База знаний в области технологий и систем использования
низкотемпературных и возобновляемых источников энергии
http://www.ad.ugatu.ac.ru/knbase/conten.htm

2.3. Вихревые трубки

В основе работы вихревой трубы лежит т.н. эффект Ранка-Хилша (1933 г). Вихревая труба представляет собой газодинамическое устройство с тангенциальным входом газа, рис. 2.3.1.

Схема вихревой трубы.

Рис. 2.3.1.

Как известно, [194] в закрученных потоках вязкого газа при наличии поперечного градиента скорости поверхности тока взаимодействуют между собой из-за наличия касательных сил вязкости. Работа, затраченная на преодоление этих сил преобразуется в тепло. При этом разные струйки могут обладать разными запасами полной энергии [image]. Наличие в потоке градиента температур предопределяет теплообмен между слоями газа. Однако, большой вклад в перераспределение полной энергии принадлежит турбулентному механизму переноса.

Вихревая труба состоит из корпуса, выполненного в виде цилиндрической или диффузорной трубы с диаметром начального сечения [image] и длиной [image], тангенциально расположенных по отношению к корпусу вводных сопел с площадью проходного сечения [image], диафрагмы с диаметром отверстия [image], расположенной вблизи соплового входа, и конического регулировочного вентиля на противоположном от диафрагмы конце корпуса.

Интенсивность энергетического разделения газов в вихревой трубе обычно оценивают по зависимости величин избыточных температур газа [image] и [image] от доли охлажденного потока [image]. При этом

где [image] - температура торможения на входе в вихревую трубу, на выходе из нее охлажденного и горячего потоков соответственно;

и [image] - массовые расходы исходного и охлажденного потоков газа соответственно.

Температура газа на выходе из ВТ.

Рис. 2.3.2

Типичные экспериментальные зависимости величин [image] и [image] от относительного расхода холодного потока [image] приведены на рисунке 2.3.2.[195].

Обычно каждой паре кривых [image] соответствуют определенные условия проведения экспериментов: отношение давлений газа на входе в вихревую трубу и выходе охлажденного потока из диафрагмы [image], температура газа на входе в вихревую трубу [image], безразмерная площадь вводных сопел [image] и др.

В работах [194, 195] показано, что эффект энергетического разделения газа неразрывно связан с перестройкой затухающего вихревого турбулентного движения и происходит в довольно протяженной области течения, простирающейся от соплового входа на расстояние от одного до нескольких десятков диаметров вихревой трубы. При большой длине области происходящие в ней явления не будут определяться детальной структурой потока на входе в вихревую трубу и должны зависеть от переменных, характеризующих течение в целом. т.е. от интегральных величин, таких как массовый расход поступающего в трубу газа [image], поток импульса в направлении оси трубы [image], поток энергии [image] и массовый расход отбираемого через отверстие диафрагмы холодного газа [image]. К этим интегральным характеристикам, необходимо, добавить характерный размер - диаметр трубы [image].

Следует отметить, что поток газа в вихревой трубе является развитым турбулентным потоком. Можно предположить, что турбулентность, возбуждаемая струями, истекающими из вводных сопел вихревой трубы, имеет высокий уровень, превышающий во всей области энергетического разделения уровень турбулентности, порождаемый в пограничном слое на стенках трубы.

Рабочая величина давления на входе в вихревую трубу может меняться в широких пределах; по имеющимся данным вихревая труба устойчиво работает при полном давлении на входе 0,5-0,7 МПа, известны эксперименты с пропусканием через ВТ газа с давлением до 25 МПа. Температура теплого и холодного потоков зависит от начальной температуры газа на входе; рисунок дает представление о перепаде температур в потоках; этот перепад, как правило, сохраняется. Потери энергии в ВТ связаны с трением высокоскоростного газового потока о стенки.

Таким образом, вихревая труба является весьма удобным инструментом для получения высокотемпературных (+60, +800С) и низкотемпературного (-20, -400С) газовых потоков, которые можно использовать для отопительных целей и холодильной техники.

В настоящее время вихревая техника широко внедрена в промышленность: вихревые управляющие клапаны в системах управления тягой ракетных двигателей, вихревые холодильники, вихревые системы очистки, осушки газа в газовой промышленности, вихревые системы газоподготовки для нужд пневмо-газоавтоматики [198].