Сверхединичные теплогенераторы.

Всем известно, что на сегодня основным источником энергоснабжения в мире являются органические топлива: нефть, природный газд, уголь, дрова и др., которые сжигаются для этого. Энергетики спорят, на сколько лет на Земле хватит их запасов, если продолжать сжигать их прежними темпами. Но мало кто из них думает об истощении запасов кислорода при таком интенсивном сжигании топлив, и что станет с атмосферой планеты уже через 10 лет. Хотя уже повсеместно отмечается, что с климатом творится что-то неладное [1]. Поэтому спасительным выходом для человечества, сообщал в обзорной статье научно-популярный ежемесячник <Затерянные миры> в №5 за 2003 г , будет переход на альтернативные, экологически чистые источники энергии.

Сверхединичные теплогенераторы , о которых пойдёт речь, являются, по-видимому, наименее известными для широкого круга читателей альтернативными источниками энергии. А для учёных, как энергетиков, так и физиков, они являются ещё и наименее изученными. Сверхединичными я их называю потому, что эти устройства, приводимые в работу электрическими или другими двигателями, по утверждениям их авторов, вырабатывают тепловой энергии больше, чем потребляют механической энергии от их двигателей.
Некоторые журналисты ошибочно пишут, что у этих устройств КПД больше единицы. Правильнее будет употреблять здесь термин <эффективность, а не КПД. Эффективность в данном случае - это отношение вырабатываемой энергии к затрачиваемой на её получение работе. Это как эффективность вложения денег в банк или в то или иное производство. Получаешь больше, чем вложил. Это не значит, что "избыточная" энергии в таких теплогенераторах появляется из ничего. (В банке прибыль тоже появляется не сама собой.) Но если мы давно хорошо знаем, откуда в банках и на предприятиях появляется прибыль, то в отношении сверхединичных теплогенераторов вопрос до сих пор остаётся открытым.

Увы, маститые учёные пока не удосуживаются заняться изучением таких теплогенераторов, а многочисленные энтузиасты, занимающиеся ими, в большинстве своём недостаточно грамотны (да и недостаточно богаты), чтобы справиться с такой работой.

Но критерием истины по-прежнему остаётся практика. Поэтому перейдём к практическим вопросам и рассмотрим, что же это за диковинные устройства - сверхединичные теплогенераторы.

Возможностью создания таких аппаратов люди заинтересовались отнюдь не в последние годы. Ещё до Второй мировой войны гениальный австрийский лесник-самоучка Виктор Шаубергер, достигший недосягаемых для его современников высот в деле практической гидродинамики и получавший по постановлению правительства профессорскую зарплату, отапливал своё жилище роторно-вихревым теплогенератором, работавшим на воде. После войны американские оккупационные власти лишили его возможности продолжать эти работы, и в 1958 г изобретатель умер в нищете. В своём предсмертном письме он утверждает, что в его устройствах избыточная энергия рождается на ядерном уровне [4].

В 1972 г американский рабочий-изобретатель Ричард Клем разъезжал по Далласу на автомобиле, вихревой двигатель которого, созданный на базе переделанного конического шнекового насоса и имеющий мощность 350 лошадиных сил, работал без бензина на растительном масле (не в качества топлива, которого тут вообще не было, а в качестве рабочей жидкости), расход которого составлял всего 10 литров на 50 тысяч миль [5]. Вскоре Р.Клем умер от сердечного приступа после того, как заключил с одной из фирм договор на использование его изобретения. После чего все чертежи были изъяты представителями этой фирмы и бесследно исчезли.

В 1981 г американские изобретатели Ю.Перкинс и Р.Поуп запатентовали нагреватель жидкости, который они назвали "кинетической печью", состоящий из металлического цилиндра-ротора, приводимого во вращение в цилиндрической полости корпуса при прокачивании нагреваемой жидкости через зазор между их цилиндрическими поверхностями [6]. По утверждениям изобретателей, много лет испытывавших это устройство, оно вырабатывало десятки киловатт избыточного тепла. Они тоже уверенны, что источником его являются ядерные реакции. Последний из известных нам теплогенераторов этих изобретателей, запатентованный в 1993 г [7], уже имел в теле ротора наклонные радиальные отверстия для выбрасывания нагреваемой жидкости центробежными силами в рабочий зазор. Представители самых разных американских фирм, участвовавшие в испытаниях этих теплогенераторов в 90-е годы, подтверждают, говорится в [8], что их эффективность колеблется в пределах 1,5 ? 2,5.

: первым, кому удалось во весь голос открыто заявить в официально опубликованном в СССР описании своего изобретения о том, что в его роторном теплогенераторе идут ядерные реакции, был научный сотрудник новосибирского Института гидродинамики, бывший выпускник МАИ по специальности "Ядерные ракетные двигатели" А.Ф. Кладов (1939-2003). В патенте РФ [16] c приоритетом от 02.07.93 он предложил кавитационный " Способ получения энергии " .

Способ заключается в том, что "в жидкости создают постоянную (Р 1 ) и переменную (Р 2 ) составляющие давления". Автор изобретения пишет, что кавитационные пузырьки в жидкости образуются в тот момент, когда "сумма амплитуды отрицательной полуволны переменного давления Р 2 и давления насыщенных паров Р 3 при данной температуре начинает превышать сумму статического давления Р 1 и удельной прочности жидкости на разрыв" . При этом пузырьки расширяются.

А во время положительной полуволны давления на кавитационный пузырёк действует сумма двух давлений Р 1 и Р 2 , которые стремятся сжать пузырёк, т.е. захлопнуть его. В момент схлопывания пузырька под действием разности внешнего и внутреннего давлений " стенки пузырька приобретают большую кинетическую энергию", в результате чего в центре схлопывающегося пузырька достигаются термоядерные температуры и, утверждает Кладов в описании изобретения, происходят реакции ядерного синтеза.

Энергия этих ядерных реакций идёт на нагрев рабочей жидкости. При этом тепловой энергии вырабатывается больше, чем затрачивается механической энергии на поддержание устройства в работе . В качестве рабочей жидкости Кладов использовал, в первую очередь, воду.

Установку, с помощью которой Кладов осуществил свой способ, защищённую патентом РФ [17] , он назвал " Ультразвуковым активатором " и использовал её ещё и для активации химических процессов в жидкостях и суспензиях .

Активатор (см. рис. 2) содержит несколько соединённых последовательно рабочих камер 1. Камеры пронизывает общий вал с закрепленными на нём рабочими колёсами 2 от центробежных насосов. К их периферии приварены кольца 3 с о сквозными радиальны ми отверстиями. Коаксиально этим кольцам в корпусах 4 рабочих камер закреплены неподвижные кольца статора 5, имеющие такие же радиальные сквозные отверстия. Соседние рабочие камеры 1 сообщаются между собой посредством диффузоров 6, выполненных в виде лопаток 13 (см. правую часть рис. 2). Крайние рабочие камеры 1 соединены между собой циркуляционным контуром 7.

Рабочее колесо 2 сообщает жидкости кинетическую энергию, которая частично расходуется на создание статического давления Р 1 в диффузорах 6, а частично на создание пульсаций давления Р 2 при прохождении жидкостью отверстий в кольцах ротора 3 и статора 5 при вращении ротора относительно статора.

В описании изобретения Кладова не указано, к сожалению, каковы были температуры жидкостей на выходе активатора и каковы были их расходы. Поэтому мы не можем судить о том, насколько корректны были измерения теплопроизводительности. Как уже указывалось в книге [10] , необходимо, чтобы разность температур ? T на выходе и входе теплогенератора была много больше ошибки измерений температур термопарами.

Изобретатель пробовал использовать в своём устройстве не только воду, но и другие жидкости, указанные в таблице 1, в которой приведены результаты его экспериментов. (Здесь N 2 - тепловая мощность, вырабатываемая этим устройством.)

Таблица 1
Жидкость | Т 1 , ? С | Р 1 , МПа | Р 2 , МПа | N 1 , кВт | N 2 , кВт | N 2 / N 1
Вода | 20 | 2,5 | 13,4 | 51,6 | 244,4 | 5,74
Вода | 22 | 2,3 | 23,3 | 79,2 | 512,1 | 6,43
Вода | 22 | 2,3 | 20,0 | 122,4 | 691,3 | 5,65
Суспензия * ) | 20 | 1,4 | 1,6 | 72 | 836 | 11,61
Газойль | 110 | 0,5 | 0,8 | 11 | 17 | 1,54
Газойль | 140 | 1,0 | 1,5 | 17 | 38,5 | 2,26
Турб. масло | 80 | 0,7 | 1,0 | 11,8 | 30,7 | 2,6
Р-р 0,5% LiCl ** ) | 20 | 0,8 | 1,0 | 8,2 | 16,2 | 1,98
- // - | 20 | 0,8 | 1,4 | 9,4 | 26,8 | 2,85
- // - | 20 | 0,8 | 1,6 | 10 | 31 | 3,1

__________
* ) 5% -н ая суспензия алюмосиликата в воде.
** ) 0,5% -ный раствор хлорида лития в воде.

Из таблицы видим, что уже на обыкновенной воде Кладов достигал с помощью своего активатора таких эффективностей (отношения вырабатываемой тепловой энергии к затрачиваемой иеханической) 5,5 - 6, 5. Но мы хорошо знаем, что не всё то, что пишется в заявках, потом реализуется на практике. Дай бог, чтоб ы хоть часть того, что написано в патенте Кладова, было когда-нибудь подтверждено другими исследователями.

Из таблицы 1 мы видим, что наибольшей эффективности нагрева А.Ф.Кладов достигал при использовании в качестве рабочей жидкости водной суспензии алюмосиликата. Спрашивается, какой химический элемент, алюминий или кремний ответственен за столь резкое увеличение теплопроизводительности?

Кавитационно-пусьсационные активаторы и диспергаторы, которыми занимался А.Ф.Кладов - это целое направление в технике, которое родилось гораздо раньше, чем идеи о холодном ядерном синтезе. Такого же рода роторно-пульсационный аппарат, но одноступенчатый, использовал для нагрева воды Е.Г.Порсев из Сибирского НИИ механизации и электрификации сельского хозяйства. ( Патент РФ [1 8 ] с приоритетом от 29.05.96 .)

Порсев пишет в последних строках описания изобретения: " Применение заявляемого способа позволит повысить энергетическую эффективность процесса преобразования механической энергии вращающегося вала в теплоту рабочей жидкости в 6 - 7 раз по сравнению с преобразованием энергии трением: "

После появления в печати в начале 90-х годов работ Григгса и Кладова и др. первопроходцев рано или поздно должна была пойти лавина работ их последователей. Из российских последователей Кладова наибольших успехов достиг, пожалуй, А.Д.Петраков из г. Рубцовска Алтайского края. В первом его патенте [19], имеющем приоритет от января 1998 г , предложен способ получения энергии и резонансный насос-теплогенератор.

: В основу своего изобретения Петраков, как и Кладов, положил принцип пересекания ускоренных струй жидкости деталями вращающегося ротора. Только если Кладов осуществлял это пересечение во взаимно коаксиальных кольцах ротора и статора с одинаковыми соосными радиальными отверстиями в них, то алтайский изобретатель в первой своей установке делает отверстия, формирующие струи жидкости, в плоских стенках аппарата, перпендикулярных оси вращения ротора, а пересечение осуществляет лопатками ротора.

Отличие своего способа получения энергии от способа А.Ф.Кладова Петраков усматривает в том, что кавитационные пузырьки в жидкости он создаёт при понижении давления в жидкости ниже давления её насыщенного пара, а затем отбрасывает лопатками турбины капли жидкости с кавитационными пузырьками в них из зоны пониженного в зону повышенного давления. Здесь кавитационные пузырьки схлопываются, и в них происходит локальный разогрев паров до высоких температур, при которых " в плазме начинают идти акты спорадического термоядерного синтеза " .

Разрежение в жидкости, необходимое для зарождения в ней множества кавитационных пузырьков, Петраков создаёт за счёт засасывания исходной жидкости из трубы крыльчаткой вращающегося ротора в рабочую камеру при полузакрытом входном вентиле. При этом жидкость интенсивно закипает уже при комнатной температуре, и в ней возникает множество парогазовых пузырьков, необходимых для дальнейшего развития вышеописанных процессов..

Регулируя вентилями величину разрежения и расход протекающей жидкости, Петраков добивается резонансного колебания жидкости в зоне повышенного давления между корпусом и ротором. Резонансный режим работы, пишет автор изобретения в его описании, характеризуется увеличением скорости нагрева жидкости и снижением мощности, потребляемой электродвигателем, приводящим ротор установки во вращение. Петраков утверждает, что резонансный режим работы можно подобрать при любой температуре жидкости от +2 до +85 ? С.

Эксперименты для определения эффективности своего теплогенератора изобретатель проводил при работе теплогенератора по замкнутой схеме на бак-накопитель горячей воды, из которого она снова поступала на вход теплогератора.

Результаты его экспериментов, взятые из описания э того изобретения, приведены в таблице 2.

Таблица 2

Динамика нагрева воды резонансным насосом-нагревателем по АС СССР №2142604
Время работы, мин | Температура воды в баке, ? С | Мощность э /двиг, W , кВт | Генерируемая тепловая мощность, Q, |  | Эффективность, Q/ W
ккал / час | кВт
0 | 5 | 71,5 | - | - | -
10 | 15 | 70,4 | 81 000 | 94 | 1,33
20 | 25 | 66,9 | 81 000 | 94 | 1,4
30 | 35 | 63,6 | 81 000 | 94 | 1,48
40 | 46 | 53,9 | 89 100 | 103,6 | 1,92
50 | 57 | 51,7 | 14 850 | 103,6 | 2,0
55 | 63 | 48,2 | 97 200 | 113 | 2,34
60 | 69 | 48,2 | 97 200 | 113 | 2,34
65 | 77 | 48,2 | 129 600 | 150 | 3,11
70 | 86 | 48,2 | 145 800 | 169,5 | 3,52
75 | 92 | 45,4 | 113 400 | 131,9 | 2,9

Автор изобретения отмечает, что " наиболее благоприятная зона работы резонансного насоса-теплогенератора располагается в температурном интервале от +50 ? С до +90 ? С " . При этом эффективность составляет 2 - 3,5. Петраков также отметил, что " особенностью работы резонансного насоса-теплогенератора является снижение потребляемой мощности на приводе и рост мощности тепловыделения с ростом температуры нагреваемой жидкости, что является следствием повышения давления водяных паров и снижения энергозатрат на образование кавитационнх пузырьков ".

К этому мы должны добавить, что с ростом температуры воды происходит ещё и резкое снижение её вязкости Это тоже должно вести к снижению энергозатрат на вращение ротора теплогенератора .

Недостатком описанного теплогенератора является его сложность, особенно трудность изготовления монолитного ротора сложной конфигурации. Это удорожало производство таких теплогенераторов. Кроме того, в схеме теплогенератора Петракова струи жидкости, выходящие из отверстий плоских перегородок, затем должны были изменять направление своего движения на перпендикулярное. А нужно ли это для дела?

Не знаю, был ли знаком А.Д.Петраков с аналогичным изобретением А. Ф. Кладова, когда работал над своим изобретением, или патент Кладова ему противопоставила патентная экспертиза и предложила принять в качестве прототипа, но уже в

В августе того же 1998 г Петраков подаёт ещё одну заявку на изобретение [20] , в которой переходит к схеме, приведеннной на рис. 3, которая более близка к схеме теплогенератора Кладова.

Рис. 3. Роторный теплогенератор Петракова по патенту РФ №2159901 .

В нём струи нагреваемой жидкости уже не изменяют направления своего движения, а, ускоренные центробежными силами при вращении ротора 4, выбрасываются из радиальных цилиндрических отверстий его кольца 5 в соосные с ними и тоже цилиндрические отверстия неподвижного кольца статора 2.

Отличие от почти таких же колец ротора и статора теплогенератора Кладова состоит в том, что отверстие в кольце статора теплогенератора Петракова чуть больше, чем соосное с ним отверстие в кольце ротора, и имеет ступеньку, которую Петраков называет " внезапно расширяющимся насадком ".

При вращении вала ротора 4 нагреваемая жидкость засасывается в полость 8 и поступает в ротор, выполненный в виде двустороннего рабочего колеса центробежного насоса. Лопатки 3 вращающегося ротора отбрасывают жидкость к кольцу ротора 5. Здесь жидкость проходит через множество цилиндрических радиальных отверстий в этом кольце, называемых автором изобретения " круглоцилиндрическими насадками Вентури ". Обладая большой кинетической энергией, пишет далее Петраков, поток жидкости образует в этих отверстиях водоворотные зоны с пониженным давлением.

Процессы, происходящие в отверстиях кольца 2 статора, автор изобретения представляет следующим образом. В момент совмещения отверстий ротора и статора жидкость, проходя через внезапно расширяющиеся отверстия, образует области пониженного давления. При этом, пишет изобретатель, "в расширенной части отверстий статора 2 происходит местная потеря напора жидкости. При понижении давления ниже давления насыщенного пара жидкость интенсивно закипает, насыщая транзитную струю кавитационными пузырьками". После прохода этой зоны, пишет он делее, "давление в транзитной струе повышается, и кавитационные пузырьки схлопываются, образуя первую волну гидравлических ударов, нагревающих жидкость".

Изобретатель считает, что в момент перекрытия отверстий ротора 5 сплошными стенками кольца статора 2 "происходит резкое повышение давления по всей длине цилиндрических отверстий кольца ротора. Возникающий прямой гидравлический удар интенсифицирует схлопывание кавитационных пузырьков в жидкости, что порождает кавитационные ударные волны, усиливающие прямой гидравлический удар". Он полагает, что схлопыванию кавитационных пузырьков помогает постоянное избыточное давление Р 1 , наличие которого обеспечивается пружинным регулятором 9.

Варьируя расход жидкости через описанный теплогенератор, а также изменяя давления Р 1 и Р 2 , подбирают такой режим работы теплогенератора, при котором колебания от гидроударов и кавитации резонируют , что приводит к установлению автоколебательного режима работы. При работе в автоколебательном режиме, пишет Петраков, скорость нагрева жидкости возрастает, а потребление энергии на привод вращения ротора уменьшается.

В описании последнего изобретения А.Д.Петраков уже не приводит таблиц с результатами экспериментов. Но будем надеяться, что они не хуже, чем полученные на предыдущей его установке, описанной выше.

Замечательно, что работу Петракова после успешных испытаний его теплогенератора в проектно-строительном тресте №46 г . Рубцовска (протокол от 20.10.1999 ) поддержала администрация Алтайского края своим Постановление м №172 от 11.03.2001 г .

До сих пор мы вели речь только о роторных теплогенераторах. Но вот в 1993 г . кишинёвский изобретатель Ю.С.Потапов патентует теплогенератор на основе вихревой трубы Ранке, в которую вместо воздуха он направил поток жидкой воды [21]. В заявке на изобретение он благоразумно не упоминает о том, что тепловой энергии этот теплогенератор вырабатывает в полтора раза больше, чем потребляет электрической энергии электронасос, нагнетающий воду в вихревую трубу. Ю.С.Потапов отдал свои теплогенераторы на испытания в знаменитую подмосковную Ракетно-Космическую Корпорацию <ЭНЕРГИЯ>:

В таблице 3 приведены рабочие параметры нескольких модификаций вихревых труб теплогенераторов Потапова, взятые из рекламы его кишинёвской фирмы <ЮСМАР>.

Рис. 4 . Многодисковый роторный теплогенератор Потаповых. ( Патент Украины № 52985А ).
Типоразмер | -1М | -2М | -ЗМ | -4М | -5М
Габариты (диаметр / длина), мм | 54/ 600 | 76/ 800 | 105/1000 | 146/ 1200 | 180/1500
Масса, кг | 7,5 | 10 | 15 | 28 | 50
Рабочее давление, атм | 5 | 5 | 6 | 6 | 6
Расход воды, м 3 / час | 12 | 25 | 50 | 100 | 150
Мощность насоса, кВт | 2,7 | 5,5 | 11 | 45 | 65
Вырабатыват тепла, Ккал / час | 3 600 | 6 600 | 13 000 | 55 000 | 95 000

Имеется великолепный протокол испытаний сверхединичного теплогенератора с вихревой трубой изобретателя А.И.Осаула из Запорожья, подписанный комиссией во главе с уже покойным ныне директором Днепрогэса Н.А.Дубовцом. Согласно этому протоколу, эффективность нагрева приближается к двойке. Имеются протоколы испытаний аналогичных теплогенераторов, подтверждающие эффективность, превышающую единицу, проведенных в словацкой фирме <ИНТЕРЭНЕРГОРЕСУРС Лтд> и в ЦАГИ совместно с фирмой <НОТЕКА> из г. Жуковского, тоже наладившей производство вихревых теплогенераторов Потапова.

: Неприятной особенностью теплогенераторов с вихревой трубой является то, что их эффективность уменьшается с увеличением размеров и мощности вихревой трубы. Поэтому приходится ограничиваться мощностями всего в 65 кВт. А вот у роторных теплогенераторов такого недостатка нет. Поэтому в 2001 г . Ю.С.Потапов и С.Ю.Потапов переключились на разработку и усовершенствование роторных теплогенераторов типа теплогенератора Григгса.

Дж.Григгс изготавливал ротор теплогенератора из алюминиевой болванки, на поверхности которой высверливал множество мелких ( ~ 10 мм) углублений. Алюминий он использовал потому, что при включении электродвигателя пусковой ток оказывается больше номинального из-за инерционности ротора. Чем тяжелее ротор, тем больше пусковой ток.

Это требовало использовать более мощный электродвигатель, который затем, после выхода на расчётную скорость вращения, оказывался недогруженным и ухудшал Со s ? электросети. Потому-то Григгс и изготавливал роторы из самого лёгкого конструкционного металла - алюминия.

: Потапов сделал ротор из стали. И не из сплошной болванки, как это делал Григгс, а набранным из отдельных дисков (см. рис. 4).

Приведенный эскиз взят из описания нашего изобретения [23] на этот теплогенератор.

:вообще фирмы-производители предпочитают пока изготавливать роторные теплогенераторы большой мощности и неохотно берутся за разработку и изготовление установок небольшой мощности. Роторные теплогенераторы с мощностью электродвигателя, меньшей 3 кВт, пока, по имеющимся у нас данным, никто не выпускает серийно. Потому что возни с изготовлением такого теплогенератора почти столько же, сколько с изготовлением большого, а прибыль от продажи теплогенератора при единичном их производстве гораздо меньше . Да и эффективность нагрева воды у крупных роторных теплогенераторов выше, чем у мелких. Это потому, что у мелких удельные потери тепла с поверхности корпуса и присоединительных трубопроводов больше, чем у крупных. И вообще, следует напомнить, что дамские часики часовщики научились делать на 200 лет позже курантов.

Поэтому мы начали работы с изготовления однодисковых роторных теплогенераторов путём переделки в теплогенератор консольного центробежного насоса мощностью 5,5 кВт по чертежам, приведенным в [10]. : :Для приведения его ротора во вращение без перегрузки электродвигателя потребовался асинхронный электродвигатель мощностью 11 кВт, развивающий 2960 об/мин. Фотография этого теплогенератора приведена на рис. 5. : : :Испытания продолжаются в ЗАО <ВВТ>.

Потребители могут надеяться заказывать в ЗАО <ВВТ> такие небольшие теплогенераторы, пригодные для обогрева коттеджей. Их стоимость не будет превышать 30 тысяч рублей по ценам 2004 г .

Так что, как видите, сверхединичные теплогенераторы - это не блеф, а реальность, реальность, существующая пока что в единичных экземплярах, но очень необходимая людям.

Рис. 5. Роторный теплогенератор ТГШ-11 с электродвигатем 11 кВт, предполагаемый для постановки на серийное производство, на испытаниях в ЗАО <ВВТ>.

ЛИТЕРАТУРА

  1. Хефлинг Г. Тревога в 2000 году. - М.: < Мысль>, 1990, - 272с.
  2. Вестник РАН. 1999, т. 69, №10, с. 879-904.
  3. Кругляков Э.П.. Учёные с большой дороги. -М.: Наука, 2001.
  4. . Harnessing Free Energy from Nature. Viktor Scbauberger. Translated an edited by Callum Coats. Vol u mе Four of Eco-Technology, 2000, pp. 216-218 .
  5. Роберт Кунц. Мотор Ричарда Клема и конический насос. <Новая Энергетика>, №2, 2003, с 61-64.
  6. Патент США № 4 424 797 на "Устройство нагрева". Ю.Перкинс и Р.Поуп. Опубл 10 января 1984 г . (Приоритет от 13 октября 1981 г .).
  7. Патент США № 5 341 768 на "Прибор для нагревания жидкости трением". Р.Поуп. (Приоритет от 21 сентября 1993 г .).
  8. E. Mallove. "Infinite Energy", 1998.
  9. Патент США № 5188090, н. кл. 126/247. // Griggs J.L. . // Опубл. 23.02.93.
  10. Фоминский Л.П. Роторные генераторы дарового тепла. Сделай сам.- Черкассы: <ОКО-Плюс>, 2003, - 346 с.
  11. Заев Н.Г. - Изобретатель и рационализатор, 1995, №1, с. 8.
  12. Fleischmann M.J., Pons S . J .- J . Electroanal . Chem ., 1989, v . 261, № 2, p . 301-306 .
  13. Воронов Г.С. Конец "холодного термояда". - Химия и жизнь, 1989, №6, с.15.
  14. Патент СССР № 1329629, МПК F 24 J 3/00. Насос-нагреватель текучей среды./Мехмет Р.Гёксен // Бюл. №29, 1987.
  15. Болотов Б.В., Болотова Н.А., Болотов М.Б. Основы строения вещества (физико-химическая таблица изостеров Болотовых). - Запорожье: Изд-во Запоржской государственной инженерной академии, 1996. -110 с.
  16. Патент РФ № 2054604, МПК F 24 J 3/00, Способ получения энергии. / Кладов А.Ф.// Приор. от 02.07.93.
  17. Патент РФ №2085273, МПК В01 Р7/00. / Кладов А.Ф.// Бюл. №21, 1997 г .
  18. Патент РФ №2116583, МПК F 24 J 3/00. Способ нагрева жидкости./ Порсев Е.Г.// П риоритет от 29.05.96, внесен в Госреестр 27.07.98.
  19. Патент РФ № 2142604, МПК F 24 J 3/00. Способ получения энергии и резонансный насос-теплогенератор./ Петраков А.Д. // Бюл. №34, 1998.
  20. Патент РФ № 2159901, МПК F 24 J 3/00. Роторный насос-теплогенератор. / Петраков А.Д. // Бюл. №33, 2000.
  21. Патент РФ № 2045715. / Потапов Ю.С. // Бюл. изобр. № 28, 1995.
  22. Фоминский Л.П. Как работает вихревой теплогенератор Потапова. - Черкассы: <ОКО -Плюс>, 2001, - 104 с.
  23. Патент Украины № 52985А. МПК F 24 J 3/00 . / Пота пов Ю.С., Потапов С.Ю., Фоминский Л.П. Пристр_й для нагр_вання р_дини. // Бюл № 1, 2003.