УДИВИТЕЛЬНЫЕ СВОЙСТВА "ТАНЦУЮЩЕЙ ЗВЕЗДЫ"

"Танцующая Звезда"-- ТЗ--(патент РФ№ 2175272) создавалась не в качестве исследовательского прибора, тем боле, возникновение нового физического эффекта при работе ТЗ не ожидалось.

ТЗ имеет в своём составе ГЕКСАГОНАЛЬНО-ЦИКЛОИДНЫЙ ЗАВИХРИТЕЛЬ , изобретённый мною ещё в 1994.Он генерирует 6 параллельных вихревых потоков, совместно образующих "смерчевую" структуру.Но при конструировании и изготовлении я видел в ТЗ не более, чем гидроимпульсную систему, пусть и усовершенствованную.Наметил увязать угловую скорость ротора(см. эскиз) с собственной частотой вихревых камер (путём резонансной настройки с положительной обратной связью ).Принцип работы ТЗ следующий.

Тыльная поверхность ротора( в котором выполнены 3 сквозных отверстия) при вращении в контакте с передним торцом статора, периодически перекрывает тройку вихревых камер .Скорость перекрытия достаточно высока для обеспечения гидроудара.Отражённые от плоскости ротора гидроударные волны перепускаются в осевые зоны открытых в этот момент трёх других камер.Тем самым из открытых камер вода истекает с повышенной кинетической энергией.Процесс подобен работе шестиствольной авиапушки(только у пушки единовременно стреляет один ствол, а у ТЗ-три)

Сочетание высокой скорости струй с циклическим их появлением(пульсация) повышает действенность системы (мойка автотранспорта, промышленного оборудования может вестись с меньшим расходом воды и потребляемой насосом электроэнергии).

Однако при первых испытаниях опытного образца проявился удивительный по по своей физической непредсказуемости эффект.

Вода подавалась в корпус ТЗ из заводской сети(0,7МПа).Запорной арматурой служил вентиль 1/2 дюйма.При полностью открытом вентиле истекающий из сопла поток имел вид усечённого полого конуса, меньшее основание которого соответствовало срезу сопла.Удивительное начало происходить при перекрытии вентиля.Угол раскрытия конуса стал увеличиваться, пока не достиг 180 градусов.Произошло топологическое преобразование конической оболочки в тонкий диск на срезе сопла.

При дальнейшем перекрытии вентиля кольцо вывернулось в "обратный" конус, имеющий отрицательный знак осевой скорости.Синхронность трансформации потока с поворотами маховика вентиля была очевидна.

Автор теории Активного Материального Пространства к.т.н. И.Ф.Попов( Москва) склонен объяснить описанный феномен локальным скручиванием гравитационного поля, обусловленным вращением роторов электродвигателя и ТЗ.Истекающая вода-- простой наглядный индикатор локальных "дефектов" однородности пространства.

Автор: Сергей Геллер