Вихревой теплогенератор Потапова

В это трудно поверить, но уже освоено производство теплогенератора, который вырабатывает энергии в 1,5 раза больше, чем потребляет. Речь идет о изобретенных академиком Ю. С. Потаповым теплогенераторах, позволяющих высвобождать внутреннюю энергию воды путем ее вращения.

Это устройство может согревать воду в батареях водяного отопления без сжигания топлива. Естественно, оно потребляет электроэнергию, но тепловой энергии вырабатывает в полтора-два раза больше, чем потребляет электрической. Да и ту оно может потреблять в ночное время, когда тариф ниже дневного, а днем выдавать запасенное за ночь тепло. Устройство достаточно простое и включает в себя водяной насос, электромотор, а также вихревую трубу. Схема вихревого теплогенератора приведена на рисунке. Установка была запатентована еще в 1994 году на Украине, сегодня она также запатентована в России и ряде других стран, а серийное производство было освоено в 1995 году.

Вечный двигатель?

Теплогенератор Потапова экономит до 40% электроэнергии по сравнению с отоплением любым другим электронагревателем. Газетчики называли теплогенератор вечным двигателем, поэтому многие грамотные люди, когда с ними заводишь разговор о теплогенераторе Потапова, восклицают: "А! Это тот вечный двигатель, о котором мы где-то уже слышали! Нет, мы еще в школе проходили закон сохранения энергии и помним, что вечный двигатель невозможен. А фантастикой мы не занимаемся, мы люди занятые".

Парижская Академия наук еще в 1755 году, после того как был сформулирован закон сохранения энергии, вынесла решение не рассматривать проекты вечных двигателей, а препровождать их в корзину. Вскоре такие корзины поставили в патентных ведомствах почти во всем мире. Стоят они там и поныне.

Не исключено, что в те корзины кануло немало проектов и реально работающих устройств, названных их авторами или экспертами вечными двигателями лишь потому, что непонятно было, откуда в них появляется движущая сила. Вот и делали вывод, что при работе устройства энергия должна рождаться из ничего, а значит, этого не может быть, даже если устройство и работало.

На самом деле правильнее говорить об эффективности теплогенератора - отношении величины вырабатываемой им тепловой энергии к величине потребленной им извне электрической или механической энергии. Но поначалу исследователи не могли понять, откуда и как в этих устройствах появляется избыточное тепло. Предполагали даже, что тут нарушается закон сохранения энергии. Вот и говорили о кпд, большем единицы. Но мы советуем всем, кто в своих исследованиях выявит кпд более единицы, внимательнее поискать неучтенные источники энергии.

Специалисты из знаменитой подмосковной РКК "Энергия" им. С. П. Королева после тщательных и всесторонних испытаний и проверок нескольких экземпляров теплогенератора Потапова, производимых под маркой "ЮСМАР", пришли к заключению, что ошибок нет, тепла поучается действительно больше, чем вкладывается механической энергии от двигателя насоса, подающего воду в теплогенератор и являющегося единственным потребителем энергии извне в этом устройстве. В выданном Протоколе испытаний и заключении от 01.12.94, подписанном заместителем генерального конструктора профессором В. П. Никитским, написано: "Нам не известны виды продукции с более высокими потребительскими свойствами и перспективой применения".

Но до сих пор непонятно, откуда появляется "лишнее" тепло. Были предположения и о скрытой огромной внутренней энергии колебаний "элементарных осцилляторов" воды, высвобождающейся в вихревой трубе, и даже о высвобождении в ее неравновесных условиях гипотетической энергии физического вакуума. Но это были только предположения, не подкрепленные расчетами, подтверждающими экспериментально полученные цифры. Ясно только одно: обнаружен новый источник энергии, и похоже, что это фактически даровая энергия.

В таблице 1 приведены рабочие параметры нескольких модификаций вихревых труб теплогенераторов Потапова описанной конструкции.

Таблица 1. Вихревые трубы теплогенераторов "ЮСМАР"

Типоразмер | -1М | -2М | -ЗМ | -4М | -5М
Габариты (диаметр/длина), мм | 54/600 | 76/800 | 105/1000 | 146/1200 | 180/1500
Масса, кг | 7,5 | 10 | 15 | 28 | 50
Рабочее давление, атм. | 5 | 5 | 6 | 6 | 6
Расход воды, м/час | 12 | 25 | 50 | 100 | 150
Мощность насоса, кВт | 2,7 | 5,5 | 11 | 45 | 65
Количество вырабатываемого тепла, ккал/час | 3600 | 6600 | 13000 | 55000 | 95000