Форум - Торсионные генераторы - Генератор Потапова - Воздушная электростанция по Потапову. Техническая инфа - Стр 00ALL

Модератор: admin.skif.biz [image] Lolik-Bolik | [image] 3607 - 24.01.05 Автономная станция http://www.zid.ru/ru/products/perspective/md.html. Система испытана и должна за счет разрыва молекул воздуха производить ток. Никакой уважающий себя завод не вдался бы в авантюру инвестировать в то что некоторые физики называют шарлатанством. Поэтому те кто сомневается в том что такое работает прошу в этот топик не писать. Я лично в это верю.

Известно что такая подрывная технология на корню может подрубить весь топливно-энергетический комплекс россии. Поэтому с компаниями в этом направлении всякое может приключиться. Пока джина не выпустили (а вдруг не выпустят [image] ) из бутылки предлагаю здесь собрать всю техническую инфу, которая поможет в будущем прогрессу решить все свои энергетические проблемы. Эту инфу попробуем собрать по имеющимся на данный момент статьям, фотографиям, схемам и умозаключениям.

Итак начну.

Как я понимаю решение вопроса: за счет мощной подачи воздуха в вихревую трубку молекулы воздуха завихряются до такой степени что от них отрываются атомы и должна выделятся тепловая энергия (вроде л.фоминский так обьясьняет). По расчетам и на практике этой тепловой энергии выделяется больше чем затрачивается электрической на сам разгон воздуха. Таким образом преобразовав тепловую энергию обратно в электрическую возможно не только запитать качающий воздух насос, но и иметь в распоряжении излишнюю эл. энергию. Для всего этого нужно:

- разгоняющий насос-двигатель воздуха
- вихревая трубка подключенная к этому насосу
- из вихревой трубки должен выходить крайне горячий воздух, тепло которого нужно каким то образом преобразовать в механическую энергию вала генератора
- генератор тока подключенный к механическому валу
- электрическое устройство для обратной отдачи тока разгоняющему двигателю и для вывода лишниго тока на свободное пользование.

Что то здесь забыто? Как преобразовывается тепло в механическую энергию? Конструкция вихревой трубки?

Andr | [image] 3614 - 25.01.05 В этой ссылке технической инфы я думаю больше

http://www.vvt.ru/teplogenerator.htm

Anonymous | [image] 3617 - 25.01.05 С вихревыми машинами всё скорее понятно, чем нет. Они забирают энергию молекул и преобразуют ее в механическое движение. На выходе дегтяревского движка очень холодный воздух - это я специально уточнил в фирме.
Так-что - никаких чудес с ниоткуда взятой энергией...

Мне понравился материал по этому поводу (ссылку нашел на SKIF-е)
http://evg-ars.narod.ru/tor.htm
Все становится на места.

Lolik-Bolik | [image] 3618 - 25.01.05 Вот еще одна ссылочка как пытаются обьяснить тему научно:

http://vladomire.hotmail.ru/science/potapov/1.htm

Lolik-Bolik | [image] 3619 - 25.01.05 OLEGС вихревыми машинами всё скорее понятно, чем нет. Они забирают энергию молекул и преобразуют ее в механическое движение. На выходе дегтяревского движка очень холодный воздух - это я специально уточнил в фирме.

и всетаки интересно как технологически холодный или горячий воздух преобразуется в механическую энергию вала?

igorb4 | [image] 3636 - 25.01.05 Lolik-Bolikи всетаки интересно как технологически холодный или горячий воздух преобразуется в механическую энергию вала?Температура есть мера средней кинетической скорости движения молекул. Разделяя молекулы по скоростям, получаем разделение по температуре. И наоборот - видя разделение по температуре знаем, что молекулы тут разделены по скоростям + их движение частично упорядочено... Какова, например, средняя скорость движдения молекул воздуха при температуре 20 градусов? А каков разброс этих скоростей? Да воздух ещё и неоднороден, состоит из разныз газов...

Lolik-Bolik | [image] 3638 - 26.01.05 igorb4 Разделяя молекулы по скоростям, получаем разделение по температуре.
ну это ясный пень
я не понимаю что потом делают с горячим воздухом чтоб его тепловую энергию преобразовать в крутящую энергию вала?? Ведь вся система должна в итоге крутить нагрузку (например колесо или електр. генератор).

Vadim_O | [image] 3645 - 26.01.05 Lolik-Bolik,
Вот здесь немного о преобразовании тепловой (кинетической) энергии воздуха в механическую (Торнадо - "совершенная" тепловая машина):
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=115

Принцип не так сложен, просто к тому, что нас окружает дешевая энергия, придется постепенно привыкать, ну а потом и пользоваться.

Anonymous | [image] 3651 - 26.01.05 Общий принцип такой - при расширении газа он охлаждается, это все знают...
Когда температура упала (в установках получения жидкого азота воздух остывает до -196 гр. !!!)
Естественно, на таком градиенте температур будет огромный приток тепла из окружающей среды.
На следующем этапе дадим воздуху сжаться до атмосферного давления. Что произойдет? Произойдет разогрев!!! Раз воздух ГОРЯЧИЙ, то и объем больше, чем на входе.

Могу предложить такой вариант "прямоточный" - турбиной нагнетаем воздух, слегка сжимаем, потом в теплообменнике "расжимаем" (за счет формы камеры) и даем нагреться до температуры окружающей среды, затем в том же потоке снова возвращаем к атмосферному давлению - избыток тепла используем как в обычной тепловой машине - например, крутим турбину нагнетателя вместе с электро-генератором.

Кто построит - с вас причитается подробная документация!

Oleg | [image] 3654 - 26.01.05 Прилагаю маленькую схемку.
Равенство давлений на входе и выходе очевидно, но ЭНЕРГИЯ на входе и выходе не равна. Давление будет ПОВЫШАТЬСЯ до атмосферного в зоне теплообменника...

Следовательно малая турбина БУДЕТ крутить большую турбину за счет ИЗБЫТОЧНОЙ энергии, полученной из окружающей среды.

Что-то с утра я не в меру гениальный... :?:

Жаль, конструкцию ПРОЩЕ выдумать не смог...

igorb4 | [image] 3656 - 26.01.05 OlegЧто-то с утра я не в меру гениальный...Отметь и ИСПОЛЬЗУЙ! 8) Глядишь, Менделеевым станешь

Lexeich | [image] 3660 - 26.01.05 2 Oleg

http://213.179.251.242/pm/scan1.djvu
http://213.179.251.242/pm/scan2.djvu

Lolik-Bolik | [image] 3664 - 26.01.05 OlegСледовательно малая турбина БУДЕТ крутить большую турбину за счет ИЗБЫТОЧНОЙ энергии, полученной из окружающей среды
заценил [image] все гениальное просто

Вы думаете что ковровский движок на таком приципе работает?? или это собственное предложение?

я вот старался по фоткам чего-то понять, не видно блин.

Lolik-Bolik | [image] 3665 - 26.01.05 Vadim_OПринцип не так сложен, просто к тому, что нас окружает дешевая энергия, придется постепенно привыкать, ну а потом и пользоваться.
пока кто-то серьезно не будет предлагать серийно движки работающие на свободно дешевой энергии, никто к такому не привыкнет. :cry:

я вот кому ни говорю что в коврове предлагают никто не верит, так что самое простое доказательство это маленький движок с 'вечной' лампочкой

Oleg | [image] 3666 - 26.01.05 Это моё собственное предложение. На основе СИНТЕЗА полученной из обычных источников информации.
Если соберетесь делать - готов поработать в команде. В смысле - покидать уточняющих идей - они уже накопились в голове...
Уточненный рисунок прикладываю!

А вообще - учитесь альтернативном способу мышления - с помощью ОЗАРЕНИЙ. Очень способствует - как Менеделеев ДУМАЛ... и придумал. Сам пользуюсь - работаю в команде по производству фуллеренов научным консультантом, хоть химию изучал только в школе...

Посмотрел на ссылку http://213.179.251.242/pm/scan1.djvu - про "солнечные двигатели". Таки да... таки оно будет работать на ЛЮБОМ ИСТОЧНИКЕ ТЕПЛА.
Но если не обеспечить сильного расширения газа в теплообменнике эта штука не будет работать как тепловой насос - т.е. в теплообменнике за счет РАСШИРЕНИЯ ПОТОКА должна образовываться ПОНИЖЕННАЯ ТЕМПЕРАТУРА.
А дальше всё по схеме Пасечнюка. Или вы хотите ГРЕТЬ корпус? Тогда в чем интерес?

Только сейчас сообразил - спасибо за ссылку еще раз! Дествительно - ОБЕ ТУРБИНЫ надо насадить на одну ось. Только при большой длине теплообменника это может оказаться сложным...

Строим? Где инвесторы?

igorb4 | [image] 3668 - 26.01.05 OlegСам пользуюсь - работаю в команде по производству фуллеренов научным консультантом, хоть химию изучал только в школе... Это те же, что присутствуют и в природном шунгите, кот. добывают в единственном месторождении в Карелии?

Lolik-Bolik | [image] 3696 - 27.01.05 OlegТолько сейчас сообразил - спасибо за ссылку еще раз! Дествительно - ОБЕ ТУРБИНЫ надо насадить на одну ось. Только при большой длине теплообменника это может оказаться сложным...

Строим? Где инвесторы?
Зачем велосипед изобретать?

Неужели в коврове они и свои тепловые машины придумали??? Ведь не может такого быть чтоб там всего заноухарено??? :shock:

купили чего-то готового (а вот чего? ), взяли теплогенератор потапова, подключили вместе и вот тебе крутится вал? ну не пойму!

Vladimir1 | [image] 5581 - 12.04.05 Что то я не пойму как это все в кучу собрать.
Если на вал этой вертушки посадить Т.Г.Пот. и от него греть банку через змеевик, то нужно что бы он(ТГП) энергии раз 10 больше выдавал чем тратится на разогрев теплоносителя. Какой КПД у такой вертушки ??? 10-15% не больше. Явная лажа, даже теоретически.
Не там копаем скорее всего.

Forex | [image] 5606 - 13.04.05 Явная лажа, даже теоретически. Ну она лажа еще и практически.
А для особо пытливых даунов предлагаю попробовать самим ... Тока заранее предупреждаю: зря время потратите .

NNN | [image] 16678 - 27.12.05 http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=16615#16615

пост #16590

Lister | [image] 32382 - 12.07.06 Приветствую всех, кто следит за событиями от концерна "Акойл". Последние новости от их официального дилера в Санкт-Петербурге и Ленинградской области:

2006 «Sky Technologies»
Адрес: г. Санкт-Петербург, ул. Инструментальная, 6
Веб сайт в сети Интернет: www.skytech.ru
e-mail: zv@inar.ru - sky@inar.ru - jarav@inar.ru
Телефон/факс: (812) 346-44-32

Новость такая: Через 2-3 месяца "Акойл" начинает продажи новой уникальной самодостаточной электростанции. Электрическая сеть необходима только для запуска станции. Далее она работает автономно и не потребляет топлива. Конструктивно - это большой трансформатор необычной конструкции с алюминивыми обмотками, плюс система управления и стабилизации выходного напряжения. Мощность электростанции любая, по желанию заказчика. От 1 кВт до 999 ГВт [image] . Стоимость будет озвучена позже.

cation | [image] 32393 - 12.07.06 Lister, сам то проверял, о чем пишешь? Хоть дилеру звонил?
Я позвонил, кроме листка прайса и срока выпуска 3 квартал по цене 1000 евро за киловатт у них ничего нет. Принцип работы неизвестен. В глаза "живой" образец никто не видел.. Не вводи народ в заблуждение .... и в искушение....
"-Тут инопланетяне штанами желтыми фарцуют, тебе надо?"

Lister | [image] 32399 - 12.07.06 [image] Я знаю гораздо больше, чем тебе в конторе официально скажут. Я всю "закулисную возню" вижу. Станции в "Акойле" испытания уже прошли. Теперь производство налаживают. Цены и мощности уже озвучены. Звони в октябре, - сможешь купить.

P.S.: Я не обещал, что купить сможете прямо сейчас. Я так и сказал, что это просто интересная НОВОСТЬ из мира альтернативки.

cation | [image] 32400 - 12.07.06 Уважаемый Lister! Если так много известно, просветите народ, на каком принципе электростанция работает, на основании какого патента собираются выпускать?
Одно время завод Дегтярева в содружестве с "известной компанией" собирался выпускать "молекулярные электростанции" - два года собирался, цены были и проспекты, только одна "загвоздочка" - компрессор у них оказался "не той системы"... " -А ору то было, а ору..."..
PS Конечно хочется, чтобы "альтернативка" вошла в нашу жизнь только с положительной стороны...

VIRUS | [image] 32402 - 12.07.06 В итоге замутили кондюк, только пользуют горячий воздух (который обычно выбрасывается из помещения на улицу через теплообменник или напрямую) вместо холодного.

Valeri-Vas | [image] 32408 - 12.07.06
Читал, что строительная компания ПИТЕРГРОБСТРОЙ, возводящая жилой дом
для сотрудников концерна "Акойл", приняла решение сократить смету, исключив из нее за ненадобностью силовые кабели и тепловые магистрали. Задачи жизнеобеспечения строения будут решаться собственными силами с применением уникальных самодостаточных электростанций.

Lister | [image] 32412 - 12.07.06 Очень смешно. Такое впечатление, что форум полон моральных извращенцев, единственная цель которых позубоскалить и похоронить альтернативку ранее, чем та родится...

VIRUS | [image] 32416 - 12.07.06 Lister Пост: 32412 От 12.Jul.2006 (14:09)
Очень смешно. Такое впечатление, что форум полон моральных извращенцев, единственная цель которых позубоскалить и похоронить альтернативку ранее, чем та родится...

1. "Зубоскальство" без адресных оскорблений, в пределах разумного, неплохо разбавляет сей форум, и уж точно не похоронит "альтернативку".
2. Реклама в постах неуместна.
3. Фирмочки "беременные" альтернативкой напоминают "нехороших" героинь бразильских сериалов, которые орут о своем положении и требуют, чтобы их взяли замуж (как правило домогаются какого-нибудь богатенького буратину). В итоге: живот не растет, анализы сдавать отказываются, и им приходится (срок то подходит) каяться либо орать о выкидыше или якобы сделанном аборте. И могут так не раз.

Все ИМХО.

Админу: сочтете за флуд - пост удалить.

Valeri-Vas | [image] 32418 - 12.07.06
К сожалению, в новом статусе ме имею права ответить на извращенцев. Выберите для себя сами достойные на грубость ответные слова.
Чтобы родить, нужно зачать. Однако, ни Вука-Вука, ни Виагра в этом не помогут. Беды от других недостатков.

msn | [image] 32430 - 12.07.06 Звони в октябре, - сможешь купить. Какого года, не уточните?

Lister вы случайно по совместительству не пиар-менеджер Акойла?

djonny | [image] 32432 - 13.07.06 желаю удачи людям, запускающим эти электростанции в серию. надеюсь маломощные модели порядка 1 кВт поступят свободную продажу через дилерскую сеть АКОЙЛа без предоплаты до конца этого года.
Lister мне хочется, чтобы вы продолжали писать в спокойном русле и делились новостями более развернуто. спасибо за понимание!

Ivan | [image] 32433 - 13.07.06 "... Вечером деньги, утром- стулья. Утром- деньги, вечером стулья.
- А можно так: утром- стулья, вечером- деньги?
-Можно, но деньги вперёд!"
Классика

Dzen | [image] 52051 - 03.01.07 Oleg!
А можно с рисунком ознакомиться! ПЛЗ.
С уважением.

Форум - Торсионные генераторы - Генератор Потапова - Воздушная электростанция по Потапову. Техническая инфа - Стр 00ALL