Инновации
Научно-технические разработки фирмы "ЭЛКО Технологии СПб".

ОЗОНОСБЕРЕГАЮЩАЯ ТЕХНОЛОГИЯ ПРОИЗВОДСТВА ХОЛОДА.

ВОЗДУХ ВМЕСТО ФРЕОНА.

Согласно Венской конвенции от 1985г и Монреальского протокола от 1987г, подписанных СССР (а Россия и др. страны СНГ унаследовали это членство и все ранее принятые обязательства) у нас в России в конце 2000г было полностью запрещено производство сильнодействующих озоноразрушающих веществ - фреонов*), представляющих сложные химические соединения ядовитых фторуглеродов.

Согласно этих же международных обязательств к 1 января 2006г вся без исключения фреоносодержащая техника должна быть выведена из эксплуатации

На смену ей должна прийти новая техника, использующая безопасные хладагенты. По предположению некоторых экспертов, такими хладагентами должны стать так называемые "хладоны". Однако эти хладоны сами являются такими же опасными фторуглеродами, но более сложного состава. Пройдёт несколько лет и развернётся новая борьба за замену и этих озоноразрушающих веществ. Просто сейчас из-за отсутствия достойной альтернативы сделана искусственная пауза.

Поэтому уже сейчас необходимо искать такой хладагент и разработать такую холодильную технику, чтобы навсегда прекратить любые спекуляции вокруг рассматриваемой проблемы.

На это нацелена разрабатываемая Санкт-Петербургской фирмой "ЭЛКО Технологии СПб" оригинальная технология замены (хотя бы частично, в отдельных производственных технологиях) традиционных озоноразрушающих хладагентов на обычный атмосферный воздух. Технология основана на использовании, в качестве хладообразующих устройств, так называемых ВИХРЕВЫХ ТРУБ, работа которых основана на известном ещё с 1931 г вихревом эффекте Ранка - эффект назван по имени первооткрывателя.

Хотя такой процесс производства холода с помощью обычного безвредного атмосферного воздуха несколько уступает по производительности широкораспространённому процессу производства холода с помощью озоноразрушающего фреона, но если рассматривать весь комплекс производственных проблем, то во многих случаях вихревая труба оказывается наиболее экономичной по сравнению со всеми вариантами, в том числе и с фреоновым холодильником. Кроме того, воздушные охлаждающие устройства наиболее рационально использовать в короткий период летней жары как дополнительные холодильники, когда штатные охладители не справляются с задачей. Такая потребность ярко проявляется, например, в условиях химического производства, на термопластавтоматах (литьё пластмассы и резины), на мощных тяговых двигателях листопрокатного металлургического производства и т.п.

Обычно в средней полосе России жаркий летний период длится не более месяца. Остальное время (11 месяцев) такое дополнительное холодильное оборудование простаивает. Именно в период длительного простоя наиболее вероятны утечки опасного фреона из бездействующего холодильного оборудования.

Кроме того, вихревая труба (ВТ) значительно проще, надёжней (в ней ничего не движется и не изнашивается), долговечней и дешевле любой холодильной машины.

Анализ мировой патентной литературы показывает, что большинство патентов (около 75 %), выданных на изобретения в области устройства и применения ВТ, принадлежат отечественным изобретателям. Это демонстрирует, что у нас в России в этой области накоплен значительный творческий потенциал, который может быть использован для развития этого перспективного направления.

Всё это показывает, что вихревой эффект Ранка, обладая множеством преимуществ перед известными холодильными процессами, незаслуженно забыт. Более того, последние наши исследования показывают, что в этой области имеется большой резерв по усовершенствованию ВТ и повышению их эффективности, что, в конечном итоге, позволит в значительной степени расширить их применение.

Опыт нашей фирмы и результаты наших научных разработок, защищённые многочисленными патентами, всё это подтверждают!

Так, нами обнаружены некоторые ранее неизвестные газодинамические закономерности в процессах, протекающих внутри вихревой трубы, умелое использование которых (см., например, патент РФ № 2170892 и др.) позволит резко повысить холодопроизводительность такого устройства и расширить сферу его применения.

Устройство вихревой трубы

"Вихревая труба" представляет собой короткий отрезок конусной металлической трубы с одним входным и двумя выходными патрубками. Между этими патрубками расположена, так называемая "улитка" - газовая направляющая, выполненная по спирали Архимеда. При подаче потока газа на такую спираль он, раскручиваясь, подвергается очень интенсивным центробежным ускорениям, достигающим нескольких тысяч g (g = 9,81 м/сек2 - ускорение земного притяжения), приводящим к появлению мощных сил инерции. В результате происходит интенсивное расслоение молекул газа по температуре.

комплект вихревых труб

производительностью от 15 до 10000 куб.м в час

вихревая труба

производительностью 2000 куб/м в час на испытательном стенде.

(при подаче во входной патрубок сжатого газа с температурой плюс 20 оС из холодного патрубка выходит воздух с температурой минус 35оС, видно как патрубок интенсивно обмерзает, а из горячего - с температурой плюс 50 оС).

Вихревой охладитель может найти применение

  • Для выхолаживания технологической оснастки, инструмента, полуфабриката и производимого продукта.
  • Для охлаждения масла исполнительных механизмов.
  • Для охлаждения режущего инструмента.
  • Для осушки (конденсацией или вымораживанием влаги) больших потоков сжатого воздуха в заводских компрессорных.
  • Для вымораживания с целью извлечения летучих химических (в том числе и вредных для человека) веществ.
  • Для сжижения воздуха, метана и других газов.
  • Для подогрева воздуха, подаваемого в горелки металлургических печей и котельных.
  • Для локального охлаждения (кондиционирования) отдельных рабочих мест, а не всего помещения.
  • Для работы холодильных и морозильных камер.
  • Для работы так называемых "тепловых насосов", предназначенных для извлечения бесплатной энергии из окружающей среды.
  • Одна из подобных конструкций способна работать и в режиме вихревого сепаратора - для разделения жидкой и газовой фракций, например, для извлечения из природного газа капельных включений тяжелых нефтяных включений.

вихревой сепаратор
для отделения жидкости от газа