Ю.С. Потапов, Л.П. Фоминский, С.Ю. Потапов - " Энергия вращения"

СОДЕРЖАНИЕ

Предисловие
Введение
Глава первая. КРИТИКА ТЕОРИИ ОТНОСИТЕЛЬНОСТИ И ЭЛЕМЕНТЫ КИНЕМАТИКИ ТЕОРИИ ДВИЖЕНИЯ
1.1. Необходимость модернизации теории относительности
1.2. Основные ошибки и упущения СТО
1.3. Новое определение скорости движения во времени и основное уравнение
теории движения
1.4. Что такое интервал и новое определение осей координат четырёхмерного пространства-времени, возвращающее его к эвклидовой геометрии
1.5. Основная диаграмма теории движения
Выводы к главе
Глава вторая. ЭЛЕМЕНТЫ ДИНАМИКИ ДВИЖЕНИЯ ВО ВРЕМЕНИ
2.1. Закон сохранения количества движения во времени
2.2. Вывод важнейших формул СТО
2.3. Что такое энергия покоя тела?
2.4. "Импульс покоя" тела и особые скорости движения
2.5. Что такое силы инерции?
Выводы к главе
Глава третья. ЭНЕРГИЯ В ТЕОРИИ ДВИЖЕНИЯ
3.1. Что такое энергия движения во времени?
3.2. Можно ли использовать энергию движения во времени?
3.3. Экскурс в релятивистскую термодинамику
3.4. Попытка прорыва вульгарного понимания закона сохранения энергии
Выводы к главе
Глава четвёртая. ВРАЩАТЕЛЬНОЕ ДВИЖЕНИЕ
4.1. Абсолютность вращательного движения
4.2. Достижимость сверхсветовых скоростей при вращательном движении
4.3. Вращение разрешает парадокс движения во времени и даёт разгадку формулы Эйнштейна
4.4. Релятивистское обобщение теоремы вириала требует энерговыделения при ускорении вращения тел
4.5. Возможности выделения энергии связи при вращении тел
Выводы к главе
Глава пятая. МНИМОСТЬ ВРАЩАТЕЛЬНОГО ДВИЖЕНИЯ И ТОРСИОННЫЕ ПОЛЯ
5.1. Энергия и импульс вращательного движения
5.2. Точки над I расставляют треугольники импульсов
5.3. Загадочные торсионные поля
5.4. Волны де Бройля и торсионные поля
Выводы к главе
Глава шестая. ВИХРЕВОЕ ДВИЖЕНИЕ ГАЗОВ И ЖИДКОСТЕЙ
6.1. Загадки атмосферных вихрей
6.2. Вихревой эффект Ранке
6.3. Парадоксы вихревой трубы
6.4. Гипотеза противотока в вихрях
Выводы к главе
Глава седьмая. ОТ ПУЛИ ДО СОЛНЦА
7.1. "Вечные двигатели" второго рода
7.2. "Антигравитация" гироскопов
7.3.0 механизме превращения тепла в энергию движения тел при их вращении
7.4. Несохранение чётности в атомных излучениях и "антигравитация"
7.5.0 связи вращения тел с их поступательным движением
7.6. От вихревой трубы до Солнца
7.7. Самые устойчивые вихри, ячейки Бенара и гранулы Солнца
Выводы к главе
Глава восьмая. ТЕПЛОВЫЕ НАСОСЫ
8.1. Почему тепловые насосы не прижились для теплоснабжения
8.2. Попытка сыграть на зависимости теплоёмкости воды от давления
8.3. Вихревая труба в тепловых насосах
Выводы к главе
Глава девятая. ВОДА КАК ИСТОЧНИК ТЕПЛА
9.1. Откуда энергия в воде?
9.2. Необыкновенные свойства обыкновенной воды в вихревом потоке
9.3.Капиллярная вода и вихревой теплогенератор
9.4. Вода вместо бензина - это реально
Вы воды к главе
Глава десятая. О ХОЛОДНОМ ЯДЕРНОМ СИНТЕЗЕ
10.1. Ядерно-энергетическая проблема
10.2. Холодный термояд - советское открытие?
10.3. Основная идея холодного ядерного синтеза
10.4. Гипотеза, оказавшаяся теорией
10.5.0 роли спина при ядерных взаимодействиях
Выводы к главе
Глава одиннадцатая. НОВЫЙ ПОДХОД К ХОЛОДНОМУ ЯДЕРНОМУ СИНТЕЗУ
11.1. Таинство электронного захвата
11.2. Гипотеза о синтезе дейтерия в воде
11.3. Нейтринный двигатель для космических кораблей
11.4. Осевое ионизирующее излучение вихревого теплогенератора - ещё одно проявление несохранения чётности?
Выводы к главе
Глава двенадцатая. ЗАГАДКИ СОНОЛЮМИНЕСЦЕНЦИИ
12.1. Ускорительный механизм холодного ядерного синтеза
12.2. Чудо сонолюминесценции
12.3. Электрические теории сонолюминесценции и явление Кезиковых
12.4. Особенности разрядов в сонолюминесцирующих пузырьках
12.5. Химические процессы при сонолюминесценции
12.6.0ткуда в земной атмосфере кислород?
Выводы к главе
Глава тринадцатая. ОТ СОНОЛЮМИНЕСЦЕНЦИИ К ЯДЕРНОМУ СИНТЕЗУ В КАВЕРНЕ
13.1. Кавитационная сонолюминесценция в потоке без ультразвука
13.2.0 предпороговом свечении, концентрировании энергии звукового
поля и ультразвуковой эмиссии нейтронов
13.3. Эффект Колдамасова
13.4. Соноэлектролюминесценция в каверне - торе
13.5. Об ошибке волгодонца и трудностях теории дейтрона
13.6. Гипотеза о квазинейтральном дейтроне, или к разгадке десятилетней загадки
Выводы к главе
Глава четырнадцатая. ЯДЕРНЫЕ ТРАНСМУТАЦИИ
14.1. Гипотеза о квантовых скачках протонов сквозь ядра атомов в молекулах
14.2. На пути к ядерным трансмутациям
14.3.Ядерные трансмугации - процесс молекулярный
Выводы к главе
Глава пятнадцатая. ВИХРЕВОЙ ТЕПЛОГЕНЕРАТОР
15.1. История создания вихревого теплогенератора
15.2. Тепловые установки "ЮСМАР"
Глава шестнадцатая. ТЕОРЕТИЧЕСКИЕ ПРВДПОСЫЛКИ
16.1. Теорема вириала требует энерговыделения при ускорении вращения тел
16. 2. Как излучает синхротрон?
16.3. Цель - внутренняя энергия вещества
16.4. Торсионные поля
16.5. Квант торсионного поля и химические реакции
Глава семнадцатая. ТЕПЛОГЕНЕРАТОР ПОТАПОВА- РЕАКТОР ХОЛОДНОГО ЯДЕРНОГО СИНТЕЗА
17.1. Кавитация как заменитель атомной бомбы
17.2. Как рождается дейтерий
17.3. Туннелирование по Сапогину
17.4. Ядерная реакция, ведущая к научному открытию
17.5. Разгадка десятилетней загадки
Глава восемнадцатая. ЭКСПЕРИМЕНТАЛЬНАЯ ПРОВЕРКА
18.1. Регистрация направленногоу - излучения
18.2. Эксперименты с добавками тяжелой воды
18.3. Измерение скорости наработки трития
18.4. Регистрация нейтронов
18.5. Теплогенератор на морозоустойчивых жидкостях
18.6. На очереди - нейтринный "прожектор"
Глава девятнадцатая. КВАНТОВЫЕ ТЕПЛОЭЛЕКТРОСТАНЦИИ
19.1. Человечество осознает необходимость рачительно использовать энергоресурсы
19.2. Как устроена квантовая теплоэлектростанция
19.3. Как работает квантовая теплоэлектростанция?
Глава двадцатая. КВАНТОВЫЕ ВЕГРОЭНЕРГОСТАНЦИИ
20.1. Существующие варианты ветростанций
20.2. Устройство роторно-квантовой ветроэнергостанции
20.3. Принцип работы квантовой ветростанции
20.4. Примеры расчета опор и фундаментов для роторно-квантовой ветроэнергетической установки
Глава двадцать первая. ПЛАВАЮЩИЕ КВАНТОВЫЕТЕПЛОЭЛЕКТРОСТАНЦИИ
21.1. Особенности плавающих электростанций
Глава двадцать вторая. КВАНТОВЫЕ ДВИГАТЕЛИ
22.1. Может ли вода служить топливом?
Глава двадцать третья. АВТОНОМНЫЕ ЭЛЕКТРИЧЕСКИЕ СТАНЦИИ
23.1. Энергия из воды и воздуха
Заключение
Приложение

ПРЕДИСЛОВИЕ

Энергия вращения была великой тайной природы, а теория движения во времени, с которой знакомит эта книга, во многом похожа на теорию относительности Эйнштейна. Теория относительности - это одна из вершин человеческого знания. Она столь высока, что всегда скрыта в тумане облаков. Чтобы разглядеть ее, надо совершить длительное восхождение. Путь к вершине труден и доступен лишь тем, кто вооружился современной математикой. Как и при восхождении на обычные горные вершины, изучающие теорию относительности идут вверх по тропе, протоптанной предыдущими поколениями. А те шли по маршруту, проложенному первопроходцами. Понятно - по тропе идти легче, чем продираться нехоженым маршрутом.
Поэтому никто из восходивших на вершину теории относительности не догадывался, что вершина эта - двойная, как Эльбрус на Кавказе. Что стоит лишь вовремя свернуть с протоптанной тропы в туман неизведанного, как можно выйти на вторую вершину горы. Вторая вершина - это теория движения во времени. На эту вершину еще никто не восходил. Но пусть это не смущает читателя. И пусть не пугает обилие формул в книге. Эти формулы довольно простые, а их вывод дается тут же. Да и не формулы главное в данной книге. Они лишь помогают компактно выразить мысль.
И вовсе не обязательно знать теорию относительности, чтобы понять теорию движения во времени. Наоборот, тем, кто не знаком с теорией относительности, эта книга дастся легче. Заодно читатель легко и просто освоит основные положения теории относительности, которая обычно столь трудна для понимания. Ибо теория движения во времени позволяет взглянуть на теорию относительности с новой стороны и делает ее простой и понятной.
Читатель не найдет в данной книге рецептов для создания "машины времени". А вот о новых подходах к решению энергетической проблемы в ней говорится немало. Это может привести читателя к новым идеям в данной области. Приводится много размышлений о пространстве, в котором мы живем. Ну и, конечно, о времени как неотъемлемом свойстве этого пространства. Излагаются несколько иные, чем в теории относительности, представления о пространстве-времени. Ведь теория относительности изучала его только с одной стороны, только со своей вершины, а у нас появилась возможность взглянуть и с другой.
Теория движения во времени, с которой познакомит данная книга, позволит не только упростить изложение и понимание теории относительности, но и шагнуть дальше. Это говорит о том, что теория движения во времени - не просто игра досужего ума, а эффективный инструмент познания природы. Можно ли обойтись без нее? Теория относительности 90 лет пыталась обойтись без нее и только теряла от этого. Теория элементарных частиц, потребность в которой давно ощущает физика, без теории движения во времени так и не была создана. Мы видели, что суперквантование энергии движения во времени без каких-либо дополнительных условий ведет к чему-то похожему на теорию элементарных частиц.
Дополнительных предположений, конечно, не избежать. Одним из главных тут может явиться предположение о закономерностях, определяющих величину постоянной тонкой структуры. Среди этих закономерностей не последнюю роль будет играть золотое сечение, на которое указывает теория движения во времени и тайны которого приоткрывает эта книга.
Авторы полагают, что именно так может быть построен мост между электродинамикой и теорией гравитации, ведущий к созданию единой теории поля, о которой так мечтал Эйнштейн. Ну а мостить дорогу к ней будет теория движения во времени, или просто теория движения, как правильнее будет ее называть. Потребуется, правда, существенно доработать и осмыслить тот ее раздел, который описывает комплексное пространство. Сколько листов в этом многолистном комплексном пространстве? Тут мы видим, как мало мы еще знаем на этом этапе развития человечества.
Да, теория движения, судя по всему, станет вещью могучей. Но не будем обольщаться заранее. Ибо каждая теория - это только модель, в большей или меньшей степени отражающая окружающую нас природу или какие-то явления в ней.

ЛЫШКО Георгий Парфёнович, академик РАЕН,
доктор технических наук, профессор, заслуженный
деятель науки и техники Республики Молдова,
Лауреат Государственной премии РМ.

ВВЕДЕНИЕ

Учреждая в 1724 г. Российскую Академию наук, Петр Великий одной из первостепенных задач поставил перед ней разработку Pertpetuum mobile - "вечного двигателя". Император имел страсть ко всему необычному. Недаром именно он создал в только что основанном им и строящемся тогда Санкт-Петербурге знаменитую и поныне Кунсткамеру, куда собирал всякие диковинки. В следующем 1725 г. он намеревался посетить Германию для личного тестирования нашумевшего на всю Европу колеса Орфиреуса, объявленного его создателем "вечным двигателем", но безвременная смерть распорядилась по-своему.
Отмечая 275-летие Российской Академии наук, ее руководители постеснялись вспомнить о задаче, поставленной перед ней энергичным императором, хотя могли не только вспомнить, но и торжественно доложить, что это задание наконец-то выполнено.
Постеснялись потому, что еще к середине XVIII века ученые осознали, что "вечный двигатель" первого рода (машина, которая, будучи раз пущенной в ход, совершала бы работу неограниченно долго, не потребляя энергию извне) противоречит закону сохранения энергии. Парижская Академия наук еще в 1755 г. вынесла решение впредь не принимать к рассмотрению проекты "вечных двигателей".
А через 100 лет, после того как Р. Клаузиус сформулировал закон возрастания энтропии, объявили невозможным и "вечный двигатель" второго рода - воображаемую машину периодического действия, которая целиком превращала бы в работу всю теплоту, получаемую от какого-либо внешнего источника, например моря или реки. Такой "вечный двигатель" противоречил бы второму началу термодинамики.
С тех пор "вечными двигателями" всерьез занимались только отдельные чудаки, либо не слышавшие о первом и втором началах термодинамики, либо не желавшие смириться с догмой, поскольку в основе того и другого лежат постулаты - утверждения, которые невозможно ни доказать, ни опровергнуть, а требовалось принять на веру. В патентных ведомствах всего мира поставили корзины, куда без рассмотрения препровождали проекты "вечных двигателей".
Не исключено, что в эти корзины кануло немало проектов и реально работавших или способных работать устройств, названных их авторами или экспертами "вечными двигателями" лишь потому, что непонятно было, откуда в них появляется движущая сила, каков ее источник. Вот и приходили к заключению, что при работе этих устройств энергия должна рождаться из ничего, а значит "этого не может быть, потому что не может быть никогда", даже если устройство и работало.
А ведь при оценке проектов исходили лишь из знаний своего времени, забывая, что уровень сегодняшнего знания скорее можно назвать уровнем незнания, и в природе имеется еще столько непознанного, что не для одной цивилизации хватит познавать. Так, еще 100 лет назад люди ничего не знали о внутренней энергии вещества и ядерной энергии, а 200 лет назад электричество считали нематериальным, и никому не приходило в голову использовать электроэнергию.
Если бы в XVIII веке на суд Парижской Академии наук был представлен электромотор, то его проект был бы объявлен проектом "вечного двигателя", ибо тогда не знали, что энергию можно передавать по тонким металлическим проводам без видимого движения чего-либо.
Вихревой теплогенератор, о котором пойдет речь в данной книге, мог быть создан еще в петровские времена - технических возможностей для этого хватало уже и! тогда. Но появился он лишь в конце XX века. Да и то эксперты патентных ведомств; косились - уж не очередной ли проект Pertpetuum mobile? Пришлось при оформлении заявки на патент умалчивать, что эффективность этого устройства для нагрева воды механическим перемешиванием - свыше 100%, и скрывать, что тепла оно вырабатывает больше, чем потребляет электроэнергии двигатель насоса, подающего ; воду в устройство (единственный в нем потребитель энергии).
Автор теплогенератора догадывался, что энергия тут появляется отнюдь не "из ничего", что в энергию превращается ничтожная часть массы циркулирующей в теплогенераторе воды согласно знаменитой формуле Эйнштейна Е = mС2. Но поскольку все считали, что в окружающей нас природе такое превращение воды в энергию самопроизвольно не идет, и только мечтали реализовать его в термоядерных реакторах будущего, то и автор вихревого теплогенератора сомневался в правильности своего предположения. Тем более что официальная академическая наука "ничем помочь не могла".
А в кругах ее оппонентов в это время витали идеи о "неиссякаемой энергии физического вакуума", о холодном ядерном синтезе, о торсионных полях, сонолюминесценции и другие. И каждый из сторонников этих идей предлагал принять на веру, что именно данная идея работает в вихревом теплогенераторе, обеспечивая появление в нем "лишнего" тепла. Тем не менее никто из них не мог представить конкретные расчеты, объясняющие если не количественно, то хотя бы качественно процесс рождения "лишнего" тепла.
Никому и в голову не приходило, что тут могут работать релятивистские эффекты теории относительности. Считалось, что релятивистские эффекты заметно проявляются только при околосветовых скоростях движений, а не при технических скоростях, какие имела вода в вихревом теплогенераторе.
В отличие от экспертов, потребители быстро поняли преимущества нагрева воды вихревым теплогенератором по сравнению с нагревом обычными электрическими кипятильниками. Но производственники поначалу осторожничали ставить на серийное производство такой теплогенератор, в котором неизвестно откуда берется тепло, резонно опасаясь, что тогда неизвестно откуда может появиться и нейтронное излучение, убийственное для всего живого. Вспыхнувший за несколько лет до того ядерный пожар Чернобыля заставлял многих, обжегшихся на нем, "дуть теперь на воду". Требовалась теория, объясняющая работу вихревого теплогенератора и показывающая его безопасность. Такова уж особенность нашего просвещенного времени, что без должной теории новое устройство обречено на неприятие обществом.
Теория вихревого теплогенератора, указывающая на главную причину появления в нем "лишнего" тепла, могла быть разработана еще в 20-е годы - сразу после появления теории относительности. Но почитатели теории относительности в те годы принципиально не хотели заниматься вращательным движением, резонно опасаясь, что это может нанести вред "стройному зданию" "красивейшей теории", построенному Эйнштейном и его последователями на шатком основании двух недостаточно проверенных постулатов Эйнштейна. Вращательное движение с самого начала не укладывалось в прокрустово ложе теории относительности с ее отрицанием абсолютного движения и возможности сверхсветовых скоростей.
Ведь вращательное движение еще со времен Ньютона признавалось абсолютным, в отличие от поступательного, которое считалось относительным. Считалось до тех пор, пока в 1979 г. после открытия реликтового микроволнового излучения не была зарегистрирована скорость движения Земли относительно него, названная абсолютной скоростью движения Земли в мировом пространстве.
Потребовалось появление теории движения, позволившей взглянуть на теорию относительности как бы с другой стороны и существенно дополнившей ее, попутно исправляя и упрощая, чтобы причина появления "лишней" энергии в вихревом теплогенераторе стала прозрачно понятной. Удивительно, что теория движения родилась в те же 90-е годы, когда появился вихревой теплогенератор и независимо от него, хотя могла бы появиться еще в 20-е годы.
Нет, теория движения создавалась не для объяснения работы вихревого теплогенератора. Наоборот, вихревой теплогенератор - это только одно из практических применений теории движения. Она потому и названа просто теорией движения, что описывает все виды движений, как поступательное, так и вращательное, как в пространстве, так и во времени. Предельно простое основное уравнение теории движения ß2 + у2 = 1 неслучайно испокон веку считается в математике одним из красивейших канонических уравнений, а основная диаграмма теории движения, описываемая этим уравнением, возможно, станет символом науки третьего тысячелетия, как планетарная модель атома стала символом науки XX века.
Обычно появление теории и практическое воплощение ее в металле далеко во времени отстоят друг от друга. А тут - такая поразительная одновременность! И еще удивительно, что авторы вихревого теплогенератора и теории движения нашли друг друга в 1999 г. - в год юбилея Указа российского императора, и оба оказались русскими, хотя и живущими теперь, увы, в разных странах: один в Молдове, другой - в Украине.
Да и для всего человечества это открытие поистине неиссякаемого источника даровой энергии оказывается сейчас как нельзя кстати. Ведь запасы органического топлива - традиционного источника энергии на Земле - уже иссякают. Нефти, угля, и природного газа, по оценкам экспертов, осталось лет на 30 не более, если и дальше продолжать добывать их в прежних объемах. Но это недопустимо. И не только потому, что они - ценнейшее сырье для химической промышленности, и сжигать нефть -это, как говорил Д. И. Менделеев, всё равно, что топить печь ассигнациями. Недопустимо еще и потому, что то положение, которое сложилось с экологией на нашей планете в результате все нараставшего сжигания органических веществ, уже сегодня можно назвать критическим, предшествующим глобальной энергетической и эколого-климатической катастрофе.
Загрязнение окружающей среды вредными продуктами деятельности человека достигло красной черты. Наибольший удельный вес среди всех загрязнителей занимают продукты сгорания органических топлив. А ими наибольшее загрязнение воздуха в настоящее время осуществляют автомобили. Известный немецкий писатель Г. Хефлинг в своей книге с провидческим заголовком "Тревога в 2000 году", изданной в Германии еще в 1981 г. и переизданной в Москве (издательство "Мысль") в 1990 г., пишет, что автомобили осуществляют до 40% общего загрязнения воздуха планеты. Академик РАЕН И. Л. Варшавский подсчитал, что каждый бензиновый или дизельный двигатель выбрасывает в атмосферу до 150 наименований отравляющих и вредных веществ. Среди них больше всего угарного газа (по данным Г. Хефлинга, только в ФРГ автомобили выбрасывают его 4,4 млн тонн в год), окислов азота (1,8 млн тонн в год только в ФРГ), двуокиси серы (0,1 млн тонн).
Наиболее же опасны для человека соединения свинца, выбрасываемые из выхлопных труб автомобилей, использующих этилированный (содержащий свинец) бензин. В наше время в мире ежегодно выплавляется 3,5 млн тонн свинца. Свыше 250 тысяч тонн из них, по данным Г. Хефлинга, ежегодно выбрасывается в воздух с выхлопными газами автомобилей, которые являются причиной появления 98% свинца, содержащегося теперь в воздухе планеты. Исследования образцов льда ледников в Гренландии показали, что в 60-е годы содержание свинца в воздухе стало в 400 раз больше, чем было до рождения Христова, и продолжает стремительно увеличиваться с ростом парка автомобилей на Земле. Палеонтологи обнаружили, что скелет человека конца XX века содержит свинца уже в 1000 раз больше, чем кости людей, живших тысячу лет назад. А американские медики утверждают, что дети, у которых найдено повышенное содержание свинца в молочных зубах, имеют коэффициент интеллекта в среднем на 4,5 балла (по десятибалльной шкале) меньший, чем их ровесники со средним содержанием свинца.
Свинец и другие вредные вещества проникают в организм человека не только вместе с вдыхаемым воздухом, но и вместе с водой, которую пьет человек и в которую они попадают с атмосферными осадками. Посетив в 1989 г. Москву, британский премьер-министр М. Тэттчер жаловалась, что во многих продуктах питания, производимых в Великобритании, в том числе в знаменитом шотландском виски, содержание свинца превышает предельно допустимую концентрацию, за что Общий Рынок только в 1988 г. наложил штрафов на 600 миллионов фунтов стерлингов. По приглашению М. Тэттчер один из авторов данной книги ездил в 1989 г. в Лондон демонстрировать свой новый способ очистки воды (патент РФ № 1721989), который эффективно и быстро освобождает ее от малейших примесей ионов свинца, ртути, хрома и других тяжелых металлов и даже от радионуклидов. Но согласитесь, что гораздо эффективнее было бы не очищать воду от загрязнителей, а освободить природу от источников загрязнения.
А пока что напора уличных смогов, рождаемых автомобилями, не выдерживает не только здоровье человека, но и мрамор, и бронза памятников в городах. В результате Рим, считающийся музеем под открытым небом, терпит огромные убытки и невосполнимые потери от быстрого разрушения памятников, простоявших до этого много столетий.
Такое тревожное положение требует немедленного пересмотра проблем и концепций автотранспорта и перевода его на энергоносители, не загрязняющие воздух вредными выбросами, в первую очередь свинцом.
Многие не знают, что серьезнейшим, а точнее вторым по значимости после автомобилей источником загрязнения атмосферы являются печи в домах. Казалось бы, что люди испокон веку топили печи в своих жилищах и от этого не случалось ничего страшного, кроме пожаров, изредка опустошавших эти жилища. Но думающие так забывают, что еще до конца XIX века людей на Земле было меньше миллиарда, а сейчас уже 6 миллиардов. Количество домашних очагов за 100 лет возросло в шесть раз! Кроме того, во второй половине XX века крестьянство даже в СССР окончательно перешло с отопления дровами, ставшими в результате вырубки лесов дефицитом, к отоплению своих домов каменным углем. С этого времени над теми селениями, в которых нет центрального отопления, вместо легкого древесного дыма висит тяжелый и едкий угольный, в безветренную погоду буквально удушающий поселения.
Частные домовладения отравляют воздух главным образом угарным газом (СО) и тонкой пылью (пеплом и сажей) из печей. По данным Г. Хефлинга, в 1974 г. домашние отопительные устройства только ФРГ выбрасывали в атмосферу около 4 млн тонн угарного газа. С переходом на газовое отопление количество выделяемого горелками угарного газа отнюдь не уменьшилось. Уменьшилось лишь количество видимого дыма. А угарный газ невидим и не имеет запаха, отчего особенно опасен. Наиболее он опасен для людей, страдающих заболеваниями сердца и кровеносных сосудов, число которых постоянно растет. По данным немецкой газеты "SÜddeutsche Zeitung" от 24.01.88, в атмосферу ФРГ от всех источников выбрасывается 7 млн тонн угарного газа в год. А по подсчетам Российских ученых, сжигание 1 кг природного газа дает в конечном счете до 5 кг отравляющих и вредных веществ, образующихся в воздухе и воде. Еще страшнее, что при горении уничтожается кислород. Поэтому продолжение сжигания органических топлив несовместимо с жизнью на Земле.
В районах с высокой плотностью населения, насыщенных транспортом и промышленностью, утверждает Г. Хефлинг, отопление домов производит 30% общего загрязнения воздуха. Это столько же, сколько загрязнений выбрасывает в воздух вся промышленность. Поэтому замена печей в домах вихревыми теплогенераторами, питающимися электроэнергией и вырабатывающими больше тепловой энергии на каждый потребляемый ими киловатт электрической, могла бы существенно повысить чистоту воздуха в населенных пунктах и сохранить кислород.
Это будет проще и дешевле, чем переход от печного отопления к централизованному еще и потому, что не потребуется прокладки целой сети теплотрасс, строительство и эксплуатация которых обходятся недешево и доставляют много неудобств. Переход же от печного отопления к центральному, хоть и делает воздух в населенных пунктах чище, не решает всех проблем, потому что котельные и теплоэлектроцентрали, в которых достигается более полное, чем в печах домов, сгорание топлива с меньшим процентом выхода угарного газа, тоже являются крупными источниками загрязнения воздуха.
По данным Г. Хефлинга, угольная электростанция установленной мощностью 700 МВт, потребляющая в год около 1 млн тонн каменного угля, содержащего обычно ~ 1% серы, при своей работе всего за 1 час выбрасывает в воздух до 5 т двуокиси углерода, 0,15т окиси углерода, 7 т двуокиси серы, 1,7 т окислов азота, 0,05 т углеводородов и 0,7 т пыли, которая содержит вредные тяжелые металлы. Последних еще больше в продуктах сгорания мазута, на использование которого в последние годы переведены многие котельные и ТЭЦ. Неслучайно НПО "Тулачермет", обеспечивающее все страны СНГ феррованадием, добывает ванадий (очень токсичный металл) из зольных отвалов ТЭЦ.
"Дыхание" крупных тепловых электростанций ощущают не только жители городов, в которых расположены эти электростанции. Кислотные дожди, возникающие из-за выброса трубами ТЭЦ высоко в атмосферу соединений серы, выпадают на расстояниях и в сотни километров от этих труб. Они вызывают заболевания растений из-за частичного распада хлорофилла. Особенно страдают овощные культуры и деревья. По свидетельству немецкой газеты "Вельт", половина лесов ФРГ больна из-за этого. А в скандинавских странах "импортные" кислотные дожди, приносимые вет-рами из ФРГ, превратили некогда чистые озера в безжизненные водоемы.
Изучая возможные опасности от сжигания топлива, многие иногда забывают том, что на сжигание 1 кг угля или дров расходуется более 2 кг кислорода из воздуха. Та же крупная ТЭЦ мощностью 700 МВт, сжигающая миллион тонн угля в год, "пожирает" более 2 млн тонн кислорода. Кислород, как известно, вырабатывают растения, в основном леса. А лесов на Земле становится все меньше. Поэтому запас кислорода в воздухе планеты (21 %) с каждым годом пополняется все меньше, а потребление его на сжигание топлив постоянно возрастает.
Если верны органические теории происхождения нефти и каменного угля, тот кислород, который содержится в воздухе, был когда-то выработан растениями, а большая его часть - древними растениями, остатки которых превратились в каменный уголь и нефть. И сколько в недрах Земли содержится каменного угля и нефти, почти столько же соответственно в воздухе кислорода. Соединяя их при сжигании, мы не только уменьшаем запасы органических веществ на Земле, но и обедняем запасы кислорода в воздухе. Поэтому запасы каменных углей и нефти в земных недрах - это воистину тот "золотой запас", который надо беречь как золотой запас госбанка, чтобы в один ужасный день не обнаружить, что дышать на планете скоро станет нечем из-за нехватки кислорода в воздухе.
Но это пока не самая страшная опасность из нависающих над человечеством.) Есть более насущная. Тепловые электростанции в настоящее время являются основным источником электроэнергии. Даже если добиться полного улавливания фильтрами на них пыли и вредных газов (что невозможно), то от необходимости выбрасывания ими в атмосферу углекислого газа (С02) - продукта сгорания углерода -никуда не деться. И хотя этот газ при небольших его концентрациях совершенно безвреден для организма человека, именно он таит сейчас наибольшую опасность для человечества.
Г. Хефлинг утверждает, что за последние 100 лет содержание углекислого газа я воздухе планеты возросло на 14%, и это обусловлено увеличивающимся сжиганием топлив и мусора, а также вырубкой лесов, которые поглощали часть углекислого газа из атмосферы. Продолжение роста содержания С02 в воздухе планеты грозит привести в результате "парникового эффекта", возникающего из-за поглощения углекислым газом теплового излучения поверхности Земли, к повышению температуры на Земле, интенсивному таянию полярных льдов и ледников, повышению уровня мирового океана и климатической катастрофе.
Уже сейчас на Земле стремительно теплеет. К чему это может привести в ближайшие годы? Мировая метеорологическая наука признала, что ошиблась, пытаясь в недавнем прошлом ответить на этот вопрос. В конце 1997 г. метеорологи ведущих стран собрались в японском городе Киото, чтобы обсудить насколько опасно глобальное потепление климата. И пришли тогда к выводу, что можно особо не беспокоиться, а надо лишь потихоньку уменьшать выбросы в атмосферу газов, вызывающих парниковый эффект. И тогда, мол, мы без катастрофических скачков постепенно войдем в "новую мезозойскую эру". Снег и лед на Земле растают, кругом будут цвести райские сады...
Через год, когда экологическая ситуация на Земле неожиданно обострилась самым жарким в истории человечества летом 1998 года, вызвавшим засухи и голод в Африке, выяснилось, что убаюкивающие выводы ученые в Киото приняли под давлением представителей администрации США, которые пока вежливо попросили ученых не мешать Америке коптить небо: ведь сворачивание производства энергии грозит промышленности огромными убытками. Восторжествовала не научная истина, а коммерческий интерес. Теперь ученые покаялись в своей ошибке и обратились в ООН с просьбой пересмотреть прежние расчеты. Директор Программы ООН по окружающей среде К. Тепфер в 1998 г. заявил: "У нас уже есть более чем достаточно убедительных свидетельств того, что глобальные климатические изменения представляют огромный риск". Он призвал все страны принять экстренные меры по ограничению выброса в атмосферу парниковых газов.
В 1998 г. Министерство по чрезвычайным ситуациям РФ прогнозировало, что в 1999 г. на общее потепление климата належится малоизученное явление "Эль-Ни-ньо" - разогревание поверхности океанов. Оно увеличит частоту аномально жаркой погоды, ураганов и сильных снегопадов. Создадутся трудности в прогнозировании погоды. Лето 1999 г. в Евразии было рекордно засушливым, а осенью Земной шар тряхнули сокрушительные землетрясения. Вы спросите причем тут землетрясения? Не спешите с выводами!
Все это десять лет назад предсказывал военный инженер из г. Волжский Г. И. Митяков. Несколько лет он бесплодно обивал пороги министерств и ведомств, пытаясь убедить чиновников в чрезвычайной опасности стремительного потепления климата и принять меры, пока еще не поздно. Он утверждал, что когда в результате таяния полярных ледников вода стечет в океаны и их уровень поднимется, экваториальные области Земного шара из-за этого станут тяжелее, чем полярные, и Земной шар "кувыркнется" - изменится положение его оси вращения. В Сибири будут тропики, а в США - Северный полюс. Такая катастрофа, которая может случиться уже в ближайшее столетие, будет означать конец нашей цивилизации. Об этом предупреждении Митякова рассказала московская газета "Рабочая трибуна" в номере от 05.08.97. Увы, предупреждение не было услышано. А Земной шар уже начинает содрогаться. И Венецию уже затопляет, и многие коралловые рифы уже погрузились под воду. Многие ученые теперь приходят к выводу, что ситуация зашла слишком далеко и человечество уже не успеет принять меры к спасению. Ведь ничто, казалось бы, не может заставить людей резко уменьшить сжигание топлива. Для этого потребовалось бы чудо.
И такое чудо произошло: был изобретен и поставлен на производство вихревой теплогенератор, способный в полтора раза уменьшить сжигание топлив для получения того же количества тепла. Возможно, он поможет предотвратить очередной Всемирный потоп на Земле.
Нас спросят: а как же атомная энергетика? Ведь атомные электростанции не жгут органическое топливо, не загрязняют небо дымом и не выбрасывают в него коварный углекислый газ! И они уже сегодня во многих странах, например во Франции и в Украине, производят чуть ли не половину всей вырабатываемой электроэнергии. Может, ядерная энергетика - путь к спасению от Всемирного потопа?
По крайней мере, полтора десятка лет назад так думали многие. Но чернобыльская катастрофа 1986 г. убедительно показала всему миру, что ядерная энергетика - это подмена одной проблемы другой. Ядерная опасность не менее серьезна, чем опасность перегрева атмосферы в результате сбрасывания в нее углекислого газа. Заражение поверхности планеты радиоактивными веществами в результате катает-, роф, подобных чернобыльской, лишит людей жизненного пространства и обречет их и все живое на Земле на вымирание в результате мутаций и онкологических заболе-) ваний. Излечить поверхность Земли от радиоактивного загрязнения не легче, чем атмосферу от перегрева. Даже если исключить повторение катастроф, подобных чернобыльской (что маловероятно), развитие ядерной энергетики все равно приведет к загрязнению природы радиоактивными изотопами. Ведь радиоактивные отходы ядерной энергетики не отправляют на другие планеты, а захоранивают на Земле, и захоранивают не очень надежно. Иногда их просто сбрасывают в море, полагая, что морская пучина все спрячет. И до сих пор стоят переполненными радиоактивные пруды-отстойники рядом с заводами по производству ядерного топлива, готовые прорваться в реки при первом же наводнении. Эту воду, кстати, тоже можно очистить от радионуклидов с помощью изобретения по патенту РФ № 1721989, но никто почему-то не спешит это делать. Беспечность по отношению к радиоактивному загрязнению планеты столь же высока, как и беспечность по отношению к загрязнению воздуха углекислым газом.
Ядерная энергетика - вещь чересчур рискованная, чтобы делать на нее ставку. Да и запасов урана и тория - ядерных "топлив", пригодных для промышленной добычи, на Земле не так уж много, как думают многие. Лет на 30 всего, если существующие темпы роста энергопроизводства сохранятся. А они не могут снизиться, ибо численность населения на Земле продолжает расти. Нас уже 6 миллиардов, которых надо и накормить, и одеть, и согреть.
Все это настойчиво показывает острую необходимость поиска и скорейшего освоения альтернативных источников энергии, таких, как энергия ветра, морских приливов, солнечных лучей и, конечно же, внутренней энергии вещества, извлекаемой без ядерных реакций, вызывающих радиоактивное загрязнение окружающей среды. К числу альтернативных и относится вихревая энергетика, первой ласточкой которой явился вихревой теплогенератор.
Конечно, старое никогда не уступает новому. Топливно-энергетический комплекс, в самом названии которого навязывается людям мысль о якобы неразрывной связи между необходимой им энергией и неизбежностью сжигания для этого топлив, бурно развивался последние 200 лет и не сдаст своих позиций без сопротивления. Об этом говорят полутрагические и поистину трагические судьбы Н. Теслы, В. Шаубергера, К. Э. Циолковского, А. Л. Чижевского, А. И. Вейника, В. И. Докучаева, И. С. Филимоненко, С. Маринова, Б. В. Болотова и многих других разработчиков альтернативной энергетики, которых "огнепоклонники" полупрезрительно называли изобретателями "вечных двигателей" и ниспровергателями второго начала термодинамики.
Но приходит время, когда сама жизнь заставляет нас обратить внимание на новые источники энергии, которые придут на смену старым способам добычи тепловой и электрической энергии.

Содержание

Далее


Глава первая
КРИТИКА ТЕОРИИ ОТНОСИТЕЛЬНОСТИ И ЭЛЕМЕНТЫ КИНЕМАТИКИ ТЕОРИИ ДВИЖЕНИЯ

1.1. Необходимость модернизации теории относительности

До настоящего времени существовала созданная гением Галилея, Ньютона, Лейбница, Лагранжа, Гюйгенса и других классическая механика с ее динамикой и кинематикой, а также созданная в начале XX века трудами Эйнштейна и его современников (Лоренца, Пуанкаре, Минковского и др.) релятивистская механика с ее представлением о четырехмерном пространстве-времени, в котором осуществляется движение тел.
Релятивистская механика, используемая в основном для расчетов движения элементарных частиц со скоростями, сравнимыми со скоростью света, имела дело только с досветовыми скоростями, поскольку специальная теория относительности (СТО), предложенная А. Эйнштейном в 1905 г. [1], постулировала, что в природе не существует скоростей движения больших, чем скорость света в вакууме С = 2,99792458 o 108 м/с (второй постулат Эйнштейна).
В 60-е годы родилась идея тахионов - гипотетических частиц, движущихся со сверхсветовыми скоростями. Но для описания движения этих частиц разработчики теории тахионов использовали всё ту же релятивистскую механику, хотя она в данном случае далеко не всегда способна была дать требуемые и понятные результаты.
СТО имела дело преимущественно с прямолинейными и равномерными движениями, а при попытках решения задач, связанных с криволинейным или вращательным движением, пасовала и отсылала к общей теории относительности (ОТО), математический аппарат которой оказался слишком сложным и недоступным большинству инженеров. Да и перечень задач, успешно решенных ОТО, остается весьма ограниченным.
В результате теория относительности, называвшаяся многими в середине XX века красивейшей и величайшей теорией всех времен, до сих пор так и не принесла людям ожидаемых от нее грандиозных результатов. Хотя, конечно, создание кинескопа (электронно-лучевой трубки) телевизора, ускорителей элементарных частиц и ядерной энергетики, бывшее невозможным без теории относительности, - это бесспорно важные достижения, но ожидалось нечто большее. Вопреки ожиданиям, теория относительности, "забуксовав" еще в начале 20-х годов, с тех пор фактически так и не продвинулась вперед. Ее сторонники объясняли это законченностью и совершенством теории и создавали культ личности Эйнштейна. Критиковать его теорию считалось недостойным для настоящего ученого*( Журнал "Молодая гвардия" в № 8 от 1995 г. на стр. 70 писал: "В 1964 г. Президиум АН СССР издает открытое постановление, запрещающее всем научным советам и журналам, научным кафедрам принимать, рассматривать, обсуждать и публиковать работы, критикующие теорию Эйнштейна").
Но критики теории относительности давно подметили в ней ряд внутренних противоречий и недоработок. Они обсуждаются, например, в книгах В. А. Ацюковского [2, 3], братьев Брусиных [4], известного французского ученого Л. Бриллюэна [5]. В предисловии к русскому изданию 1972 г. книги Л. Бриллюэна академик АН УССР А. 3. Петров незадолго до своей кончины писал: "Что касается ОТО, то, вопреки довольно широко распространенному мнению, могучее сооружение этой теории покоится на столь шатком экспериментальном фундаменте, что ее можно было бы на-звать колоссом на глиняных ногах... Если, например, историческое развитие квантовой механики доказывает постепенное ее совершенствование, "взросление", все большее повышение ее точности благодаря накоплению экспериментального материала и включению его в теорию, то ОТО до сих пор щеголяет в коротких штанишках "вун-деркинда", которому все дозволено и даже - освобождение от экспериментальной проверки. Для истинного физика такое положение нетерпимо".
А вот в отношении СТО Петров там же отзывается только похвально, хотя СТО тоже полна парадоксов, а значит, внутренних противоречий. Наиболее известен из них "парадокс часов", или "парадокс близнецов", о котором написаны тысячи страниц.
Но в 1972 г. уже семь лет как было открыто реликтовое излучение, которое в 1979 г. позволило измерить абсолютную скорость движения Земли в космическом пространстве [6] и тем самым пошатнуть веру многих в незыблемость постулатов Эйнштейна, провозглашающих, что в природе не существует абсолютной (выделенной) системы отсчета координат и абсолютных скоростей движения, что они только относительны. Появилось множество критиков и ниспровергателей Эйнштейна (большинство из которых - люди недостаточно компетентные и недостаточно самокритичные), называющих себя "нерелятивистами" и стремящихся любыми средствами опорочить и "отменить" теорию относительности. Но никто из них не сумел предложить взамен нее что-либо более простое, более общее, менее противоречивое и, наконец, более понятное.
В этой ситуации требовалось, с одной стороны, отстоять от необоснованных наскоков те моменты теории относительности, которые подтверждаются экспериментами и не противоречат ни логике, ни математике, а с другой стороны, выявить и отбросить все то ошибочное, что существовало в теории относительности, делало ее непонятной и противоречивой и сдерживало ее развитие.
Некоторые сторонники теории относительности тоже понимали необходимость перемен. Так, например, известный российский специалист по теории относительности Е. Л. Фейнберг в [7] выражал беспокойство о том, что традиционный кинематический подход к СТО делает ее формальной наукой, занимавшейся математическими манипуляциями с физическими символами. Он указывал, что для улучшения понимания предмета надо бы исходить из динамических характеристик движения, и сетовал, что никто до сих пор этого не сделал.
В книгах [8] и [9] как раз и сделана попытка такого подхода для построения теории движения взамен СТО. Но прежде чем перейти к изложению основных положений теории движения, разберемся в некоторых ошибках и упущениях теории относительности.

1.2. Основные ошибки и упущения СТО

В теории относительности огромную роль играет представление о четырехмерном пространстве-времени и об интервале как расстоянии между точками в нем. В доэйнштейновские времена полагали, что пространство Вселенной трехмерно и описывается эвклидовой геометрией с декартовыми осями координат х, у, г. Но когда описывают движение тела, например, когда чертят график движения поезда, то вдоль одной оси координат на листе бумаги откладывают расстояния, а вдоль другой - время t. Ось времени - четвертая ось координат - еще с догалилеевских времен неявно присутствовала в описаниях движения тел, только люди не осознавали этого.
Первым осознал Г.Минковский, помогавший Эйнштейну создавать математический аппарат теории относительности. Он в 1908 г. и объединил пространство и время в единое четырехмерное пространство-время.
Поскольку движения во времени из прошлого в будущее мы не видим, а только понимаем (мним), что оно существует, Минковской назвал четвертую (временную) ось координат мнимой.
Если трехмерное пространство еще можно изобразить на листе бумаги с помощью изометрии, то четырехмерное уже невозможно. Но СТО первоначально рассматривала только прямолинейные и равномерные движения тел вдоль одной оси координат. Поэтому Минковский вслед за составителями графиков движения поездов стал откладывать на одной оси координат плоскости листа бумаги расстояния l в трехмерном пространстве, а на другой, перпендикулярной ей оси - мнимые "расстояния" во времени iСt Здесь символ [image] означает мнимую единицу, а на скорость света в вакууме С домножено для того, чтобы "расстояния во времени" имели ту же размерность (метры), что и расстояния в пространстве.
В результате получилась комплексная плоскость (l,iСt ), действительная и мнимая оси координат которой пересекаются в точке 0, принятой за начало отсчета координат. Всякая точка на такой плоскости в математике описывается комплексным числом

(1.1)

Теория комплексных чисел к началу XX века была уже достаточно хорошо разработана математиками. Поэтому далее разработчикам СТО требовалось лишь строго следовать ей. Но они этого не сделали, а начали изобретать свою смесь теории комплексных чисел с векторной алгеброй.
l, z

(1.2)

l

(1.3)

А поскольку [image] то данное выражение он переписал в виде:

(1.4)

Появившийся здесь знак минуса противоречил теореме Пифагора, требовавшей плюса. Тогда создатели СТО и сформулировали "псевдопифагорову теорему": квадрат гипотенузы [image] равен разности квадратов катетов [image] И хотя треугольника такими свойствами не начертить даже с помощью неэвклидовой геометрии Римана, ссылки на которую любил делать Эйнштейн, объяснили, что такова уж особенность четырехмерного пространства-времени. Эйнштейн назвал это эфемерное пространство "квазиэвклидовым" [10].
Для чего потребовалась столь смелая "модернизация" геометрии? Дело в том, что в классической механике преобразования Галилея при переходе от одной инерциальной системы отсчета координат к другой оставляли неизменным расстояния в трехмерном пространстве. Разработчикам СТО хотелось, чтобы по аналогии с этим используемые ими преобразования Лоренца, заменившие в СТС преобразования Галилея, оставляли неизменной (инвариантной) не только скорости света С (для чего они и были найдены X. Лоренцем), но и расстояние между точкам! четырехмерного пространства - времени [11]. Однако величина К, вычисляемся и; формулы (1.3) оставалась инвариантной при преобразованиях Лоренца только когд; в формуле (1.4) между ее слагаемыми был знак минуса. Более того, когда и само значение [image] брали со знаком минуса. В конце концов разработчики СТО записали:

(1.5)

Определяемую так величину S назвали интервалом, понимая его какрасстояы между точками пространства-времени [12].
Казалось бы, что все вроде правильно, хотя и требовало ломки сложившихся представлений эвклидовой геометрии, принятия без доказательств "псевдопифагоровой теоремы" и отказа даже от попыток наглядно представить происходящее в "псевдоэвклидовом" пространстве. Но этот отрыв физики от наглядности скоро был объяв лен не недостатком, а достижением теории.
Благодаря своей инвариантности, облегчающей расчеты, понятие интервала как расстояния между точками "четырехмерного континуума" стало широко использоваться в СТО, а затем и в ОТО, где все зиждется на понятии об интервале. Но разберемся, насколько верно его определение.
Точку в четырехмерном пространстве-времени Минковского, называемом "миром Минковского", описываемую комплексным числом (1.1), в СТО называют "мировой точкой". При ее движении в пространстве - времени она рисует на плоскости листа бумаги "мировую линию".
Комплексная длина бесконечно малого отрезка этой линии, или дифференциал комплексного числа, в теории комплексных чисел определяется выражением [13]:

(1.6)

Возведем этот дифференциал во вторую степень:

(1.7)

Мы получили новое комплексное число. В нем выражение в квадоатных скобках, являющееся действительной его частью, и есть та самая величина [image] которую мы видели в формуле (1.4). Поэтому можно сделать вывод, что то выражение, которое в СЮ называют квадратом дифференциала интервала dS и понимают его как квадрат бесконечно малого расстояния между точками пространства-времени, на самом деле является лишь взятой с противоположным знаком действительной частью квадрата бесконечно малого отрезка комплексной длины мировой линии.
А вот мнимая его часть [image] ускользнула от внимания разработчиков СТО. И только в ОТО мнимая часть выражения (1.7) была учтена, хотя разработчики ОТО так и не осознали, что интервал - это отнюдь не расстояние между точками пространства-времени. Но не будем углубляться в ОТО, а вернемся к комплексной плоскости мира Минковского, точку на которой описывает комплексное число (1.1).
В теории комплексных чисел расстояние между точками [image] комплексной плоскости вычисляют как модуль (абсолютную величину) разности [image] комплексных чисел, описывающих данные точки. Этот модуль определяют из теоремы Пифагора:

(1.8)

Видим, что ошибка Минковского состояла в том, что он напрасно оставлял в выражении (1.3) символ i, а затем возводил его во вторую степень и совершенно напрасно поставил в получившемся выражении (1.4) знак минуса.
Чем же тогда на самом деле является так называемый интервал S, определяемый из выражения (1.5), если это не расстояние между точками пространства-времени?
Чтобы ответить на этот вопрос, надо, оказывается, сначала внимательно разобраться в том, как определять скорость движения в пространстве-времени. В классической механике среднюю скорость V движения тела в пространстве определяют как отношение длины пути [image] пройденного телом, ко времени t, за которое пройден этот путь. А мгновенную скорость V определяют как производную от l по dt (11. Если по аналогии с этим определять скорость движения точки в пространстве - времени "мира Минковского", то надо взять производную по dt от комплексного числа К, описывающего данную точку:

(1.9)

Действительная часть здесь оказалась не чем иным, как скоростью V движения точки в пространстве, определяемой классической механикой. Это должно бы Радовать, так как соответствует принципу дополнительности. Однако мнимая временная) часть у получившегося выражения (1.9) оказалась константой С. Из этого можно было бы сделать ошибочный вывод, что всякое тело всегда движется во времени с постоянной скоростью С, которая ни от чего не зависит. Но это противоречило бы! самой же теории относительности, открывшей людям, что ход времени на движущемся теле зависит от скорости его движения в пространстве. (Несложно понять, что ход времени и скорость движения во времени - величины взаимосвязанные).
Г. Минковский нашел выход (к сожалению, как мы сейчас покажем, не наилучший) из этого затруднительного положения - стал определять скорость движения точки в пространстве-времени как производную от К по собственному времени [image], отсчитываемому часами, перемещающимися вместе с движущимся телом! (измеряемому его собственными часами).
Ведь Эйнштейн уже в первой своей публикации [1] 1905 г. по СТО показал, чтя движущиеся часы должны идти медленнее неподвижных, и что при движении тела [image] ‹ t в соответствии с его формулой

(1.10)

Поэтому при дифференцировании комплексного числа (1.1) по [image] мнимая часта получающегося выражения уже не была константой. Определяемую так скорость; движения точки в пространстве-времени своего "мира" Минковский назвал "четырехскоростью":

(1.11)

Он отмечал, что достоинством такого определения является то, что дифференцирование осуществляется по величине d [image] , которая инвариантна при преобразованиях Лоренца, что облегчало расчеты.
Физики и по сей день пользуются таким определением четырехскорости, записывая его, правда, в несколько ином виде:

(1.12)

который делает четьюехскорость безразмерной величиной (здесь j=1, 2, 3, 4;
Но обратим внимание на то, что мнимая (временная) часть четырехскорости в выражении (1.11) при V > О больше скорости света С и устремляется к бесконечности, когда V —›С. Да и действительная часть четырехскорости
возрастая с ростом скорости V, становится больше скорости света С, когда V превышает величину [image] Это как-то не очень вяжется с постулатом Эйнштейна, провозглашающим, что в природе не существует скоростей движений тел, больших скорости света в вакууме С. Разработчикам СТО не удалось найти выхода из этой щекотливой ситуации, и тогда четырехскорость (1.11) и была преобразована в безразмерную величину (1.12) чтобы хоть как-то завуалировать указанное противоречие.
А ведь оно возникает лишь от того, что величины l и [image] взяты из разных систем отсчета: l - из неподвижной, связанной с наблюдателем, относительно которого происходит движение, [image] - из движущейся, связанной с перемещающимся телом. Так определять скорость движения тела некорректно!

1.3. Новое определение скорости движения во времени и основное уравнение теории движения

В книге [8] впервые дано новое определение мнимой скорости движения тела во времени, позволяющее освободить теорию относительности от указанных выше недочетов, которые более 80-ти лет сдерживали ее развитие. По аналогии с вышеприведенным классическим определением скорости V движения тела в пространстве, в [8] скорость у мнимого движения тела во времени выражается в секундах "пути" [image] во времени, проходимого телом за время t, отсчитанное часами наблюдателя, относительно которого движется данное тело. В результате получается безразмерная величина

(1.13)

Понятно, что мгновенное значение скорости движения во времени определяется дифференциалами:

(1.14)

покоящегося в пространстве тела [image] = t, поэтому [image] А с увеличением скорости V движения тела величина [image] становится меньше, чем t, как это следует из эйнштейновской формулы (1.10) и из многочисленных результатов экспериментов по измерению времени "жизни" ускоренных элементарных частиц, проводившихся в разных странах с 40-х годов. Поэтому безразмерная скорость у движения тела во времени уменьшается с ростом скорости V движения его в пространстве, становясь меньше единицы при
Кстати, скорость движения тела в пространстве тоже можно преобразовать в безразмерную, если разделить V на С. Безразмерная скорость движения тела в пространстве

(1.15)

(физики называют эту величину "релятивистским фактором") тоже не может превышать единицу, поскольку У не может превысить скорость света.
Анализ многочисленных экспериментов по измерению времени "жизни" неустойчивых к распаду элементарных частиц, ускоренных до самых разных скоростей V, проводившихся с 40-х годов, показывает, что во всех случаях соблюдается уравнение

(1.16)

Это основное уравнение теории движения, предложенной в [8, 9] вместо СТО. Здесь оно приведено как эмпирическое, но к нему можно прийти и логическим путем, "сходя из того, что каждая из взаимосвязанных величин ß и y не может превышать единицу. Но еще проще уравнение (1.16) получить простым алгебраическим преобразованием эйнштейновской формулы (1.10).
Из нее понятно, что [image] этот радикал, фигурирующий в большинстве формул и уравнений СТО , долгие годы называли "фактором Лоренца", не догадываясь, го это еще и безразмерная скорость движения тела во времени.
В книге [8] величины [image], являющиеся решениями уравнения (1.16), рассматриваются как действительная и мнимая части комплексной скорости движения тела

(1.17)

Ее модуль, согласно (1.16), всегда равен единице (или |С|, если мы почленно домножим обе части уравнения (1.17) на С, чтобы превратить безразмерные скорости в имеющие размерность м/с). Это значит, что абсолютная величина комплексной скорости движения любого тела всегда равна скорости света в вакууме С.

1.4. Что такое интервал и новое определение осей координат четырехмерного пространства-времени, возвращающее его к эвклидовой геометрии

Вернемся к вопросу о том, что такое интервал. Приняв новое определение "пути во времени" т, мы должны заменить на комплексной плоскости "мира Минковского" ось OlCt осью OlC [image]. Всякая точка на такой новой комплексной плоскости теперь будет описываться комплексным числом

(1.18)

Его можно получить и другим путем: домножив на С обе части выражения (1.17) и проинтегрировав их по dt.
Непривычной и необычной, на первый взгляд, получается наша новая комплексная плоскость, одна координата (l) на которой определяется измерениями одного наблюдателя, а другая (Сг) - другого, движущегося относительно первого. Но ведь это комплексная плоскость расстояний. Ее ось Ol - это ось расстояний в пространстве, которые проходит тело за время t, отсчитываемое часами неподвижного наблюдателя, другая же ее ось OiC [image] - это ось "расстояний" С [image] во времени, которые проходит то же тело за то же время t, отсчитываемое часами того же наблюдателя, относительно которого движется данное тело.
Определим теперь квадрат расстояния между точками 0 и Z нашей комплексной плоскости (l, iC [image]) как квадрат модуля комплексного числа

(1.19)

Если подставить сюда значения l = ßCt и [image] - уt, то с учетом уравнения (1.16) получим:

(1.20)

Это значит, что расстояние от начала осей координат до точки Z нашего четырехмерного "мира" равно Сt. Полученный результат отражает тот уже отмечавшийся выше факт, что все тела в нашем комплексном ространстве-времени движутся с одной и той же по абсолютной величине комплексной скоростью J, имеющей модуль |С|.
А вот если подставить полученное значение [image] вместо [image] в (1.19), будем иметь:

(1.21)

Левая часть этого уравнения есть не что иное, как известное и бывшее столь загадочным выражение (1.5) для квадрата интервала. Значит, интервал 5 - это "расстояние" Ст, которое проходит тело во времени за время t, выраженное благодаря коэффициенту С в тех же единицах длины (метрах), что и расстояние I, проходимое этим телом в пространстве за то же время т., отсчитанное наблюдателем, относительно которого движется данное тело.
Впрочем, формулу dS = Cd [image] нам и доказывать не надо, она давно известна в СТО [14].
С учетом этого запишем окончательное выражение для квадрата расстояния [image] между точками нашего комплексного пространства-времени:

(1.22)

Как видите, это расстояние определяется теоремой Пифагора. А еще видим, что это фактически то же самое выражение, что и эйнштейновское (1.5) для квадрата интервала. Только теперь оно записано в нормальном виде: квадрат гипотенузы Сt равен сумме квадратов катетов
Эвклидова геометрия восторжествовала! И уже не нужны ни "псевдопифагорова теорема", ни "квазиэвклидовое пространство", бывшие, как мы теперь понимаем, вынужденными уловками разработчиков СТО на неосознанном ими пути к уравнению (1.22), задаваемому самой Природой.

1.5. Основная диаграмма теории движения

Основное уравнение (1.16) теории движения является не чем иным, как каноническим уравнением плоской центральной кривой второго порядка

Его решения - попарные значения величин ß и у, удовлетворяющие этому уравнению. Совокупность всех возможных решений образует на комплексной плоскости (ß,iу) график уравнения (1.16).
Если ß и у - действительные числа, то графиком уравнения (1.16) является окружность, имеющая радиус, равный единице (см. рис. 1.1). Эту окружность описывает вокруг начала осей координат на комплексной плоскости конец радиуса-вектора комплексной скорости

Взаимно перпендикулярными осями координат этой плоскости является действительная ось Oß безразмерной скорости движения материальной точки в пространстве (ось абсцисс) и мнимая ось Оiy безразмерной скорости движения той же точки во времени (ось ординат). Длина радиуса - вектора J, принятая за единицу, равна модулю комплексного числа J, характеризующего движение этой материальной точки в комплексном пространстве - времени нашего четырехмерного мира. Вся теория движения, изложенная выше, а подробнее в [8], вытекает из графика этой окружности.

Рис. 1.1. Основная диаграмма теории движения (9).

Но до сих пор мы рассматривали только действительные значения величин ß и у А ведь существуют и мнимые числа, которые в математике имеют не меньшие права, чем действительные. Предположим, что безразмерная скорость ß движения объекта в пространстве выражается положительным или отрицательным мнимым числом. Тогда уравнение (1.16) останется справедливым, если скорость движения того же объекта во времени

(1.23)

по абсолютной величине будет больше единицы. Притом величины у будут оставаться действительными числами, принимающими положительные и отрицательные значения.
Основное уравнение (1.16) при [image] и при ß -мнимом превращается в уравнение гиперболы:

(1.24)

Верхняя и нижняя ветви этой гиперболы (см. рис. 1.1) касаются единичной окружности в точках пересечения с осью ординат.
Отметим, что абсолютные величины [image] удовлетворяющие уравнению (1.24), не имеют ограничений сверху. То есть они лежат в пределах

(1.25)

Отметим еще, что при мнимом ß комплексная скорость [image] становится чисто мнимой величиной.
Как видим, скорости движения ß по своей абсолютной величине здесь могут называться за пределами дозволенного теорией относительности, то есть становятся больше единицы, а скорости у вообще всегда больше единицы, если ß - мнимое число. Поэтому области на рис. 1.1, описываемые верхней и нижней ветвями гиперболы (1.24), названы в книге [9] "вертикальным запредельным миром", в отличие от допредельного мира, описываемого единичной окружностью, характеризующей поступательное движение обычных тел с досветовыми скоростями.
Предположим теперь, что мнимым числом является величина безразмерной скорости у движения объекта во времени. Тогда основное уравнение (1.16) останется справедливым, если величина безразмерной скорости движения этого объекта в пространстве

(1.26)

по абсолютной величине будет больше единицы. Притом (3 будет оставаться действительным числом (положительным или отрицательным). Основное уравнение (1.16) при |ß|>= 1 и при мнимых превращается в уравнение гиперболы, сопряженной с предыдущей:

(1.27)

Правая и левая ветви этой гиперболы (см. рис. 1.1) касаются единичной окружности в точках пересечения с осью абсцисс.
И опять абсолютные величины безразмерных скоростей ß и у не имеют ограничений сверху:

(1.28)

А комплексная скорость движения J=ß + iy становится чисто действительной величиной (так как мнимая ее часть iy=i(|iy|)=-|y| становится действительным числом).
Области на рис. 1.1, описываемые правой и левой ветвями гиперболы (1.27), названы в книге [9] "горизонтальным запредельным миром". В этом мире должно наблюдаться довольно странное явление. А именно, в результате того, что мнимая часть комплексной скорости J становится действительным числом, движение во времени тут становится реальным, а не мнимым! Это означает, что объект, совершающий такое движение, не может быть обнаружен ни в какой точке времени, так как непрерывно перемещается сквозь "пласты времени", как бы пересекая их. Если в данный момент (по нашим часам) он в течение какого-то мгновения, продолжительность которого определяется, по-видимому, соотношением неопределенностей квантовой механики, присутствует в нашем мире вместе с нами, то в следующий миг он уже во вчерашнем или в завтрашнем нашем дне, в то время как мы остались в сегодняшнем и медленно движемся в завтрашний вместе с окружающими нас реальными предметами нашего мира досветовых скоростей. В результате этот объект, который можно назвать виртуальным, сегодня для нас уже недосягаем и неуловим. В книге [9] показано, что правая и левая полуветви основной диаграммы теории движения описывают движение гипотетических сверхсветовых частиц - тахионов, теорию которых физики начали разрабатывать еще в 60-е годы [15]. Но экспериментаторам несмотря на многочисленные попытки, до сих пор не удалось зарегистрировать тахионы, по-видимому в силу вышеуказанной их особенности движения во времени, делающей тахионы почти ненаблюдаемыми.
Понимание этой особенности, дающееся теорией движения, может теперь позволить экспериментаторам по-иному взглянуть на проблемы регистрации тахионо Более того, теория движения, дающая новый мощный толчок развитию теории там онов, указывает, что виртуальные частицы в квантовой теории поля - это тахиож что неуловимые гравитоны - это тоже тахионы, а потому гравитация распространяв ся со скоростями, на много порядков величины превосходящими скорость света вакууме. Более того, в книге [9] показано, что всепроникающие нейтрино - это, по видимому, тоже тахионы! А нейтрино уже зарегистрированы экспериментально. Значит, тахионы все-таки можно регистрировать?
Теория движения показывает, что виртуальный мир сверхсветовых частиц должен быть столь же богат (если не богаче), как и наш мир досветовых частиц. Богаче с может быть хотя бы потому, что тахионы обладают способностью двигаться во врем< ни как вперед, так и назад (а мы - только вперед). В [9] развивается гипотеза укр< инского физика из г. Бердянска М. Т. Попова о том, что именно тахионы нес] информацию из будущего, которую каким-то образом воспринимают ясновидцы гадалки.
В заключение данной главы отметим следующее. Если движение объектов в "горизонтальном запредельном мире" описывается чисто действительной скоростью, а движение объектов "вертикального запредельного мира" - чисто мнимой J, то читатели могут подумать, что объекты "вертикального запредельного мира" обнаружить еще сложнее, чем "горизонтального". Но четвертая глава покажет, что наоборот. Более того, читатели увидят, что с объектами "вертикального запредельного мирг они имеют дело буквально на каждом шагу и хорошо с ними знакомы. Только вс достаточно ли хорошо?

Выводы к главе

1. В матаматическом аппарате СТО, пренебрегший привилами теории комплексных чисел, допущен ряд ошибок. Самая важная из них - неправильное понимание интервала как расстояния - "путь", проходимый телом в собственном времени за время движения этого тела в пространстве, выраженный в единицах длины.
2. Скорость движения тела во времени [image] следует определять подпбно скорости движения его в пространстве [image] как производную от пути по времени t, измеряемому наблюдателем, относительно которого движется данное тело.
3. точку пространства - времени следует описывать не комлексным числом [image], как это делал Г. Минковский, а комплексным числом [image]. Это значит, что четвертой осью координат пространства - времени является ось [image], а не ось [image].
4. Безразмерная скорость движения тела во времени y и безразмерная скорость движения его в пространстве [image] (где С - скорость света в вакуума) связаны основным уравнением теории движения [image] .
5. Кроме действительных решений (попарных чискел [image]), графиком которых является единичная окружность, основное уравнение теории движения имеет еще два семейства мнимых решений, гкафиками которых являются гиперболы. При мнимых y основное уравнение описывает движение частиц со сверсветовыми скоростями [image] (тахионов), а при мнимых ß - вращательное движение тела, имеющего в результате вращения скорость движения во времени y больше единици.


Глава вторая

ЭЛЕМЕНТЫ ДИНАМИКИ ДВИЖЕНИЯ ВО ВРЕМЕНИ

2.1. Закон сохранения количества движения во времени

Все мы понимаем, что непрерывно движемся во времени из прошлого в будущее вместе с окружающими нас предметами. Тем не менее до сих пор не существует целостной теории движения во времени. Рождение таковой задерживало, как ни странно, изобретение часов. Ибо с появлением механических часов, стрелки которых "идут" мелкими шагами, люди стали говорить не о движении времени, а о "ходе времени", как еще раньше, с изобретением водяных и песочных часов - клепсидр, начали говорить о "течении времени", наблюдая за течением воды или песка в этих часах.
Поэтому, когда в 1905 г. А. Эйнштейн предложил СТО, он заявил, что из нее следует, что ход времени зависит от скорости движения в пространстве. Про движение во времени даже речи не было. Эйнштейн изучал закономерности движения в пространстве, а затем и само пространство. Исходя из только-только открытого тогда факта, что в природе не существует скоростей, больших скорости света в вакууме С, он говорил о "ходе времени".
Лишь в 1908 г. Г. Минковский, помогавший Эйнштейну разрабатывать математический аппарат теории относительности, догадался, что пространство и время взаимосвязаны, и объединил их в единое четырехмерное пространство-время, в котором движутся все тела.
Однако четырехскорость Минковского, о которой мы говорили в разделе 1.2, была далеко не лучшим изобретением СТО - ее недостатки слишком бросались в глаза. Поэтому после смерти Минковского в 1909 г. этим понятием пользовались редко. Потому-то все до сих пор говорят о "ходе времени", а не о движении во времени, упуская из-за этого из вида динамические параметры движения тел во времени.
Это все равно, что говорить "бег дороги" вместо "бег автомобиля по дороге". Некоторые скажут, что не видят особой разницы между этими двумя выражениями, поскольку движение - понятие относительное. Но все же на повороте заносит авто-обиль, а не дорогу. Поэтому для безопасного движения автомобиля учитывают его скорость и массу (произведение этих величин называют импульсом), а не массу дороги.
Мы уже говорили, что Е. Л. Фейнберг в [7] выражал беспокойство о том, что адиционный кинематический подход к СТО делает ее формальной наукой. Он указал, что для улучшения понимания предмета надо бы исходить из динамических хактеристик движения, и сетовал, что этого никто не сделал. Но сделать это, исхо-
13 динамических характеристик движения тел в пространстве, было, по-видимому, невозможно, а рассматривать динамические характеристики мнимого движения во времени никому, увы, и в голову не приходило до появления работы [8].
В ней впервые было показано, что если учесть динамические параметры движения тел во времени, как учитывают аналогичные параметры движения автомобиля по дороге, то в СТО, столь трудной для понимания, все становится очень простым и ясным.
Хотя мнимого движения тел во времени мы не видим, попробуем представить, чти оно в какой-то мере подчиняется законам обычной классической механики, в которой скорость V перемещения тела в пространстве заменим скоростью у движения его во времени. По аналогии с известным уравнением закона сохранения обычного импульса (количества движения) Р = mV в системе центра инерции

(2.1)

составим уравнение для закона сохранения количества движения тела во времени:

(2.2)

Здесь m 0 - масса неподвижного в пространстве тела (масса покоя), т - масса того же тела при движении его в пространстве.
Мы воспользовались частным случаем уравнения для закона сохранения импульса (2.1). В нем m 1 и V, - это, например, масса и скорость пули, а m 2 и V 2 - соответственно масса винтовки и скорость отдачи, приобретаемой винтовкой при выстреле. Это же уравнение (2.1) описывает и закон сохранения импульса вагона, свободно катящегося по рельсам под мостом, с которого в вагон насыпают песок. Если до моста масса вагона была та скорость V 1, то после моста масса вагона с песком возрастает до m 2. При этом импульс вагона Р остается неизменным.
То же самое справедливо и при движении тела во времени. Только теперь не скорость движения является функцией от массы движущегося тела, как было в примере с вагоном, а наоборот: величина массы тела зависит от скорости у движения данного, тела во времени. Это и отражает уравнение (2.2) и получаемая из него простым алгебраическим преобразованием известная в СТО формула для релятивистской массы

(2.3)

Ее вывод в учебниках по СТО особенно сложен. Мы же получили ее почти шутя, учитывая, что у= 1.
Из (2.3) понятно, что масса тела возрастаете увеличением скорости У его движения в пространстве. (Так как [image] . СТО объясняет, что это увеличение массы тела вызывается тем, что в массу превращается кинетическая энергия, сообщаемая телу при его ускорении. А вот из теории движения не только понятна причина возрастания массы, но и объясняется закон, по которому происходит это увеличение массы. Оно обусловлено действием закона сохранения количества движения тела во времени. Это один из важнейших законов природы наряду с хорошо всем известным законом сохранения обычного импульса.
Вооружившись законом сохранения-количества движения во времени, мы теперь можем приступить к реализации мечты Е. Л. Фейнберга о выводе основных уравнений формул СТО исходя из динамических характеристик движения тел. Посмотрим, например, что происходит с размерами тел при их движении в пространстве-времени. Для этого домножим обе части уравнения (2.2) на некоторую длину l 0, измеренную вдоль направления движения тела в пространстве. Этим мы превратим данное уравнение в уравнение для закона сохранения момента количества движения тела во времени:

(2.4)

Вектор мнимой скорости l движения тела во времени всегда перпендикулярен вектору действительной скорости ßдвижения его в пространстве, поскольку векторы действительной и мнимой частей вектора J, изображающего комплексное число на комплексной плоскости, всегда ортогональны. Значит и соответствующие им векторы действительного (m ß) и мнимого (mу) импульсов также взаимно перпендикулярны. А длину отрезка l 0 мы выбрали вдоль вектора m ß значит, перпендикулярно мнимому вектору ту. Поэтому векторное произведение вектора mу на перпендикулярный ему радиус-вектор l 0 есть не что иное, как момент мнимого количества движения во времени относительно начала отрезка l 0. Само же уравнение (2.4) выражает закон сохранения момента количества движения тела во времени.
Обозначим произведение l 0у в уравнении (2.4) как некую новую длину l, а величину m заменим ее значением m 0lу из формулы (2.3). Тогда уравнение (2.4) превратится в тождество, и мы тем самым докажем известную формулу СТО для лоренцева сокращения длин при движении тел:

(2/5)

Как видим, она тоже выводится из закона сохранения количества движения тела во времени. Это один из основных законов физики, вытекающий, как и закон сохранения обычного импульса, из общепризнанного постулата об однородности пространства Вселенной.
Если же мы возьмем отрезок l 0 не вдоль, а перпендикулярно направлению щижения тела в пространстве, то векторное произведение l 0 на mу будет равно нулю при любых значениях у (как векторное произведение параллельных векторов).
Поэтому в последнем случае l 1 = l 0 при любых у. То есть размеры тел в направлениях, перпендикулярных направлению их движения в пространстве, остаются неизменными при любых скоростях движения.
Ну а формулу СТО для релятивистского замедления хода времени на движущихся телах

(2.6)

нам и выводить не надо. Она непосредственно вытекает из данного в разделе 1.3 определения безразмерной скорости у.
Разберем теперь, что такое преобразования Лоренца, о которых уже упоминалось выше. Когда вы едете в поезде и находитесь на расстоянии X' от задней стенки последнего вагона, то расстояние от Вас до станции, от которой отъехал поезд, составляет:

(2.7)

Здесь U - скорость поезда, г- время в пути. Такие вычисления в классической механике называют преобразованиями Галилея при переходе от движущейся к неподвижной системе отсчета координат. Много веков считалось, что при переходе от движущейся к неподвижной системе отсчета остаются неизменными длины отрезков и время, а вот скорости движения суммируются геометрически как векторы. Так, скорость Вашего движения по вагону суммируется со скоростью поезда, и относительно столба на обочине дороги Вы движетесь уже с большей скоростью, чем относительно вагона.
В конце XIX века результаты опыта Майкельсона указали, что свет от фар едущего паровоза летит вперед относительно паровоза с такой же скоростью, с какой он летит, в тот же момент и относительно столба на обочине дороги. Это открытие потрясло физиков. Начались поиски таких преобразований координат, которые оставляли бы скорость света С неизменной при переходе от движущейся к неподвижной системе отсчета. Они были найдены в 1904 г. X. Лоренцем.
Поскольку мы уже знаем, как зависят длина тела и ход времени на нем от скорости движения тела в пространстве, то для нас уже не составит особого труда вывести: формулы преобразований Лоренца.
Для едущего в поезде наблюдателя кажется, что это не поезд едет, а окрестным поля и леса движутся относительно него в обратную сторону со скоростью - U. Поэтому расстояния Х до станции (отмеченные верстовыми столбами вдоль дороги) на движущейся относительно него земле подвергаются лоренцевому сокращению по формуле (2.5) и становятся для него равным Х'=Ху, где [image] - скорость движения поезда во времени. Тогда вышеприведенное выражение для преобразования Галилея (2.7) превращается в формулу преобразования Лоренца, для пространственных координа:

(2.8)

А формулу преобразования Лоренца для времени выведем из вышеприведенного выражения (2.6), возведя его в квадрат и разделив обе его части на t. Учтя, что [image] получим:

(2.9)

Здесь [image] - время, измеряемое собственными часами пассажира поезда, а t -время, измеряемое часами на станции. Понятно, что, когда поезд был еще на станции (Х= 0), показания обоих часов совпадали.
Ну и, наконец, выведем формулу сложения скоростей СТО, которая даст ответ на вопрос, почему столь странные результаты получились в опыте Майкельсона и в; опытах Физо. Когда пассажир поезда шагает вперед по ходу поезда со скоростью V' относительно вагона, то расстояние X' пройденное пассажиром в вагоне за собственное время т, измеренное часами в вагоне, составит величину X'= 1/ [image]. Подставим это выражение вместо X' в формулы (2.8) и (2.9), а затем разделим (2.8) на (2 9) В результате получим формулу для суммарной скорости движения пассажира относительно земли, по которой едет поезд:

(2.10)

(Эту формулу сложения скоростей за 7 лет до Эйнштейна опубликовал Дж. Лармор.) Из найденной формулы понятно, что, поскольку скорости V' и U не могут превышать величину скорости света С, то суммарная скорость V Е ни при каких обстоятельствах не превысит скорость света в вакууме С.
Начав этот раздел с разговора о количестве движения во времени, давайте и закончим его разговором об этом мнимом импульсе mу. Домножив обе части уравнения (1.16) на m2с2 (m квадрат с квадрат) и вспомнив, что mу = m 0у 0, получим выражение:

(2.11)

Из него видим, что сложение реального импульса движения тела в пространстве Р = mV и мнимого импульса движения того же тела во времени mСу = m 0Су 0 осуществляется по правилу сложения взаимно перпендикулярных векторов. Это еще раз напоминает нам, что указанные импульсы, как и соответствующие им скорости движения тела в пространстве и во времени, всегда взаимно ортогональны как реальная и мнимая части комплексного числа.
А домножив почленно обе части уравнения (2.11) на С2 (c квадрат), получим известное в СТО уравнение:

(2.12)

связывающее полную энергию тела Е n = mС2 (c квадрат) с его массой покоя ту и импульсом Р. Только здесь эти формулы несут гораздо больше информации, чем в СТО.
Эти формулы скоро понадобятся нам. А отсылать читателя за ними к учебникам по СТО мы постеснялись, ибо тогда ему пришлось бы "перелопатить" десятки страниц, и неизвестно еще, с каким результатом. Наш же вывод с помощью теории движения во времени занял всего несколько страниц. Надеемся, что преподаватели физики с Удовольствием возьмут его на вооружение. Это позволит им и их слушателям экономить немало времени даже без "машины времени", к изобретению которой (чем черт не шутит!) может привести дальнейшая разработка теории движения во времени.

2.3. Что такое энергия покоя тела?

Для понимания дальнейшего в теории движения и вихревой энергетике нэп понадобится одна очень важная формула. А именно - знаменитая формуя Эйнштейна, связывающая массу с энергией Е = mС2 (c квадрат). До Эйнштейна в классическо! механике полагали, что кинетическая энергия движения тела в пространств) определяется формулой

(2.13)

в которой m 0 - масса покоя тела, движущегося со скоростью V. Изучая фотоэффект и давление света, экспериментально открытое П. Лебедевым, А. Эйнштейн пришел к выводу, что безмассовые фотоны света несут с собой не только энергию определяемую формулой Планка но и импульс Р = Е/С. Ну а поскольку
импульс Р - это произведение массы тела на его скорость, а скорость фотонов свет: С, то в данном случае Р = mС. Отсюда следовало для фотонов:

(2.14)

То есть безмассовые фотоны при движении как бы приобретали эффективную массу тем большую, чем больше энергия фотона. Эйнштейн выдвину, предположение, что эта формула справедлива не только для фотонов, но и для любы тел. При этом масса т в данной формуле - это полная (релятивистская) масс движущегося тела, определяемая выражением (2.3). Из него следует, что покоящемуся в пространстве телу (имеющему массу покоя m 0) соответствует энергия

(1.15)

Эйнштейн назвал ее "энергией покоя" тела, или "внутренней энергией" тела Почему внутренней? - Потому что в начале XX века люди представляли себе элементарные частицы вещества чем-то вроде сильно сжатых пружин, удерживаемых о распрямления какими-то огромными силами неизвестной природы. Энергию эти сжатых "пружин" (или прижатых друг к другу отталкивающихся электрических зарядов - составных элементов частицы) и назвали внутренней энергией вещества.
Расчеты по формуле (2.15) показывали, что в каждом грамме любого веществ содержится столько внутренней энергии, что если бы ее высвободить и превратить электроэнергию, то хватило бы на год отоплять и освещать целый город. Но в начал XX века никто не знал, как высвободить эту энергию. Лишь последующее развитии ядерной физики, физики элементарных частиц и ядерной энергетики с высоко точностью подтвердило догадку Эйнштейна и правильность формулы (2.15).
Но никто до сих пор не мог объяснить, что это за "энергия покоя" и откуда он берется. Да и строгого вывода формулы (2.15) не существовало. Сам Эйнштейн при ее выводе в [16] использовал методы приближенного исчисления, дающие заведомо не очень точные результаты. А последователи гения, угадавшего эту формулу, по примеру В. Паули пытались найти точный вывод ее с помощью интегрального исчисления. В некоторых справочниках (например, в [17]) до сих пор фигурирую этот "вывод":

(2.16)

За математической безукоризненностью этих формул составители справочников проглядели один физический "прокол". А именно, под знаком интеграла мы видим выражение [image]. Дифференциалы в нем означают пределы бесконечно малых величин Р и l при t, стремящемся к нулю. Но соотношение неопределенностей квантовой механики, открытое В. Гейзенбергом пять лет спустя после публик В Паули вышеприведенного "вывода" формулы Эйнштейна, гласит, что произвел не может быть меньше величины постоянной Планка h. Значит, в (2.16] знаком интеграла [image]. И при [image] это выражение стремится к бесконечности вместо ожидаемой бесконечно малой величины С2 (c квадрат)dm. Так квант механика зачеркнула труд разработчиков теории относительности, пользовавшихся классической механикой с ее бесконечно малыми величинами. Остается то удивляться составителям современных справочников.
Но ценность формулы Эйнштейна от этого не уменьшается, она блестяще подтверждается работой атомных электростанций, в которых высвобождает используется часть энергии покоя урана.
Современный французский критик теории относительности Л. Бриллюэн отмечал, что формулу Эйнштейна [image] "невозможно вывести ни из о, существующей в настоящее время теории или модели", как и формулу М. Планка [image]. Он писал, что эти угаданные двумя гениями формулы - "не результат исходный пункт нашего мышления", что смысл "троицы", энергия = масса = час составляющей итог всех законов физики, все еще находится в глубокой тайне".
В книге [8] указан еще один возможный ответ на вопрос о том, что такое энергия покоя тела. Из закона всемирного тяготения Ньютона вытекает, что всякое тело со; вокруг себя гравитационное поле (поле тяготения), каждая точка которого характеризуется потенциалом

(2.17)

Здесь С- постоянная тяготения, т - масса тела, г- расстояние от центра м; тела до рассматриваемой точки. Гравитационный потенциал показывает, какой энергией гравитационного взаимодействия с данным телом будет обладать в данной точке поля другое тело, имеющее массу m 1.
Энергтя гравитационного взаимодействия

(2.18)

обусловлена силами притяжения тел друг к другу. Это энергия связи тел, и ее при тать отрицательной. Например, энергия гравитационной связи с Землей яблока, лежащего на ее поверхности и имеющего массу [image] кг, составляет -6-10 6(десять в шестой степени). Чтобы поднять яблоко и забросить его в дальний космос, где притяжение Земли уже изчезающе мало, надо совершить положительную работу 6-10 6 (десять в шестой степени) Дж. Сумма этой положительной энергии и найденной выше отрицательной энергии связи и даст почти нулевую энергию связи яблока с Землей в дальнем космосе.
В этом примере мы учли притяжение яблока только к Земле. Но на него действ еще и поля тяготения от Луны, Солнца и других бесчисленных тел Вселенной Попробуем вычислить суммарный гравитационный потенциал, создаваемый всеми ими, а затем и суммарную энергию гравитационной связи нашего яблока со всеми телами Вселенной. На первый взгляд эта задача может показаться немыслимой, ибо Вселенная безгранична, а расстояния до небесных тел так велики...
Но по современным представлениям Вселенная имеет конечный объем. определяется радиусом кривизны ее пространства (или, для краткости, про радиусом Вселенной) [image]. В этом объеме довольно равномерно распределены галактики, составляющие массу Вселенной [image] г. Величины [image] хоть и не очень точно, но уже вычислены астрофизиками по результатам многочисленных наблюдений. А согласно космологическому принципу Эйнштейна все точки Вселенной равноценны. Поэтому любую из них можно рассматривать находящуюся на расстоянии R 0 от "центра массы" Вселенной. Тогда гравитационный потенциал, создаваемый всей массой Вселенной в точке, где находится наше яблоко (как и в любой другой точке), будет как на поверхности шара с радиусом и массой Вселенной и составит величину

(2.19)

Подставив сюда числовые значения, увидим, что [image] 0 приблизительно равен квадрату скорости света -С2 (с квадрат), но со знаком минус. (Гравитационный потенциал имеет размерность квадрата скорости.)
Вычислим теперь энергию гравитационной связи тела со всеми остальные телами Вселенной как произведение массы этого тела на гравитационный потенциал Вселенной:

(2.20)

Итак, мы неожиданно получили формулу, очень похожую на знаменитую формулу Эйнштейна для энергии покоя тела! Но формула (2.20) определяет потенциальную энергию тела в гравитационном поле Вселенной. Так это и есть "энергия покоя" тела ?
Видим, что с этой точки зрения величина -С2 (с квадрат) в формуле Эйнштейна - это просто квадрат скорости света, а гравитационный потенциал Вселенной.
Приблизительное, а не строгое равенство мы получили потому, что не очень то знаем величины [image]. Но строгое равенство не доказано ни в одном известном выводе формулы Эйнштейна. Не исключено, что за неточностью этого равенства кроется будущая фундаментальная теория, развивающая далее теорию относительности. Ведь и казавшаяся в прошлом столь точной механика Ньютона тоже, как оказалось, давала только приблизительные значения вычисляемых величин. За этой неточностью скрывалась релятивистская механика, без которой невозможно решать такие, например, задачи, как движение частиц в ускорителях, где скорости приближаются к скорости света С.
Полученная формула (2.20) отличается от эйнштейновской еще и знаком минус потому что энергия гравитационной связи считается отрицательной. На это мои было бы сказать, что знак - дело условное, и напомнить, что на самом деле отрицательных энергий не бывает, как и отрицательных масс. Что отрицательная
энергия связи в системе из нескольких тел, например в атоме, - это всего лиш недостача положительной массы-энергии до какой-то большей величины. А в целом сумма всех энергий системы остается положительной величиной. Но в следующих разделах книги мы найдем более интересный ответ на этот вопрос об отрицательных
энергиях.
А здесь еще раз отметим, что как висящее на дереве яблоко обладает потенциальной энергией, которая высвобождается при падении яблока на земли так и все "висящие" в пространстве Вселенной тела тоже обладают такого же рода потенциальной энергией [image]. Но только они не могут "упасть" к "центру Вселенной", как не падает на планету ее спутник.

2.4. "Импульс покоя" тела и особые скорости движения

В разделе 1.2. предыдущей главы мы критиковали определение (1.1 "четырехскорости" Минковского, в котором действительная часть при [image] 2 принимала значения, большие скорости света С. Это получилось потому, что величин расстояний l и времени [image] при этом брали из разных систем отсчета, что некорректно
Но именно так экипажам космических межзвездных кораблей в будущем удобн( всего будет выражать и измерять "собственную скорость" корабля:

(2.21)

Ведь расстояния l до той или иной звезды указаны в атласах по земным мерка? а время полета корабля г экипажу удобнее измерять по своим собственным часам "Собственная скорость" может оказаться и больше скорости света С, хотя для земного наблюдателя скорости V 0 будет соответствовать скорость V = V 0у, всегда меньше скорости света С.
А вычисляя импульс своего корабля, его экипаж будет просто умножать масса покоя корабля m 0 на "собственную скорость":

(2.22)

И в самом деле, не пересчитывать же каждый раз массу корабля по релятивистской формуле (2.3) зависимости массы от скорости! Для космонавта масса его корабля как и масса его собственного тела, не зависит от скорости корабля, а всего представляется ему равной массе покоя m 0, которая в СТО считается инварианта
при преобразованиях Лоренца, так же, как считается инвариантным собственное время.
Получаемая по (2.22) величина импульса соответствует релятивистскому импульсу корабля, вычисляемому земным наблюдателем по формуле Р = mV, в которой m = m 0/y релятивистская масса корабля.
По аналогии с существующим в СТО выражением "энергия покоя" тела назовем величину "

(2.23)

импульсом покоя" тела. Он, конечно же, равен рассмотренному в разделе 2.1 количеству движения во времени (2.2) тела, покоящегося в пространстве и инвариант при преобразованиях Лоренца.
В формулах (2.21) и (2.22) появился любопытный сомножитель - отношение ß/y на который обращалось внимание еще в книге [8]. Это отношение озна безразмерную собственную скорость тела

(2.24)

В книге [8] была обнаружена точка перегиба на графике зависимости Ф от y. А ведь графики давно известных в СТО зависимостей релятивистского импульса Р и полной (релятивистской) энергии тела от безразмерной скорости ß движения данного тела в пространстве (см. рис. 2.1 а) не имеют особых точек. Последнее вполне соответствовало эйнштейновскому утверждению о равноправии всех скоростей движения. Эйнштейн многократно подчеркивал, что в природе нет выделенных (особых) скоростей движения, ибо это вытекало из его постулатов. И вот на графике функции Ф (у), а также на графиках V 0(у) и Р(у), которые выражаются одной и той же кривой, построенной на рисунке 2.1 б, мы видим точку перегиба при [image] 3(ей соответствует скорость движения в пространстве [image]. В [8] обнаружены и
перегиба на графиках еще двух функций (при [image] и при у ~ 0.933)
наибольшую важность для нас имеет, конечно же, приведенная здесь кривая зависимости импульса тела Р от скорости у движения этого тела во времени.
Эйнштейновское утверждение о равноправии всех скоростей предполагало отсутствие особых точек на графиках зависимостей энергии и импульса тела от его скорости. Но никому не приходило в голову строить графики зависимостей величин от какого-то "фактора Лоренца", как называли величину [image] 2 (бетта в квадрате)
догадываясь, что она означает скорость движения тела во времени.

Рис. 2.1

Отмеченные выше скорости, соответствующие точкам перегиба графиков, можно назвать особыми скоростями движения. Следует согласиться, что скорость с вакууме С - тоже особая скорость, можно сказать, самая особая, мировая коне Следующая за ней по важности - особая скорость , которая в [8] названа "первой космической скоростью Вселенной" в предложении, что с такой скор движутся наиболее отдаленные от нас галактики, и что именно с такой скор движется относительно "центра масс Вселенной" каждое ее тело. При этой скорости ß = у и потому достигается равнораспределение энергий движения в пространстве и во времени и наблюдается ряд экстремумов на графиках, строившихся в [8].
Отмеченные выше скорости, соответствующие точкам перегиба графиков, можно назвать особыми скоростями движения. Следует согласиться, что скорость с вакууме С - тоже особая скорость, можно сказать, самая особая, мировая коне Следующая за ней по важности - особая скорость [image] , которая в [8] названа "первой космической скоростью Вселенной" в предложении, что с такой скор движутся наиболее отдаленные от нас галактики, и что именно с такой скор движется относительно "центра масс Вселенной" каждое ее тело. При этой скорости ß = у и потому достигается равнораспределение энергий движения в пространстве и во времени и наблюдается ряд экстремумов на графиках, строившихся в [8].
Называя указанные скорости движений особыми, мы, казалось бы, замахиваемся на то, что еще недавно считалось святая святых современной физики - постулаты Эйнштейна. Но ведь найденные точки перегибов и экстремумов существуют! От этого факта уже не отмахнуться, как не отмахнуться и от наличия во Вселенной выдел (абсолютной) системы отсчета, связанной с реликтовым излучением. Остается только выяснить, в каких процессах проявляются эти особые скорости.
Кстати, с особой скоростью [image] мы имеем дело повседневно: т минимальная скорость распространения света (электромагнитных волн) в Случайно ли? Ведь вода хранит в себе столько тайн и обладает столь удивительными аномальными свойствами, отличающими ее от других веществ. А совпадения природе редко бывают лучайными.

2.5. Что такое силы инерции?

Они появляются при ускорении тел и противодействуют внешним с вызывающим ускорение тела. По своей величине сила инерции всегда точно ускоряющей силе и всегда направлена противоположно ей. То есть

(2.25)

где [image] - вектор ускорения, возникающего под действием внешней силы [image] .
Эта формула написана на основании третьего закона Ньютона: действие противодействию. Но в справочниках Вы вряд ли найдете ее. Объясним почему. В данном случае сила инерции противодействует внешней силе F, вызывающей ускорение тела в пространстве, описываемое вторым законом Ньютона:

(2.26)

который прекрасно вписался в современную физику. Но вот отчего возн противодействие, как появляются эти силы противодействия, то есть силы ине никто до наших дней ответить не смог. Другими словами, не смогли вы аналитически формулу (2.25), исходя из формулы (2.26) - никак не получала минуса.
Со времен Э. Маха бытует мнение, что силы инерции обусловлены гравитационным взаимодействием тела со всеми остальными телами Вселенной. Но почему тогда проявляются мгновенно? Ведь до остальных тел Вселенной так далеко, а теория относительности утверждает, что взаимодействие не может передаваться мгновенно! Этот вопрос тоже остается без ответа и мучает физиков. Силы инерции - одна из самых больших загадок физики. Не сумев объяснить их, физики в последние десятилетия начали даже изгонять упоминания об этих силах со страниц учебнике Так, например, бытовавшее ранее выражение "центробежные силы" (они являют одним из проявлений сил инерции) напрочь исчезло из литературы. Вместо это теперь говорят о противодействующих центробежным центростремительных силе описываемых формулой (2.26), забывая, что у всякой силы всегда имеется противодействующая ей.
В [9] было сделано предположение, что гравитоны являются тахионами, а любые гравитационные взаимодействия могут распространяться почти мгновенно на любые расстояния. Это возвращает нас на позиции принципа дальнодействия сил гравитации, выдвинутого И. Ньютоном. Кроме того, это объясняет мгновенное проявления сил инерции как результата гравитационного взаимодействия тела ? всеми остальными телами Вселенной.
В [8] с помощью теории движения во времени выведена формула (2.25) исходя из (2.26), т.е. сделано то, что до сих пор не удавалось поколениям механиков. Для это было вычислено ускорение движения тела во времени как производная по dt от y.

(2.27)

Это ускорение имеет размерность, обратную размерности времени, поскольку скорость движения во времени ?- величина безразмерная. Но самое интересное это то, что ускорение движения во времени у имеет знак, противоположный знаку ускорения движения того же тела в пространстве V·. То есть последнему соответствует замедление движения тела во времени.
Но, как следует из формулы (2.27), ускорение движения во времени зависит еще и от параметра ß/y, названного нами безразмерной собственной скоростью движения тела. Этот параметр возрастает с ростом скорости V движения тела в пространств. Следовательно, ускорение движения тела во времени должно возрастать по абсолютной величине с ростом скорости движения этого тела в пространстве. Последнее обстоятельство совершенно непривычно для людей, привыкших иметь дело с классической механикой.
Если выражение (2.27) домножить на массу тела m, то получается выражение для силы, аналогичное формуле (2.25):

(2.28)

(На скорость света С умножили для обеспечения привычной размерности сил как ранее мы иногда умножали у на С.)
Полученное выражение (2.28), имея требуемый знак минуса, удивительно похоже на выражение (2.25) для сил инерции. Только малопонятный параметр ß/y мешает полному совпадению формул. Но если в формуле (2.28) величину ускорения V не связывать с величиной параметра ?/?, то есть считать независимой от него (или считать отношениеß/y постоянно равным единице), тогда формула (2.28) превратится в формулу (2.25) для сил инерции!
Но разве возможно, чтобы тело ускорялось, а отношение ß/y оставалось неизменным? Разве бывает так, что тело ускоряется, а абсолютная величина скорости его движения не изменяется? Оказывается, бывает. Так, центростремительное ускорение, перпендикулярное тангенциальной скорости Vr движения тела по круговой траектории, не изменяет абсолютную величину этой скорости.
В [8] сделано предположение, что фигурирующие в выражении (2.28) величины ? и ? относятся не к локальному движению тела под действием ускоряющих его локальных внешних сил, а к вселенскому движению вещества в гравитационного замкнутой Вселенной вокруг ее "центра масс", аналогичному движению спутника Земли по круговой орбите. Только если первая космическая скорость у поверхности Земли составляет 7,9-10 3 (10 в третей степени) м/сек, то "первая космическая скорость" для всей Вселенной, имеющей массу ~1055 г и радиус ~1028 см, должна составлять C/V2 . Именно при такой скорости тела ß/y. Это та самая особая скорость, на которую мы уже обратили внимание выше.
Остается только допустить, что локальные ускорения тел под действием тех или иных локальных сил не изменяют абсолютной величины скорости "орбитального" движения этих тел относительно "центра масс" Вселенной, а только изменяют ее направление. Но в разделе 1.3 мы уже видели, что изменение скорости движения тела в пространстве не изменяет абсолютной величины |C| комплексной скорости J движения тел. Следовательно, при переходе к космологическим масштабам надо говорить уже не о движении в пространстве, а о движении в пространстве-времени, как на это давно указывает теория относительности.
Таким образом, можно полагать, что в формуле (2.28) отношением ß/y характеризует не локальные движения тел, а движения вещества Вселенной в целом по круговой траектории. И можно говорить, что силы инерции действительно зависят от движения вещества Вселенной в целом, но возникают как силы ускорения движения тела во времени.

Выводы к главе

1. Подход с позиций динамики к пониманию движения во времени тела с массой m требует выполнения закона сохранения количества движения тела во времени my = m 0y 0, в котором m 0 - масса покоя тела. Из него непосредственно следует формула для релятивистской массы m = m 0/y.
2. Вывод остальных основных формул специальной теории относительности в теории движения столь же прост, нагляден и понятен.
З. Энергия покоя тела, которую называют еще внутренней энергией тела, выражаемая формулой Эйнштейна E 0 = m 0C2 (с квадрат), численно совпадает с энергией гравитационной связи данного тела со всеми остальными телами Вселенной. При этом квадрат скорости света С 2(с квадрат) равен гравитационному потенциалу Вселенной, взятому с противоположным знаком.
4. График зависимости импульса тела от скорости движения его во времени у имеет точку перегиба при [image], которой соответствует скорость движения в пространстве [image]. Скорость [image] - тоже особая скорость движения. При ней
5. Силы инерции - это силы ускорения движения тела во времени при замедлении его движения в пространстве. С другой сторон, силы инеоции - это силы взаимодействия тела со всеми телами Вселенной. Мнгновенность проявления сил инерции объясняется мнгновенностью распростронения во Вселенной переносчиков этих сил - гравитонов, являющихся разновидностью тахионов.


Глава третья
ЭНЕРГИЯ В ТЕОРИИ ДВИЖЕНИЯ

3.1. Что такое энергия движения во времени?

Условившись применять по мере возможности законы обычной механики к движению тел во времени, подумаем теперь над тем, может ли существовать энергия движения тела во времени Е т. Мы уже поняли, что покоящееся в пространстве тело движется во времени с наибольшей мнимой скоростью у 0= 1. Следовательно, оно в состоянии покоя будет обладать максимальной энергией движения во времени если последняя существует. Интересно, как будет соотноситься эта энергия с энергией покоя тела Е 0? А с полной энергией тела Е п?
В СТО полная энергия движущегося тела определяется формулой Эйнштейна Е п= mС2 (с квадрат). Подставляя сюда значения m из (2.3) и учитывая (2.15), получают

(3.1)

где, напомним,
В учебниках часто приводят график зависимости [image] который мы воспроизводим на рисунке 3.1. Справедливо полагают, что полная энергия складывается из энергии покоя тела E 0 = m 0C2 (с квадрат) и кинетической энергии Е к, которую тело получает от движения, ускоряющего данное тело до скорости V. То есть

(3.2)

Исходя из этого, в СТО кинетическую энергию Е к определяют как разность

(3.3)

Кривая ее графика в точности повторяет кривую для Е n только проходит ниже на величину Е 0 (см. рис. 3.1).

Рис (3.1)

Эти графики обычно не привлекают внимание исследователей. Но из них следует интересный для нас вывод о том, что кинетическая энергия и энергия покоя тела суммируются аддитивно как скалярные величины. Это соответствует классической механике, которой разлагают скорость тела на компоненты, находят энергию ее движения вдоль каждой из них, а затем складывают вычисленные компоненты энергии как скаляры. Попробуем применить это правило и для вычисления энергии движения тела во времени.
Но сначала определим точнее это понятие. Для этого умножим обе части уравнения (1.16) на
Е п=mС2 (с квадрат).Получим:

(3.4)

Назовем компоненту

(3.5)

энергией движения тела в пространстве, а компоненту

(3.6)

энергией движения тела во времени.
На рисунке 3.2 приведены графики этих энергий как функции от скоро движения тела во времени у, величина которой отложена на оси абсцисс в линейном масштабе, а величина ß - в нелинейном (на рис. 3.1. в линейном масштабе вкладывали, наоборот, величину ß ). Надо сказать, что при переходе от линейной к нелинейной шкале оси абсцисс картина хода кривых изменяется, хотя все координ их точек остаются теми же.

Рис.(3.2)

График зависимости Е п от у (рис. 3.2) представляет собой гиперболу а зависимость E т от у - наклонную прямую, что соответствует линейному уравнению (3.6).
Видим, что с уменьшением скорости движения тела во времени энергия его движения во времен уменьшается линейно. При этом покоящемуся в пространстве телу соответствует Е т = E 0, E v = 0. Значит энергия покоя тела Е0 - это энергия движения во времени тeла покоящегося в пространстве.
Поколения физиков лом головы над вопросом, что такое таинственная "энергия покоя" тела, понятие о которой ввел Эйнштейн не расшифровав это понятие. И мы с вами наконец выяснили, что такое. Вы спросите, что тогда такое потенциальная энергия тела в гpавитационном поле Вселенной которой велась речь в предыдущем разделе? Но ничто не запрещает, чтобы это была одна и та же энергия.
Дуализм!
Рассматривая рис. 3.2, замечаем, что если энергия движения тела в пространстве может расти неограниченно с увеличением ß то энергия его движения во времени не превышает величину Е 0. Но поначалу, при [image], она больше энергии движения в пространстве. Такое поведение энергии определяется неукоснительным соблюдением закона сохранения количества движения тела во времени, о котором мы говорили в разделе 2.1.
Может, скорость движения [image] потому и является особой скоростью, что при ней достигается не только равенство скоростей движения тела в пространстве и во времени y, но и равенство энергий этих движений. То есть достигается равнораспределение энергий движения в пространстве и во времени.

3.2. Можно ли использовать энергию движения во времени?

Эйнштейн, показав, что энергия покоя тела Е 0 инвариантна при преобразованиях Лоренца, отождествлял ее с внутренней энергией этого тела. Мы же всё более убеждаемся, что эти два термина обозначают разные понятия, что под внутренней энергией тела следует понимать энергию движения данного тела во времени Е т, которая уменьшается с ростом скорости V движения тела, а потому далеко не инвариантна, в отличие от Е 0.
Хотя с увеличением скорости V движения тела в пространстве энергия его движения во времени Ет уменьшается, полная (релятивистская) энергия Е п этого тела растет в соответствии с (3.1). Следовательно, при замедлении движения тела во времени разность энергий

(3.7)

превращается в часть энергии движения тела в пространстве и суммируется с кинетической энергией Е к, привносимой движителем. Вместе они и составляют энергию движения тела в пространстве:

(3.8)

Другими словами, часть массы-энергии покоя тела Е 0 превращается в энергию его движения в пространстве E v Ну а в сумме энергии Е Vи Е т составляют полную (релятивистскую) энергию тела

(3.9)

Но поскольку масса и энергия - понятия эквивалентные, то эти превращения энергии из одного вида в другой для наблюдателя остаются незамеченными. Для нeгo имеет значение лишь полная (релятивистская) масса-энергия тела E п, которая проявляет себя и как инертная, и как гравитационная масса данного тела. Некоторые просят, стоит ли тогда писать все эти формулы с энергией движения во времени, если в результате она никак себя не обнаруживает? Но можно надеяться (и, как будет показано в следующей главе, не без оснований), что существуют такие процессы, на которые движение в пространстве и движение во времени сказываются по-разному.
Если при замедлении движения тела во времени часть энергии этого мнимого движения превращается в энергию движения в пространстве, то возникает вопрос: а нельзя ли найти такие условия, при которых эту энергию, бывшую до того частью "энергии покоя" тела, можно было бы использовать в полезных целях, например высвечивая ее в виде излучения, а затем превращая в электроэнергию. Ведь это огромная энергия! Из каждого грамма вещества - "топлива" - ее могло бы выделяться в тысячи раз больше, чем выделяется из грамма урана в ядерном реакторе. Это было бы самое калорийное "топливо"! В таком процессе масса непосредственно превращалась бы в энергию, а "топливом" могло бы служить любое вещество.
Ведь атомы любого вещества - это словно консервы со сгустками энергии. Но туристы хорошо знают, что можно умереть от голода на мешке с запаянными консервными банками, если не иметь ключа для их открывания. Таковым "ключом" для высвобождения внутренней энергии вещества до последнего времени считались только ядерные реакции, протекающие, например, в реакторах атомных электростанций и в атомной и водородной бомбах. Но и там для эффективного протекания процесса требуется создавать особые условия (критические массы, сверхвысокие температуры). Да и опасны эти источники энергии. А потому дорогие и в конечном счете низкоэффективные. Поэтому надо продолжать поиски других "ключей" для высвобождения внутренней энергии вещества.
Из вышеизложенного понятно, что для высвобождения внутренней энергии вещества необходимо прежде всего замедлять движение его во времени, ускоряя движение в пространстве. А для этого необходимо привносить извне кинетическую энергию, притом большую той, которая выделяется. Процесс на первый взгляд может показаться энергетически невыгодным. Но только на первый взгляд. Ведь и для получения энергии от сжигания угля необходимо сперва разогреть уголь до воспламенения. Вложенная извне энергия не исчезает, а остается в системе, при этом выделяющаяся энергия, которую мы хотели бы использовать, добавляется к ней. Посмотрите: кривая графика для Е v на рис. 3.2 лежит выше кривой E к. Расстояние между ними и есть выигрыш в энергии. Он появляется уже при значениях у, близких к 1. Это значит, что не до такой уж большой температуры надо разогревать наше "топливо", чтобы получить ощутимый выход энергии. Может, даже температуры топки паровоза хватило бы, чтобы разогнать молекулы "топлива" до необходимых скоростей теплового движения?
Конечно, для этого надо знать, в каком именно веществе наиболее легко может пойти такой процесс высвечивания внутренней энергии, и надо знать, при каких условиях он может идти наиболее эффективно. Ведь и обыкновенный уголь в обыкновенной топке не при любых условиях загорается.
И только ли ускорением в пространстве можно тормозить движение тела во времени? Может, существуют более рациональные методы? Ведь мы только-только осваиваем азы теории движения во времени, которая находится еще в зачаточном состоянии!
Похоже, что в природе существуют мощные источники энергии, освобождающейся при замедлении движения тел во времени. Это не только "черные дыры", в которых определенно идет этот процесс. Думается, что он идет и в недрах Солнца, может быть, даже и в недрах Земли в какой-то степени. Ведь давно известно, что в ней существуют какие-то неучтенные источники энергии.
До последнего времени источником энергии излучения Солнца считались реакции термоядерного синтеза, идущие в его недрах. Но они должны были сопровождаться выделением огромного количества нейтрино - всепроникающих безмассовых частиц, движущихся, как до сих пор считают почти все физики, со скоростью света С. (В книге [9] выдвинута гипотеза, что нейтрино летят со сверхсветовыми скоростями.) В 60-е годы сначала в США, а затем в СССР построили большие установки для регистрации солнечных нейтрино, но оказалось, что их поток по крайней мере в 3 раза ниже ожидавшегося. С тех пор ученые теряются в догадках.
Так, может быть, действительно основным источником энергии Солнца являются не термоядерные реакции, а просто разогретое вещество высвечивает часть энергии движения во времени?
Но для этого ей надо каким-то образом превратиться не в энергию движения в пространстве E v, а в кинетическую энергию атомов Е к. Последняя, как мы уже видели, не идентична E v, а является ее составной частью.
В СТО кинетической энергией E. называют энергию, определяемую формулой (3.3). Не будем ломать эту традицию, хотя член-корреспондент PAEH "нерелятивист" В. M. Мигунов [18], а вслед за ним академик АЭН РФ Г. E. Иванченко [19],тоже пришедший к выводу об уменьшении внутренней энергии элементарных частиц с увеличением скорости их движения в пространстве, утверждают, что кинетической энергией тела следует называть разность энергий Е д, определяемую выражением (3.7).
Они уверяют, что энергия Ек, сообщаемая телу от движителя при ускорении движения тела в пространстве и называемая в СТО кинетической энергией, на самом деле затрачивается на деформацию пространства-времени (или эфира), в котором движется тело. При этом Мигунов пишет, что энергия E к идет на изменение гравитационной связи частицы со Вселенной и перераспределяется во Вселенной, со всеми телами которой частица находится в "динамическом равновесии" [18].
А у движущейся частицы, уверяет Иванченко, всегда остается только суммарная масса-энергия Е 0 = Е т + Е, которая, по его мнению, инвариантна. Напомним, что в СТО тоже считают энергию покоя тела E0, инвариантом, не зависящим от скорости движения тела. Если бы это было действительно так, то на этом можно было бы закончить нашу книгу, так как это закрывало бы возможность превращения части массы покоя вещества в энергию излучения. Но, к счастью, это не совсем так, точнее, не всегда так, в чем мы убедимся в четвертой главе.

3.3. Экскурс в релятивистскую термодинамику

В книге [8] далеко не впервые было написано столь необычное для специалистов по теории относительности уравнение, получаемое из (3.4):

(3.10)

Луи де Бройль еще в 1 967 году опубликовал в [20] очень похожее на него уравнение

(3.11)

которое получил простым алгебраическим преобразованием эйнштейновской формулы

(3.12)

Под U он здесь имел в виду энергию газа в баллоне, движущемся со скоростью ß, а под U 0 - энергию того же газа в неподвижном баллоне. Де Бройль вывел уравнение (3.11), обсуждая известные формулы

(3.13)

полученные еще в 1907 г. М.Планком и М.Лауэ для релятивистского преобразован теплоты Q и температуры. Т при переходе от одной инерциальной системы отсчета к другой, движущейся относительно первой со скоростью ß.
Сам M. Планк выводил формулы (3.13) довольно сложным путем, приведенным например, в [21, 22] и основанном на предварительном доказательстве инвариантности давления газа и энтропии при преобразованиях Лоренца.
Необходимость возврата теоретиков в 60-е годы к широкому обсуждению форм (3.13), 50 лет не вызывавших сомнения у физиков, была обусловлена тем, что в 191 году появилась посмертная публикация Г. Отта [23], в которой обращалось внимание на то, что в некоторых случаях формулы (3.13) ведут к парадоксальным результата! и предлагалось заменить их формулами.

(3.14)

Соответствующими Эйнштейновскому выражению (3.12) для полной энергии тела.
Дискуссия теоретиков продолжалась несколько лет, пока Луи де Бройль уравнением (3.11) не показал, что результаты Планка-Лауэ и Отта не противоречат друг - другу, а просто авторы разговаривают на разных языках. Ибо член [image] в уравнении (3.11), совпадающий с формулой Планка-Лауэ (3.13), утверждал де Бройль, описывает переносимую телом при его движении тепловую энергию, а член [image] описывает "Энергию переноса" этой тепловой энергии (или просто тепла) из одной инерциальной системы отсчета в другую.
К сказанному остается только добавить, что тепловая энергия газа в баллоне - это ведь часть внутренней энергии, содержащейся в баллоне, она является добавкой энергии покоя молекул, находящихся в баллоне. Поэтому формула (3.13) для тепло газа совпадает с нашей формулой (3.6) для внутренней энергии тела или энергии его движения во времени.
А то, что де Бройль назвал "энергией переноса", является не чем иным, как определяемой формулой (3.5) энергией движения в пространстве.
Таким образом, и де Бройль, и мы пришли разными путями к одному и тому же результату. Только великий французский физик на том и остановился в данном вопросе, рассматривая уравнение (3.11) лишь как вспомогательное.
И вообще участники той дискуссии 60-х годов считали, что рассматриваемые ими вопросы имеют исключительно теоретическое значение и далеки от насущных потребностей людей. Так, советский участник той дискуссии В.А. Угаров в [22] писал: " ... формулы (3.13) имеют скорее принципиальное, чем практическое значение".
Такая убежденность основывалась на том, что при доступных людям технических скоростях движения макроскопических тел (например, баллонов с газом) релятивистский фактор ß = V/C чрезвычайно мал, а потому значения Q и Т, вычисляемые по формулам (3.13), оказывались практически неотличимыми от значений Q 0 и Т 0 даже при космических скоростях (V ~ 10 4 (10 в четвертой степени) м/с) движения тел.

3.4. Попытка прорыва вульгарного понимания закона сохранения энергии

Эксперимент, настоящий эксперимент, в большинстве случаев идет впереди теории, которой остается только объяснить его результаты. Так произошло и в случае, описанном в 1989 году немецким журналом "Пространство и время" [24]. Студент-энергетик Людвиг Гербранд в 1930 году был направлен на преддипломную практику на гидроэлектростанцию Рейнфельден, где монтировали новый электрогенератор взамен износившегося. На этой электростанции, построенной еще в конце XIX века, не было высокой плотины, а просто часть потока реки Рейн отводилась дамбой к турбогенераторному залу. Студент обратил внимание на то, что турбогенераторы, пропуская через себя всего 50 куб. м воды в сек., производят электроэнергии столь же много, как на соседней новой гидроэлектростанции в Рыбурге, имеющей высоту напора воды 12 м, вырабатывают огромные турбогенераторы с пропускной способностью 250 куб. м в сек.
Заинтересовавшись этим парадоксальным фактом, Гербранд понял, что причина - в динамическом напоре потока воды, подводимой к турбине.
Перегораживая реку высокой плотиной, проектировщики стремятся создать как можно больший гидростатический напор воды. При перепаде уровней воды H гидростатическая (гравитационная) энергия, запасенная водой за плотиной, составляет

(3.15)

На эту энергию и рассчитывают проектировщики, возводя плотину и подводя воду сверху вниз по изогнутому под углом в 90 градусов водоводу к турбине, где потенциальная энергия столба воды превращается в кинетическую энергию движения воды

(3.16)

подаваемой на лопатки турбины. При этом скорость потока воды не может превысить величину

(3.17)

(Здесь g = 9,8 м/с 2 (с в квадрате)- ускорение свободного падения у Земли). Повышение мощности турбин считалось возможным только за счет увеличения их пропускной способности. Но последняя ограничена не только конструкцией турбины, 3 и величиной стока реки.
А вот на старой электростанции не было высокой плотины, зато дамба захватывала самую быструю часть течения реки и по сужающемуся каналу подводила его прямо к турбинам. При этом в сужающемся канале скорость потока, подаваемого на лопатки турбины, еще возрастала и оказывалась гораздо большей, чем на новой электростанции с ее высокой плотиной. А кинетическая энергия потока, согласно формуле (3.16), является квадратичной функцией от его скорости! Если скорость потока в 2 раза больше, то энергии вырабатывается в 4 раза больше при одном и том же расходе воды.
Но в действительности турбогенераторы старой электростанции вырабатывали электроэнергии еще больше, чем показали студенту эти простые расчеты. Откуда она берется? Обеспокоенный студент пишет письмо своему научному руководителю профессору Финзи. Тот ответил следующее: "Не волнуйтесь. Генератор работает без проблем... Мы инженеры-электрики. Поэтому остальные вопросы не наши, чтобы их решать. Оставьте их гидравликам...".
У немцев уже тогда торжествовал узкопрофессиональный подход к делу.
Увы, скоро Гербранда призвали в армию, а потом война не позволила ему заниматься гидроэнергетикой. Только в 70-е годы он возвратился к своим студенческим вычислениям. Пытается взять патент на способ повышения энергетического выхода гидроэлектростанций, но получает отказ со ссылкой на то, что его предложения нарушают закон сохранения энергии. Обращается к правительству и промышленникам - без успеха. Дымовая завеса вульгарно понимаемого закона сохранения энергии мешает им признать факты.
Попробуем дать объяснения эффекту, подмеченному Гербрандом, с позиций теории движения. Она утверждает, что при ускорении движения тела в пространстве часть его внутренней энергии превращается в энергию движения тела в пространстве E V2(v в квадрате) названной де Бройлем "энергией переноса", и суммируется с кинетической энергией Е к, привносимой извне. Правда, такое превращение напоминает перекладывание денег из левого кармана в правый: от этого человек не становится богаче. Но не надо забывать, что внутренняя энергия - это не только энергия покоя атомов, составляющих тело, но и плюс к этому еще и энергия их теплового движения в теле. Однако при земных скоростях движения тел изменение величины тепловой энергии Q, как показывали формулы (3.13), должно быть весьма незначительным. Но...
Но формулы (3.13) выведены для баллона с газом, а ведь вода - это не газ, состоящий из отдельных не связанных друг с другом и почти свободно движущихся в пространстве и соударяющихся друг с другом молекул. Вода ведь имеет межмолекулярные связи, обеспечивающие ее монолитность и целостность как единого квантового механизма. Вода - хоть и текущее, но цельное тело, а не рой молекул! Поэтому можно предположить, что когда мы ускоряем движение воды как целого тела, то требуемое теорией движения превращение части массы-энергии покоя воды и части ее тепловой энергии в энергию движения в пространстве Е v происходит не по отдельности, а вместе, ибо вместе они и составляют внутреннюю энергию воды.
А дальше остается только допустить, что тепловой энергии колебаний молекул легче превращаться в энергию движения в пространстве, нежели внутренней энергии атомов, составляющей основную часть энергии покоя воды. И происходит то, чего никак не ожидали теоретики, обсуждавшие в 60-е годы формулы Планка-Лауэ: в ускоряемом потоке воды происходит ее самопроизвольное охлаждение с превращением части запасенной в воде тепловой энергии в энергию движения потока в пространстве. Масса покоя воды m 0 при этом остается неизменной: вода как бы "откупается" от совершаемого над ней насилия (ускорения) "разменной монетой" -тепловой энергией, сохраняя неизменным число своих атомов и их массу-энергию
покоя.
При этом не нарушается закон сохранения энергии, хотя в результате поток воды приобретает скорость большую, чем ожидалось исходя из затрат только привнесенной извне энергии Е к. Но поскольку теплоемкость воды рекордно высока среди всех известных людям веществ, то даже при охлаждении всего на 10°С каждый литр воды может ускориться на 9 м/с. Представляете, какие огромные запасы только тепловой энергии содержатся в реках?!
Конечно, все это пока только робкая гипотеза, требующая додумываний и тщательной экспериментальной проверки. Но игра стоит свеч, хотя пока мало надежд, что все это окажется столь просто и именно так. Ведь энергия движения в пространстве E v, или "энергия переноса", как ее называл де Бройль, в которую превращается часть внутренней энергии тела при ускорении его прямолинейного поступательного движения, - это еще не кинетическая энергия тела, а нечто иное. Да и с законом сохранения импульса тут мы, похоже, не всё согласовали.
Тем не менее, в предложениях Гербранда было еще одно рациональное зерно, не отмеченное в [24]. Советские гидроэнергетики тоже подметили, что турбины с горизонтально расположенной осью, установленные, например, на Череповецкой ГЭС, вырабатывают энергии на 15- 20% больше, чем вертикальные турбины, имеющие такой же диаметр [25]. Это объясняют тем, что к горизонтальной турбине вода подается по прямому, а не изогнутому водоводу, и к гидростатическому напору воды, обусловленному перепадом высот ее уровней до и после плотины, добавляется еще и динамический напор течения реки, если оно не совсем "убито" плотиной.
Кроме того, работает эффект "гидравлического тарана": на лопатки турбины давит не только гидростатическая сила, создаваемая столбом воды высотой Н, но и сила инерции всей массы воды, движущейся в прямом водоводе и в примыкающей к нему части реки. Эта сила инерции больше гидростатической силы! С помощью "гидравлического тарана" мелиораторам при перепаде высот уровней воды всего в 1 м удается поднять воду по длинной трубе на высоту до 10 м [25].

Выводы к главе

1. Энергия движения тела во времени - это величина [image]. Она максимальна у покоящегося в пространстве тела, то есть когда у = 1. Из этого следует, что энергия покоя тела Е 0 - это энергия движения во времени тела, покоящегося в пространстве.
2. В теории относительности необоснованно и ошибочно отождествляют внутреннюю эгию тела с его энергией покоя Е 0, которая инвариантна при преобразованиях Лоренца. Под внутренней энергией тела следует понимать энергию его движения во времени Е т которая не инвариант, а уменьшается с ростом скорости V движения тела в пространстве.
3. При ускорении поступательного движения тела часть его энергии покоя превращается в энергию переноса тела [image], в состав которой входит еще и кинетическая энергия E к, привносимая источником движущей силы, Но при поступательном движении тела наблюдатель может измерять только полную массу - энергию тела [image], в состав которой аддитивно входят энергия движения тела во времени (внутренняя энергия тела Е т) и энергия переноса E v.
4. Если бы удалось помешать разности между энергией покоя тела Е 0 и энергией движения его во времени Е т превращаться при ускорении тела в энергию переноса Е v а заставить эту разность энергий высвободиться, например излучиться, то это был бы неиссякаемый источник даровой энергии для человечества, ибо кинетическая энергия Е к, затраченная на ускорение тела,при этом не исчезает, а тоже может быть использована.
5. Понятие энергии переноса E v ввел Л. де Бройль, рассматривая формулы Планка-Лауэ для релятивистского преобразования теплоты и температуры при переходе от одной инерциальной системы отсчета к другой. В них теплота, как внутренняя энергия газа в баллоне, тоже уменьшается с ростом скорости движения баллона в пространстве по такому же закону, как и энергия движения тела во времени в наших выкладках.
6. Практики-энергетики давно подметили, что в ускоряемом потоке воды происходит ее самопроизвольное охлаждение с превращением части тепловой энергии воды в кинетическую энергию потока.


Глава четвертая
ВРАЩАТЕЛЬНОЕ ДВИЖЕНИЕ

4.1. Абсолютность вращательного движения

Мир животных не знаком с вращательным движением. Поэтому человечество в своем младенчестве ассоциировало движение в основном с поступательным перемещением в пространстве: ходьба человека, бег оленя, полет птиц, стрелы, пули... Наконец, человек изобрел колесо (наконец потому, что американский континент до Колумба не знал колеса). Но кроме колеса да веретена люди много тысячелетий почти не использовали вращение. Даже астрономы пришли к мысли о вращении Земли лишь во времена Коперника и то через костры инквизиции. Только XX век, заменивший паровую машину с ее возвратно-поступательно движущимися поршнями на турбину и насадивший везде электромоторы, продемонстрировал возможности и преимущества вращательного движения.
Эйнштейн был дитя XIX века, хотя и дожил до середины XX. А в XIX веке все еще господствовали представления о том, что первичным является поступательное движение, а вращательному отводилась вспомогательная роль. Действительно: молекулы газа или пара до столкновения с поршнем движутся прямолинейно, поршень паровой машины тоже движется прямолинейно, и лишь колеса паровоза вращаются, чтобы сообщить поезду опять же поступательное движение по рельсам. Все вокруг человека двигалось в основном поступательно и прямолинейно. Лишь планеты обращались вокруг Солнца. Но с ними имели дело только астрономы. Да и движение планет в первом приближении на небольших участках их орбит принимали за прямолинейное - уж слишком велики радиусы кривизны их орбит. Так поступал, например, А.Майкельсон в расчетах своего знаменитого опыта. Наверно, потому Эйнштейн не придавал особого значения вращательному движению и не уделил ему должного внимания в своих работах. Это было серьезное упущение.
Ведь еще великий Ньютон указывал, что вращательное движение, в отличие от относительного равномерного поступательного движения, абсолютно. Проявление абсолютности вращательного движения он усматривал в центробежных силах, возникающих при вращательном движении тел. Они всегда позволяют "не выходя из лаборатории" и без внешних ориентиров определить направление оси вращения и абсолютную скорость вращения. Именно абсолютность вращательного движения Ньютон считал подтверждением своих представлений об абсолютном пространстве и абсолютном времени. На особую роль вращательного движения указывал и Э. Мах, удивляясь тому, что силы инерции, проявляющиеся при вращательном движении к центробежные силы и обусловленные, по его мнению, влиянием далеких звезд, Действуют мгновенно, хотя до звезд так далеко...
Может, Эйнштейн потому и не любил говорить о вращательном движении, что казался от ньютоновских представлений об абсолютном пространстве и абсолютом времени? С другой стороны, вращательное движение с самого начала упорно не хотело укладываться в прокрустово ложе теории относительности, в чем мы убедимся в данной главе.
Теперь мы знаем, что круговое движение превалирует не только в звездном небе, но и в субатомном мире: электроны, согласно моделям Э. Резерфорда и Н. Бора обращаются вокруг ядра атома, а ядра тоже обладают моментом вращения. И вообще все элементарные частицы обладают спином - чем-то вроде внутреннего момента вращения. Даже фотон - частица того самого света, которому Эйнштейн уделил так много внимания, имеет спин 1h.
Но в познании законов вращательного движения мы по-прежнему проигрываем по сравнению с познанием прямолинейного движения, которого, по большому счету, вообще не существует. Ибо прямая - это дуга окружности с бесконечным радиусом. А в природе, если верить теории относительности, не существует бесконечно больших расстояний. Самое большое расстояние равно радиусу кривизны Вселенной (или просто радиусу Вселенной) R 0. Потому прямая - это дуга с радиусом кривизны Вселенной R 0.
Поступательное движение, как известно, - относительное. По крайней мере, так считают в СТО. А вот вращение - понятие абсолютное: если тело вращается, то этого свойства у него уже не отнять никакими преобразованиями координат. Ибо во вращающемся теле (или при вращении тела) возникают центробежные силы, а силы неустранимы ни при каких преобразованиях координат. Более того, как уже отмечалось в книге [8], силы, возникающие даже при мнимом движении тел, всегда являются реальными.
Релятивисты этого признавать не хотели. Им конечно же не нравились центробежные силы, напоминавшие об абсолютном пространстве и абсолютном движении в нем. А поскольку силы неустранимы никакими преобразованиями координат, то "релятивисты", недолго колеблясь, решили уничтожить их по-другому: объявили центробежные силы "кажущимися", обусловленными не физическими причинами, а изменением направления движения наблюдателя [26]. Получается, что испытуемому на центрифуге перегрузки только кажутся!
Но усилиями последователей Эйнштейна упоминания о центробежных силах постепенно исчезли из литературы и учебников по физике, где вместо них стали говорить только о противоположных им центростремительных силах, словно забывая о том, что у каждой силы имеется противодействующая ей.
Следует признать, что к концу XX века обозначился явный пробел в мировой науке в деле изучения вращательного движения. Пробел, приведший к тому, что человечеством упущено очень многое из того, что давно могло бы приносить ему огромную пользу.

4.2. Достижимость сверхсветовых скоростей при вращательном движении

В книге [9] показано, что "вертикальный запредельный мир" основной диаграммы теории движения, приведенной на рис. 1.1, описывает вращательное движение тел. Из диаграммы следует, что безразмерная тангенциальная скорость ß т вращательного движения не ограничена единицей (т.е. тангенциальная скорость V. вращения не ограничена величиной скорости света С), а может принимать и большие значения. Этот вывод, противоречащий постулату Эйнштейна, следует не только из диаграммы рисунка 1.1.
Такой вывод можно сделать и анализируя результаты известных экспериментов Ф. Гарриса (1913 г.) и Г. Саньяка (1914 г.), повторенных в 1925 г. А. Майкельсоном и А Гейлем, о которых рассказывается, например, в книге [27]. В их экспериментах луч света, поочередно отражаясь от зеркал, установленных по периметру вращающегося диска, облетал этот периметр как по вписанному многоугольнику и давал на экране интерференционную картину, складываясь с таким же лучом, облетающим диск в противоположном направлении.
В экспериментах выяснилось, что время t облета лучом диска при совпадении направления его полета с направлением вращения диска больше, чем когда свет летит навстречу направлению вращения диска. Притом ровно настолько, как если бы скорость света С суммировалась с тангенциальной скоростью V т движения периферии диска, имеющего радиус R, по классической формуле сложения скоростей, то есть:

(4.1)

Получалось, что скорость движения света относительно периферии диска при движении в одном направлении была меньше скорости света в вакууме С, а при движении в противоположном направлении превышала скорость света в вакууме С!
Этот результат, названный эффектом Саньяка, настолько в свое время ошарашил ученых, уже начавших свыкаться с утверждением Эйнштейна о том, что в природе не может существовать скоростей относительного движения, больших скорости света С, что... они предпочли не афишировать этот результат, не укладывающийся в прокрустово ложе теории относительности. Так, например, о нем ни слова не говорилось в претендовавшем на фундаментальность учебнике для вузов по оптике Г.С. Ландсберга [28], выдержавшем много переизданий.
И немудрено, ибо даже академик С.И. Вавилов, ставший впоследствии президентом АН СССР, в 1928 г. признавал: "Если бы явление Саньяка было открыто раньше, чем выяснились нулевые результаты опытов (с интерферометром Майкельсона) второго порядка, оно, конечно, рассматривалось бы как блестящее экспериментальное доказательство эфира" [29]. Но далее С.И. Вавилов пишет, что данные ротационные эффекты не противоречат теории относительности, поскольку эта теория не рассматривает вращательное движение...
Может поэтому и в знаменитой "Теории поля" Л.Д. Ландау и Е.М. Лифшица [14]
движению света по замкнутому контуру длиной L, охватывающему площадь S на
диске вращающемся с угловой скоростью отведена всего одна страница. Тем не менее авторы делают вывод, что скорость света, измеренная как отношение длины контура L ко времени t, которое проходит между отправлением и возвращением луча света, составляет величину

(4.2)

Затем авторы книги [14] отмечают, что эту формулу легко вывести и чисто классическим путем, но умалчивают, что она противоречит догмам теории относительности.
Взломать лед замалчивания эффекта Саньяка, противоречившего теории относительности, заставило лишь в 70-е годы дальнейшее развитие техники. Лазерные гироскопы, работа которых основана на эффекте Саньяка, теперь широко используются в ракетной технике и авиации, так как они оказались и легче, и точнее механических гироскопов [30].
В связи с изложенным в данном разделе не лишним будет напомнить, что попытки объяснить наличие у элементарных частиц спина - h как результата механического вращения частицы вокруг своей оси наталкивались на необходимость признать, что тангенциальная скорость движения "поверхности" частицы при таком вращении должна намного превышать скорость света С. Это останавливало развитие мысли в данном направлении и привело к пониманию спина лишь как квантового числа, не связанного с механическим вращением частицы. Теперь, после анализа положения вещей, осуществленного в [9], мы видим, что ограничений на скорость вращения не существует, а потому не исключено, что элементарные частицы действительно вращаются со сверхсветовыми скоростями.

4.3. Вращение разрешает парадокс движения во времени и дает разгадку формулы Эйнштейна

СТО не отрицала движения во времени, а только не акцентировала внимание на нем, остерегаясь широкого обсуждения парадоксов четырехскорости, о которых мы говорили в разделе 1.2. Но и в теории движения во времени, развитой в [8], появляются парадоксы, не менее интересные, чем в СТО. В книге [9] описан, например, такой.
Если ускоренная элементарная частица - тардион в своем движении во времени отстает от окружающих ее неподвижных предметов лаборатории, то эта частица должна бы, по идее, вдруг бесследно исчезнуть из нашего поля зрения как бы в никуда, оставшись в нашем вчерашнем дне, в то время как мы вместе с лабораторией уже перешли в следующий момент времени. На практике же ускоренные частицы -тардионы не исчезают, а вместе с нами благополучно кочуют в будущее. Просто в них медленнее, чем у нас, протекают все внутренние процессы. Значит, движение во времени - это лишь внутренний процесс каждой частицы - тардиона? А вычерчивавшаяся нами и нашими предшественниками ось времени - это всего лишь математическая формальность, абстракция, не более того?
Но тогда четырехмерное пространство-время, с которым имеет дело теория относительности, - это всего лишь математический образ?! Неужели на самом деле существует только обычное трехмерное пространство?
Еще Птолемей писал на тему о размерности пространства и утверждал, что в природе не может существовать более трех пространственных измерений. И. Кант в XVIII веке, подчеркивая, что причина трехмерности нашего пространства еще неизвестна, отмечал, что только в трехмерном пространстве гравитационные силы могут быть обратно пропорциональны квадрату расстояний между телами. В XX веке П. Эренфест и Дж. Уитроу показали, что если бы число измерений пространства было больше трех, то существование планетарных систем было бы невозможным. Материальная точка в четырехмерном пространстве либо падала бы на силовой центр, либо уходила бы от него в бесконечность. Только в трехмерном мире могут существовать устойчивые орбиты планет в планетных системах [31 ].
Почему же тогда развитый в [8] формализм движения тел во времени как вдоль четвертой оси координат с учетом динамических характеристик этого мнимого движения так красиво и просто приводит к хорошо согласующимся с экспериментальными данными результатам, если четвертой оси координат не существует?
Ответ подсказывает теория электрона, разработанная В. М. Мигуновым из Запорожья [18]. Представьте себе движение электрического сигнала по цилиндрической спирали электроплитки. Он бежит по проволоке спирали со скоростью света. Это движение по цилиндрической спирали складывается из двух взаимно перпендикулярных компонент: движения вдоль оси спирали и движения по окружности витков проволоки. Скорости указанных компонент суммируются как векторы по теореме Пифагора, т.е. по формуле, аналогичной (1.16). Чем растянутее спираль, то есть чем больше ее шаг, тем больше скорость движения сигнала вдоль ее оси и тем меньше скорость и частота кругового движения. Если же спираль туго сжата с торцов в один виток-кольцо, то остается только круговое движение сигнала. Этот случай соответствует покоящейся в пространстве частице. Она неподвижна в пространстве, но сигнал (материя) в ней мчится по кругу со скоростью света.
Мигунов утверждает, что это и есть модель элементарной частицы. Только диаметр кольца в ней меньше классического радиуса электрона. А далее вспомним, что момент количества движения mCR материи в частице должен квантоваться, и запишем:

(4.3)

Но [image], где v 0- частота вращения частицы, h - постоянная Планка.
Поэтому из (4.3) получается

(4.4)

В левой части здесь знаменитая формула Планка для энергии Кванта, в правой -не менее знаменитая формула Эйнштейна для энергии покоя Е 0 тела. Мы получили то самое загадочное уравнение, о котором, как отмечалось в разделе 2.3, писал Л. Бриллюэн, что каждую из его частей невозможно вывести ни из одной существующей теории, что смысл этого равенства находится в глубокой тайне. Неужели тайны больше не существует?
Мигунов в [18] указывает, что соотношения (4.3) и (4.4) впервые получил еще в 20-е годы Луи де Бройль, который, как и мы сейчас, пытался найти связь между полной энергией частицы и частотой внутренних процессов в ней.
Если частица имеет конечный радиус R, то тангенциальная скорость движения материи в частице составляет величину

(4.5)

Этой скорости соответствует величина [image] где [image]. Отождествляя внутренне вращательное движение частицы с ее движением во времени, приравняем скорость последнего уС с тангенциальной скоростью V т Тогда понятно, что с уменьшением у т при неизменном R частота v должна уменьшаться:

(4.6)

Поэтому из (4.4) следует, что с повышением безразмерной тангенциальной скорости ß r движения материи в частице внутренняя энергия этой частицы должна не возрастать, как можно было предположить из формулы (2.3) СТО, а убывать:

(4.7)

Луи де Бройль в начале 20-х годов был настолько потрясен полученным результатом, противоречащим известной формуле теории относительности (3.1 ), что отказался от своей первоначальной затеи и реконструировал ее, приспосабливая к СТО.
Для этого он, исходя из выражения для полной (релятивистской) энергии частицы Е = Е 0/y и учитывая (4.4), записал:

(4.8)

и назвал величину

(4.9)

частотой некой "фазовой волны материи", сопоставляемой с полной энергией частицы.
Так родилась теория де Бройля с ее непонятными "волнами материи" (позже названными "волнами де Бройля"). Их групповая скорость V гр = dЕ/dРсоответствовала скорости V движения в пространстве частицы, имеющей импульс P=mV,a вот фазовая скорость V ф = E/P = С 2 (с в квадрате)/V принимала значения, большие скорости света С. Теоретики до сих пор заявляют, что фазовая скорость волны де Бройля относится к числу "принципиально ненаблюдаемых величин и имеет чисто символическое значение", (см. стр. 487 в [17]). Но думается, что теоретики опять поспешили с выводами, и на самом деле фазовая скорость волн де Бройля как-то связана с виртуальными частицами - тахионами, играющими немаловажную роль в процессах движения досветовых частиц - тардионов.
В теории де Бройля частота v 1 уже не имела отношения ни к какому внутреннему процессу и возрастала с увеличением скорости V поступательного движения частицы, как возрастает частота фотона с ростом его энергии.
А отложенная де Бройлем в сторону первоначальная идея пролежала полвека, пока с нее не "стряхнул нафталин" украинский физик В.М. Мигунов.
Но обратите внимание на то, что полученная Луи де Бройлем формула (4.7) совпадает с формулой (3.6) для энергии движения тела во времени Е т. Не говорит ли это о том, что энергия движения элементарной частицы во времени E т - это энергия внутреннего движения материи в частице?
Данная мысль смыкается с высказанным выше предположением о том, что мнимое движение во времени - это лишь внутренний процесс каждой элементарной частицы, к которому мы пришли из совершенно других предпосылок. Отождествление кругового движения материи в элементарных частицах с движением их во времени наводит на мысль и о том, что движение во времени элементарных частиц - тардионов не имеет внешней направленности. Траектория движения тардиона во времени должна быть не прямолинейной, а замкнутой внутри элементарной частицы. И когда мы чертим прямую ось времени, то как бы разматываем, распрямляем и натягиваем по прямой "нить времени", которая на самом деле как бы намотана на шпулю внутри элементарной частицы и вытягивается в цилиндрическую спираль при ее движении в пространстве. Не потому ли движение во времени мнимо, что это внутренне круговое движение в частице?
Последнее великолепно согласуется с теорией Калуцы - Клейна, предложенной еще в 20-е годы. В ней предполагается, что пространство-время имеет столько дополнительных измерений, сколько разного рода полей существует в природе. Но каждая дополнительная ось координат, начиная с пятой, как предположил 0. Клейн, "свернута" в петлю с диаметром ~10-32 (10 в минус 32 степени) см (планковская единица длины). Поэтому движение вдоль такой оси координат ненаблюдаемо в макромире, но проявляется в виде разного рода полей. Электромагнитному полю, по Т. Калуце, соответствует пятое измерение.
В свете вышеизложенного нам остается только предположить, что ось времени тоже свернута в петлю с размерами порядка планковских. И что движение вдоль этой четвертой оси координат - оси времени - проявляется в виде гравитационного поля и сил инерции, что не противоречит теории Эйнштейна. Чем медленнее движение во времени, тем больше релятивистская масса и инерция тела, тем больше напряженность создаваемого им гравитационного поля.
Отождествление кругового движения материи в элементарной частице с движением ее во времени возвращает нас к старому спору о том, прямолинеен или цикличен ход времени. В античные времена наблюдения за распространенными тогда солнечными часами, стоявшими на центральной площади каждого города, привели философов к выводу, что "Время не подобно прямой линии, а описывает окружность" (Прокл, V в. н. э.). Эта точка зрения отражала единство противоположностей: ограниченность и вместе с тем бесконечность, обеспечиваемые свойствами окружности.
Объединение двух других противоположностей - замкнутости движения по окружности и безграничности прямолинейного движения - достигается в спирали, что подметил еще Архимед. Это объединение и используется в описанной выше спиралеобразной модели движения.
А.Д. Чернин в своей книге [32] указывает, что спиралеобразные узоры, символизирующие время, археологи находили на сосудах IY-III тысячелетий до н. э., а также на календаре, вырезанном на бивне мамонта, найденном в Сибири. Значит, мы не первые. И это радует, ибо древние люди знали кое-что такое, до чего мы еще не додумались. Наверно, они несли с собой отголоски каких-то очень глубоких знаний предыдущих цивилизаций.

4.4. Релятивистское обобщение теоремы вириала требует энерговыделения при ускорении вращения тел

Получив в начале 20-х годов так удивившую его формулу (4.7) для внутренней энергии вращающейся элементарной частицы, Луи де Бройль почему-то не обратил внимания на то, что она очень напоминает уже известную к тому времени формулу Планка-Лауэ (3.13) для релятивистского преобразования количества теплоты, и отказался от своей формулы. Теперь понятно, что совершенно напрасно отказался. Он, видимо, тоже со временем понял это. Потому-то в 60-е годы Луи де Бройль с таким энтузиазмом отстаивал формулы Планка и Лауэ [20].
Но некоторые толкователи теории относительности, например [33], и в наши дни вопреки (4.7) утверждают, что чем быстрее вращается тело, тем больше должна быть его полная масса-энергия, потому-де, что к энергии покоя этого тела добавляется кинетическая энергия вращения тела. Попробуем сосчитать так ли это.
Рассмотрим планету с массой m 0, обращающуюся с тангенциальной скоростью V т по круговой орбите с радиусом R вокруг Солнца или другой звезды, имеющей массу М. Центробежной силе

(4.10)

в планетной системе противодействует сила гравитационного притяжения планеты к звезде

(4.11)

Отметим, что в эти формулы входит релятивистская масса m = m 0/y, где [image] учитывающая возрастание массы планеты при движении ее со скоростью V r.
Орбита планеты равновесна, если указанные силы уравновешивают друг друга:

(4.12)

Такое уравнение, включающее в себя сумму действующих на тело сил, в механике называют уравнением движения данного тела. Оно определяет движение тела в пространстве, а мы добавим: и во времени.
Подставим в (4.12) значения F ц и F rp из (4.10) и (4.11 ) и найдем из получившегося развернутого уравнения выражение для радиуса равновесной (устойчивой) орбиты.

(4.13)

Учитывая, что V т = wR, где w = 2л (число пи)/T - угловая частота обращения планеты, олучим:

(4.14)

Это греши закон Кеплера: квадраты периодов обращений планет Г соотносятся как кубы радиусов их орбит Я. Исходя из этого эмпирического закона, найденного И. Кеплером в начале XVII века по наблюдательным астрономическим данным, собранным Тихо Браге, И. Ньютон разработал свой знаменитый закон всемирного тяготения (4.11). Только ни Ньютону, ни Кеплеру не были известны величины G и M по отдельности, а из наблюдательных данных можно было вычислить лишь их произведение. Потому еще около ста лет закон всемирного тяготения являлся, по существу, лишь гипотезой до тех пор, пока в 1789 г. Г. Кавендиш не осуществил свой знаменитый эксперимент по определению величины гравитационной постоянной G, названный современниками "взвешиванием Земли и Солнца". Вот тогда-то гипотеза Ньютона превратилась в строгую теорию, которой астрономы пользуются и поныне.
На устойчивой круговой орбите планета обладает кинетической энергией движения по орбите:

(4.15)

где [image] - энергия покоя планеты, Е п = Е 0/у т - ее полная (релятивистская) энергия.
С другой стороны, планета в гравитационном поле удерживающей ее звезды обладает потенциальной гравитационной энергией

(4.16)

Эта энергия считается отрицательной, поскольку это энергия связи, и возникает она от действия сил притяжения, а не отталкивания.
Ниже мы увидим, что эта энергия отрицательна отнюдь не условно, а потому, что она уходит из связанной силами тяготения системы.
Из формулы (4.13) понятно, что фигурирующая в (4.16) комбинация GM/R определяет квадрат тангенциальной скорости Vr движения планеты по равновесной круговой орбите. И тогда, подставив в (4.16) еще и значение m = m 0/y r, получим вместо (4.16) еще одно выражение для потенциальной энергии планеты в гравитационном поле звезды:

(4.17)

Отношение потенциальной энергии тела, находящегося на устойчивой круговой орбите, к его кинетической энергии

(4.18)

последователи Эйнштейна назвали релятивистским обобщением теоремы вириала [14]. При малых скоростях движения V r, когда у т~ 1, это выражение переходит в уравнение классической теоремы вириала

(4.19)

открытой Р. Клаузиусом в 1870 г. Последняя гласит, что отрицательная потенциальная энергия связанной равновесной системы типа планетной по абсолютной величине в 2 раза больше суммарной кинетической энергии движения всех тел данной системы относительно ее центра масс. Только при таком условии планета удерживается на круговой орбите. При возрастании кинетической энергии свыше данной величины орбита планеты сначала превращается из круговой в эллиптическую, а когда |Е к| становится равной |Е пот| - вообще перестает быть замкнутой, и планета (или космический корабль) уходит от звезды по параболической траектории. Потому-то вторая космическая скорость и называется параболической и потому - то она в [image] раз больше первой. Подчеркнем: при первой соблюдается равенство противодействующих сил, при второй - энергий, связанных с ними.
А теперь вычислим суммарную энергию планеты. Она состоит из суммы энергий покоя Е 0, кинетической Е к и потенциальной Е пот и составляет

(4.20)

Это выражение верно только когда масса планеты т0 много меньше массы удерживающей ее звезды, что и реализуется в Солнечной системе.
Для нас будет интересен еще случай, когда масса притягивающего центра M равна массе "планеты" m 0. Такой случай реализуется, например, в двойных звездах, обращающихся вокруг их общего центра масс. При этом суммарная масса-энергия системы составляет:

(4.21)

Разница между суммарной массой-энергией связанной системы Е Е и суммой масс-энергий покоя составляющих ее объектов называют дефектом массы, или энергией связи системы:

(4.22)

Для первого случая (планеты в Солнечной системе) она составляет величину

(4.23)

Для второго случая (двойной звезды) энергия связи в 2 раза больше. Как известно, силы притяжения F между положительным и отрицательным электрическими зарядами е протона и электрона описываются законом Кулона, отражающим такую же квадратичную зависимость от расстояния R между этими частицами, как и закон всемирного тяготения:

(4.24)

Поэтому вышенайденные формулы пригодны и для описания движения электрона в резерфордско-боровской модели атома и в позитронии - связанной системе из электрона и позитрона (антиэлектрона, имеющего положительный электрический заряд), вращающихся вокруг общего центра масс. Позитроний уже в середине XX века синтезировали в лабораториях, но до сих пор еще не осознали до конца, какую важную роль он играет в физике вакуума.
Когда же мы рассматриваем не планетную систему или электроны в атоме, а, например, вращающийся диск, то вместо сил гравитации или кулоновских сил притяжения должны учитывать возникающие силы упругости материала диска, описываемые законом Гука, которые препятствуют разрыву диска центробежными силами. Это усложняет задачу, но мы здесь не будем приводить ее решение, а учтем лишь, что силы упругости в конечном счете сводятся к электромагнитным силам взаимодействий между атомами, из которых состоят тела. Поэтому последняя задача сводится ко второй.
Из выражений (4.20) и (4.21) понятно, что с ростом тангенциальной скорости V r движения по орбите суммарная масса-энергия системы уменьшается. Рекомендуем удивиться этому результату. Ведь до сих пор мы полагали, что с ростом скорости движения тел их массы-энергии возрастают согласно релятивистской формуле [image]. А тут, при вращательном движении, имеем:

(4.25)

Это означает, что суммарная масса-энергия системы связанных тел с увеличением скорости ее вращения уменьшается!
Осознать возможность подобного даже такой ум, как Луи де Бройль, в свое время не решился.
Можно показать, что данная закономерность относится не только к планетным системам и атомам, но и вообще к любым вращающимся телам, в том числе и к колесу Вашего автомобиля, ибо во всякой вращающейся системе обязательно должны присутствовать центростремительные силы, противодействующие центробежным и равные им. Их наличие и обуславливает появление отрицательной энергии связи и соответствующего ей дефекта масс. Об этом обстоятельстве авторы учебников и книг по СТО почему-то не упоминают. А вот экспериментаторы-"неформалы" давно подметили "странное" поведение гироскопов на весах: быстро вращающийся гироскоп весит чуточку меньше, чем неподвижный. Одни утверждают, что если еще сильнее раскрутить, то гироскоп взлетит под действием "антигравитации", другие называют их фальсификаторами. Оно и неудивительно, ибо даже некоторые маститые толкователи теории относительности почему - то не знают формулы (4.25).
А ведь эту формулу мы уже встречали в теории движения во времени [8]. Да и здесь мы уже имели выражение (3.6) для энергии движения тела во времени [image]. Оно почти идентично выражениям (4.20) и (4.25) и показывало, что энергия движения тела во времени уменьшается линейно с уменьшением скорости его движения во времени у. Только там мы имели дело не с вращательным, а с поступательным движением тела в пространстве. При этом энергия движения тела во времени E т там не была равна суммарной энергии тела, а составляла лишь часть полной энергии тела Е п.
Второй частью является энергия движения в пространстве (или энергия переноса), которая определяется формулой (3.5). Эта формула неслучайно так похожа на формулу (4.17), определяющую отрицательную потенциальную энергию притяжения друг к другу тел связанной вращающейся системы. Ведь если в такой системе при вращении остается только энергия движения ее во времени Е т, а энергия переноса должна уйти из системы, то эта энергия переноса E v должна быть эквивалентна дефекту массы-энергии системы, то есть равна ее энергии связи. Получается, что при вращении тела оно не обладает энергией переноса E v , ибо нет самого переноса центра масс тела.
В разделе 3.2 мы отмечали, что при поступательном движении тела невозможно отделить Е т от E v . Наблюдатель имеет дело только с Е п. И еще гадали как бы ухитриться выделить Е v из Е п с тем, чтобы использовать Ev в виде излучений и иметь выигрыш в энергии [image], который пустить на производство электроэнергии. Теперь мы мдим, что Е - это и есть энергия связи (или дефект массы-энергии), которая сама стремится выделиться в составе Ev из системы при ее вращении. А у вращающейся истемы тел остается только энергия движения во времени [image]. Энергия же E v должна покинуть систему при ускорении ее вращения. Иначе система окажется в неравновесном состоянии и может развалиться.
Посмотрим как величина Е v связана с кинетической энергией вращения системы [image]. Согласно ее определению величина

(4.26)

При малых по сравнению со скоростью света тангенциальных скоростях V r вращательного движения у r~ 1. Поэтому при технических скоростях вращения тел

(4.26)

И если энергия Ev уходит из системы в виде излучений, то это означает, что на каждый вложенный во вращение Джоуль кинетической энергии должно выделиться 2 Джоуля лучевой энергии.
То, о чем мы только мечтали, реализуется при вращении тел! Безусловно, это открывает огромные перспективы перед энергетикой, обещает доселе невиданные источники даровой энергии. Похоже, что по своей эффективности они смогут превзойти возможности атомной энергетики. И, наконец, они обещают быть экологически чистыми источниками.

4.5. Возможности выделения энергии связи при вращении тел

Выводы и предвидения предыдущего раздела были изложены в книге [9], автор которой при ее написании полагал, что путь к реализации этих идей будет весьма долгим и многотрудным. Полагал так потому, что релятивистское обобщение теоремы вириала (4.18) было известно еще с 20-х годов, а до 90-х никто не только не объявил об открытии электромагнитных излучений или других проявлений выделения энергии при ускорении вращения макроскопических тел, но никто даже не ставил вопрос о необходимости таких исследований.
Думается, что такое невнимательное отношение к данному вопросу было обусловлено тем, что релятивистские эффекты считались заметно проявляющимися лишь при скоростях движений, соизмеримых со скоростью света С. Например, при движении электронов в атоме, где дефект массы, обусловленный энергией связи электронов с ядром атома, - давно известен и измерен. А вот при технических (до 1000 м/сек) и даже при космических (~ 10- 4 (10 в минус четвертой степени) м/сек) скоростях движений тел квадрат релятивистского фактора ß = V/C настолько мал, что обусловленные релятивистскими эффектами изменения массы тел исчезающе малы и немыслимы для измерения.
И хотя в последние годы некоторые исследователи объявляли о зафиксированных ими изменениях веса гироскопов при их взвешивании, но объясняли это эффектами "антигравитации" или экранирования гравитации [34]. Они были убеждены, что фиксируют изменения веса, а не массы тела. Никому и в голову не приходило искать релятивистские эффекты изменения масс тел при технических скоростях движений.
Но давайте оценим какого энерговыделения следует ожидать по формуле (4.23) при ускорении вращения тела технических размеров до технических скоростей вращения. Для этого воспользуемся известной формулой приближенного вычисления [image] 2 [35]. Подставив данное значение вместо ут в выражение (4.23), получим:

(2.28)

Рис. 4.1. Изменения энергии связанной системы тел
при ускорении ее вращения с техническими скоростями
и последующим торможением.

Это не что иное, как с точностью до знака классическая формула для кинетической энергии тела, вращающегося или обращающегося с тангенциальной скоростью V, Из этого мы еще раз делаем вывод, что на каждый вложенный во вращение тела Джоуль энергии должно выделяться до двух Джоулей внутренней энергии тела (два а не один, потому что выделяется энергия Е v = 2Е ) Но это же не только вполне измеримая, а вообще огромная величина! Просто в экспериментах надо измерять не изменения массы тела (они ничтожны), а соответствующие этим
изменениям массы энерговыделения из вращающегося тела, рассчитываемые по
эйнштейновской формуле
Если формула (4.28) подтвердится экспериментально для тел технических размеров при технических скоростях вращения, то это будет величайшей находкой для человечества, открытием нового неиссякаемого источника фактически даровой энергии. Энергетический выход процесса ускорения вращения тел на первый взгляд не превышает 200%. Но не надо забывать, что и энергия, вкладываемая извне во вращение тела, тоже не теряется (если не учитывать потерь на трение) и может быть возвращена, если вращающееся тело потом затормозить. Итого максимальная эффективность всего процесса в принципе может достигать 300%.
Столь высокая эффективность позволяет вести речь о создании электростанций, работающих на внутренней энергии, высвобождаемой при вращении тел, без подпитки этих электростанций от сторонних источников энергии. Ибо возвращая часть (например половину) вырабатываемой энергии обратно в систему и расходуя эту часть на ускорение вращения рабочих тел и другие внутренние нужды, можно сделать энергопроизводящую систему самоподдерживающейся.
Каким же путем и в виде чего может уходить из вращающейся системы тел разность масс - энергий [image] при V r увеличении скорости вращения системы? Проще всего сбрасывать "лишнюю" энергию электрически заряженным телам. Как известно, всякое изменение скорости движения электрического заряда, в том числе и изменение направления вектора скорости, ведет к излучению зарядом электромагнитных волн (фотонов), которые и уносят из системы энергию.
Так, например, рождается синхротронное излучение в циклических ускорителях, где заряженная частица летит по кругу, испытывая центростремительное ускорение, но практически не меняя абсолютной величины своей тангенциальной скорости, близкой к скорости света.
Впрочем, "нерелятивист" H.К. Носков из Национального ядерного центра Казахстана в [36] уверяет, что причину синхротронного излучения следует искать не в центростремительном ускорении. Ведь в атоме и в позитронии электрон, летящий по круговой орбите, не излучает!
Носков указывает, что в уравнения классической электродинамики Вебера входит не векторная, а скалярная величина расстояния между заряженными частицами. А это значит, что при обращении электрона по круговой орбите вокруг ядра атома, когда расстояние между ядром и электроном остается неизменным, электрон и не должен излучать!
Не будем вмешиваться в этот спор, а только добавим, что в атоме электрон находится на стационарной равновесной орбите и уже имеет необходимую для равновесия энергию связи с ядром, а система (атом) уже имеет соответствующий этой отрицательной энергии дефект массы. А в циклотроне электрон летит по неравновесной орбите и стремится сбросить "лишнюю" массу-энергию, чтобы перейти на равновесную. Потому и излучает.
Излучать электромагнитные волны при вращении может не только заряженное, но и электрически нейтральное тело, если оно поляризовано. Ибо вращающийся диполь тоже излучает.
Столь же легко излучать энергию в виде фотонов сильно разогретым вращающимся телам, например звездам. В звездах энергия связи - это гравитационная энергия. И если звезда сжимается, то часть потенциальной гравитационной энергии ее вещества превращается в кинетическую энергию теплового движения атомов газа, составляющего звезду. (Так же, как при падении яблока с дерева, переходит в кинетическую энергию полета яблока часть его потенциальной энергии в гравитационном поле Земли). Чем больше звезда сжимается, тем сильнее она разогревается, тем больше энергии в виде фотонов может излучать с единицы своей поверхности. При этом момент количества движения звезды остается неизменным, и в тепло превращается не энергия вращения звезды, а часть внутренней энергии ее вещества. Вращение является как бы катализатором этого процесса превращения массы в энергию. Вращающаяся махина звезды, как жернов огромный мельницы, "перемалывавг" в энергию излучения часть массы звезды. Солнце светит потому, что вращается. А термоядерные реакции, про которые до сих пор большинство ученых полагают, что они являются единственным источником энергии излучения звезд, если и идут в недрах звезд, то являются, по-видимому, лишь вспомогательным механизмом в цепочке превращения массы в энергию, обусловленного вращением вещества звезды.
Читатели напомнят нам, что одного вращения недостаточно, нужно еще ускорение вращения. Но при сжатии звезды происходит ускорение ее вращения в силу действия закона сохранения момента количества движения. Кроме того, на Солнце, как, наверно, и на всякой звезде, наблюдается множество вихрей, вращательное движение в которых ускоренное.
Сложнее дело с излучением излишков энергии обстоит при движении планет по их орбитам или при вращении колеса и других твердых тел. До последнего времени теоретики полагали, что такие вращающиеся системы могут сбрасывать энергию только путем излучения гравитационных волн, теорию которых Эйнштейн начал разрабатывать еще в 1916 г. Но гипотетические гравитационные волны, до сих пор так и не зарегистрированные экспериментаторами, должны были, как показывала теория, излучаться системами типа двойной звезды. Тела же типа колеса или шара при своем вращении вокруг оси симметрии не должны были, согласно этой теории, заметно излучать гравитационные волны.
Тем не менее выведенная выше формула (4.25) требует уменьшения массы-энергии любых вращающихся тел при увеличении скорости их вращения. Можно было бы просто сказать, что когда у системы появляется жесткая необходимость сбросить лишнюю массу-энергию, у природы найдется тысяча способов это сделать. И все же мы зададимся вопросом, во всех ли случаях обязателен уход из вращающейся системы лишней энергии? Или, как и в случае обращения небесных тел по неравновесным эллиптическим орбитам, все вращающиеся системы могут долгое время оставаться и в неравновесном состоянии с некоторым избытком массы-энергии?
По-видимому, могут, как существуют кометы, обращающиеся вокруг Солнца по вытянутым эллиптическим орбитам. Но кометы рискуют в наиболее удаленных от Солнца точках своих орбит сойти с этих орбит в результате любой ничтожной флуктуации и навсегда покинуть Солнечную систему. Это и случается с иными кометами в облаке Оорта [6]. Но если у вращающейся неравновесной системы появляется возможность сбросить лишнюю энергию, она ее тотчас сбрасывает.
Если научиться управлять процессами инициирования сброса избыточной внутренней энергии неравновесной системы при ускорении вращения тел технических размеров, то можно надеяться значительно расширить возможности вихревой энергетики, как мы назовем вчера еще гипотетическую, а ныне уже рождающуюся новую отрасль, которая в ближайшие годы, по-видимому, сможет взять на себя основную нагрузку по обеспечению человечества энергией.

Выводы к главе

1. Вращательное движение, которое превалирует в природе, в отличие от поступательного, всегда абсолютно, доказательством чего являются возникающие при нем центробежные силы, которые неустранимы никакими преобразованиями координат.
2. С помощью теории относительности к концу XX века обозначился явный пробел в мировой науке в деле изучения вращательного движения.
3. Тангенциальная скорость V r при вращательном движении не ограничена скоростью света в вакууме С, доказательством чему являются результаты известных экспериментов Гарриса и Саньяка, в которых скорость облета лучом света периферии вращающегося диска превышала С.
4. Поскольку с уменьшением скорости движения тел во времени при ускорении движения их в пространстве лаборатории эти тела не исчезают из лаборатории и не отстают от движения ее во времени (не остаются во вчерашнем ее дне), а происходит только замедление хода всех внутренних процессов в этих телах, то можно заключить, что движение обычных тел - тардионов вo времени - это лишь внутренний процесс в каждом теле.
5. Ось времени внутри элементарной частицы свернута в спираль, и движение частицы во времени - это спиралеобразное движение ее вещества, мчащегося по виткам этой спирали со скоростью света С.
6. Квантование момента количества движения материи элементарной частицы по ее внутренней спирали приводит к формуле Эйнштейна
7. Луи де Бройль еще в 20-е годы нашел, что с повышением скорости вращения частицы полная энергия частицы должна убывать. Это противоречило взглядам Эйнштейна, а потому было отложено до лучших времен.
8. При ускорении вращения системы тел, удерживаемых силами притяжения их друг к другу или к центру вращения, разность между суммой энергий покоя этих тел Е 0 и суммой энергий движения их во времени Е r уже не превращается в часть энергии переноса (так как переноса центра вращения нет), а покидает систему вращающихся тел. При этом полная суммарная энергия системывращающихся тел оказывается равной энергии движения их во времени Е 0У г, где [image].
9. Величина энергии, покидающей систему связанных тел, приводимую во вращение под действием сил, сообщающих системе кинетическую энергию вращения Е к, равна энергии переноса [image]. При нерелятивистских скоростях вращения эта энергия составляет величину E v ~ 2Е к. Это значит, что на каждую вложенную во вращение тел единицу энергии тела должны выделить (например излучить) две единицы своей внутренней энергии.
10. Полученные выражения требуют уменьшения массы - энергии любых вращающихся тел при увеличении скорости их вращения. А когда у природы появляется настоятельная необходимость сбросить из системы тел "лишнюю" массу-энергию, она найдет много способов это сделать.
11. Кинетическую энергию, затрачиваемую на ускорение вращения тел, потом, после излучения системой тел "лишней" внутренней энергии, можно вернуть обратно (утилизовать), например совершая полезную работу за счет инерционного вращения этих тел.


Глава пятая
МНИМОСТЬ ВРАЩАТЕЛЬНОГО ДВИЖЕНИЯ И ТОРСИОННЫЕ ПОЛЯ

5.1. Энергия и импульс вращательного движения

Итак, мы убедились, что при вращении тела или связанной системы тел их суммарная масса-энергия уменьшается с ростом тангенциальной скорости Vr. согласно релятивистски обобщенной теоремы вириала по закону

(5.1)

имеющему довольно непривычный для СТО вид (здесь [image]).
Но если мы заменим уг на 1/у', то формула (5.1 ) будет иметь вид

(5.2)

похожий на уже привычную нам релятивистскую формулу для полной энергии тела Е п = E 0/у. Отметим, что поскольку величина ут принимает значения от 1 до 0, то обратная ей величина у может изменяться в пределах от 1 до бесконечности соответственно.
Построим графики зависимостей Е Е от у и Е п от у (см. рис. 5.1). И мы видим математическое чудо: кривая для Е Е, представляющая собой полуветвь гиперболы,

Рис. 5.1

простирающуюся влево от оси ординат y =1, плавно и естественно "сшивается" с кривой зависимости Е п от у, простирающейся вправо от оси ординат. Обе кривые составляют одну и ту же ветвь гиперболы!
У графика для Е п, который мы уже строили ранее на рис. 2.1 (а до нас его чертили во многих учебниках СТО,) один конец уходит в бесконечность высоко под потолок (при [image] или при [image] ), а второй раньше обрывался при значении [image], принимая здесь величину Е п = Е 0, и повисал, как стол трамплина, на этой "высоте", принятой нами за единичную. Кривая Е п словно ждала кто бы ее продолжил дальше от этой точки обрыва, столь неестественен был этот обрыв даже с позиций эстетики. Чуть ли не 100 лет ждала. И вот теория движения подсказывает, как продолжить эту оборванную кривую.
Но не слишком ли искусственно мы построили, вернее, даже подстроили это продолжение? Чтобы ответить на такой вопрос, обратим внимание на следующее. Ускорение прямолинейного поступательного движения тела в пространстве ведет к замедлению движения его во времени до значений [image] и к росту полной массы - энергии тела до величин, превышающих его массу-энергию покоя Е 0. А ускорение вращения тела ведет к уменьшению его суммарной массы-энергии до величин, меньших Е 0. Следовательно, если увязывать полную (или суммарную) массу-энергию тела со скоростью движения его во времени, то естественно сделать вывод, что вращение вроде бы должно вести к ускорению движения тела во времени до величин скорости, больших 1! Значит, безразмерная скорость движения во времени у' которая увеличивается с ростом скорости вращения, для вращающихся тел более естественна, чем скорость у r которая не превышает 1 и уменьшается с ростом скорости вращения.
Кроме того, из уравнения (2.2) следует, что если из приводимой во вращение системы тел "лишняя" масса-энергия уходит только в виде фотонов, у которых скорость движения во времени у = 0, то закон сохранения количества движения во времени требует, чтобы скорость движения самой этой системы во времени [image] возрастала при этом до значений, больших единицы.
Однако если [image], то из основного уравнения нашей теории движения

(5.3)

следует, что ß' 2 (в квадрате) - величина отрицательная. А это значит, что отвечающая ей безразмерная тангенциальная скорость [image] мнимая величина. При этом абсолютная величина последней скорости изменяется в пределах [image].
Но ведь именно такие значения принимали величины ß и у в рассмотренном нами в разделе (1.5) "вертикальном запредельном мире мальтийского икса". Там на оси ординат мы откладывали действительные значения скорости у движения точки во времени при у [image] . А вот скорость ß движения той же точки в пространстве при y > 1 там была мнимой. Получается, что тот таинственный "вертикальный запредельный мир", оказывается, описывает вращательное движение тел?!
Вы спросите: разве можно реальную тангенциальную скорость вращательного движения считать мнимой величиной? Но выше мы уже вроде бы договорились, что при вращательном движении естественнее и удобнее иметь дело с [image], а не с [image]. Значит, хочешь, не хочешь а надо иметь дело и с мнимой ß'. И действительно, почему бы не считать тангенциальную скорость вращающегося тела мнимой? Ведь при вращении того же диска мы не увидим перемещений его в пространстве, если центр массы диска остается на месте. Более того, если поверхность диска отполирована, то мы не сможем по внешнему виду отличить вращающийся диск от неподвижного. Мы только можем знать (мнить), что один из них вращается. Потому-то мы должны смириться с мыслью о том, что вращательное движение - мнимое.
С другой стороны, ранее в разделе 4.3 мы уже пробовали обобщить движение частицы во времени с внутренним (микроскопическим) вращением материи в ней. Теперь это обобщение мы можем расширить и взглянуть на него с другой стороны: макроскопическое вращение тела - это тоже движение его во времени. Только со скоростью, большей единицы.
Если время на вращающихся телах идет быстрее, чем на неподвижных, то это не так уж сложно обнаружить экспериментально. Тем более, что СТО предсказывала не ускорение, а замедление хода часов, движущихся с высокой тангенциальной скоростью, принимавшейся почти всеми при больших радиусах вращения, мало отличающейся от прямолинейной. И такие эксперименты проводились.
В [37] рассказывается, что еще в начале 60-х годов экспериментаторы обнаружили при измерениях с помощью эффекта Мессбауэра, что центростремительное ускорение вроде бы не замедляет хода часов на быстро вращающихся роторах. (Мы пишем "вроде бы" потому, что точность измерений оказалась все еще недостаточной для твердой уверенности.) На основании принципа эквивалентности Эйнштейна ожидалось, что центростремительное ускорение будет действовать тождественно гравитационному полю, т.е. замедлять ход часов. Не потому ли он не замедлялся, что эффект ускорения хода времени на вращающемся теле, о котором мы предположили в данном разделе, работает в противоположную сторону и компенсирует релятивистское замедление хода времени, вызываемое движением часов с большой тангенциальной скоростью? К сожалению, в указанной публикации результаты экспериментов изложены не очень подробно, чтобы сделать однозначные выводы.
Еще на заре космонавтики предлагались эксперименты по выявлению релятивистского замедления хода времени на искусственных спутниках Земли, летящих, как известно, со скоростью 7,9 км/с [38]. Для этого предлагалось поместить на спутник атомные часы и после длительного пребывания их на орбите сравнить их показания с такими же часами, оставшимися на Земле. Ожидаемое по СТО отставание хода часов на спутнике должно было составлять [image] секунды в год. С помощью атомных часов измерить такую разницу хода времени вроде не составляет большой сложности.
Прошло более 30 лет, а о результатах таких экспериментов пресса что-то не сообщала. Неужели атомные часы до сих пор не побывали в космосе? Ведь чего только туда не запускали за эти годы! Даже атомную бомбу взрывали на орбите спутника Земли. А небольшим атомным часам так и не нашлось места? Думается, что запускали и неоднократно. Только результаты тех экспериментов, наверно, не укладывались в прокрустово ложе СТО. А в эти годы все, что противоречило теории относительности, либо засекречивалось, либо замалчивалось. Это лишь в благословенные времена Майкельсона "отрицательный" результат его эксперимента 1897 г. был немедленно оглашен и обсуждался всей читающей публикой. (И только один А. Эйнштейн до конца своих дней уверял, что он до публикации своей теории в 1905 г. не слышал об опытах Майкельсона.)
А В.М. Мигунов из Запорожья спрашивает: не потому ли и эксперимент Майкельсона дал отрицательный результат, что система отсчета (Земля) в нем была не инерциальной, а двигалась по круговой орбите вокруг Солнца? [39]. Да, вращательное движение уже доставило много неприятностей теории относительности. То ли еще будет!
Если эксперименты с часами на орбитальных космических аппаратах по каким-то причинам все же не обеспечивают требуемой точности, то можно предложить другой эксперимент, который однозначно ответит на вопрос об ускорении или замедлении хода времени при вращении тел. В книге [9] указывалось, что в экспериментах на циклических ускорителях пора переходить от электронных и протонных к мезонным пучкам. Первые же такие эксперименты, для осуществления которых не потребуется основательно переделывать уже существующие ускорители, покажут, замедляется или ускоряется движение во времени мюонов и пионов, летящих по круговой орбите с околосветовой скоростью. В этих экспериментах уже не будет стоять вопрос о прецизионной точности измерений, ибо ожидаемое изменение времени "жизни" частиц составит сотни и тысячи раз и будет выявлено сразу.
Ориентирующийся в современной физике читатель подскажет, что движение мезонов по круговой орбите давно реализовано в мезоатомах, в которых вместо электрона вокруг ядра обращается мюон или пион. Мезоатомы научились синтезировать еще в середине XX века [40]. И коль до сих пор не обратили внимание на изменение времени "жизни" мезонов в таких атомах по сравнению со временем "жизни" свободных мезонов, то значит...
Ничего не значит! Дело в том, что тангенциальная скорость движения мезонов вокруг ядра на устойчивых орбитах в таких атомах, как и скорость электрона в резерфордовско - боровской модели атома, составляет -С/137. При столь низких (по релятивистским меркам) скоростях "фактор Лоренца" у = 0,99997 мало отличается от единицы. Поэтому релятивистское изменение времени "жизни" частиц тут выявить практически невозможно. Увы, мезоатом не дает ответа на наш вопрос. Нужны эксперименты на циклических ускорителях. Вот и еще один ответ на вопрос - зачем было строить эти громадины. Впрочем, для нашего эксперимента пригоден и совсем малюсенький циклотрон из тех, что давно списаны на металлолом.
Московский исследователь-"временщик" В. Чернобров из МАИ в 1993 г. рассказал в популярной статье [41] о созданной им действующей модели "машины времени". Он указывает, что "многочисленные опыты подтвердили взаимосвязь между скоростью вращения тела и ходом времени: около оси вращения часы отстают, на периферии - спешат". Это соответствует нашим предположениям.
Вместе с тем Чернобров отмечает, что аномалии времени у вращающихся тел зависят не только от скорости вращения, но и от массы вращающегося тела, возрастая с ростом массы. И указывает на наличие таких аномалий в районе Жигулей, где Волга 20-километровой петлей обходит эти горы. Создаваемый течением могучей реки огромный момент импульса обуславливает ряд аномальных явлений в Жигулях.
Еще большие моменты импульса создаются морскими течениями в местах их поворота. Не этим ли обусловлены таинственные аномалии в "Бермудском треугольнике" и некоторых других местах Мирового океана?
В нашей теории мы пока не добрались до выяснения зависимости хода времени от массы вращающихся тел и создаваемых ими моментов импульса. Такая зависимость, конечно же, должна существовать. Но мы только в начале пути!
Если суммарную массу m E = E E/C2 (с квадрат) вращающейся системы тел умножить на ее тангенциальную скорость V г, (предположим для простоты, что вращается обруч), то получим выражение для импульса или количества вращательного движения:

(5.4)

В отличие от обычного импульса поступательного движения [image], в это выражение входит не отношение, а произведение безразмерных скоростей ß r и у г. Это вторая особенность вращательного движения, обусловленная появлением дефекта массы системы и влекущая за собой ряд важных следствий.
На рис. 5.1 построены графики зависимости [image]. Их два, потому что каждому значению у г соответствует два значения . Предположим, что положительному значению соответствует вращение тела в одну сторону, отрицательному - в противоположную. Нам вроде бы представляется возможность выбора знака. Впрочем, выбираем не мы, а Природа. Мы только констатируем ее выбор и пытаемся объяснить его, опираясь на законы физики и математики.
А в математике существует правило, согласно которому "сшиваемые" графики двух функций не должны иметь в точке "сшива" изломов, а должны плавно переходить один в другой. Говорят, что тогда функция "гладкая". Вот и мы на рис. 5.1 выбираем тот из двух возможных графиков функции [image], который в точке у = 1 плавно и без излома продолжает известный график импульса поступательного движения Р(у), рассматривавшийся нами ранее в разделе 2.4 на рис. 2.1.
В данном случае мы выбираем на рис. 5.1 график Рг, лежащий ниже оси абсцисс, то есть описывающий "отрицательные" значения импульса вращения.
В книге [9] отмечалось, что импульс Р г никогда не принимает положительных значений, что он всегда как бы противоположен по знаку импульсу P поступательного Движения того же тела. Здесь мы должны уточнить, что поскольку скорость ß r - мнимая, го и количество вращательного движeния ß r - тоже мнимая величина.
Отрицательным всегда будет квадрат этой величины. И вообще, если перейти на язык квадратичных функций, сплошь и рядом фигурирующих в теории относительности, то мнимые величины, так смущающие некоторых физиков, здесь исчезнут, и мы будем манипулировать только с действительными (положительными отрицательными) величинами: квадратами энергии, импульса, скорости, расстояний, времени. А из того факта, что в большинстве формул теории относительности фигурируют именно квадраты этих величин, можно сделать далеко идущий вывод, что в природе имеют значение только они, а не первые степени этих величин.
Кривая графика Р г на рис. 5.1 напоминает рисунок пятки босой ноги. Она существенно отличается как от графика импульса поступательного движения Р, примыкающего к ней справа от точки у = 1, так и от графика , [image] построенного на том же рисунке для сравнения и представляющего собой ветвь гиперболы. Последняя описывает начальный импульс [image] тангенциального движения тела на орбите без учета возникающего дефекта массы так, словно движение прямолинейное, а не вращательное. Именно с этим импульсом оперируют механики в практических расчетах движений как маховиков машин, так и искусственных спутников Земли, пренебрегая их дефектом массы, который при столь медленных движениях очень мал. Но разница между ходом кривых Р г и P' при больших скоростях ß r показывает, как сильно могут ошибаться те, кто для упрощения вычислений принимает тангенциальную скорость прямолинейной.
Самой существенной особенностью графика Р r отмеченной в книге [9], является наличие у него экстремума - минимума при V = С/|2 (корень квадратный из двух). Это та особая скорость, о которой мы уже говорили в разделе 2.4. Экстремум в виде минимума - это уже не точка перегиба, какие мы отмечали там на графиках импульса и энергий движения, а гораздо серьезнее. Минимум на кривой импульсов означает наличие экстремума на графике зависимости кинетической энергии вращения тела от скорости вращения.
И если этот экстремум является минимумом (а похоже, что в данном случае это так), то мы будем иметь яму на графике зависимости кинетической энергии тела от скорости его вращения.
Кинетическая энергия поступательного движения тела в СТО определяется, как мы уже отмечали, разностью между полной (релятивистской) энергией тела Еп и его энергией покоя E п, и составляет величину
Если по аналогии с этим определить кинетическую энергию вращения тела, имевшего энергию покоя Е 0, а при вращении обладающего энергией Е Е, то с учетом формулы (5.1 ) должны записать:

(5.5)

Чтобы исследовать функцию Е кт (у r) на экстремум, возьмем производную от Е кr по dy r. Она равна значению (1 - 2у) и становится равной нулю при значении у г = 1/2 (или при [image]. Итак, мы нашли еще одну особую скорость. На этот раз для кругового движения.
График зависимости Е кг от уr приведенный на рис. 5.1, хорошо сшивается с графиком E (у) лишь в случаях, когда мы примем, что энергия Ект - мнимая величина (а ее квадрат - отрицательная величина ).
О том, что найденный экстремум действительно является минимумом функции Е кт (уr говорит и то, что вторая производная по dy r от Е кт - отрицательна.
Можно, конечно, удивляться тому, что кинетическая энергия вращения - мнимая величина, хотя тело вращается вполне реально. Но не надо забывать, что та кинетическая энергия, которая сообщается телу во время его раскручивания, уходит из системы вместе с её энергией связи. Поэтому ту кинетическую энергию Е кг, которой обладает вращающаяся система, пришедшая в состояние динамического равновесия, вполне можно считать мнимой, как и тангенциальную скорость вращения V r, не приводящую к смещению (переносу) центра масс системы.
До сих пор физики имели дело только с ямами на графиках потенциальной энергии тела, движущегося в той или иной системе, или на графиках полной энергии системы. Такие ямы называются, как известно, потенциальными ямами. Тело, обладающее кинетической энергией, меньшей глубины потенциальной ямы, обречено навсегда остаться в этой яме, то есть быть пленником системы. А при наличии потерь энергии система со временем стремится прийти к состоянию с энергией, соответствующей энергии дна потенциальной ямы, то есть к минимуму энергии.
Может ли наличие ямы на графике кинетической энергии заставить систему, постепенно теряющую энергию, стремиться к состоянию с этой кинетической энергией?
Ответить помогут наблюдательные данные астрономии. История каждой звезды заканчивается, как известно, ее быстрым сжатием, сбрасыванием в космос лишней массы-энергии (это проявляется как вспышка сверхновой) и уплотнением остатка звезды до маленькой (10-18 км) нейтронной звезды, имеющей ядерную плотность. Нейтронные звезды астрономы обнаруживают по их импульсному радиоизлучению, повторяющемуся с частотой аж до 10 4 (10 в четветртой степени) Гц, что обусловлено быстрым вращением этих объектов. Массу нейтронных звезд, называемых еще пульсарами, определяют весьма точно, когда находят их в тесных двойных звездных системах, которых довольно много в небе. (Звезды, как и люди, предпочитают жить парами.) Эти наблюдения показывают, что гравитационный дефект массы типичной нейтронной звезды составляет 10-15% от ее массы [6].
У большинства нейтронных звезд, как легко высчитать из наблюдательных данных, тангенциальная скорость вращения их твердой поверхности составляет примерно [image]. Нет, не до состояния "черных дыр" коллапсирует большинство звезд в конце своего жизненного пути, а именно до нейтронных звезд, находящихся у дна потенциальной ямы графика энергии вращения Е кт. Рисунок, напоминающий пятку ноги, объясняет почему нейтронных звезд так много.
Впрочем, мы не открываем здесь Америку, обнаружив минимум на графике кинетической энергии связанной вращающейся системы тел. Подобный минимум (только на графике потенциальной энергии) давно известен в задаче Кеплера об Удержании планеты, описанной, например, в [42]. Мы лишь немножко видоизменили ту задачу применительно к нашим проблемам.

5.2. Точки над i расставляют треугольники импульсов

В разделе 1.2 мы показали, что Эйнштейн и Минковский исходили из неверных представлений о пространстве-времени, в котором мы живем. В результате они неправильно интерпретировали интервал S как расстояние между точками пространства-времени и вынуждены были придумывать "псевдопифагорову теорему", чтобы как-то свести концы с концами в своих алогичных построениях. Кроме того, они упустили из вида мнимую часть квадрата комплексной длины в пространстве-времени.
Было показано, что правильно точку пространства-времени описывает комплексное число (1.18)

в мнимую часть которого входит не лабораторное время t, a собственное время т движущегося тела. Фигурирующее здесь произведение С r есть не что иное, как пресловутый интервал Sтеории относительности. И означает он отнюдь не расстояние между точками пространства-времени, а всего лишь проекцию этого расстояния на мнимую ось собственного времени. Благодаря коэффициенту С она выражена в тех же единицах длины (метрах), что и проекции на остальные (пространственные) оси координат. Таким образом, наша комплексная плоскость (1,iС r) - это плоскость расстояний: расстояния в пространстве (l) и расстояния во времени (С r) до заданной точки Z
А вот Ct - это уже расстояние в пространстве-времени до точки Z. Притом

(5.6)

Эту формулу Пифагора поясняет прямоугольный треугольник на рис. 5.2.
Мы повторили здесь эти простые вещи, излагавшиеся в разделе 1.4 (а ранее - в [9]), потому, что простые вещи почему-то хуже всего доходят до понимания читателя. Увы, движение в науке всегда идет к простому через сложное.
Если взять производную по dt от комплексного числа Z, описывающего по (1.18) точку пространства-времени, и возвести эту производную в квадрат, то получим:

(5.6)

(Точка над буквой означает производную по времени t.)

Рис. (5.2)

А подставив сюда [image], будем иметь выражение для квадрат комплексной скорости J движения тела:

(5.8)

Это выражение, представляющее собой новое комплексное число, в котором все члены - квадратичные формы, столь излюбленные теорией относительности, проще получить возведением в квадрат уже известной нам формулы комплексной скорости [image]. Но мы вывели здесь выражение (5.8) более сложным путем затем, чтобы подчеркнуть, что из комплексного числа [image], характеризующего точку в нашем пространстве-времени, вытекают уравнения, описывающие движение в пространстве-времени.
Этого, увы, не скажешь о комплексном числе [image], описывающем мировую точку в теории Минковского - Эйнштейна. Потому-то их теория уже в 20-е годы фактически исчерпала себя и не принесла ожидавшихся грандиозных результатов.
В разделе 5.1 мы видели, что мнимая часть 2ßy комплексного числа (5.8) входит сомножителем в выражение (5.4) для количества вращательного движения Рг. Потому-то мы и делаем вывод, что если реальная часть выражения (5.8) для квадрата комплексной скорости J описывает поступательное движение, то мнимая - вращательное, возникающее при поступательном движении тела.
Кроме того, мы делаем очень важный вывод, что вращение является неотъемлемой частью не только любого движения в пространстве, но и неотъемлемым свойством самого пространства-времени. К последнему выводу несложно прийти, вспомнив, что "покой нам только снится", что движение есть неотъемлемое свойство пространства-времени, что если тело неподвижно в пространстве, то уж обязательно движется во времени, и что все тела во Вселенной движутся относительно нее со скоростью [image], как было показано в [8].
Таким образом, наши предположения о вращательных свойствах пространства и движения в нем, излагавшиеся в разделах 2.5 и 4,3, здесь получают математическое подкрепление.
Но вернемся к треугольникам. В разделе 2.2 мы, домножив почленно основное уравнение (1.16) теории движения

на [image], получили прямоугольный треугольник импульсов (см. рис. 5.За), описываемый формулой

(5.9)

В нем полный импульс тела P n = mCполучается как гипотенуза при векторном сложении взаимно перпендикулярных импульса движения этого тела в пространстве [image] и импульса движения его во времени [image], который мы называли еще "импульсом покоя" тела.

Рис. (5.3)

А почленно домножив (5.9) на С 2 (с квадрат), получили известное в СТО, но бывшее до сих пор для многих загадочным уравнение (2.12), связывающее полную энергию тела [image] с импульсом Р.

(5.10)

Треугольник импульсов на рис. 5.3а объясняет, почему в этом уравнении энергии и импульс связаны так странно. До появления теории движения СТО не могла дать такого простого объяснения.
Попробуем теперь почленно домножить основное уравнение (1.16) на [image]. Получим еще одно уравнение для импульсов:

(5.11)

в справедливости которого нет оснований сомневаться. Оно описывает еще один треугольник импульсов, изображенный на рис. 5.36. В нем

- (5.12)

это классический импульс движения в пространстве со скоростью V тела, обладающего массой покоя m 0. Таковым считали импульс тела до появления теории относительности. А импульс

(5.13)

это аналогичный по форме предыдущему "классический" импульс движения того же тела во времени.
В треугольнике на рис. 5.36 "импульс покоя" Р 0 является гипотенузой, то есть суммарным вектором, складывающимся из взаимно перпендикулярных импульсов Р v и Р т. При движении тела величины P v и Р т взаимосогласованно изменяются с изменением скорости движения так, чтобы величина Р 0 осталась неизменной (инвариантной).
Если почленно домножить уравнение (5.11) на С 2 (с квадрат), получим:

(5.14)

Мы специально перенесли здесь член [image] в правую часть, чтобы придать нашему уравнению (5.14) такую же структуру, как у известного уравнения (5.10).
Нетрудно увидеть, что наше уравнение (5.14) определяет суммарную энергию Е Е вращающегося тела, о которой мы говорили в разделе 4.4, так как

(5.15)

Существенным отличием уравнения (5.14) от (5.10) является наличие знака минус вместо плюса между слагаемыми правой части. Тут можно было бы по примеру создателей СТО начать придумывать "псевдопифагорову теорему" о сложении компонент энергий-импульсов вращающегося тела. Но мы не последуем их дурному примеру, так как перед нами на рис. 5.3 б имеется прямоугольный треугольник, который всё объясняет.
Попытаемся записать уравнения (5.14) и (5.10) одной общей формулой:

(5.16)

В случае поступательного движения тут P = mV - реальный импульс движения тела в пространстве, а в случае вращательного - мнимый импульс

(5.17)

Будучи в формуле (5.16) возведенным в квадрат, он дает знак минуса, который мы видели в (5.14).
Казалось бы, что здесь мы условно и чисто формально назвали импульс P v, относящийся к вращательному движению, мнимым только для того, чтобы получить знак минуса в нужной формуле. Но удивительно, как всё сходится с тем, что мы уже говорили ранее о мнимости скорости вращательного движения!
Да, природу не обманешь и не запутаешь. Треугольник на рис. 5.36 настойчиво показывает, что один из взаимно перпендикулярных импульсов (Р т или Pv) мы должны называть мнимым.
А из уравнений (5.14) и (5.15) хочешь, не хочешь, а надо признать, что действительным следует считать импульс Рт, так как наблюдаемой (реальной) при вращении тела является суммарная энергия [image] Следовательно, перпендикулярный ему импульс P v мы вынуждены считать мнимым. Это хорошо согласуется с выводами раздела 1.5, в котором было показано, что в "вертикальном запредельном мире мальтийского икса [image] - действительная величина, a ß r-мнимая.

5.3. Загадочные торсионные поля

В разделе 1.2 мы обращали внимание на то, что в выражении для квадрата комплексной длины (1.7) мнимая часть 2Cdtdl ускользнула от внимания разработчиков СТО. Но в ОТО она была неявно учтена и в конечном счете легла в основу представления о кривизне пространства-времени. Эйнштейн еще в 1916 г. связал гравитацию с кривизной пространства-времени.
А в начале 20-х годов французский математик Э. Картан предположил, что может существовать взаимосвязь некоторых физических величин и с другим геометрическим понятием - кручением [43]. Если кривизна характеризует степень отклонения линии от прямолинейности, то кручение характеризует степень отклонения линии от плоской формы.
В рассмотренной нами в разделе 4.3 модели движение в пространстве-времени сводилось к движению материи частицы по винтовой линии. Если эта модель верна, то всякое движение должно сопровождаться кручением.
Кручение винтовой линии математики выражают формулой [44]:

(5.18)

в которой R- радиус винтовой линии, b - ее шаг. Кручение правой винтовой линии принято считать положительным, левой - отрицательным.
Картан разрабатывал теорию гравитации с кручением, но на его работы тогда не обратили внимания, поскольку в то время еще не был открыт спин элементарных частиц, тесно связанный с кручением. Тем не менее Э. Картан первый указал на возможность существования полей, порождаемых угловым моментом вращения тел позднее (в 70-е годы) названных торсионными полями (от фр. торсион - кручение.)
Лишь в 60-е годы кручение было окончательно введено в уже достаточно разработанную к тому времени теорию гравитации Эйнштейна. Например, в работах польских физиков А. Траутмана [45] и В. Копчинского [46] было показано, что кручение пространства-времени может устранять космологическую сингулярность в нестационарной модели Вселенной.
Академик РАЕН А.Е. Акимов, возглавивший в 90-е годы исследования по торсионным полям в Международном институте теоретической и прикладной физики (г. Москва), рассказывал, что на мысль о необходимости существования полей вращения его навели рассуждения старейшего японо-американского физика-теоретика Утиямы. Последний утверждал, что полей в природе должно быть столько, сколько у элементарных частиц имеется независимых свойств. Так, электрическим зарядам соответствует электромагнитное поле, массе - гравитационное. Продолжая эту цепочку, можно предположить, что спину - квантовому аналогу углового момента вращения - должно соответствовать поле вращения, которое может действовать только на частицы, обладающие спином. (Подобно тому, как электрическое поле действует только на частицы, обладающие зарядом.)
Возможно, что дорога к пониманию роли кручения была бы короче, если бы разработчики СТО с самого начала пошли по пути теории движения, предложенному, увы, лишь в [8]. В этой теории квадрат комплексной скорости движения* (* Как мы уже указывали, лишь квадраты динамических характеристик играют роль в СТО.)описывается выражением

(5.19)

Если почленно домножить это выражение на "импульс покоя" ш0С, то мнимая часть будет выражать не что иное, как удвоенное количество вращательного движения, на что указывалось в [9], где делается вывод, что всякое движение должно сопровождаться вращением, и что вращение является неотъемлемым свойством материи.
И действительно, в природе все тела вращаются или обращаются, начиная от элементарных частиц и кончая..., нет, не галактиками, которые, как известно, вращаются, а всей Вселенной, которая, оказывается, тоже вращается [47, 48].
Мы не первые пришли к такому выводу. Выпускник МГУ Г.И. Шипов в 60-е годы, в отличие от нас, не сомневался в правильности теории Эйнштейна. Ознакомившись с его программой создания единой теории поля, он пишет работу [49] о геометризованном варианте электродинамики, в которой в качестве системы отсчета использует не только инерциальные, но и ускоренные локально лоренцевы системы, связанные с зарядом. В получившейся "общерелятивистсткой электродинамике" появляются необычные свойства: во-первых, допускается ускоренное безызлучательное движение зарядов в поле центральных сил (что объясняло первый постулат Бора), во-вторых, энергия электрического поля точечного заряда оказывалась конечной величиной (в результате устранялись известные расходимости электродинамики).
Продолжая работу в том же направлении в 70-е годы, Шипов переходит от геометрии Римана, которой пользовался Эйнштейн, к геометрии Римана-Картана, описывающей не только риманову кривизну, но и кручение. Уравнения геодезических пространств Римана-Картана после умножения на пробную массу содержали дополнительную силу, рождаемую кручением. Когда эта сила равна нулю, получались обычные уравнения движения теории гравитации Эйнштейна. Когда же дополнительная сила была ненулевой, появлялось излучение заряда.
Шипов догадывался, что источником римановой кривизны пространства может являться его кручение. Если бы это оказалось действительно так, то это означало бы, что кручение пространства лежит в основе всех полей и частиц и является первопричиной всего в природе. И в случае доказательства это был бы большой шаг к созданию единой теории поля.
Но Шилову не нравилось, что тензор кручения в геометрии Римана-Картана не носит потенциального характера, то есть не может быть представлен в виде производных от геометрических величин. (А автор вслед за Эйнштейном стремился к геометризации физики.) Кроме этого, Шипов подметил, что кручение определяет кривизну пространства только тогда, когда полный тензор кривизны в геометрии Римана-Картана равен нулю. Последнее означало, что для построения теории, в которой кручение является причиной римановой кривизны (а значит и полей), пригодна только геометрия абсолютного параллелизма. (По определению, пространство обладает абсолютным параллелизмом, если его тензор кривизны
обращается в нуль.)
Тут мы должны отметить, что у пространства, описываемого эвклидовой геометрией, кривизна всегда равна нулю. (Такое пространство еще называют плоским.) Это говорит о том, что Шипов в конце-концов неосознанно пришел к тем же выводам о необходимости признания пространства нашей Вселенной плоским, к каким мы пришли в разделе 1.4.
Шипов отмечает, что "замечательным свойством геометрии абсолютного параллелизма является то, что ее [image] кручениеимеет потенциал, в качестве которого выступает тетраэда [image]:

(5.20)

В 1976 г. он публикует работу [50], в которой показывает, что если в качестве пространства событий использовать пространство не с геометрией Римана, а с геометрией абсолютного параллелизма, то легко решается проблема геометризации правой части тензорного уравнения Эйнштейна для поля тяготения:

(5.21)

Сам Эйнштейн, как известно [51], сравнивал это уравнение с дворцом одно (левое) крыло которого (описывающее геометрию пространства-времени) выстроено из ^красного мрамора, а другое (правое) - описывающее вещество и поля - сделано плохого дерева. Ибо тензор энергии-импульса материи Т ik в правую часть этого Уравнения Эйнштейн ввел фактически искусственно, феноменологически, без должного обоснования. Он считал такое положение временным и много сил затратил на то, чтобы найти уравнения поля с геометризованной правой частью. Геометризация полей, определяющих тензор энергии-импульса материи, и являлась частью эйнштейновской программы создания единой теории поля. Кроме того, Эйнштейн считал, что геометризация полей материи позволит найти уравнения "совершенной квантовой теории" [52].
Новое уравнение поля Шилова-Эйнштейна было записано в виде:

(5.22)

где тензор энергии-импульса материи

(5.23)

уже имеет геометрическую природу (мечта Эйнштейна) и посредством "поля материи"

(5.24)

определяется через кручение (5.20) геометрии абсолютного параллелизма.
В дальнейшем Шилову удается установить, что поля, образующие тензор материи Т jk' в полностью геометризованных уравнениях Шилова-Эйнштейна, оказываются полями инерции, выражающими силы инерции в ускоряемых системах отсчета [53]. Автор делает вывод, что источником полей инерции и причиной появления сил инерции является четырехмерное вращение системы отсчета. При этом прямолинейному ускоренному движению материальной точки в трехмерном пространстве соответствует, как известно из СТО, поворот (вращение) оси времени относительно начала координат в четырехмерном пространстве-времени. Этим была решена важнейшая задача механики о причинах сил инерции, будоражившая умы со времен Ньютона.
Отметим, что с учетом сказанного в разделе 2.5, решение Шилова проблемы сил инерции отдаленно перекликается с формально найденным в [8] решением той же задачи.
Заменив материю кручением пространства, Шипов пишет, что "в мире не происходит ничего, кроме изменений кривизны и кручения пространства". Он показывает, что четырехмерное вращение системы отсчета, вызываемое полями инерции ту, связано с кручением пространства событий в его всеобщей теории относительности:

(5.25)

Поля, определяемые кручением, к тому времени уже получили название торсионных полей. И если верить Шилову, то поле инерции Т jk' представляет собой торсионное поле, порождаемое кручением пространства абсолютного параллелизма.
В первоначальной теории Эйнштейна-Картана полагали, что кручение пространства-времени, в отличие от других физических полей, не может распространяться в пространстве, поскольку константа возникающих взаимодействий, принимавшаяся в этой теории равной произведению гравитационной постоянной G на постоянную Планка Л, оказывалась на 27 порядков величины меньше константы гравитационных взаимодействий, составляющей ~10- 38 (10 в минус 38 степени). Из этого следовало, что если эффекты кручения и существуют, то они настолько слабы, что практически ненаблюдаемы.
Но ряд экспериментальных работ, обзор которых дан, например, в [54], заставил некоторых теоретиков в 70-е годы пересмотреть представление о константе спин-торсионных взаимодействий и предположить, что она больше константы гравитационных взаимодействий и составляет ~10- 5 (10 в минус 5 степени) -10- 6 (10 в минус 6 степени). Такая величина константы принималась и в теории электроторсионных взаимодействий Г.И. Шилова [55].
Экспериментами, стимулировавшими данные работы теоретиков, были сначала проведенные в 1972 г. опыты Ч. Эмбера [56], показавшие, что поляризованная по кругу электромагнитная волна испытывает снос из плоскости падения так, что направление сноса определяется знаком кручения волны. А затем в 1977 г. был эксперимент А. Тама и В. Хаппера [57], показавший, что циркулярно поляризованные лучи лазеров в спинирующеи среде взаимно притягиваются или отталкиваются в зависимости от соотношения знаков их кручений (поляризации). На наличие торсионных эффектов указывал и ряд сообщений о необычном поведении гироскопов (изменение их веса в зависимости от скорости и направления вращения и др.) [34, 58-62].
Теория торсионных полей, развитая Шиповым, Акимовым и другими, далеко еще не закончена и во многом эвристическая. А потому она представляется некоторым скептикам "высосанной из пальца". Она предполагает, что наличие торсионных полей обуславливается только вращением тел и частиц и не зависит от их заряда, точно так же, как электромагнитное поле зависит только от заряда тела и не зависит от его массы. При этом торсионное поле может порождаться как внутренним вращением элементарной частицы - ее спином, так и макроскопическим вращением тел [63].
Г. И. Шипов в [55] утверждает, что первичными торсионными полями являются вакуумные возбуждения без массы и заряда, обладающие трехмерным спином. Он пишет, что пространство в области, занятой вакуумным возбуждением, вращается, но тензор энергии-импульса первичных торсионных полей равен нулю. А это означает отсутствие переноса энергии при их распространении.
Поскольку первичные торсионные поля при своем распространении не могут передавать веществу импульс и энергию (из-за отсутствия у них таковых), то это должно обеспечивать их огромную проникающую способность при прохождении через вещество. Тем не менее, утверждают создатели теории торсионных полей, последние, не перенося энергию, все же способны к взаимодействию с веществом. Например, способны поворачивать плоскость поляризации света, фактически не затрачивая на это энергии. Отсюда делается вывод, что торсионные поля способны передавать информацию на расстояние без передачи энергии. Поэтому разработчики торсионных полей еще называют их информационными полями и даже "пси-полями" (от слова психо), связывая с этими полями наличие разума у живых существ [63, 64].
Рассматривая нейтрон как систему из протона и электрона, находящегося в потенциальной яме торсионного поля, создаваемого этой системой, Шипов в [55] приходит к выводу, что рождение нейтрино при распаде нейтрона представляет собой излучение безмассового торсионного поля при выходе электрона из торсионной потенциальной ямы. Таким образом, нейтрино по Шипову представляет собой "разновидность материального торсионного поля, уже переносящего энергию". Высокую проникающую способность нейтрино Шипов объясняет чрезвычайно слабым взаимодействием торсионных полей с веществом.
К этому мы добавим, что вторичное квантование торсионного поля, осуществленное по аналогии с вторичным квантованием электромагнитного и гравитационного полей, будь оно сделано, определило бы квант торсионного поля и таким образом выявило бы переносчика торсионных взаимодействий. Поскольку вторичное квантование -задача математически чрезвычайно сложная и никем для торсионных полей пока не осуществленная, отметим только, что и без ее решения интуитивно понятно, что переносчиком торсионных взаимодействий являются, по-видимому, нейтрино. Действительно, нейтрино - единственная элементарная частица, обладающая только одним квантовым числом - спином и спиральностью. Поэтому нейтрино почти идеально подходят на роль переносчиков кручения, характеризующего торсионные поля. Мы говорим "почти" потому, что нейтрино, помимо спина, несут с собой еще и энергию, и импульс, что как-то не вяжется с шиповским представлением о торсионных полях.
Все станет на свои места и противоречия устранятся, если мы вспомним, что при анализе теории тахионов с позиций теории движения в книге [9] был сделан вывод, что нейтрино могут являться тахионами, то есть двигаться со сверхсветовыми скоростями. Если это действительно так, то скорости нейтрино должны быть тем выше, чем меньше их энергии. Только у высокоэнергетичных нейтрино (несущих энергию > 1 кэВ) скорость снижается почти до скорости света в вакууме С. С этой точки зрения переносчиками первичных торсионных полей Шипова, имеющих нулевой тензор энергии-импульса, можно считать трансцедентные тахионы-нейтрино, имеющие бесконечно большую скорость, но не несущие энергию [9].
Шипов и Акимов тоже догадались, что переносчиками торсионных взаимодействий должны являться нейтрино. Но эти авторы никогда не считали нейтрино тахионами, а потому не вели речь о трансцедентных нейтрино, а писали, что "в качестве квантов торсионного поля выступают низкоэнергетические реликтовые нейтрино" [65]. За это они подверглись уничижительной критике в [66], где вскрываются некоторые возникающие в связи с этим противоречия. Одно из них - то, что скорость реликтовых космологических нейтрино считается равной скорости света С, а теория Шипова требовала мгновенного распространения торсионных полей.
Из этой теории следовало, что скорость распространения торсионных полей по крайней мере на 9 порядков величины больше скорости света в вакууме С. Шипов и Акимов говорят, что первым экспериментальным подтверждением этого для них явились результаты известных астрономических наблюдений знаменитого пулковского астронома Н. А. Козырева, доложенные в 1976 г. на симпозиуме в Бюракане [67].
Козырев наблюдал звезды в телескоп-рефлектор, закрытый непроницаемой для электромагнитных волн крышкой. И обнаружил, что когда телескоп направлен в некоторые участки неба, сопротивление чувствительного к теплу резистора, помещенного в фокальной плоскости, изменяется. Такие сигналы регистрировались при трех направлениях телескопа. Первое - когда направление соответствует оптическому изображению объекта (звезды или галактики). При этом сигнал идет вместе со светом "из прошлого", так как приходящий свет от звезды был излучен ею много лет назад и все эти годы находился в пути к нам. Второе - когда направление соответствовало "истинному" (расчетному) положению объекта в момент наблюдения. (Мгновенно приходящий сигнал из "настоящего"). Третье направление соответствовало положению объекта в тот момент времени, когда свет, излученный в точке наблюдения (с Земли), долетит до этого объекта (сигнал "из будущего").
Это сообщение пулковского астронома тогда было встречено со скептицизмом, и более 10 лет почти никто не воспринимал его всерьез, настолько оно казалось неправдоподобным. Лишь в 1990 г. группа астрономов, возглавляемая академиком M. M. Лаврентьевым [68], и независимо от них киевский астроном А. Ф. Пугач [69] повторили и подтвердили наблюдения по методике Козырева.
Сторонники теории торсионных полей интерпретировали эти результаты как наблюдения передачи сигналов посредством торсионных полей, излучаемых вращающимися звездами и галактиками. При этом объясняли, что торсионное излучение имеет запаздывающую и опережающую составляющие, точно так, как в радиофизике электромагнитную волну рассматривают как суперпозицию запаздывающей и опережающей волн.
В теории электромагнитных волн опережающую компоненту, движущуюся к излучателю со всех сторон небосвода (словно она была излучена множеством таких же излучателей, удаленных на бесконечность), считают чисто теоретическим казусом, за которым кроется лишь какой-то недостаток теории, а не физическая реальность [17]. А вот теория движения, изложенная в [9], может дать физическую трактовку опережающей компоненты как в торсионных полях, так и в электромагнитных волнах.
Опережающая компонента движется из будущего в прошлое и суммируется в настоящем с запаздывающей компонентой, движущейся из прошлого в будущее. Но чтобы очутиться в будущем, поле, создающее там опережающую компоненту волны, должно было сначала улететь от своего источника в это будущее, улететь со скоростью движения во времени у, намного опережающей нормальную скорость движения во времени запаздывающей компоненты. Это возможно только когда y ~ 1. А в [9] было показано, что значений y>1 могут достигать как тахионы, так и быстро вращающиеся тела. Это значит, что переносчики торсионных взаимодействий - низкоэнергетичные "вращающиеся" (обладающие спином) нейтрино - могут улететь от нас в будущее, а став там трансцедентными, поворачивать вспять как в своем движении в пространстве, так и в движении во времени. В теории тахионов это называется инверсией [15]. Как юказано в [9], трансцедентными низкоэнергетичные тахионы становятся при этом в потому, что на пути в бесконечность что-то отняло у них последнюю энергию, а потому, что за время их полета источник (например нуклон), совершающий квантовые .нулевые) колебания, называемые циттербевегунгом, изменил направление этого микродвижения на противоположное, в результате чего скорость относительного движения тахиона относительно источника становится критической. Повернувшие вспять тахионы и образуют ту самую "рожденную на бесконечности" опережающую компоненту волны, которая вот уже более ста лет оставалась в электродинамике загадкой за семью печатями.
Улавливание сигналов, передаваемых с помощью торсионных полей, которые, по уверениям А. Е. Акимова, в Международном институте теоретической и прикладной физики РАЕН научились не только излучать, но и уверенно принимать, осуществляют за счет того, что "безэнергетичные", как о них думают, торсионные поля все же каким-то образом влияют на физические процессы, происходящие в атомах и молекулах вещества, а уже эти процессы сопровождаются выделением или поглощением энергии
[70].
Шипов и Акимов утверждают, что торсионное поле изменяет ориентацию спинов электронов в облучаемом торсионным излучением материале, а уже это изменение вызывает лавинообразное протекание тех или других процессов в данном материале или системе, если она находилась в состоянии неустойчивого равновесия и необходим был лишь малейший толчок для выхода из этого состояния. Поэтому Шипов сравнивает торсионный сигнал со спусковым крючком, управляющим мощным выстрелом.
Разработав теорию торсионных полей, Г. И. Шипов попытался в [55] объяснить с помощью этой теории все многообразие окружающей нас природы, и в первую очередь сущность физического вакуума, полей, материи и вещества.
С позиций теории движения нам теперь понятно, что поскольку Шипов подходил к построениям Эйнштейна не критически, например так же ошибочно трактовал интервал, как расстояние между точками пространства-времени, то, по-видимому, не всё в его теории торсионных полей может оказаться правильным, Но думается, что основное в общих чертах он все-таки выявил, хотя многое из найденного им можно было бы вывести проще, вооружившись теорией движения. В этом мы убедимся в следующем разделе.

5.4. Волны де Бройля и торсионные поля

Мы уже упоминали в разделе 4.3, что Луи де Бройль в 1924 г. ввел понятие "волн материи", групповая скорость которых V гр совпадает со скоростью движения частицы в пространстве, а фазовая [image]. Для движущихся частиц, масса покоя которых не равна нулю, V ф может быть только больше скорости света. Но насколько материальны "волны материи"? И что за волновой процесс они описывают?
Э. Шредингер высказал в свое время предположение о том, что волновой пакет этих волн, локализованный в малой области пространства, представляет элементарную частицу. Но наличие дисперсии, то есть зависимости фазовой скорости волн де Бройля от их частоты даже в вакууме, должно было приводить к тому, что волновые пакеты, состоящие из таких волн, расплываются со временем. А элементарные частицы стабильны.
Большинство теоретиков до сих пор полагают, что фазовая скорость волн де Бройля имеет чисто символическое значение и не отражает никаких конкретных процессов. Но некоторые физики называют волну де Бройля "волной-пилотом", которая опережает движение частицы и как бы разведывает ей путь. В результате частица "знает" через какое из двух отверстий перегородки, установленной на ее пути, ей проскочить, а после проскоков через эти отверстия многих следующих друг за другом частиц на экране за перегородкой получают интерференционную картину, обусловленную интерференцией "волн-пилотов", проходивших одновременно через оба отверстия, хотя каждая из частиц пролетала только через одно из них, а каждая последующая частица начинала движение только после того, как предыдущая уже закончила свой путь [71]. Получается, что не такой уж нереальной оказывается сверхсветовая фазовая скорость волн де Бройля. Ведь частицы в этих экспериментах летели почти со световой скоростью, а волна де Бройля намного опережала их. Плоская бегущая волна де Боойля намного опережала их.
Плоская бегущая волна де Бройля

(5.26)

описывает, как известно [72], свободное движение материальной частицы. Здесь [image] - некая функция, характеризующая вероятность нахождения частицы в данной точке пространства в данный момент времени, как об этом догадался в 1927г. М.Борн.
r - радиус-вектор положения точки в пространстве,
k - волновой вектор, связанный с импульсом частицы соотношением

(5.27)

со - циклическая частота волны, определяемая формулой Планка E = h [image], в которой Е- энергия частицы.
Разлагая экспоненциальный сомножитель в (5.26) по формуле Эйлера для комплексных чисел и пренебрегая мнимой частью разложения, как пренебрегают ею и при рассмотрении аналогичных уравнений для электромагнитных волн [73], получают:

(5.28)

Косинус здесь можно раскрыть в виде:

а скалярное произведение векторов - в виде:

(5.29)

где [image] - угол между векторами
При совмещении начала координат с центром, вокруг которого обращается с циклической частотой частица, скалярное произведение (5.29) для всех точек, лежащих на круговой орбите, по которой обращается частица, в моменты нахождения в этих точках частицы оказывается равным нулю (так как cos 90° = 0). Тогда выражение (5.28) упрощается в этих точках до [image].
Если понимать [image] - функцию как величину, характеризующую вероятность нахождения частицы в данной точке пространства-времени, то последнее выражение говорит, что эта вероятность максимальна в данных точках орбиты. Но она максимальна тут лишь в моменты, когда cos [image]. В остальные моменты времени [image] здесь и надо говорить о суперпозиции двух гармонических процессов с частотами [image].
Когда эти частоты близки, но не равны друг другу, должны наблюдаться биения, а когда отношение [image] / [image] оказывается целым числом, то возникает стоячая волна. Таковая наблюдается, например, при обращении электрона по стационарной орбите вокруг ядра в модели атома Бора.
До сих пор мы в данном разделе излагали давно известные азы квантовой механики. А теперь обратим внимание на то, что вдоль направления оси вращения cos [image] в любые моменты времени t, a потому здесь

(5.30)

в любые моменты времени.
Понятно, что на оси вращения так определенная [image] - функция описывает уже отнюдь не вероятность нахождения частицы, а нечто иное, ибо частица, летящая по орбите вокруг оси вращения, никак не может оказаться на этой оси. Но на этой оси находится центр масс вращающейся системы. Значит, когда формула (5.30) указывает, что на оси вращения вероятность нахождения чего-то максимальна, то, оказывается, формулы не лгут! Но удивительно, что тут центр масс описывается как материальная точка, даже если в этом центре нет никакого материального тела, как в случае двойной звезды или позитрония.
А вот в сколь угодно близких к оси вращения ее окрестностях функция [image] ( r t) уже является периодической (гармонической) функцией от расстояния г до центра вращения, [image] - функция здесь попеременно принимает то положительные, то отрицательные значения, так как cos [image] здесь изменяется с ростом r периодически в пределах от +А до -А, где А - малое число, меньшее единицы. А это значит, что при вращении аксиально симметричного тела вокруг его оси симметрии - [image] - функции, задаваемые диаметрально противоположными частями тела, суммируясь здесь с противоположными знаками, будут давать в результате нуль.
Возможно ли, чтобы вдоль оси вращения вероятность нахождения здесь центра масс вращающейся системы тел была равна единице, а в сколь угодно близкой к ней окрестности становилась нулевой? Общие принципы квантовой механики указывают, что нет, вероятность должна спадать постепенно по мере удаления от оси вращения. Значит, где-то в наши выкладки вкралась ошибка.
И вот тут-то нам поможет теория движения. Из нее следует, как было убедительно показано в разделах 5.1 и 5.2, что вращательное движение - это мнимое движение, и тангенциальная скорость V r как и импульс вращательного движения Р r должны описываться мнимыми числами. Тогда, в соответствии с (5.27), и волновой вектор k частицы, движущейся по круговой орбите, должен быть мнимым.
А если так, то при круговом движении частицы мы вместо (5.28) получаем несколько другую формулу для волн де Бройля:

(5.31)

Эта формула опять описывает стоячую волну, но отличается наличием сомножителя [image] обуславливающего экспоненциальное затухание волны с увеличением расстояния r от центра вращения. При этом затухание в разных направлениях происходит по-разному. В плоскости орбиты оно минимально вдоль направления от
центра вращения к частице (при таком направлении векторы [image] взаимно перпендикулярны), и формула (5.31) здесь превращается в (5.30).
И вдоль оси вращения функция [image] (r,t) по-прежнему описывается формулой (5.30) и не затухает с расстоянием r. В этом все пока совпадает с выводами, полученными из общепринятой квантовой теории.
Различие же проявляется уже в ближайшей окрестности от оси вращения. Здесь cos (kr sin [image] t) по-прежнему изменяется в пределах от +А до -А, но теперь этот косинус является уже не сомножителем произведения, а стоит в показателе степени экспоненциального сомножителя выражения (5.31). Потому [image] где В -число, много меньшее единицы. Это означает, что теперь [image] - функции, задаваемые диаметрально противоположными частями вращающегося аксиально симметричного тела, в близких к оси вращения ее окрестностях уже не будут знакопеременными величинами, и их суммирование даст не нуль, а конечную величину. То есть вероятность нахождения здесь центра масс тела будет не нулевой, а хоть и очень малой, но конечной величиной.
Так с помощью теории движения мы достигаем естественного плавного и непрерывного распределения [image] -функции в пространстве возле оси вращения. Это еще раз показывает, что теория движения с ее представлением о вращательном движении как мнимом верна.
Вернемся к тому обстоятельству, что формула (5.31) описывает стоячую волну. Стоячая волна, как известно, предполагает отсутствие перетекания энергии через ее узловые точки. Но в промежутках между узловыми точками (в пучностях волны) происходит какое-то движение, превращение одного вида энергии в другой и обратно по гармоническому закону. Какое движение описывает формула (5.31 ) вне точек орбиты частицы? Колебательное движение квантовых осцилляторов физического вакуума? Или виртуальных частиц какого-то поля? Но ясно, что формула (5.31) описывает какое-то поле.
Поскольку в этой формуле фигурирует греческая буква [image], можно назвать это поле "пси-полем вращения". И получаем удивительное совпадение: пси-полем И. Шипов и А. Е. Акимов в своих публикациях иногда называют торсионное поле! Только у них приставка "пси" произошла от слова "психофизика", основы которой
они усматривают в торсионных полях.
Если наше выражение (5.31) описывает стоячую, а не бегущую волну, которую описывала формула де Бройля (5.26), то это означает, что пси-поле, описываемое нашей формулой (5.31), не распространяется в пространстве от точки к точке, а возникает во всех его точках, можно сказать, мгновенно в момент появления источника
токого поля. Это опять же совпадает с выводами Шилова и Акимова о торсионных полях. А мгновенность распространения поля предполагает, в соответствии с теорией тахионов [15] и рассмотрения тахионов с позиций теории движения в [9], отсутствие переноса таким полем энергии. И это тоже соответствует выводам Шилова о свойствах торсионных полей.
Кроме вышесказанного, из выкладок данного раздела, пожалуй, ничего нельзя сказать большего о скорости распространения торсионных полей, с которыми мы вынуждены отождествить так определенное нами [image] -поле. Мы здесь даже не пытались составить для него волновое уравнение, в которое входила бы скорость распространения волн. Но отметим, что аналогом классического волнового уравнения Даламбера в квантовой механике для волн де Бройля является уравнение Шредингера, решением которого и служат уравнения плоской волны де Бройля (5.26). И давно подмечено, что уравнение Шредингера дает точные решения лишь в предположении мгновенности распространения описываемых им "волн вероятности" [74].
Чтобы теория окупала хотя бы стоимость той бумаги, на которой написана, она должна позволять легко рассчитывать что-то конкретное. Для этого преобразуем формулу (5.31) в вид, более пригодный для практических вычислений. Вспомнив, что [image] перепишем выражение (5.31 ) в виде:

(5.32)

Теперь здесь фигурируют не какие-то малопонятные величины [image] и [image], а вполне привычные для инженеров, легко осознаваемые и измеряемые ими энергия E и импульс P частицы.
Подставив далее в полученное выражение (5.32) значения импульса [image] и энергии E вращающейся системы из найденных выше формул (5.4) и (5.1), приведем выражение (5.32) к виду:

(5.33)

(Здесь [image])
При технических и даже космических скоростях V r величина у r с большой точностью близка к единице. Это облегчает расчеты для тел, имеющих технические массы и скорости вращения. Для них экспоненциальный сомножитель в (5.33) оказывается исчезающе малым для всех точек пространства кроме точек орбиты тела и оси его вращения или обращения с ее близкими окрестностями, где этот сомножитель равен единице или близок к ней. Это означает остронаправленность возникающего [image] - поля вращения (торсионного поля) вдоль оси вращения.
А вот для тел атомарных размеров ситуация существенно меняется. Например, для электрона, обращающегося в модели атома водорода со скоростью [image] (где [image] - постоянная тонкой структуры) вокруг ядра по первой боровской орбите, имеющей радиус [image], экспоненциальный сомножитель в (5.33) составит:

(Мы учли, что [image] - это комптоновская длина волны электрона, равная [image].)
Значит, в пределах размеров атомов [image] -поля вращения во всех точках атома достаточно велики.
Но для нас важнее уяснить, что они столь же велики вдоль всей уходящей в бесконечность оси вращения и атома, и его ядра, как вдоль оси вращения (спина) любой элементарной частицы.
Для лучшего понимания того, что рассматриваемые поля являются полями вращения или торсионными полями, учтем, что если произведение [image], фигурирующее в показателе экспоненты в (5.33), домножить на вектор радиус орбиты [image] то получим выражение для момента количества движения M . Тогда

(5.34)

Теперь в полученном выражении показатель экспоненты равен отношению момента количества движения М данного тела к элементарному (минимально возможному в природе) моменту количества движения h, умноженному на отношение радиуса - вектора r данной точки пространства к радиусу вращения [image]. Только теперь в показателе экспоненты фигурирует не скалярное, а векторное произведение [image].
В заключение этой главы отметим, что было бы очень любопытно и сравнительно несложно вычислить и градиент, и дивергенцию, и ротор от [image] - функции, определяемой выражением (5.31 ), и тем самым найти систему уравнений, описывающих торсионное поле по аналогии с системой уравнений Максвелла, описывающих электромагнитное поле. Но такая задача выходит за рамки данной книги.

Выводы к главе

1. Тангенциальную скорость V r вращательного движения тел и кинетическую энергию их
вращения следует считать мнимыми величинами.
2. При вращении тела скорость его движения во времени принимает значения, большие единицы. Эксперименты с ускорением мезонов в циклических ускорителях могут выявить это.
3. В отличие от импульса поступательного движения тела, в выражении для мнимого импульса вращательного движения Р г входит произведение скоростей движения тела в пространстве ß r и во времени у r а не их отношение.
4. График зависимости P r отV r имеет экстремум-минимум при [image], а график зависимости кинетической энергии вращения тела от ут имеет минимум при [image].
5. Основное уравнение теории движения можно получить возведением в квадрат дифференциала комплексного числа [image], правильно описывающего точку в нашем пространстве - времени.
6. Полный импульс тела получается векторным сложением ортогональных импульса движения ) тела в пространстве P = mV и "импульса покоя" этого тела Р 0= m 0С. "Импульс покоя" тела Р 0 получается векторным сложением ортогональных импульса движения тела во времени [image] и классического импульса P v= m 0V.
7. Связь между полной энергией тела [image] и импульсом тела P выражается известным уравнением [image] котором Е 0 - энергия покоя данного тела, а вот величина P = mV при поступательном движении тела в пространстве P = im 0V r - при вращательном движении тела, в чем состоит отличие от известного в СТО уравнения.
8.Из выражения для квадрата комплексной скорости в теории движения [image] мнимую часть которого СТО упустила, следует, что всякое поступательное движение тела в пространстве должно сопровождаться вращением тела или кручением пространства, которое характеризует отклонение линии от плоской формы. Они описываются мнимой частью этого выражения. Вращение и кручение являются неотъемлемыми свойствами не только движения в пространстве, но и самого пространства-времени.
9. Всякое вращающееся тело порождает торсионные поля - поля кручения. Эти выводы хорошо согласуются с представлениями о торсионных полях, развитыми в работах Г. И. Шилова и А. Е. Акимова.
10. Переносчиками торсионных взаимодействий (квантами торсионного поля) являются, по-видимому, нейтрино, которые, согласно теории движения, являются тахионами и движутся со сверхсветовыми скоростями.
11. Представление о том, что вращательное движение мнимое, существенно изменяет выражение для плоских волн де Бройля, описывающих вероятность нахождения частицы в точках пространства при ее вращении или обращении по орбите. Теперь пси-функция оказывается стоячей волной, а вблизи от оси вращения вероятность нахождения частицы уже не нулевая, что обеспечивает необходимую плавность изменения [image] - функции и разрешает ряд трудностей теорий де Бройля и Г. Шилова.
12. Пси-поле (торсионное поле), описываемое так модернизированными плоскими волнами де Бройля, имеет острую направленность вдоль оси вращения тела, генерирующего это поле, и возникает во всех точках пространства мгновенно, что означает бесконечно большую скорость распространения пси-волн торсионного поля.


Глава шестая
ВИХРЕВОЕ ДВИЖЕНИЕ ГАЗОВ И ЖИДКОСТЕЙ

6.1. Загадки атмосферных вихрей

С вихревым движением газов и жидкостей мы имеем дело повсеместно. Самые большие вихри на Земле - это атмосферные циклоны, которые наряду с антициклонами - зонами повышенного давления земной атмосферы, не захваченными вихревым движением, определяют погоду на планете. Диаметр циклонов достигает тысяч километров. Воздух в циклоне совершает сложное трехмерное спиралеобразное движение. В Северном полушарии циклоны, как и вода, вытекающая из ванны в трубу, вращаются против часовой стрелки (при взгляде на них сверху), в Южном - по часовой, что обусловлено действием кориолисовых сил от вращения Земли.
В центре циклона давление воздуха много ниже, чем на его периферии, что объясняют действием центробежных сил при вращении циклона.
Зарождаясь в средних широтах в местах искривления атмосферных фронтов, среднеширотный циклон постепенно формируется во всё более устойчивое и мощное образование во время своего продвижения в основном на север, куда он переносит теплый воздух с юга. Зарождающийся циклон поначалу захватывает лишь нижние, приземные слои воздуха, которые хорошо прогреты. Вихрь растет снизу вверх. При дальнейшем развитии циклона приток воздуха в него происходит по-прежнему у поверхности земли. Поднимаясь в центральной части циклона вверх, этот теплый воздух выходит из сформировавшегося циклона на высоте 6-8 км. Содержащиеся в нем водяные пары на такой высоте, где царит холод, конденсируются, что ведет к образованию облаков и выпадению осадков.
Такая картина развития циклона, признанная на сегодняшний день метеорологами всего мира, удачно смоделирована в установках "метеотрон", созданных в 70-е годы в СССР для вызывания дождя и успешно испытанных в Армении. Турбореактивные двигатели, установленные на земле, создавали закрученный поток горячего воздуха, поднимающийся кверху. Через некоторое время над этим местом зарождалось облачко, постепенно разрастающееся в тучу, которая проливалась дождем [25].
Существенно иначе, чем медлительные циклоны средних широт, ведут себя тропические циклоны, которые в Тихом океане называют тайфунами, а в Атлантическом - ураганами. Они имеют гораздо меньшие, чем среднеширотные, диаметры (100-300 км), но отличаются большими градиентами давления, очень сильными ветрами (до 50 и даже 100 м/с) и ливневыми дождями.
Зарождаются тропические циклоны только над океаном, чаще всего между 5 и 25° северной широты. Ближе к экватору, где отклоняющие силы Кориолиса малы, они не рождаются, что доказывает роль кориолисовых сил в рождении циклонов.
Продвигаясь сначала на запад, а затем на север или северо-восток, тропические циклоны постепенно превращаются в обычные, но очень глубокие циклоны. Попадая же с океана на сушу, они над ней быстро затухают. Так что в их жизни огромную роль играет влага океана, которая, конденсируясь в восходящем вихревом потоке воздуха, выделяет огромное количество скрытой теплоты испарения. Последняя нагревает воздух и усиливает его восхождение, что ведет к сильному падению атмосферного давления при приближении тайфуна или урагана.

Рис. 6.1. Гигантский атмосферный вихрь-тайфун (вид из космоса)

Эти гигантские бушующие вихри имеют две загадочные особенности. Первая -они редко появляются в Южном полушарии. Вторая - наличие в центре такого образования "глаза бури" - зоны диаметром 15-30 км, для которой характерны штиль и ясное небо.
Разглядеть, что тайфун, а тем более среднеширотный циклон - это вихрь, из-за их огромных диаметров можно только с космической высоты. Эффектны фотографии закрученных цепочек облаков, сделанные космонавтами. А вот для наземного наблюдателя самым наглядным для обозрения видом атмосферного вихря является смерч. Диаметр его столба вращения, тянущегося к облакам, в наиболее тонком его месте составляет над сушей 300-1000 м, а над морем - всего десятки метров. В Северной Америке, где смерчи появляются гораздо чаще, чем в Европе (до 200 в год), их называют торнадо. Там они зарождаются в основном над морем, а беснуются, оказавшись над сушей.
В [75] приведена следующая картина рождения смерча: "30 мая 1979 г. в 4 часа дня на севере Канзаса встретились два облака, черных и плотных. Через 15 минут после того, как они столкнулись и слились в одну тучу, из ее нижней поверхности выросла воронка. Быстро удлиняясь, она приняла форму огромного хобота, достигла земли и в течение трех часов, словно исполинский змей, куролесила по штату, громя и уничтожая все, что попадалось на пути - дома, фермы, школы..."
Железобетонный 75-метровый мост этот смерч сорвал с каменных быков, завязал в узел и сбросил в реку. Специалисты позже подсчитали, что для совершения такого поток воздуха должен был иметь сверхзвуковую скорость.
То, что проделывает воздух в смерчах при таких его скоростях, приводит людей в замешательство. Так, щепки, разгоняемые в смерче, легко пронизывают доски и стволы деревьев. В [76] рассказывается, что металлический котелок, захваченный смерчем, был вывернут наизнанку без разрывов металла. Такие фокусы объясняют тем, что деформация металла в данном случае осуществлялась без жесткой опоры, способной повредить металл, ибо предмет витал в воздухе.

Рис. 6.2. Фотография смерча [77].

Смерчи - отнюдь не редкое явление природы, хотя и появляются только в Северном полушарии, поэтому наблюдательных данных о них накоплено немало. Полость воронки ("хобота") смерча окружают "стенки" из бешено вращающегося по спирали против часовой стрелки (как и в тайфуне) воздуха (см. рис. 6.3.) Здесь скорость воздуха достигает 200-300 м/с. Поскольку при возрастании скорости газа статическое давление в нем уменьшается, "стенки" смерча засасывают прогретый у поверхности земли воздух, а вместе с ним и попадающиеся предметы, как пылесос.
Все эти предметы поднимаются вверх, иногда вплоть до облака, в которое упирается смерч.

Подъемная сила смерчей весьма велика. Так, они переносят на значительные расстояния не только мелкие предметы, но иногда и домашний скот, и людей. 18 августа 1959 г. в Минской бласти смерч поднял лошадь на значительную высоту и унес. Труп животного нашли лишь в полутора километрах. В 1920 г. в штате Канзас торнадо, разрушив школу, поднял в воздух учительницу с целым классом школьников вместе с партами. Через несколько минут все они были опущены на землю вместе с обломками школы. Большинство детей и учительница остались живы и невредимы, но 13 человек погибло.
Известно много случаев, когда смерчи поднимают и переносят на значительные расстояния людей, после чего те остаются невредимыми. Самый парадоксальный из них описан в [75]: смерч в Мытищах под Москвой налетел на семью крестьянки Селезневой. Повалив женщину, старшего сына и грудного ребенка в канаву, унес среднего сына Петю. Его нашли лишь на следующий день в московском парке Сокольники. Мальчик был жив - здоров, но насмерть перепуган. Самое странное тут то, что Сокольники расположены от Мытищ не в той стороне, куда двигался смерч, а в противоположной. Получается, что мальчика перенесло не по ходу смерча, а в противоположную сторону, где все давно затихло! Или он перемещался вспять во времени?
Казалось бы, что предметы в смерче должен переносить сильнейший ветер. Но вот 23 авп/ста 1953 г. во время смерча в Ростове, рассказывается в [75], сильный порыв ветра распахнул окна и двери в доме. При этом будильник, стоявший на комоде, пролетел три двери, кухню, коридор и взлетел на чердак дома. Какие силы двигали его? Ведь здание осталось невредимым, а ветер, способный так нести будильник, должен был напрочь снести здание, имеющее гораздо большую парусность, чем будильник.
И почему смерчи, поднимая кучно лежавшие мелкие предметы аж до облаков, опускают их на значительном расстоянии почти столь же кучно, не разбрасывая, а словно высыпая из рукава?
Неразрывная связь с материнским грозовым облаком является характерным отличием смерча от других вихревых движений атмосферы. То ли потому, что из грозового облака по "хоботу" смерча текут к земле огромные электрические токи, то ли потому, что пыль и капли воды в вихре смерча сильно электризуются от трения, но смерчи сопровождаются высоким уровнем электрической активности. Полость "хобота" от стенки до стенки то и дело пронизывают электрические разряды. Часто она даже светится [25].
А вот внутри полости "хобота" смерча вихревое движение воздуха ослаблено и чаще направлено не снизу вверх, а сверху вниз* (* Впрочем, в [77] утверждается, что в полости "хобота" смерча воздух движется снизу вверх, а в его стенках - сверху вниз.). Известны случаи, когда такой нисходящий внутри смерча поток становился настолько сильным, что вдавливал предметы в почву [78] (см. рис. 6.3.). Отсутствие во внутренней полости смерча интенсивного вращения делает его схожим в этом отношении с тайфуном. Да и "глаз бури" в смерче имеется до того, как он дотянется из облака до земли. Вот как поэтично описывает его Ю. Маслов [75]: "В грозовом облаке вдруг появляется "глаз", именно "глаз", с мертвым, безжизненным зрачком. Ощущение такое, что он всматривается в добычу. Заметил ее! В тот же момент, полыхнув огнем, он с ревом и скоростью курьерского поезда устремляется к земле, оставляя за собой длинный, хорошо видимый шлейф - хвост".
Специалистов давно интересует вопрос об источниках той поистине неиссякаемой энергии, которой располагают смерчи, а тем более тайфуны. Понятно, что в энергию движения воздуха в атмосферном вихре превращается в конечном счете тепловая энергия огромных масс влажного воздуха. Но что заставляет ее концентрироваться в столь малых объемах, как тело смерча? И не противоречит ли такое самопроизвольное концентрирование энергии второму началу термодинамики, утверждающему, что тепловая энергия самопроизвольно способна только рассеиваться?
Гипотез на этот счет немало, а однозначных ответов до сих пор нет.
Исследуя энергетику газовых вихрей, В. А. Ацюковский в [79] пишет, что "тело газового вихря сжимается окружающей средой в процессе формирования вихря". Подтверждением тому служит тот факт, что "хобот" смерча является более тонким, чем его основание, где трение о землю не позволяет развить большую скорость вращения. Сжатие тела вихря давлением окружающей среды вызывает увеличение скорости его вращения в результате действия закона сохранения момента количества движения. А с увеличением скорости движения газа в вихре статическое давление в нем еще более падает. Из этого следует, заключает Ацюковский, что вихрь концентрирует в себе энергию окружающей среды, и этим данный процесс кардинально отличается от других, сопровождающихся рассеиванием энергии в окружающую среду.
Вот тут-то теория движения могла бы спасти второе начало термодинамики, если бы удалось обнаружить, что газовые вихри излучают энергию и в существенных количествах. В силу сказанного в разделе 4.4, теория движения требует, чтобы при ускорении вращения воздуха в смерче или тайфуне они излучали энергии не меньше, чем потребляется ими на раскручивание воздуха. А через смерч, а тем более тайфун, за время его существования проходят, закручиваясь, огромные массы воздуха.
Казалось бы, что влажному воздуху легче легкого выбрасывать "лишнюю" массу-энергию и не излучая. В самом деле, после конденсации влаги при подъеме ее атмосферным вихрем на большую высоту капли выпадающего дождя покидают вихрь, и его масса из-за этого уменьшается. Но тепловая энергия вихря от этого не только не уменьшается, а наоборот, возрастает из-за выделения при конденсации воды скрытой теплоты испарения. Это ведет к увеличению скорости движения в вихре как за счет возрастания скорости восхождения воздуха, так и за счет увеличения скорости вращения при сжатии тела вихря. Кроме того, удаление из вихря массы капель воды не ведет к увеличению энергии связи вращающейся системы и к возрастанию дефекта массы в остающемся вихре. Энергия связи системы возрастала бы (а вместе с ней возрастала бы стабильность системы), если бы при ускорении вращения системы из нее удалялась часть внутренней энергии системы - теплоты. А теплоту легче всего удалять излучением.
Никому, по-видимому, и в голову не приходило попытаться регистрировать тепэвое (инфракрасное и микроволновое) излучение смерчей и тайфунов. Может, оно существует, да только мы этого пока не знаем. Впрочем, многие люди и животные ощущают приближение урагана даже находясь в закрытом помещении и не глядя на небо. И думается, что не только по падению атмосферного давления, заставляющему ворон каркать от боли в костях, имеющих пустоты. Люди ощущают еще что-то, одних пугающее, других возбуждающее. Может, это торсионное излучение, которое от смерча и тайфуна должно быть весьма интенсивным?
Было бы интересно попросить космонавтов сделать с космической высоты фотографии тайфунов в инфракрасном излучении. Думается, что такие фотографии могли бы рассказать нам много нового.
Впрочем, подобные фотографии самого большого циклона в атмосферах планет Солнечной системы, правда, не в инфракрасных лучах, давно сделаны с космической высоты. Это фотографии Большого Красного Пятна Юпитера, являющегося, как выявили исследования его фотографий, сделанных в 1979 г. с борта американского осмического аппарата "Вояджер-1", огромным, постоянно существующим циклоном в мощной атмосфере Юпитера (рис. 6. 4). "Глаз бури" этого циклопического циклона-тайфуна размерами 40x13 тысяч км светится даже в диапазоне видимого света зловещим красным цветом, от чего и произошло его название.

Рис. 6.4. Большое красное пятно (КП) Юпитера и окрестности пятна ("Вояджер-1 ", 1979).

6.2. Вихревой эффект Ранке

Исследуя циклические сепараторы для очистки газа от пыли, французский инженер-металлург Ж. Ранке в конце 20-х годов XX века обнаружил необычное явление: в центре струи газ, выходящий из циклона, имел более низкую температуру, чем исходный. Уже в конце 1931 г. Ранке получает первый патент на устройство, названное им "вихревой трубой" (ВТ), в котором осуществляется разделение потока сжатого воздуха на два потока - холодный и горячий. Вскоре патентует это изобретение и в других странах [80].
В1933 г. Ранке делает доклад во Французском физическом обществе об открытом им явлении разделения сжатого газа в ВТ [81]. Но научной общественностью его сообщение было встречено с недоверием, так как никто не мог объяснить физику этого процесса. Ведь ученые еще совсем незадолго до того поняли неосуществимость фантастической идеи "демона Максвелла", который для разделения теплого газа на горячий и холодный должен был выпускать через микроотверстие из сосуда с газом быстрые молекулы газа и не выпускать медленные. Все решили, что это противоречит второму началу термодинамики и закону возрастания энтропии.

Более 20 лет открытие Ранке игнорировалось. И лишь в 1946 г. немецкий физик Р. Хильш опубликовал работу об экспериментальных исследованиях ВТ, в которой дал рекомендации для конструирования таких устройств. С тех пор их иногда называют трубами Ранке - Хильша.
Но еще в 1937 г. советский ученый К. Страхович, рассказывается в [82], не зная об опытах Ранке, в курсе лекций по прикладной газодинамике теоретически доказывал, что во вращающихся потоках газа должны возникать разности температур. Однако только после второй мировой войны в СССР, как и во многих других странах, началось широкое применение вихревого эффекта. Необходимо отметить, что советские исследователи в этом направлении к началу 70-х годов заняли мировое лидерство. Обзор некоторых советских работ по ВТ дан, например, в книге [82], из которой мы позаимствовали как вышесказанное в данном разделе, так и многое из изложенного ниже в нем.

Рис. 6.5. Вихревая труба Ранке.
В вихревой трубе Ранке, схема которой приведена на рис. 6.5, цилиндрическая труба 1присоединена одним концом к улитке 2, которая заканчивается сопловым вводом прямоугольного сечения, обеспечивающим подачу сжатого рабочего газа в трубу по касательной к окружности ее внутренней поверхности. С другого торца улитка закрыта диафрагмой 3 с отверстием в центре, диаметр которого существенно меньше внутреннего диаметра трубы 1. Через это отверстие из трубы 1 выходит холодный поток газа, разделяющегося при его вихревом движении в трубе 1 на холодную (центральную) и горячую (периферийную) части. Горячая часть потока, прилегающая к внутренней поверхности трубы 1, вращаясь, движется к дальнему концу трубы 1 и выходит из нее через кольцевой зазор между ее краем и регулировочным конусом 4.
В [82] объясняется, что всякий движущийся поток газа (или жидкости) имеет, как звестно, две температуры: термодинамическую (называемую еще статической) Т, определяемую энергией теплового движения молекул газа (эту температуру измерял бы термометр, движущийся вместе с потоком газа с той же скоростью V, что и поток) и температуру торможения Т 0, которую измеряет неподвижный термометр, помещенный на пути потока. Эти температуры связаны соотношением

(6.1)

в котором С - удельная теплоемкость газа. Второе слагаемое в (6.1) описывает возрастание температуры вследствие торможения потока газа на термометре. Если торможение осуществляется не только в точке измерения, а и по всему сечению потока, то весь газ нагревается до температуры торможения Т0. При этом кинетическая энергия потока превращается в тепло.
Преобразуя формулу (6.1), получают выражение

(6.2)

которое говорит о том, что при увеличении скорости потока V в адиабатических условиях термодинамическая температура уменьшается.
Отметим, что последнее выражение применимо не только к потоку газа, но и к потоку жидкости. В нем с увеличением скорости V потока в адиабатических условиях термодинамическая температура жидкости тоже должна уменьшаться. Именно на это уменьшение температуры потока воды, ускоряемого в сужающемся водоводе к турбине, указывал, как мы отмечали в разделе 3.4, Л. Гербранд, предлагая преобразовывать тепло воды рек в кинетическую энергию потока, подаваемого к турбине гидроэлектростанций.
Действительно, еще раз переписав выражение (6.1) в виде

(6.3)

получим для прироста кинетической энергии потока воды формулу

(6.4)

(Здесь m - масса воды, прошедшей через водовод).
Но вернемся к вихревой трубе. Разгоняясь в ее входной улитке до большой скорости, газ на входе в цилиндрическую трубу 1 имеет максимальную тангенциальную скорость VR наименьшую термодинамическую температуру. Далее он движется в трубе 1 по цилиндрической спирали к дальнему выходу, частично закрытому конусом 4. Если этот конус удалить, то весь поток газа будет беспрепятственно выходить через дальний (горячий) конец трубы 1. Более того, ВТ будет засасывать через отверстие в диафрагме 3 и часть наружного воздуха. (На этом принципе основана работа вихревых эжекторов, имеющих меньшие габариты, чем прямоточные.)
Но регулируя зазор между конусом 4 и краем трубы 1, добиваются повышения давления в трубе до такой величины, при которой засасывание внешнего воздуха прекращается и часть газа из трубы 1 начинает выходить через отверстие в диафрагме 3. При этом в трубе 1 появляется центральный (приосевой) вихревой поток, движущийся навстречу основному (периферийному), но вращающийся, как утверждается в [82], в ту же сторону.
Во всем комплексе процессов, происходящих в ВТ, выделяют два основных, определяющих, по мнению большинства исследователей, перераспределение энергии между периферийным и центральным вихревыми потоками газа в ней.
Первый из основных процессов - это перестройка поля тангенциальных скоростей вращающихся потоков по мере продвижения их вдоль трубы. Быстро вращающийся периферийный поток постепенно передает свое вращение центральному потоку, движущемуся навстречу. В результате, когда частицы газа центрального потока подходят к диафрагме 3, вращение обоих потоков направлено в одну и ту же сторону, и происходит так, словно вокруг своей оси вращается твердый цилиндр, а не газ. Такой вихрь называют "квазитвердым". Это название определяется тем, что частицы вращающегося твердого цилиндра в своем движении вокруг оси цилиндра имеют такую же зависимость тангенциальной скорости от расстояния до оси: Vr. =. ?r.
Второй основной процесс в ВТ - это выравнивание термодинамических температур периферийного и центрального потоков в каждом сечении ВТ, вызываемое турбулентным энергообменом между потоками. Без этого выравнивания внутренний поток, имеющий меньшие тангенциальные скорости, чем периферийный, имел бы большую термодинамическую температуру, чем периферийный. Поскольку тангенциальные скорости у периферийного потока больше, чем у центрального, то после выравнивания термодинамических температур температура торможения периферийного потока, перемещающегося к выходу трубы 1, полуприкрытому конусом 4, оказывается большей, чем у центрального потока, перемещающегося к отверстию в диафрагме 3.
Одновременное действие двух описанных основных процессов и приводит, по мнению большинства исследователей, к перекачке энергии от центрального потока газа в ВТ к периферийному и к разделению газа на холодный и горячий потоки.
Такое представление о работе ВТ до настоящего времени остается признанным большинством специалистов. Да и конструкция ВТ со времен Ранке почти не изменилась, хотя области применения ВТ с тех пор все более расширяются. Было обнаружено, что ВТ, у которых вместо цилиндрической используется коническая (с малым углом конусности) труба, показывают несколько лучшую эффективность в работе. Но они сложнее в изготовлении. Чаще всего ВТ, работающие на газах, применяют для получения холода, но иногда, например при работе в вихревых термостатах, используют как холодный, так и горячий ее потоки [82].
Хотя вихревая труба имеет КПД гораздо меньший, чем промышленные холодильники других типов, что обусловлено большими затратами энергии на сжатие газа перед подачей его в ВТ, предельная простота конструкции и неприхотливость ВТ делают ее незаменимой для многих применений.
ВТ могут работать с любыми газообразными рабочими телами (например, с водяным паром) и при самых разных перепадах давлений (от долей атмосферы до сотен атмосфер). Весьма широк и диапазон расходов газа в ВТ (от долей м3/час до сотен тысяч м3/час), а значит и диапазон их мощностей. При этом с увеличением
Диаметра ВТ (то есть с увеличением ее мощности) повышается и эффективность ВТ.
Когда ВТ используют для получения холодного и горячего потоков газа одновременно, трубу делают неохлаждаемой. Такие ВТ называют адиабатными. А вот при использовании только холодного потока выгоднее применять, ВТ, в которых корпус трубы или его дальний (горячий) конец охлаждается водяной рубашкой или другим методом принудительно. Охлаждение позволяет увеличить холодопроизводительность ВТ.

6.3. Парадоксы вихревой трубы

Вихревая труба, ставшая тем "демоном Максвелла", который (осуществляет отделение быстрых молекул газа от медленных, недаром долго не получала признания после изобретения ее Ж. Ранке. Вообще всякие процессы и устройства, если они не получают теоретического обоснования и научного объяснения, в наш просвещенный" век почти наверняка оказываются обреченными на неприятие. Это если хотите, оборотная сторона просвещения: все, что не находит сиюминутного объяснения, не имеет права на существование! А в трубе Ранке даже после появления вышеизложенного объяснения ее работы многое оставалось и остается неясным. К сожалению, авторы книг и учебников редко отмечают неясности тех или иных вопросов, а наоборот, чаще стремятся обойти и завуалировать их, чтобы создать видимость всесилия науки. Не исключение в этом отношении и книга [82].
Так, на ее стр. 25 при объяснении процесса перераспределения! энергии в ВТ путем перестройки поля скоростей вращающихся потоков газа и возникновения "квазитвердого" вихря можно заметить некоторую путаницу. Например), читаем: "При движении центрального потока к... он испытывает все более интенсивную закрутку со стороны внешнего потока. В этом процессе, когда внешние слои закручивают внутренние, в результате... тангенциальные скорости внутреннего потоке уменьшаются, а внешнего - растут". Нелогичность этой фразы навощит на мысль, не пытаются ли авторы книги тут скрыть нечто такое, что не находит объяснения, создать видимость логики там, где ее нет?
Попытки создания теории ВТ путем построения и решения системы газодинамических уравнений, описывающих процессы в ВТ, приводили многих авторов к непреодолимым математическим трудностям. А тем временем исследования вихревого эффекта экспериментаторами выявляли в нем все новые особенности, обоснование которых оказывалось невозможным ни по одной из принятых гипотез.
В 70-е годы развитие криогенной техники стимулировало поиски новых возможностей вихревого эффекта, поскольку другие существующие методы охлаждения - дросселирование, эжектирование и детандирование газов -- не обеспечивали решение встававших практических задач по охлаждению в больших объемах и сжижению газов с низкой температурой конденсации. Поэтому еще более интенсивно продолжалось исследование работы вихревых охладителей.
Интереснейших результатов в этом направлении достиг ленинградцев В. Е. Финько. В его вихревом охладителе [83] с ВТ, имеющей угол конусности до 14°, было достигнуто охлаждение воздуха до 30°К. Отмечено значительное возрастание эффекта охлаждения при увеличении давления газа на входе до 4 МПа и выше, что [противоречило общепринятой точке зрения о том, что при давлении более 1 МПа эффективность ВТ практически не увеличивается с ростом давления.
Эта и другие особенности, обнаруженные при испытаниях вихревого охладителя с дозвуковыми скоростями входного потока, не согласующиеся с существовавшими представлениями о вихревом эффекте и принятой в литературе методикой расчета охлаждения газов с его помощью, побудили В. Е. Финько осуществить в [84] анализ этих расхождений.
Им было подмечено, что температуры торможения не только холодного (Г ох), но и "горячего" (Г ог) выходящих потоков газа оказались существенно ниже температуры Т газа, подаваемого в его ВТ. Это означало, что энергетический баланс в его ВТ не соответствует известному уравнению баланса Хильша для адиабатных ВТ.

(6.5)

где I - удельная энтальпия рабочего газа,

В имевшейся литературе Финько не обнаружил работ, посвященных проверке соотношения (6.5). В опубликованных работах, как правило, доля холодного потока JLI определялась расчетно с помощью формулы

(6.6)

по результатам замеров температур Т овх Г ог Г ох. Последнюю формулу получают из (6.5) при использовании условий:
В.Е.Финько создает стенд, описанный в [84], на котором наряду с измерением температур торможения потоков осуществлялись измерения расходов газа О вх, О х, О г. В результате было твердо установлено, что выражение (6.5) неприемлемо для расчета энергетического баланса ВТ, поскольку различие удельных энтальпий входящего и выходящих потоков в экспериментах составляло 9-24% и возрастало с увеличением входного давления или с понижением температуры входящего газа. Финько отмечает, что некоторое несоответствие соотношения (6.5) результатам испытаний наблюдалось и ранее в работах других исследователей, например в [85, 86], где величина несходимости составляла 10-12%, но объяснялась авторами этих работ неточностью замера расходов.
Далее В. Е. Финько отмечает, что ни один из ранее предлагавшихся механизмов теплообмена в ВТ, в том числе и механизм противоточного турбулентного теплообмена, не объясняет те высокие скорости теплоотвода из газа, которые приводят к зарегистрированным им значительным перепадам температур (~70°К и более) в его вихревом охладителе. Он предлагает свое объяснение охлаждения газа в ВТ "работой вихревого расширения газа", осуществляемой внутри трубы над ранее поступившими туда порциями газа, а также над внешней атмосферой, куда выходит газ.
Тут мы должны отметить, что в общем случае энергетический баланс ВТ имеет вид [82]:

(6.7)

где W охл - количество тепла, отводимого в единицу времени от корпуса ВТ за счет его естественного или искусственного охлаждения. При расчетах адиабатных труб последним слагаемым в (6.7) пренебрегают ввиду его малости, так как ВТ имеют обычно небольшие размеры и теплообмен их с окружающим воздухом посредством конвекции незначителен по сравнению с теплообменом между потоками газа внутри ВТ. А при работе искусственно охлаждаемых ВТ последнее слагаемое в (6.7) обеспечивает увеличение доли холодного потока газа, выходящего из ВТ. В вихревом охладителе Финько искусственное охлаждение отсутствовало, а естественный конвекционный теплообмен с окружающим атмосферным воздухом был незначительным.
Следующий эксперимент Финько, описанный в [84], казалось бы, не имел прямого отношения к вопросам теплообмена в ВТ. Но именно он заставляет наиболее сильно усомниться не только в правильности существовавших до того представлений о механизме теплообмена между потоками газа в ВТ, но и вообще в правильности всей общепризнанной картины работы ВТ. Финько вводит по оси своей ВТ тонкий стержень, другой конец которого закреплен в подшипнике. При работе ВТ стержень начинает вращаться со скоростью до 3000 об/мин, приводимый в движение вращающимся центральным потоком газа в ВТ. Но только направление вращения стержня оказалось противоположным направлению вращения основного (периферийного) вихревого потока газа в ВТ!
Из этого эксперимента можно сделать вывод, что вращение центрального потока газа направлено противоположно вращению периферийного (основного) потока. Но это противоречит сложившемуся представлению о "квазитвердом" вращении газа в ВТ.
Вдобавок ко всему В. Е. Финько зарегистрировал на выходе холодного потока газа из своей ВТ инфракрасное излучение полосового спектра в диапазоне длин волн 5-12 мкм, интенсивность которого повышалась с повышением давления газа на входе в ВТ. Иногда же визуально наблюдалось еще и "выходящее из ядра потока излучение голубого цвета". Однако исследователь не придал излучению особого значения, отметив наличие излучения как любопытный сопутствующий эффект и даже не привел в [84] величины его интенсивностей. Это говорит о том, что Финько не связывал наличие этого излучения с механизмом теплообмена в ВТ.
Вот тут-то мы должны опять вспомнить о предлагавшемся в разделах 4.4 и 4.5 механизме сбрасывания "лишней" массы-энергии из приводимой во вращение системы тел для возникновения необходимой отрицательной энергии связи системы. Мы писали, что легче всего энергию сбрасывать электрически заряженным телам. Они при вращении могут просто излучать энергию в виде электромагнитных волн или фотонов. В потоке любого газа всегда имеется некоторое количество ионов, движение которых по окружности или дуге в вихревом потоке и должно приводить к излучению электромагнитных волн.
Правда, при технических частотах [image] вращения вихря интенсивность излучения радиоволн движущимся ионом, рассчитанная по известной формуле для циклотронного излучения на основной частоте [image], оказывается чрезвычайно малой. Но циклотронное излучение - не единственный и далеко не самый главный из возможных механизмов излучения фотонов из вращающегося газа. Существует ряд других возможных механизмов, например посредством возбуждения молекул газа ионно - звуковыми колебаниями с последующим высвечиванием возбужденных молекул. Мы здесь говорим о циклотронном излучении лишь потому, что его механизм наиболее понятен инженеру - читателю данной книги. Повторим еще раз, что когда природе требуется излучить из системы движущихся тел энергию, у нее найдется тысяча способов это сделать. Тем более из такой системы, как газовый вихрь, в котором так много понятных даже при сегодняшнем развитии науки возможностей для излучения.
В. Е. Финько зарегистрировал полосовой спектр электромагнитного излучения с
длинами волн =<10 мкм. Полосовой спектр характерен для теплового излучения молекул газа. Твердые же тела дают непрерывный спектр излучения [87]. Из этого можно заключить, что в опытах Финько зарегистрировано именно излучение рабочего газа, а не металлического корпуса ВТ.
На тепловое излучение вращающегося газа может расходоваться не масса покоя излучающих молекул или ионов, а тепловая энергия газа как наиболее мобильная часть его внутренней энергии. Тепловые соударения между молекулами газа не только возбуждают молекулы, но и подпитывают ионы кинетической энергией, которую те излучают уже в виде электромагнитной. И похоже, что вращение газа как-то (возможно, посредством торсионного поля) стимулирует этот процесс излучения. В результате излучения фотонов газ охлаждается до более низких температур, чем это следует из известных теорий теплообмена между центральным и периферийным вихревыми потоками в ВТ.
В работе Финько [84] не указана, к сожалению, интенсивность наблюдавшегося излучения, а потому пока ничего нельзя сказать о величине уносимой им мощности. Но им отмечался нагрев внутренней поверхности стенок ВТ не менее чем на 5°К, что могло быть обусловлено нагревом именно этим излучением.
В связи с этим напрашивается следующая гипотеза о процессе теплоотвода от центрального потока к периферийному вихревому потоку газа в ВТ. Газ как центрального, так и периферийного потоков при их вращении излучает фотоны. Казалось бы, что периферийный должен излучать интенсивнее, так как он имеет большую тангенциальную скорость. Но центральный поток находится в интенсивном осевом торсионном поле, которое стимулирует излучение фотонов возбужденными молекулами и ионами. (Это в опытах Финько доказывает наличие голубого свечения именно из "ядра" потока.) При этом газ потока охлаждается за счет ухода из него излучения, уносящего энергию, а излучение поглощается стенками трубы, которые нагреваются этим излучением. Но периферийный поток газа, контактирующий со стенками трубы, снимает это тепло и нагревается. В результате центральный вихревой поток оказывается холодным, а периферийный - нагретым.
Таким образом, корпус ВТ играет роль промежуточного тела, обеспечивающего передачу тепла от центрального вихревого потока к периферийному.
Понятно, что когда корпус ВТ делают охлаждаемым, передача тепла от него периферийному потоку газа уменьшается из - за уменьшения перепада температур между корпусом трубы и газом в ней, и холодопроизводительность ВТ повышается.
Эта гипотеза объясняет и обнаруженное Финько нарушение теплового баланса о котором мы говорили выше. Действительно, если часть излучения покидает пределы ВТ через ее выпускные отверстия (а эта часть может составлять ~10%, судя по геометрии устройства, использовавшегося Финько), то уносимая этой частью излучения энергия уже не регистрируется приборами, измеряющими температуру торможения газа у выходов трубы. Доля уходящего из трубы излучения особенно возрастает, если излучение рождается преимущественно возле отверстия диафрагмы 3 трубы (см. рис. 6.5), где скорости вращения газа максимальны.
О нагреве периферийного потока газа в ВТ надо сказать еще несколько слов. Когда В.Е. Финько установил в "горячем" конце своей ВТ "спрямитель" потока газа (решетчатый "тормоз"), "горячая" часть выходящего потока газа после "спрямителя" уже имела температуру, на 30-60°К большую, чем Т овх . При этом доля холодного потока увеличивалась из-за уменьшения площади проходного сечения для отвода "горячей" части потока, а температура холодной части потока уже не была столь низка, как при работе без "спрямителя".
После установки "спрямителя" Финько отмечает очень интенсивный шум при работе его ВТ. И он объясняет нагрев газа при размещении в трубе "спрямителя" (который, как показали его оценки, не мог нагреваться столь сильно только за счет трения потока газа о "спрямитель") возникновением звуковых колебаний в газе, резонатором которых выступает труба. Этот процесс Финько назвал "механизмом волнового расширения и сжатия газа", ведущим к его нагреву.
Понятно, что торможение вращения потока газа должно было приводить к превращению части кинетической энергии потока в тепло. Но вот механизм этого превращения был выявлен лишь в работе Финько.
Изложенное показывает, что вихревая труба таит в себе еще много загадок и что бытовавшие в течение десятилетий представления о ее работе требуют коренного пересмотра.

6.4. Гипотеза противотока в вихрях

Вихревое движение содержит в себе столько неизученного, что работы хватит еще не одному поколению теоретиков и экспериментаторов. И в то же время вихревое движение является, по-видимому, самым распространенным в природе видом движения. Действительно, все те тела (планеты, звезды, электроны в атоме и др.), о которых мы в разделе 4.1 писали, что они совершают круговое движение, обычно еще и движутся поступательно. А при сложении их вращательного и поступательного движений получается движение по спирали.
Существуют два основных вида спиралей: цилиндрические винтовые, о которых мы говорили в разделе 4.3, и спираль Архимеда, радиус витков которой возрастает с числом витков. Такой вид имеют спиральные галактики - самые большие вихри в природе.
А суперпозиция вращательного движения по спирали Архимеда и поступательного движения вдоль ее оси дает еще и третий вид спирали - коническую. По такой спирали движется вода, вытекающая из ванны в трубу в ее днище, и воздух в смерче. По такой же конической спирали движется газ в технических циклонах. Там с каждым оборотом радиус траектории частиц уменьшается.

Рис. 6.6. Профиль скоростей свободных затопленных струй различной степени крутки [88]:
а - прямоточная струя; б - слабо закрученная струя; в - умеренно закрученная струя; г - сильно закрученная сомкнутая струя; д - сильно закрученная разомкнутая струя; а - стенка; b - отверстие в стенке; с- границы струи; d - профиль скорости на различных расстояниях от стенки; е - ось струи; [У- аксиальная скорость.

А вот в вихревом охладителе Финько, имеющем коническую вихревую трубу, периферийный поток газа движется по расширяющейся конической спирали, а встречный осевой поток - по сужающейся. Такую конфигурацию потоков в ВТ и техническом циклоне определяет геометрия стенок аппаратов.
При рассмотрении в разделе 6.2 вихревой трубы мы писали, что обратный осевой поток в ней возникает, когда выход газу через дальний (горячий) конец трубы частично перекрыт, и в ней создается избыточное давление, заставляющее газ искать второй выход из трубы. Такое объяснение возникновения встречного осевого потока в ВТ на сегодняшний день является общепринятым [82].
А вот специалисты по закрученным струям, широко используемым, например, для создания факелов в горелках теплоэнергетических установок, отмечают, что противоток по оси закрученной струи возникает и при отсутствии стенок аппарата. Исследование профилей скоростей свободных затопленных струй (см. рис. 6.6) показывает, что обратное осевое течение возрастает с увеличением степени крутки струи [88].
Физическая причина возникновения противотока так и не выяснена. Большинство специалистов полагают, что он появляется потому, что с увеличением степени крутки струи центробежные силы отбрасывают частицы ее газа к периферии, в результате его у оси струи создается зона разрежения, куда устремляется атмосферный воздух,
находящийся впереди по оси струи.
Но вот в работах [89, 90] показано, что обратный поток связан не столько с градиентом статического давления в струе, сколько с соотношением тангенциальной и аксиальной (осевой) составляющих ее скорости. Например, струи, сформированные завихрителем с тангенциальным лопаточным аппаратом, при угле наклона лопаток 40-45° имеют в приосевой области большое разрежение, но не имеют обратных потоков. Почему их нет - остается загадкой для специалистов.
Попробуем разгадать ее, вернее, по-другому объяснить причину появления осевых противотоков в закрученных струях.
Как мы уже неоднократно отмечали, сбрасывание из системы, приводимой во вращение, "лишней" массы-энергии легче всего осуществлять излучением фотонов. Но это не единственный из возможных каналов. Можно предложить еще следующую гипотезу, которая некоторым механикам поначалу покажется невероятной.
Путь к этой гипотезе был долог и пробивался не одним поколением физиков. Еще Виктор Шаубергер - гениальный австрийский самородок, лесник, на досуге занимавшийся физикой, много времени посвятивший в 20-е годы осмыслению вихревого движения, заметил, что при самопроизвольном раскручивании воды, вытекающей в трубу из ванны, время опорожнивания ванны уменьшается. А это значит, что в вихре возрастает не только тангенциальная, но и осевая скорость потока. Кстати, этот эффект давно подметили и любители пива. На своих соревнованиях, стремясь как можно быстрее отправить содержимое бутылки в рот, они сначала обычно сильно раскручивают пиво в бутылке, прежде чем ее запрокинуть.
Мы не знаем, любил ли Шаубергер пиво (какой австриец его не любит!), но этот парадоксальный факт он пытался объяснить тем, что в вихре в кинетическую энергию осевого движения струи превращается энергия теплового движения молекул в ней. Он указывал, что хотя такое мнение противоречит второму началу термодинамики, но другого объяснения не найти, а снижение температуры воды в водовороте -экспериментальный факт.
Исходя из законов сохранения энергии и импульса, обычно полагают, что при закручивании струи в продольный вихрь часть кинетической энергии поступательного движения струи превращается в энергию ее вращения, и думают, что в результате аксиальная скорость струи должна уменьшаться. Это, как утверждают, например, в [88], должно вести к уменьшению дальнобойности свободных затопленных струй при их закручивании.
Более того, в гидротехнике обычно всячески борются с завихрениями жидкости в устройствах для ее перелива и стремятся обеспечить безвихревое ламинарное течение. Обуславливают это тем, как рассказывается, например, в [91], что появление вихревого шнура в потоке жидкости влечет за собой образование воронки на поверхности жидкости над входом в сливную трубу. Воронка начинает энергично засасывать воздух, попадание которого в трубу нежелательно. Кроме того, ошибочно полагают, что появление воронки с воздухом, уменьшающее долю сечения входного отверстия, занятую жидкостью, уменьшает и расход жидкости через это отверстие.
Опыт любителей пива показывает, что ошибаются те, кто так думает: несмотря на уменьшение доли сечения отверстия, занятой потоком жидкости, последняя при вращении потока вытекает через отверстие быстрее, чем без вращения.
Если Л. Гербранд, о котором мы писали в разделе 3.4, стремился достичь увеличения мощности гидроэлектростанций только путем спрямления потока воды к турбине и постепенного сужения водовода, с тем чтобы вода приобрела как можно большую скорость поступательного движения, то Шаубергер снабдил сужающийся водовод еще и винтовыми направляющими, закручивающими поток воды в продольный вихрь, а в конце водовода он помещает осевую турбину принципиально новой конструкции. (Патент Австрии №117749 от 10.05.1930 г.)
Особенностью этой турбины (см. рис. 6.7) является то, что она не имеет лопастей, которые в обычных турбинах пересекают поток воды и, разрывая его, затрачивают при этом много энергии впустую на преодоление сил поверхностного натяжения и сцепления молекул воды. Это ведет не только к потерям энергии, но и к появлению кавитационных явлений, обуславливающих эрозию металла турбины.
Турбина Шаубергера имеет коническую форму со спиралеобразованными лезвиями в виде штопора, ввинчивающегося в закрученный поток воды. Она не рвет поток и не создает кавитацию. Неизвестно, была ли такая турбина где-либо реализована на практике, но в ее схеме, безусловно, заложены очень перспективные идеи.
Однако нас интересует здесь не столько турбина Шаубергера, сколько его утверждение о том, что энергия теплового движения молекул воды в вихревом потоке может трансформироваться в кинетическую энергию потока воды. В этом отношении наиболее интересны результаты опытов, поставленных в 1952 г. В. Шаубергером вместе с профессором Францем Попелем в Техническом колледже Штутгарта, о которых рассказывает в [92] Йозеф Гассльбергер из Рима.
Исследуя влияние формы канала водовода и материала его стенок на гидродинамическое сопротивление закрученному потоку воды в нем, экспериментаторы обнаружили, что лучшие результаты достигаются при медных стенках. Но самое удивительное, что при конфигурации канала, напоминающей рог антилопы, трение в канале с увеличением скорости воды уменьшается, и после превышения некоторой критической скорости вода течет с отрицательным сопротивлением, то есть засасывается в канал и ускоряется в нем [92].

Рис. 6.7. Турбина Шауберга

Гассльбергер согласен с Шаубергером, что тут вихрь трансформирует тепло воды в кинетическую энергию ее потока. Но отмечает, что "термодинамика, как обучают в школах и университетах, не разрешает такого преобразования теплоты при низких разностях температур". Однако, указывает Гассльбергер, современная термодинамика не способна объяснить и многие другие природные явления [93].
И вот тут-то теория движения может помочь понять, почему вихревое движение обеспечивает, казалось бы, вопреки сложившимся представлениям термодинамики, превращения тепла закручиваемого потока вещества в энергию его аксиального движения в соответствии с формулой (6.4). Закручивание потока в вихре заставляет часть тепла, являющегося частью внутренней энергии системы, преобразовываться в кинетическую энергию поступательного движения потока вдоль оси вихря. Почему именно вдоль оси? Да потому, что тогда вектор скорости приобретаемого поступательного движения оказывается перпендикулярным к вектору мгновенной тангенциальной скорости вращательного движения частиц в потоке и не меняет величины последней. При этом соблюдается закон сохранения момента количества движения потока.
Кроме того, ускорение частиц в направлении, перпендикулярном к направлению их основного (кругового) движения в вихре, ведет к релятивистскому возрастанию их поперечной, а не продольной массы. О необходимости раздельного учитывания поперечной и продольной масс элементарных частиц* (Это напоминает раздельное вычисление продольного и поперечного эффекта Доплера.) много писали в начальном этапе становления СТО (см., например, [94].) А именно продольная масса (соответствующая в данном случае тангенциальной скорости движения частиц в вихре) определяет величину центробежных сил при круговом движении. При превращении части внутренней энергии системы в кинетическую энергию аксиального (осевого) движения тел в ней центробежные силы не возрастают. Поэтому энергия возникающего аксиального движения оказывается как бы ушедшей из задачи о круговом движении, что математически равнозначно уходу ее из вращающейся системы без какого-либо излучения фотонов.
Но закон сохранения импульса системы требует, чтобы в случае приобретения вихревым потоком аксиального импульса какое-то другое тело (например корпус вихревого аппарата) одновременно приобретало такой же по абсолютной величине импульс в противоположном направлении. В замкнутых вихревых аппаратах, например в вихревых трубах, а также когда контакт вихревого потока со стенками аппарата отсутствует (как в некоторых случаях свободных закрученных струй) обратный импульс вынуждена приобретать осевая часть потока, имеющая меньшую тангенциальную скорость, чем периферийная часть. Впрочем, импульс отдачи может уноситься и аксиальным (осевым) потоком фотонов или нейтрино, рождаемых при вращательном движении, о чем пойдет речь в одиннадцатой главе.
Такова в общих чертах истинная, с нашей точки зрения, причина появления противотока как в вихревых трубах, так и в закрученных струях.

Выводы к главе

1 Для атмосферных вихрей характерно преимущественно правовинтовое движение воздуха в них и наличие "глаза бури" - центральной зоны медленных движений или штиля.
2. Смерчи до сих пор имеют ряд загадок: сверхвысокие скорости воздуха и захваченных предметов в них, необыкновенная подъемная сила, превышающая силу давления потока воздуха, наличие свечений и др.
3. В энергию движения в атмосферных вихрях превращается тепловая энергия масс влажного воздуха. При этом происходит концентрация энергии, что на первый взгляд противоречит принципам термодинамики.
4. Противоречие с термодинамикой снимается, если предположить, что атмосферные вихри в соответствии с требованиями теории движения генерируют тепловое (инфракрасное и микроволновое)излучение.
5. Открытие в 30-е годы Ж. Ранке эффекта разделения газа в вихревой трубе на горячий пристеночный и холодный осевой вихревые потоки положило начало ряду новых направлений в технике, но до сих пор не имеет достаточно полного и непротиворечивого теоретического объяснения.
6. Работы В.Е. Финько в 80-е годы заставляют усомниться в правильности некоторых общепринятых представлений о процессах в вихревой трубе: энергетическом балансе в ней, механизме противоточного турбулентного теплообмена и др.
7. В.Е. Финько обнаружил, что холодный осевой противоток в вихревой трубе имеет направление вращения, противоположное направлению вращения основного (периферийного) потока газа, и что газовая вихревая труба генерирует инфракрасное излучение полосового спектра, а иногда еще и выходящее из осевой зоны излучение голубого цвета.
8. Размещение в горячем конце вихревой трубы тормоза - спрямителя потока газа приводит,
как обнаружил В.Е. Финько, к возникновению интенсивных звуковых колебаний в газе, резонатором которых является труба, и к сильному нагреву ими потока газа.
9. Предлагается механизм теплоотвода от осевого противотока газа в вихревой трубе к периферийному потоку за счет стимулированного ускорением вращения газа излучения осевым потоком фотонов, которые нагревают стенки вихревой трубы, а уже от них тепло отдается омывающему их периферийному потоку газа.
10. Осевой противоток возникает не только в вихревых трубах, но и в свободных закрученных струях, где нет стенок аппаратов, причина чего до сих пор до конца не выяснена.
11. В. Шаубергер в 30-е годы указывал, что в вихре в кинетическую энергию осевого движения струи воды трансформируется часть энергии теплового движения молекул в ней, и предлагал использовать это.
12. Теория движения объясняет эффект Шаубергера тем, что закручивание потока воды заставляет часть тепловой энергии молекул, являющейся внутренней энергией потока, не уходить из закручиваемого потока в виде излучений, а трансформироваться в кинетическую энергию движения потока в направлении, перпендикулярном тангенциальной скорости закручивания, ять вдоль оси вихревого потока. Последнего требует закон сохранения момента количества Движения потока. А закон сохранения импульса вдоль его оси вращения требует, чтобы при
этом либо появился противоток, либо родилось осевое излучение фотонов или нейтрино, компенсирующее изменение продольного импульса потока.


Глава седьмая
ОТ ПУЛИ ДО СОЛНЦА

7.1. "Вечные двигатели" второго рода

Гипотеза противотока в вихревых струях, которой мы закончили предыдущую главу, требует особого внимания, поскольку, если она окажется верной, откроется путь к непосредственному превращению тепла вещества в кинетическую энергию его поступательного движения. Нам скажут, что в таком превращении нет ничего нового. Ведь давно известно, что в стволе пистолета тепло пороховых газов превращается именно в кинетическую энергию поступательного движения пули.
Но есть "небольшая" разница. В случае с пулей работа совершается за счет расширения нагретых газов. Их давление направлено во все стороны одинаково. И расширение происходило бы тоже во все стороны, не будь ствола, оставляющего газу только одно направление для расширения.
А вот в случае с превращением тепла воды в кинетическую энергию ее поступательного движения не происходит расширения воды. Тут тепловое движение молекул, казалось бы, непосредственно трансформируется в поступательное движение потока воды даже без направляющего ствола, если поток закручен.
В вихревой трубе Ранке то же самое происходит с газом, но способность сжатого газа расширяться, совершая при этом механическую работу, маскирует выявленный эффект, суммируясь с ним. В случае же практически несжимаемых жидкостей он может проявляться в чистом виде.
И не только при вращении жидкостей. Известно много работающих схем "вечных двигателей" с вращающимися постоянными магнитами, генерирующих электроэнергию "из ничего". Например, мотор с постоянными магнитами Г. Джонсона (патент США № 4151431 от 1979 г., мотор Р. Адамса (заявка Великобритании № 2282708 А), вакуумный триодный усилитель Ф. Свита и др. Они, как правило, генерируют сравнительно небольшую мощность (десятки ватт). При этом подмечено, что их магниты при работе "самопроизвольно" охлаждаются до довольно низких температур (ниже температуры окружающей среды.) Чаще всего именно эти магниты обвиты катушками провода, с которых снимается электрическая мощность на нагрузку. Получается, что тепло магнитов непосредственно преобразуется в электрическую энергию! Разве это не удивительно?
Разве это не противоречит второму началу термодинамики, запрещающему процессы, протекающие в направлении уменьшения энтропии системы? Ведь еще У. Томсон постулировал невозможность процесса, единственным результатом которого было бы превращение теплоты системы в работу без изменений в окружающей среде и невозможность самопроизвольной передачи тепла от более холодного тела к более теплому.
В последние годы в связи с этим в научно-популярной литературе развернулись
ожесточенные баталии насчет справедливости постулата Томсона (второго начала
термодинамики). .
Но на самом деле в большинстве экспериментов с "вечными двигателями" никакого нарушения второго начала термодинамики не происходит. Большинство из этих "вечных двигателей" производили электроэнергию отнюдь не вечно, а лишь до тех пор, пока не иссякал запас тепловой энергии в их магнитах. Далее они работали (если работали) в режиме теплового насоса: тепло окружающего воздуха согревало магниты, а из магнитов "выкачивалось" в электрическую систему. Энергия возникала отнюдь не из ничего. И отнюдь не без обмена теплом с окружающей средой. И при этом тепло отнюдь не полностью превращалось в полезно используемую работу.
Так любой тепловой насос можно объявить "вечным двигателем", ибо он затрачивает энергии на свою работу гораздо меньше, чем "выкачивает" тепла из реки или озера. Тепловой насос для того и был изобретен тем же Томсоном, чтобы брать тепло от не очень теплого тела, имеющего очень большую массу (например из моря) и отдавать его горячему, имеющему много меньшую массу. Потому тепловые насосы называют еще "трансформаторами тепла" [87].
Нет, нас в вышеприведенных и других "вечных двигателях" больше интересует не то, что их магниты "самопроизвольно" охлаждаются до низких температур, а то, что, как отмечалось многими исследователями, некоторые из этих устройств при их работе теряют в весе, а после выключения их вес возвращается к норме [34,95].

7.2. "Антигравитация" гироскопов

Первым на эффекты уменьшения при некоторых условиях веса тел обратил внимание, по-видимому, известный пулковский астроном H.A. Козырев в [34]. Проводя опыты с волчками, он заметил, что когда волчок, помещенный на весы, вращается против часовой стрелки (если смотреть на него сверху), то его вес оказывается чуточку меньше, чем вес этого же невращающегося волчка. Вращение же волчка по часовой стрелке не приводило к уменьшению веса.
Козырев объяснил уменьшение веса волчка тем, что его вращение влияет на ход времени на нем, а времени он приписывал такие физические свойства, как импульс, энергия и другие. Исследователь утверждал, что время оказывает давление на волчок, в результате чего и возникает дополнительная сила.
Думается, что тут Козырев был очень близок к истине, но все же не совсем прав. Теория движения тоже приводит к выводам, похожим на выводы Козырева, который Утверждал, что "к обычному ходу времени на вращающемся теле геометрически добавляется относительная линейная скорость этого вращения". Но приписывая времени такие физические свойства, как энергия, Козырев, по мнению В. А. Ацюковского, заблуждался. Ибо время, утверждает Ацюковский, - это не материя, а ее свой - Говорить о времени как о самостоятельной субстанции - это все равно что говорить о самостоятельности улыбки йоркширского кота: кот исчез, а улыбка остаталась[2].

Рис. 7.1.

На наш взгляд, в утверждении Козырева о том, будто Солнце светит потому, что в нем идет превращение времени в энергию, хоть и есть доля истины, но на самом деле там, конечно же, в энергию превращается часть массы вещества Солнца. И это превращение происходит, по-видимому, потому, что при ускорении вращения тела его суммарная масса-энергия должна уменьшиться за счет высвечивания "лишней" энергии, а при ускорении хода времени на вращающемся теле к тому же быстрее идут процессы высвечивания энергии.
Обнаруженный Козыревым эффект уменьшения веса вращающихся тел был в 1975 г. подтвержден в Лондоне английским физиком Лейтуэйтом.
Опыты Козырева с вращающимися телами продолжил в 70-е годы минский профессор А.Й. Вейник. Он известен изданием в 60-е годы учебника "Термодинамика", тираж которого был конфискован за то, что в книге содержалась критика теории относительности Эйнштейна и второго начала термодинамики.
Как описывается в [95], в опытах Вейника гироскоп, взвешиваемый с помощью системы рычагов на точных аналитических весах, был закрыт кожухом, чтобы устранить влияние тепловых эффектов и циркуляции воздуха. При вращении рабочего тела гироскопа в одну сторону его вес уменьшался на 50 мг, а при вращении в противоположную - возрастал на те же 50 мг.
А.Й. Вейник объясняет это тем, что "скорость точек одной части вращающегося маховика гироскопа складывается со скоростью абсолютного движения Земли в космосе, а другой - вычитается из нее. И в результате появляется дополнительная сила, направленная в ту сторону, где суммарная абсолютная скорость Земли и маховика наименьшая".
Но вот в 1989 г. в Днепропетровском институте механики АН УССР была создана установка, состоящая из вращающегося ротора и помещенного под ним изолированного от него металлическим экраном свинцового груза весом до 2 кг. Соавтор этой установки А. А. Селин рассказывает, что при вращении ротора неподвижный свинцовый груз под ним терял в весе до 45 г (примерно 2%). И делает вывод, что эффект получен, по-видимому, вследствие образования "зоны гравитационной тени".
Не будем пересказывать гипотезу Селина о центробежном отбрасывании вращающимся ротором потока эфира, якобы идущего к Земле из мирового пространства, а обратим внимание на то, что данный эксперимент зачеркивает версию профессора Вейника о возникновении дополнительных сил в результате суммирования движений Земли и частей гироскопа. Он убедительно показывает, что гироскоп создает под собой поле "антигравитационных" сил, направленных кверху.
О возникновении подобного поля сил над диском из сверхпроводящей керамики, вращающимся над электромагнитами в экспериментах русского исследователя Е. Подклетова, временно работающего в Финляндии, рассказывается в [62]. Вес тел, подвешивавшихся над диском, уменьшался опять же на 2%. Кроме того, над диском уменьшалось и атмосферное давление воздуха на 4 мм рт. столба. Любопытно, что уменьшение давления воздуха было отмечено не только непосредственно над диском, но и этажом выше над установкой. Это означает, что поле "антигравитации" простиралось высоко над установкой вдоль оси вращения ее диска.
7.3. О механизме превращения тепла в энергию движения
тел при их вращении
Попробуем разобраться в эффектах уменьшения веса вращающихся тел, исходя из позиций теории движения. Взгляните еще раз на выражение (5.19), которое говорит о том, что всякое поступательное движение обязательно сопровождается каким-то вращением, описываемым мнимым членом этого выражения. То, что вращение должно описываться мнимыми числами, нам после знакомства с главой пятой данной книги уже понятно. А теперь прочтем уравнение (5.19) наоборот: всякое вращение тела должно сопровождаться поступательным перемещением его в пространстве-времени. Насчет перемещения во времени - это бесспорно, а вот обязательно ли и всегда ли должно возникать еще и перемещение тела в пространстве? Уравнение (5.19) вроде бы оставляет телу "свободу выбора". Скажем так: если появляется возможность перемещаться поступательно, то оно может перемещаться.
Это, как вы понимаете, еще не очень убедительно, это только зерно сомнения, повод для размышления. А размышлять мы начнем от торсионных полей, речь о которых велась в той же пятой главе. Если торсионные поля остронаправленные вдоль оси вращения и если переносчиками (квантами) торсионного поля являются нейтри-
- трансцедентные тахионы, летящие с бесконечно большой скоростью (а потому обладающие бесконечно малой энергией), то понятно, что эти виртуальные частицы должны излучаться вращающимся телом вдоль его оси вращения.
А теперь напомним, что, как было показано в [9,15], трансцедентный тахион, летящий с бесконечно большой скоростью, имеет нулевую энергию, но обладает не нулевым, а конечным импульсом

(7.1)

Здесь m. - так называемая метамасса тахиона [15].
Импульс трансцедентного тахиона Р0, является субсветовым аналогом импульса покоя тела (2.23), о котором мы говорили в разделе 2.4. В мире сверхсветовых скоростей (горизонтальном запредельном мире "мальтийского икса") импульс трансцедентного тахиона играет такую же роль, какую в нашем мире досветовых скоростей играет масса-энергия покоя тела*. (* Те сложности и противоречия, с которыми столкнулись физики в попытках измерить массу покоя нейтрино, похоже, обусловлены тем, что нейтрино в действительности являются не тардионами и не люксонами, а тахионами, и у них надо определять не массу покоя, а метамассу).
Если вращающееся тело излучает трансцедентные тахионы-нейтрино преимущественно в одну сторону вдоль оси вращения (почему только в одну - обсудим чуть позже), то закон сохранения импульса диктует, что само тело должно приобрести импульс отдачи в противоположном направлении. То есть должна появляться сила, толкающая вращающееся тело вдоль оси вращения.
Но если тело - тардион начинает двигаться под действием этой силы, то это означает, что у него появляется кинетическая энергия аксиального движения. Откуда она черпается? Все вышеизложенное указывает на то, что в эту энергию должна превращаться часть тепловой энергии, содержащейся в теле.
Тут мы встретились с чем-то новым. До сих пор физики полагали, что сама по себе энергия теплового движения атомов тела не должна превращаться в кинетическую энергию направленного поступательного движения тела. Считалось, что она может превратиться в таковую за счет, например, направленного индуцированного излучения фотонов атомами тела - излучения, инициированного таким же, но менее интенсивным излучением, а потому летящего преимущественно в одну сторону с ним. Индуцированное излучение, открытое А.Эйнштейном еще в 1916 г. [96, 97], работает, как известно, в квантовых генераторах излучений - лазерах и мазерах [17]. Последние тоже испытывают отдачу в сторону, противоположную направлению полета луча, как испытывает ее любой прожектор. Но ни лазер, ни прожектор не начинают двигаться потому, что их массы слишком велики, а импульс отдачи весьма мал.
А вот отдельный атом газа или пара при излучении им фотона с длиной волны, например, -10 мкм, уже приобретает заметную скорость отдачи. Так, атом водорода должен начать двигаться со скоростью ~ 4 см/сек, а молекула воды - в 18 раз медленнее.
Но речь о другом. Мы остановились на том, что при излучении трансцедентных нейтрино-тахионов излучающее тело хоть и не отдает энергии этому излучению, но испытывает отдачу и начинает двигаться. Нечто похожее экспериментаторы давно (со времен А.М. Ампера) подметили в электродинамике, где отмечаются нарушения 3-го закона Ньютона (равенства действия противодействию), и помимо общеизвестных поперечных сил Лоренца, действующих на проводник с током в магнитном поле, регистрируются таинственные продольные силы, действующие вдоль направления тока [98].
Не исключено, что за подмеченным нами нюансом сил отдачи кроется целое направление механики будущего, что двигатели космических кораблей будущего будут работать именно на этом принципе, позволяющем приобретать импульс без выброса массы реактивной струёй. Впрочем, похоже, что именно такой принцип сообщения движения реализуется в "электрореактивных двигателях" на продольных электромагнитных полях, разрабатывавшихся в 70-е годы В.И. Докучаевым в Москве, в 80-е - его последователем В. П. Глушко в Алматы [98], а также Г. В. Николаевым в
Томске [99].
Но мы отвлеклись. На основании имеющихся на сегодняшний день оценок "массы покоя" нейтрино можно предположить, что импульс отдачи, приобретаемый атомом от излучения трансцедентного тахиона-нейтрино, на много порядков величины слабее импульса отдачи от излучения обыкновенного фотона. Поэтому нас больше интересует излучение фотонов, инициированное такими тахионами - квантами торсионного поля, рождаемого вращением тел. Шипов и Акимов утверждают, что торсионное поле обладает способностью легко поворачивать спины электронов [55]. А поворот спина электрона в атоме сопровождается, как известно, излучением фотона. (Интеркомбинационное излучение [6].) Поэтому торсионное поле, наверно, может инициировать направленное излучение фотонов атомами вещества, подобное индуцированному излучению лазера.
Вот тут-то атомы вращающегося тела приобретают и достаточно мощный импульс отдачи вдоль оси вращения тела, и кинетическую энергию направленного движения. Так что торсионное поле является как бы "спусковым крючком" (о котором говорили Шипов и Акимов), инициирующим вторую ступень этого двухступенчатого процесса.
В разделе 5.3 мы уже писали, как Г.И. Шипов показал, что его уравнения содержат дополнительную силу, рождаемую излучением. Он утверждал, что эта сила не равна нулю лишь в случае, когда появляется излучение заряда. Мы добавим, что, наверно, не только электромагнитное излучение ведет к появлению такой силы (тогда это давно известная сила отдачи, действующая на частицу при излучении ею фотона), но и излучение неуловимых и неосязаемых нейтрино-тахионов - квантов торсионного поля. Только в последнем случае это несоизмеримо меньшая сила. Хотя не исключено, как мы уже отмечали, что за ней огромное будущее в космонавтике.
Но нейтрино, согласно закону сохранения лептонного заряда, не могут рождаться поодиночке. Они должны рождаться либо вместе с соответствующим лептоном, как это происходит при ? -распаде, либо в паре с антинейтрино. Понятно, что нейтрино торсионных полей должны рождаться только по второму варианту - парами. Но если при этом нейтрино пары разлетаются в противоположные стороны, то никакой отдачи
мучающее их тело приобретать уже не будет. Она будет появляться, когда нейтрино рождаемой пары оказываются связанными друг с другом, как в гипотетической монополии, о которой говорилось в [9], и оба летят вместе в одну сторону.
Но если это пары трансцедентных тахионов-нейтрино, то они опять не несутэнергии. И мы снова приходим либо к необходимости новой механики, либо к ходимости одновременного излучения вместе с нейтринными парами еще и фотонов, летящих в противоположную сторону. Тогда возникающая при излучении фотона отдача атома и будет проявляться как та сила, которая стремится приподнять гироскоп при вращении его против часовой стрелки и придавить к земле при вращении в противоположную сторону.
Шипов и Акимов давно утверждают, что всякое электромагнитное излучение обязательно сопровождается торсионным излучением [63]. А если учесть, что торсионное излучение - это поток нейтрино-тахионов, то получается, что наша гипотеза не так уж нова, и мы не одиноки в наших предположениях.
В этих рассуждениях, построенных на цепочке гипотез, а потому постепенно отходящих от математической и физической строгости, можно пойти и дальше: предположить вслед за Шиповым и Акимовым, что рождение фотона в любом процессе должно сопровождаться одновременным рождением нейтринной пары (монополия или фотино). Скептики скажут, что для такой гипотезы нет экспериментальных оснований. Не спешите с выводами! Раздел 7.4 покажет, что основания все же есть.
Но вернемся к гироскопам. Возникновение сил "антигравитации" над вращающимся телом уже нельзя объяснить реакцией отдачи при излучении вращающимся телом фотонов. Она может быть объяснена только воздействием потоков нейтрино или нейтринных пар, излучаемых вращающимся телом. В связи с этим вспомним развивавшуюся в [9] гипотезу Ж. Лесаже о гравитации как результате давления на тела потока всепроникающих частиц-лесажонов, идущего со всех сторон небосвода. Там же вслед за Ф. Рейнесом, впервые в мире экспериментально зарегистрировавшим в 1956 г. совместно с К. Коуэном нейтрино от ядерных реакторов, указывалось, что лесажонами могут являться низкоэнергетичные космологические нейтрино [100]. Если торсионные поля - это тоже потоки нейтрино, то будучи направленным вдоль вертикальной оси вращения гироскопа, такой поток должен оказывать на встречающиеся ему тела давление, противоположно направленное давлению идущего сверху потока космологических нейтрино - лесажонов, и подталкивать любые тела над гироскопом кверху независимо от направления вращения гироскопа.
Почему тогда теряет в весе и груз, помещенный под гироскопом, как это было зарегистрировано в опытах A.A. Селина в Днепропетровске? Тут опять можно выдвинуть еще одну гипотезу. Можно предположить (опять вслед за Ф. Рейнесом [100]), что помимо процесса слабого рассеяния нейтрино на веществе существует и процесс слабого рассеяния нейтрино на нейтрино. Тогда в результате рассеяния идущего сверху потока космологических нейтрино встречным потоком нейтрино от гироскопа поток космологических нейтрино, давящий сверху на груз под гироскопом, ослабевает, и груз слабее притягивается к Земле.
Не исключено, что при быстром вращении достаточно больших масс вещества, как, например, в особо сильных смерчах, ослабление сил притяжения тел к Земле может оказаться настолько существенным, что достаточно даже не очень сильного потока воздуха в центральной зоне смерча, чтобы легко поднять тело на значительную высоту, как это часто наблюдается в смерчах. Ведь если бы корову или человека в смерче поднимал и переносил только поток воздуха, то оценки показывают, что его динамическое давление нанесло бы жертве сильные повреждения, чего не наблюдается. Вспомните еще описанный выше случай с переносом будильника, с котором рассказывалось в [75].
Понятно, что когда ось вращения гироскопа или вихря расположена не вертикально, а горизонтально или в другом направлении, возникающие силы давления торсионных полей будут действовать по-прежнему вдоль оси вращения. Но тогда они уже не будут оказывать столь заметное влияние на притяжение тел к Земле. Думается, что именно эти силы ведут к появлению противотока в закрученных струях и в вихревых трубах.
Тогда давление внешнего воздуха, про которое думали, что оно является движущей силой противотока в закрученных струях [88], оказывается не при чем. Такой процесс будет идти и при инжектировании закрученной струи в вакуум. Так что проверить правильность нашей гипотезы легко, осуществив инжекцию закрученной струи в вакуумную камеру. В ней давление внешней среды отсутствует, и появление противотока, если он возникнет, может быть объяснено только нашей гипотезой.

7.4. Несохранение четности в атомных излучениях и "антигравитация"

Обилие предположений и гипотез, выдвинутых в предыдущем разделе, обусловлено, конечно же, не буйством фантазии авторов, а скудностью экспериментальных данных о нейтрино, которые мы попытались привлечь к объяснению эффектов, наблюдаемых в вихрях и вихревых трубах. Но зато имеются экспериментальные данные, указывающие на возможность еще одного процесса, который может иметь прямое отношение к появлению как "антигравитации" при вращении тел, так и противотока в закрученных струях.
Новосибирскими физиками в 70-е годы было обнаружено явление несохранения четности при излучении и поглощении фотонов атомами, теоретически предсказанное Я. Б. Зельдовичем [101] и И. Б. Хрипловичем [102].
До этого было известно явление несохранения четности в слабых взаимодействиях, открытие которого в 50-е годы китайскими учеными Ц. Ли, Ч. Янгом и Ц. By, работавшими в США совместно с Э. Эмблером, было отмечено Нобелевской премией 1957 г. [103]. Оно касалось исключительно ß -распадов атомных ядер и элементарных частиц, сопровождающихся рождением нейтрино, и проявлялось, например, в том, что при ß -распаде в направлении вдоль спина ядер, ориентированных внешним магнитным полем, вылетало меньше электронов распада, чем в противоположном направлении. Такой результат объяснили тем, что рождающееся при ß - распаде антинейтрино, вылетающее в направлении, противоположном направлению вылета
электрона, обладает спиральностью. Спиральность - это направленность спина нейтрино вдоль направления его полета и "вращение" нейтрино в полете только по левовинтовой спирали. Антинейтрино же обладает правовинтовой спиральностью.
Кстати, спиральность нейтрино уже сама по себе является ярчайшим доказательством утверждения о том, что всякое движение в пространстве должно провожаться вращением.
Разработанная к 70-м годам единая перенормируемая теория слабых и электромагнитных взаимодействий предполагала существование слабых взаимодействий (осуществляемых с участием нейтрино) без изменения зарядов частиц за счет обмена нейтральными Z-бозонами. На возможность проявления слабых взаимодействий электронов в атомах и указал Зельдович в [101].
Новосибирские эксперименты [104,105] по выявлению несохранения четности в атомных процессах, давшие положительные результаты, но, увы, не отмеченные Нобелевской премией* (* Нобелевский комитет уже не впервые "не замечает" работ новосибирских физиков. Ране им "не было замечено" то, что ускорители со встречными пучками впервые были созданы в Новосибирске), сводятся к двум типам. Первый - это поиски оптического дихронизма, то есть различия в вероятностях излучения и поглощения право- и левополяризованных фотонов. Такие эксперименты осуществляют, например, облучая газ циркулярно поляризованным лучом лазера и затем регистрируя и исследуя вторичное излучение газа. Второй тип - это эксперименты по вращению плоскости поляризации света при прохождении его через газ .К вращению приводит различие в коэффициентах преломления света для право- и левополяризованных фотонов, обусловленное несохранением четности.
Вот тут-то мы можем решиться выдвинуть предположение, что должно существовать и третье проявление несохранения четности в атомных процессах. А именно, как и при ß - распаде, должна наблюдаться асимметрия в распределении излучаемых атомами фотонов вдоль спина ядра атома или вдоль оси вращения системы, состоящей из многих атомов.
Эта асимметрия и может обуславливать появление импульса отдачи у атомов преимущественно в одну сторону вдоль оси вращения системы, а именно, в сторону, противоположную преимущественному направлению излучения фотонов атомами.
При этом ориентацию спинов атомов вдоль оси вращения системы может обеспечивать торсионное поле, создаваемое этим вращением, ибо, как указывали Шипов и Акимов, торсионные поля легко поворачивают спины частиц [55].
И тогда вращающиеся системы, состоящие из атомов, при сбрасывании ими "лишней" массы-энергии путем излучения фотонов должны излучать их в одном направлении вдоль оси вращения интенсивнее, чем в противоположном. При этом сами атомы (а вместе с ними и система в целом) приобретают ускорение отдачи в противоположном направлении. Это и может обуславливать появление противотока в закрученных струях.
Кроме того, если излучаемые вдоль оси вращения системы фотоны оказываются еще и циркулярно поляризованными с явно выраженным преимущественным (левым или правым) направлением поляризации, то атомы отдачи (и вся система в целом) должны, в силу закона сохранения момента количества движения, приобретать вращение в противоположном направлении.

7.5. О связи вращения тел с их поступательным движением

Уравнение (5.19) указывает, что всякое поступательное движение обязательно сопровождается каким-то вращением. И хотя это утверждение для многих покажется спорным, указания на его правильность существуют давно. Так, А. Я. Милович в книге [91] рассказывает, как Д. И. Менделеев, впервые прокатившись на воздушном подметил, что при подъеме и опускании тот начинает раскручиваться. То же случается и с парашютами, что ведет к закрутке строп. Милович указывает, что и сантехники тоже давно подметили, как металлический шар, применяемый для прочистки канализационных труб, при движении по трубе с жидкостью начинает вращаться, закручивая тянущую его веревку. Из этого Милович делает вывод: "круглому телу легче двигаться в окружающей его среде, вращаясь вокруг оси движения". ' Он утверждает, что снижение сопротивления среды движению в ней тела "обуславливается закручиванием всего обтекающего тело потока жидкости винтообразными вихревыми шнурами, сходящими с обтекаемого тела". Эти вихревые потоки якобы и заставляют тело крутиться в противоположную сторону. Рассматривая далее данную задачу уже в системе покоя шара, Милович пишет, что часть энергии поступательного движения жидкости, обтекающей шар, переходит в энергию ее вращательного движения, и это якобы уменьшает скорость ее поступательного движения относительно шара. В результате, думает Милович, уменьшается степень разрежения, создаваемого потоком за шаром, а следовательно, и сопротивление движению шара в жидкости.
В этом сложном объяснении чувствуется явная недоговоренность: часть энергии движения шара затрачивается на приведение окружающей его жидкости во вращение и движение вслед за шаром, а в результате этого сопротивление движению шара почему-то снижается!
Теория движения дает новое объяснение этим эффектам. А именно: закручивание и среды, облекающей шар, и самого шара приводит к превращению части содержащегося в них тепла в дополнительную кинетическую энергию поступательного движения их вдоль оси вращения.
Действительно, давно подмечено, что вращающаяся пуля не только более метко попадает в цель, но и летит дальше, чем невращающаяся [106]. Пуля летит дальше по той же причине.
Но что заставляет вращаться и пулю, и сантехнический шар? Если в отношении воздушного шара можно уверять, что при его вертикальном движении обтекающий его поток воздуха заставляют вращаться силы Кориолиса, то с пулей, летящей почти горизонтально, таким простым ответом не обойтись.
Бытует мнение, что пуля вращается только потому, что вылетает из нарезного ствола, где приобретает момент вращения. И еще бытует мнение, что стволы оружейные мастера стали нарезать после того, как сообразили, что вращающаяся пуля при полете меньше отклоняется в стороны из-за случайных неровностей на ее поверхности, создающих дополнительные неучтенные завихрения воздуха. Но думается, что и в истории со стволами огнестрельного оружия практика шла впереди теории. Не оружейные мастера первыми сообразили, что надо заставить пулю вращаться, а практика стрельбы показала, что даже при стрельбе из гладкоствольного оружия пуля или ядро, подлетая к цели, быстро вращается.
В качестве доказательства приведем всего один пример. Лев Толстой в романе "Война и мир" пишет: "В двух шагах от князя Андрея... негромко шлепнулась граната.. Князь Андрей стоял в нерешительности. Граната, как волчок, дымясь, вертелась между ним и лежащим адъютантом..."
Итак, граната (орудийное ядро, начиненное взрывчаткой, срабатывающей от горящего фитиля), прилетевшая из французской пушки, вертелась как волчок. Ни у французов, ни в других армиях в 1812 г., когда это происходило, не было нарезных орудий. Артиллерия была гладкоствольной. Но граната вертелась как волчок. Лев Толстой, в прошлом боевой офицер, участник обороны Севастополя, тут не мог чего-нибудь напутать и проявить некомпетентность.
Да, сначала военные подметили, что летящие ядра и пули вращаются, а уж затем оружейники решили, что коль пулям так нравится вращаться, то пусть уж вращаются с самого начала. И стали нарезать стволы. Но заметьте, во всех армиях мира стволы нарезаны по правовинтовой спирали! И думается, что это тоже не случайно. Может стрелками было подмечено, что пули, выпущенные из гладких стволов, при полете вращаются только вправо?
А теперь вспомним, что и в атмосферном циклоне, и в тайфуне, и в смерче поднимающийся кверху воздух тоже движется чаще всего по правовинтовой спирали. Вы скажете, что так вращаться его заставляют кориолисовы силы, возникающие от вращения Земли. Правильно. Только вот в Южном полушарии, где силы Кориолиса заставляют циклоны вращаться в противоположную сторону, тайфунов и смерчей наблюдается гораздо меньше, чем в Северном. Не потому ли, что при левовинтовом вращении вихрь неустойчив и чаще не развивается, а угасает?
Объяснить это может только ссылка на спиральность нейтрино-тахионов торсионных полей, излучением которых, по нашей гипотезе, сопровождаются все процессы ускорения вращения тел. В нашем мире все состоит из вещества и почти нет антивещества. Вот и вращаются и пули, и смерчи, и планеты, и... (можно долго перечислять) только в одну сторону. В мире из антивещества они вращались бы в противоположную, излучая нейтрино противоположной спиральное™. Но физика нейтрино - все еще малоизученная область.
Движущиеся поступательно в трубе или струе газ или жидкость тоже стремятся начать вращаться вдоль оси потока. И тоже по правовинтовой спирали, если движутся в горизонтальной плоскости. В гидротехнике борются с этим явлением, устанавливая спрямители потока. Но факт остается фактом - струя стремится прийти во вращение, даже без помощи кориолисовых сил, хотя теория течения "сухой воды" утверждает, что при отсутствии первоначального вращения течение должно оставаться ламинарным [107].

7.6. От вихревой трубы до Солнца

Мы уже отмечали, что если в периферийной зоне смерча или тайфуна воздух обращаясь вокруг оси вихря, поднимается кверху по правовинтовой спирали, то в приосевой зоне он, наоборот, опускается книзу. И вот наконец-то мы можем дать объяснение наличию в центре тайфуна "глаза бури" - области штиля. Ведь опускающийся здесь воздух тоже должен стремиться вращаться по правовинтовой спирали. Но это вращение, если смотреть на него сверху, будет уже противоположно
правлению вращения основной (периферийной) массы воздуха в тайфуне. В пограничном же слое, разделяющем эти зоны, должно происходить взаимное гашение вращательного движения встречных потоков. Но масса периферийного потока много больше, поэтому гасится вращение лишь внутреннего (нисходящего) потока. Кроме того, его вращению по правовинтовой спирали в Северном полушарии противодействуют еще и силы Кориолиса, обусловленные вращением Земли. На этот раз они тоже гасят вращение. Вот и образуется в центральном нисходящем потоке область без вращательного движения.
Вернувшись к предмету нашего непосредственного интереса, скажем, что в осевом противотоке вихревой трубы Ранке газ тоже должен стремиться двигаться по правовинтовой спирали. Если при этом конструкция улитки ввода газа в трубу такова, что в периферийной зоне вихревой трубы газ движется по левовинтовой спирали, то взаимного торможения вращений встречных потоков не происходит. Наоборот, центральный противоток в этом случае вращается еще с большей угловой скоростью, чем периферийный поток. А вот если ввод правовинтовой, то будет происходить существенное торможение вращений и большая турбулизация потоков, что, безусловно, скажется на работе вихревой трубы.
В связи с этим становится понятным, почему не оправдались надежды конструкторов на прямоточные вихревые трубы, в которых отсутствует противоток. Практика показала снижение в них температурного эффекта по сравнению с противоточными трубами Ранке [82].
Теперь мы можем, наконец, и объяснить, почему в некоторых опытах Финько [84] наблюдалось встречное вращение центрального потока газа в вихревом охладителе, противоречащее общепринятой модели "квазитвердого вихря". Дело, по-видимому, в том, что благодаря конусности его вихревой трубы правовинтовое вращение периферийного потока в ней меньше тормозит встречное вращение центрального противотока, чем в цилиндрической вихревой трубе.
Наши гипотезы подтверждаются и выводами H.A. Козырева насчет причин грушевидности формы Земли, сделанными в [34]. Он указывал, что аксиальные силы должны возникать и при вращении такого гигантского волчка, как Земной шар. Согласно теории Козырева, на экваториальные массы Земли должны действовать дополнительные силы "давления потока времени", направленные к Северному полюcy, a на массы, расположенные около оси вращения Земли, - к Южному ее полюсу. В результате, утверждал астроном, Земной шар деформируется и принимает грушевидную форму, приплюснутую у Северного полюса и вытянутую к Южному.
Такая форма Земли, подтвержденная измерениями с космических аппаратов, великолепно объясняется и нашей гипотезой. Ведь Земной шар - жидкий расплав, который только снаружи покрыт, как яйцо скорлупой, относительно тонкой твердой земной корой. В экваториальных областях на этот расплав (магму) при вращении
вокруг своей оси действуют силы, направленные, согласно правовинтовой спирали, к Северному полюсу. И, наверно, происходит медленное течение магмы под земной корой в этом направлении* (* Самые последние исследования геофизиков склоняют их к убеждению, что под тонкое твердой земной корой находится не расплавленная магма, как думали раньше, а твердая, не раскаленная почти до плавления мантия, простирающаяся на глубины до 2 тысяч км. И лишь под ней лежит жидкий слой (внешнее ядро), в центре которого находится твердое (полагают, что из металлического железа) ядро Земли. Но это не очень сильно меняет нашу схему, так как даже твердые горные породы в недрах Земли на глубине всего 10 км становятся текучими из-за того, что давление здесь превышает их предел текучести при таких высоких температурах. И вместо течения магмы, описываемого далее в тексте, следует говорить строго о течении веществе мантии подземной корой.). А по оси вращения Земли устанавливается противоток магмы от Северного полюса к Южному. Так формируется медленная, но неустанная циркуляция магмы, продолжающаяся миллионы лет. Этот поток постепенно сносит материки, плавающие на поверхности магмы как льдины на озере, в Северное полушарие. В результате в Южном материков меньше.

Рис 7.2. Схема предпологаемой циркуляции магмы в недрах Земли

Не исключено, что осевой поток магмы, проходящий через центр Земли, не горячее, а холоднее периферийного -точно как в трубе Ранке. И тогда наличие у Земли твердого ядра может быть обусловлено не столько огромными давлениями в центре Земли, сколько пониженными температурами. Пониженными, конечно, по сравнению с температурами магмы в мантии Земли, где они максимальны. Наличие континента на Южном полюсе - Антарктиды - тогда совсем не случайно, а обусловлено выносом сюда осевым потоком магмы ее закристаллизовавшихся частиц. Из этой гипотезы еще следует, что недра Антарктиды должны быть очень богаты тяжелыми металлами, вымываемыми потоком магмы из земного ядра.
Вы скажете, что это слишком смелые гипотезы? А взгляните на Солнце! Впрочем, нет, не на само Солнце, - смотреть на него вредно для глаз, а в литературу о нем, например в [6]. И Вы узнаете, что экваториальные области Солнца обращаются вокруг его оси с гораздо большей угловой скоростью (14,4° за земные сутки), чем приполярные (10° за сутки). Ученые уже более ста лет (с тех пор как обнаружили эту странную особенность Солнца) теряются в догадках - почему так. Ведь Солнце должно бы вращаться как квазитвердый вихрь, то есть с неизменной по его радиусу угловой скоростью.
А вот если в недрах Солнца происходит такая же циркуляция раскаленных газов, как только что описанная циркуляция магмы в недрах Земного шара или как движе ние газов в вихревой трубе, то все становится понятным. В экваториальных областях Солнца раскаленные массы газа, обращаясь вокруг его оси, медленно движутся по правовинтовой спирали от одного из гелиографичес-ких полюсов к другому у приповерхностных слоев. А вдоль оси вращения Солнца образуется внутренний противоток от одного полюса к другому. При этом вещество там тоже стремится прийти к правовинтовому движению, то есть вращаться в сторону, противоположную направлению вращения экваториальных областей Солнца. Но, как и в тайфуне, вязкость газов препятствует осевому противотоку сразу же у полюсов началу вращения в противоположную сторону. В результате у полюсов он вращается в ту же сторону, что и экваториальные области, но медленнее их. Вот какое простое объяснение, данное в [108], может оказаться у столетней загадки астрономии. Это еще раз подтверждает нашу гипотезу о связи вращательного и поступательного движений.

Рис. 7.3. Схема предполагаемой циркуляции вещества Солнца [108].

Исследования Солнца астрономами в 80-е годы поставили, как рассказывается в [76], еще одну загадку. Оказалось, что "ядро" Солнца вращается гораздо быстрее, чем поверхностные экваториальные области. При этом разделяющие их промежуточные слои вращаются медленнее, чем приповерхностные экваториальные области.
С учетом наших воззрений тогда позволительно спросить: а в ту ли сторону вращается "ядро", что и поверхность? Не исключено, что направление вращения осевого потока в области центра Солнца противоположно направлению вращения его поверхности, как оказалось противоположным вращение газа в осевом противотоке вихревого охладителя Финько (см. рис. 7.3). Тогда понятно, почему промежуточные слои Солнца вращаются медленнее поверхностных. Если бы быстрее вращающееся "ядро" вращалось в ту же сторону, что и поверхность, то промежуточные слои имели бы промежуточную скорость вращения.
Ускоряясь в своем вращении, осевой плазмогазовый поток, идущий от полюса Солнца к его центру, конечно же, излучает "лишнюю" массу-энергию, как того требует теория движения. Это излучение постепенно диффундирует от "ядра" к поверхностным слоям Солнца, многократно переизлучаясь ионами и атомами его плазмы и газа, как это давно расписано в литературе о Солнце [6]. Только светит Солнце не потому, что в его горячих недрах идут термоядерные реакции (хотя ядерные реакции там, наверно, все же идут, но не те, о которых предполагали астрофизики), а потому, что "ядро" Солнца быстро вращается.
Любопытно отметить, что исследователь-неформал С. М. Журавлев из Кишинева в 1998 г. выступил на IX Международном симпозиуме "Перестройка естествознания" в г. Волгодонске с докладом, в котором утверждал, что в Солнце имеется ядро из металлического водорода, находящееся при криогенных температурах.
Журавлев исходил из того, что вычисленная астрономами средняя плотность вещества Солнца составляет [image], то есть в [image] раз больше плотности воды. Но высокая плотность воды объясняется наличием в молекуле воды атома кислорода, масса которого в 8 раз больше массы двух атомов водорода, тоже входящих в молекулу воды. Солнце же, по данным спектрографических исследований, на 75% (по массе) состоит из водорода, на 20% - из гелия, атомный вес которого всего в 4 раза больше, чем у водорода, и лишь 2% массы Солнца составляют тяжелые элементы [6]. Поэтому грубо можно считать, что в Солнце водород спрессован до средней плотности [image], а в его центре - еще до больших величин. (По данным [6] -до 100 [image].)
А далее Журавлев приводит простой расчет. Если атомы невозбужденного водорода, имеющие, как известно, радиус, равный первому боровскому радиусу [image], упаковать наиплотнейшим образом, то получится металлический водород, имеющий плотность 1,64 [image], что всего на 16% больше средней плотности солнечного вещества. Если же наиплотнейшей упаковке подвергнуть молекулы водорода, то получается, как известно, жидкий водород, имеющий плотность всего 0,0719 [image], который в обычных земных условиях кипит при температуре -253°С. А плотность водородной плазмы (ионизованного водорода) при солнечных температурах и давлениях по всем расчетам оказывается еще меньше, чем плотность жидкого водорода. Из этого Журавлев и делает заключение, что в Солнце должно существовать довольно большое твердое ядро, состоящее из металлического водорода (его радиус ~ [image].)
Но металлический водород, так и не полученный на Земле экспериментаторами, может существовать, по мнению физиков, только при температурах, близких к абсолютному нулю. Как совместить сосуществование сверххолодного ядра Солнца с окружающим его остальным веществом, разогретым почти до термоядерных температур?
Отсутствие теплопередачи от этих горячих областей к ядру Солнца Журавлев объясняет тем, что металлический водород - это сверхпроводник, обладающий сверхвысокой отражающей способностью по отношению к фотонам.
Не будем судить насколько верна гипотеза Журавлева, отметим только, что наша теория в дополнение к ней объясняет, отчего ядро Солнца может оказаться холодным, если в Солнце схема движения вещества приблизительно такая же, как в вихревой трубе Ранке. Внутренний противоток в ней и должен охлаждаться, отдавая свое тепло в виде излучений наружным слоям.
В гипотезе Журавлева градиент температур на границе твердого ядра и термоядерной плазмы должен составлять не менее 0,1 °/см. (Тогда толщина граничного слоя составит 1000 км, что меньше 1% от радиуса Солнца.) Достаточно сказать, что в вихревых трубах градиенты температур между холодным и горячим слоями газа достигают 50°/см, чтобы понять, что гипотеза Журавлева не столь уж фантастична.

7.7. Самые устойчивые вихри, ячейки Бенара и гранулы Солнца

Солнце, о котором мы заговорили в предыдущем разделе, - это целая коллекция самых разнообразных газоплазменных вихрей. Наибольшим из них является, конечно же та циркуляция вращающегося вещества Солнца, о которой говорилось в предыдущем разделе. Такие тороидальные вихри привлекают в последние годы самое пристальное внимание исследователей [109]. Они образуются не только в недрах Еемли и Солнца. Кольцо дыма, выпущенное курильщиком, представляет собой тоже тор, долго висящий в комнате. Долго висит потому, что тороидальные вихри обладают особой устойчивостью.
Много изучавший их В. А. Ацюковский, утверждающий, что элементарные частицы - это тороидальные вихри гипотетического эфира, в [79] показал, что тонкая вихревая нить в газе является неустойчивым образованием, устойчиво только вихревое кольцо, а наиболее устойчив винтовой тороидальный вихрь. Он объясняет это тем, что градиент скорости на поверхности такого тора максимален, а значит, вязкость пограничного слоя в нем минимальна. А с уменьшением вязкости уменьшается передача энергии движения соседним слоям внешней среды, что и ведет к росту стабильности вихревого образования.
Уменьшение же коэффициента динамической вязкости [image] в пограничном слое тороидального вихря Ацюковский, а до него авторы работ [110, 111], объясняют снижением температуры в пограничном слое по формуле

(7.2)

где Р r. - число Прандтля, определяемое выражением

(7.3)

U - скорость граничной поверхности слоя,
С р - теплоемкость среды при постоянном давлении,
- коэффициент теплопроводности среды.
Ацюковский утверждает, что газ комет в небе тоже закручен в гигантском тороидальном вихре, что обеспечивает стабильность и нерасплывание газового облака кометы даже в космическом вакууме [112].
Но не все тороидальные вихри одинаково устойчивы. При значительном превышении диаметра кольца D над диаметром d его тела (при D/d>= 86) тороидальное кольцо неустойчиво относительно его формы [113]. В результате развития этих неустойчивостей такие кольца сворачиваются в петли, похожие на цифру 8, а затем
делятся в точке перекрестия на два кольца меньшего диаметра. Если и эти два тора все еще имеют слишком большое отношение D/d, то образовавшиеся новые кольца именем тоже сворачиваются и опять делятся. Такую цепочку последовательных делений можно наглядно наблюдать, говорит Ацюковский, капнув в банку с водой
каплю чернил с высоты 2-3 см (см. рис. 7.4).
Это сворачивание и деление колец на более мелкие происходит из - за стремления к минимуму ее энергии. Деление продолжается до тех пор, пока форма ториодора не приблизится к форме вихря Хилла с уплотненными стенками [114].
Рис. 7.4. Образование и деление тороидальных вихревых колец в жидкости при падении капли [79]. | Рис. 7.5. Тороидальный газовый вихрь [79].

М. А. Лаврентьев и Е. В. Шабат в [115] показали, что винтовые вихревые тороиды в воздухе представляют собой образования типа свернутой трубы (см. рис. 7.5.). В ее полости давление и плотность газа ниже, чем в свободной среде, но в стенках газ существенно уплотнен. Эта согнутая в тор "труба" имеет эллипсоидальную в своем сечении форму, в результате чего наружный диаметр тороида D меньше двух, но больше одного диаметра тела тора d и составляет обычно примерно 1,6-1,7d. Диаметр же внутреннего отверстия тора а составляет примерно 0,25 d. A отношение осевых размеров эллипса его сечения равно примерно 0,62. Обращает на себя внимание близость этих цифр к коэффициентам "золотого сечения" 0,618 и 1,618.
Схема тороидального вихря Хилла, приведенная на рис. 7.5, очень напоминает приводившуюся на рис. 7.2 нашу схему предполагаемого движения магмы в недрах Земного шара. Она оставляет для твердого ядра Земли как раз тот размер < 0,25d, который приписывают ядру геофизики. И для гипотетического твердого ядра Солнца из металлического водорода тороидальный вихрь Хилла оставляет место с диаметром < 0,25d, которого тоже достаточно для размещения такого ядра.
Но в недрах Солнца, размеры которого в 109 раз больше размеров Земли, а вязкость вещества которого (газа) много меньше вязкости земных недр, описанный в разделе 7.6, основной вихревой поток может оказаться энергетически не самым выгодным и иметь тенденцию если не к делению, то к образованию помимо него еще нескольких более мелких вихревых потоков, в сумме обеспечивающих меньшую суммарную энергию системы. А всякая система, как известно, стремится к состоянию наименьшей энергией. Это может происходить так же, как в описанном в [107] случе более быстрого вращения внутренней трубы, чем наружной. На рис. 7.6 поток жид кости между этими концентрическими трубами самопроизвольно разбивается У ряд тороидов, которые затем изгибаются, образуя так называемый "поток Куеттс Исследователи потока Куеттэ* (* В частности английский исследователь Тейлор.) выявили, что в нем рождаются еще и поперечные механические колебания, частота которых определяется размерами тороидов, как частота звуковых колебаний определяется размерами резонатора [107].

Рис. 7.6. Вот почему поток разбивается на полосы [107].

Так появляются "супергрануляции" Солнца, имеющие размеры около 30 тысяч км, которые наблюдаются астрономами на поверхности нашего светила, и "гигантские ячейки", расположенные глубже в его конвекционной зоне и имеющие еще большие размеры. Эти гигантские ячейки и супергрануляции являются тоже огромными тороидальными вихрями, охватывающими Солнце. В них газы движутся уже по своим вихревым траекториям и препятствуют газам, дрейфующим у поверхности Солнца к его полюсу, увеличивать скорость своего вращения вокруг оси Солнца по мере их приближения к полюсу. Вместо того чтобы двигаться по сходящейся спирали к полюсу, газы сначала ныряют в вихрь гигантской ячейки и некоторое время циркулируют в ней со скоростью, определяемой уже гидродинамикой этой ячейки.
Вся эта система крупномасштабных вихревых и круговых движений в недрах Солнца испытывает еще и поперечные механические колебания, как поток Куеттэ. Следствием этих поперечных периодических колебаний является эффект "гидродинамического динамо" [6], ведущий к изменениям крупномасштабного магнитного поля Солнца с периодичностью в 22 года, при которых каждые 11 лет происходит смена полярности магнитных полюсов Солнца на противоположную.
Но самыми характерными и многочисленными вихревыми проявлениями, постоянно наблюдаемыми на поверхности Солнца, являются "мелкие грануляции" в его тосфере. В телескоп они видны как тысячи светлых точек, покрывающих поверхность Солнца. Общее число таких гранул на его диске ~ 2 o 10б. Их средний радиус О км, хотя встречаются гранулы как вдвое большие, так и вдвое меньшие [6]. мулы разделены темными промежутками шириной ~ 300 км (рис. 7.7.)
Исследования доплеровского смещения спектральных линий излучения гранул показали, что в центральной части гранулы газ движется кверху со скоростью ~1 км/сек, а затем растекается от центра к периферии гранулы. Иногда наблюдаются кольцевые гранулы, которые взрываются, просуществовав ~10 минут. Среднее же
время "жизни" гранул -8 минут [6].
Все это указывает на то, что мелкие гранулы Солнца - тоже типичные тороидальные вихри Хилла. Но отчего они появляются и почему имеют именно такие одинаковые размеры?
Астрофизики считают, что причиной появления гранул являются процессы конвекции в той среднетемпературной зоне Солнца, которая расположена между очень горячим его "ядром" со сплошной ионизацией и поверхностной фотосферой, прозрачной для лучей видимого диапазона, из которой тепло уходит уже в виде солнечного излучения [6].

Рис. 7.7. Мелкие гранулы Солнца в окрестностях солнечного пятна [119].

При конвекции, как известно, нагретые газы поднимаются кверху, унося с собой тепло к поверхности, а на их место опускаются более холодные. В этом процессе существуют свои закономерности. Так, давно подмечено, что при нагреве снизу слоя воды в плоском сосуде после достижения некоторой пороговой разности температур хаотичное тепловое движение молекул воды скачкообразно сменяется на упорядоченное [76]. Сплошной слой воды при этом словно разделяется невидимыми вертикальными стенками на одинаковые, похожие на пчелиные соты, шестигранные ячейки, называемые "ячейками Бенара", высота и радиус которых равны толщине слоя воды. В каждой из этих ячеек конвекционное движение воды точно такое, как движение в описанном выше вихре Хилла: вверх в центре ячейки и вниз по ее периферии или наоборот (см. рис. 7.8).
А толстая конвекционная зона Солнца помимо этого, как полагают астрофизики [6], разбивается еще и на слои - "этажи", толщина каждого из которых такова, что в нем плотность газа изменяется по высоте в е = 2,7 раза. Например, в атмосферах планет давление убывает в е раз при изменении высоты на величину

(7.4)

где [image] - молекулярная масса газа, g - ускорение силы тяжести.
Величину H e еще называют "высотой однородного слоя атмосферы" [6].
У горячего основания конвекционной зоны Солнца, где, как полагают, с увеличением глубины растет не только давление, но и температура Т, плотность газа из-за этого должна слабее изменяться с высотой. Поэтому толщина Н е нижнего слоя ячеек должна быть самой большой, ячейки здесь должны быть гигантскими. В следующих над ним слоях ячейки поменьше - супергрануляции. И, наконец, в самом верхнем слое - фотосфере - образуются те мелкие ячейки - гранулы, которые мы можем непосредственно видеть в телескоп.
Казалось бы, что при таком делении толстенной конвекционной зоны на слои размер гранул самого верхнего слоя - фотосферы, равный толщине этого слоя, должен

Рис. 7.8. Вихри в дисперсных средах [76]:
а - циркуляции в вибрирующей емкости;
б- ячейки Бекара в нагреваемой жидкости.
А и [image] - амплитуда и частота колебаний соответственно;
Т -температура.

зависеть только от общей толщины всей конвекционной зоны. Но вот что странно: средний радиус мелкой гранулы (350 км) плюс половина толщины 300-километрового промежутка между соседними гранулами (то есть суммарный радиус ячейки Бенара) тут точно равен длине

(7.5)

которая в [9] была названа "звездной длиной" из-за того, что совпадает с типичным радиусом нейтронных звезд. А в нейтронные звезды, как известно, в конце своей жизни превращается большинство обычных звезд.
Определяемая как среднегеометрическое от классического радиуса электрона R е и радиуса Вселенной R 0, длина Я, может характеризовать объект, рождаемый в результате взаимодействия между нуклоном, имеющим комптоновскую длину волны ~R е, и всей Вселенной, осуществляемого посредством гравитонов, имеющих комптоновскую длину волны, как полагают, ~R 0 [9].
В нейтронных звездах плотность вещества приближается к плотности ядра атома, которая зависит, как известно, от массы и размеров нуклона. Так что радиус нейтронных звезд R. отнюдь неслучаен, о чем уже говорилось в разделе 5.1.
С другой стороны, в объеме мелкой солнечной гранулы, как и в объеме нейтронной звезды, имеющей радиус Я" вмещается ровно [image] объемов нуклона [image]. А если мы разделим массу Солнца, являющегося типичной желтой звездой-карликом, на массу электрона m е, то получим то же самое удивительно круглое число [image], на особую роль которого в природе указывалось в [8, 9]. Ведь отношение самой большой длины в природе - радиуса Вселенной R о к самой маленькой - так называемой планковской длине L тоже равно [image], а отношение массы Вселенной к массе планке-она, являющегося, по мнению многих физиков, керном элементарных частиц [116], тоже равно [image] . И, наконец, в объеме всей Вселенной [image] вмещается ровно [image] объемов [image].
Все это говорит о том, что такие размеры гранул Солнца далеко неслучайны и за этим фактом может скрываться что-то очень важное, чего мы пока не в состоянии осознать.
Впрочем, другой ответ на вопрос, почему мелкие гранулы Солнца имеют именно такие размеры, подсказывают описанные в [76] эксперименты с наложением вертикальных высокочастотных механических колебаний на плоский зернистый слой. Тут тоже появляются ячейки Бенара при достижении пороговой амплитуды колебаний частиц среды, при которой она переходит в состояние псевдосжиженного слоя. Только размеры этих ячеек тут зависят еще и от длины волны колебаний.
В [76] рассказывается, как американскими исследователями в 80-е годы было выявлено, что в недрах Солнца существуют миллионы форм акустических колебаний с самыми разными частотами. Солнце полно звуков! Только звуковые колебания в раскаленных и плотных газах Солнца распространяются со скоростями, в тысячи раз большими, чем скорость звука в воздухе, и амплитуды их там могут достигать гораздо больших величин, чем это возможно в воздухе. Поэтому Солнце можно назвать ревущим.
Эти колебания поддерживаются потоками энергии, рождаемой в Солнце. Внутренние его области представляют собой как бы целый набор самых разных акустических резонаторов, "стенками" которых являются перепады температур и плотностей между разными слоями Солнца и его структурными элементами. Случайные звуковые колебания широкого спектра частот усиливаются на некоторых частотах в таких резонаторах и приобретают упорядоченный характер. Они-то, наверно, и могут обуславливать формирование у поверхности Солнца гранул с размерами, кратными длине волны этих акустических колебаний или равными ей или ее целочисленной доли.
Не исключено, что по этой причине на Солнце нет не только более мелких, но и более крупных конвекционных ячеек, и что вообще конвекционный слой гранул является монослоем, а то, что угадывается под ним - и называется астрономами "супергрануляцией" и "гигантскими ячейками", на самом деле к конвекции отношения не имеет и является проявлениями потока Куеттэ, о котором говорилось выше в данном разделе.
Ну и, наконец, обратим внимание на то, что схема движения газов в солнечных гранулах весьма напоминает схему конвекционного восхождения воздуха в земных циклонах и тайфунах. А в них кориолисовы силы заставляют восходящий воздух закручиваться в мощные вихри, о которых мы говорили в разделе 6.1. На Солнце тоже действуют кориолисовы силы, а скорости восхождения горячих газов в гранулах в сотни раз больше, чем в земных тайфунах. Да и размеры мелких гранул по высоте в сотни раз больше толщины земной атмосферы (тропосферы). Поэтому можно предполагать, что в центрах солнечных гранул развиваются такой силы "торнадо", какие на Земле и не снились. Скорости вращения газа вокруг вертикальной оси там должны достигать десятков, а то и сотни километров в секунду! В столь мощных вихрях все те вихревые эффекты, о которых мы говорили ранее (торсионные поля, высвечивание "лишней" массы-энергии, "антигравитация" и др.), должны проявляться в тысячи раз в большей степени, чем в земных атмосферных вихрях.
До сих пор ученые полагали, что мелкие гранулы Солнца являются всего лишь проявлением конвекционных процессов при переносе тепла от внутренних областей Солнца к его поверхности [6]. Мы же приходим к выводу, что они играют более важную роль, что эти гранулы являются, по-видимому, как впервые предположено в [117], одним из важнейших структурных элементов Солнца, обеспечиващих сам процесс трансформации внутренней энергии вещества на Солнце в излучения. В мелких гранулах, а не только в глубинах Солнца, протекают, по-видимому, и ядерные реакции, необходимые для перестройки структуры вещества после потери им части массы-энергии, трансформируемой в излучение фотонов при ускорении вращения вещества в гранулах. Необходимость в этих ядерных реакциях обуславливается действием законов сохранения электрического, лептонного и барионного зарядов. Но это не обязательно должны быть высокотемпературные термоядерные реакции, о которых привыкли рассуждать астрофизики. Средне- и низкотемпературные ядерные реакции, не идущие с заметной скоростью в обычных условиях, в мощных торсионных полях солнечных вихрей становятся, по-видимому, не только возможными, но и бурно протекающими.
Гранулы Солнца являются, по-видимому, теми идеальными термоядерными реакторами, которые физики вот уже почти полвека все пытаются сконструировать на Земле. История развития проектов этих устройств (от "магнитной бутылки" Будкера до циклопических "Токамаков" показывает их постепенное приближение к схеме и размерам солнечной гранулы. Только в гранулах работают не высокотемпературные термоядерные реакции, к которым стремились физики, а другие, исследованию которых большинство физиков не уделяло достаточного внимания.
Автор теории движения в 1998 г. писал в газете: "Солнце светит потому, что вращается. Махина Солнца, как огромный жернов, "перемалывает" вещество в излучение, которое согревает всех нас" [118]. И вот мы вплотную приблизились к рассмотрению механизма работы "солнечной мельницы".
Неслучайно и В. А. Ацюковский в [112] сравнивает тороидальный вихрь кометы с мельницей, которая "перемалывает вещество до нуклонов и перестраивает ядра атомов". А далее пишет, что "внутри тороида могут происходить трансмутации атомов, чем, возможно, и объясняется элементный состав метеоритов, на которые разваливаются кометы". Как видите, сходные с нашими мысли буквально витают в воздухе.
А теперь пришла пора по-новому объяснить, почему края солнечного диска в телескоп выглядят темнее, чем его середина. Напомним: это обстоятельство считалось доказательством того, что в фотосфере Солнца и под ней температуры растут с глубиной, хотя оптические измерения показывают, что самые высокие температуры на Солнце наблюдаются именно на его поверхности: в короне до 10 6(10 в шестой степени) К, в хромосфере - до 10 4(10 в четвертой степени) К, а в лежащей под ней тонкой фотосфере, в которой формируется львиная доля доходящего до нас солнечного излучения, - только до 6 тысяч К [6]. То есть на поверхности Солнца наблюдается четкая тенденция к снижению температуры по мере углубления в его недра, какую мы видели и в вихревой трубе, где поверхностные слои газа тоже самые горячие.
Лишь общепринятая гипотеза о термоядерных реакциях в центре Солнца заставляла астрономов предположить, что под фотосферой по мере углубления в недра Солнца температура должна непрерывно возрастать до 10 7(10 в седьмой степени) К в его центре. Пожалуй, единственным подтверждением этого было то, что края солнечного диска выглядели темнее, чем его середина. Это объясняли тем, что на краю диска при касательном направлении луча зрения видны лишь поверхностные слои фотосферы. А коль света от них приходит меньше, то и делали вывод, что они холоднее, чем более глубокие слои.
На самом же деле причина, по-видимому, в том, что фотоны, излучаемые солнечными гранулами, как вращающимися вокруг вертикальной оси вихрями, излучаются преимущественно вдоль оси вращения вихря. (Об этом уже говорилось в разделах 7.3. и 7.4.). То есть излучение исходит преимущественно по нормали к поверхности Солнца. А у края диска Солнца нормаль к его поверхности направлена отнюдь не в сторону Земли. Потому-то в сторону земного наблюдателя от края солнечного диска летит меньше фотонов, чем от его середины.
Этот небольшой нюанс может фактически разрушить всю установившуюся, почти безупречную, но тем не менее не исключено, что ошибочную общепринятую теорию теплообразования на Солнце, в основу которой была положена гипотеза термоядерных реакций в его центре.
В почти замкнутом вихревом потоке солнечной гранулы, схема которой весьма напоминает схему движения газов в вихревой трубе Ранке, происходит не только высвечивание "лишней" массы-энергии, но и разделение газов на горячий и холодный потоки. Потому-то гранулы на Солнце и выглядят светлыми точками в темном окаймлении, что температуры и светимость газа внутри и в пограничном слое гранулы - этого огромного тороидального вихря, существенно различны (разница светимостей достигает, по данным [119], до 25%), как различны они и в вихревой трубе.

Выводы к главе

1. В опытах многих исследователей обнаружено, что вес тел при вращении слегка уменьшается.
2. Поскольку торсионные поля направлены вдоль оси вращения тел, создающих эти поля, то потоки виртуальных частиц-квантов торсионного поля должны излучаться вращающимися телами вдоль осей их вращения.
3. Если торсионное поле легко ориентируют спины электронов в атомах по оси вращения тел, создающих эти поля, как утверждают Г.И. Шипов и А.Е. Акимов, то торсионные поля должны вызывать индуцированное излучение фотонов атомами, возникающее при повороте спина (интеркомбинационное излучение), направленное вдоль оси вращения.
4. Атомы вещества, генерирующие индуцированное торсионным полем интеркомбинационное излучение, должны приобретать импульс отдачи вдоль оси вращения системы и энергию направленного движения. Этим можно объяснить появление осевых сил в опытах с вращающимися гироскопами и появление противотоков в закрученных струях.
5. Если торсионные поля - это потоки низкоэнергетических нейтрино, то одновременное появление осевых потоков фотонов и нейтрино при приведении тел во вращение подтверждает утверждение Г.И. Шилова и А.Е. Акимова о том, что всякое электромагнитное излучение сопровождается торсионным излучением.
6. Спиральность нейтрино является ярчайшим подтверждением правильности утверждения
теории движения о том, что всякое движение в пространстве должно сопровождаться вращением.
7. В атомных процессах помимо двух известных проявлений несохранения четности, выявленных в конце 70-х годов новосибирскими физиками, должно существовать еще и третье,
заключающееся в том, что как и при ?-распаде, должна наблюдаться асимметрия в распределении излучаемых атомами фотонов вдоль направления спина ядра атома или оси вращения
системы, состоящей из многих атомов. Эта асимметрия может являться причиной появления
осевых сил и противотока в закрученных струях.
8. В литературе описано много экспериментальных результатов и наблюдений, подтверждающих утверждение теории движения о том, что всякое поступательное движение обязательно
сопровождается вращением. При этом тела, движущиеся в среде, приобретают правовинтовое
вращение. Можно предположить, что это обусловлено правовинтовой спиральностью излучаемых при этом нейтрино.
9. Движение потоков магмы в мантии Земли по правовинтовой спирали объясняет формирование в ней центрального противотока магмы от Северного полюса к Южному и грушевидность формы Земного шара.
10. В недрах Солнца происходит такая же глобальная циркуляция вещества, как в вихревой трубе, с центральным противотоком от полюса к полюсу, вращающимся в сторону, противоположную направлению вращения поверхностных слоев Солнца и обеспечивающим охлаждение ядра Солнца, которое, не исключено, холоднее его фотосферы.
11. Самые устойчивые в природе вихри - это тороидальные вихри Хилла, схеме которых соответствует глобальное движение вещества как в Солнце, так и в недрах Земного шара.
12. Солнце - это целая коллекция разнообразных газоплазменных вихрей.
13. Самые многочисленные и наиболее мелкие вихревые образования на Солнце - видимые в телескоп "мелкие гранулы" - тоже имеют тороидальную структуру вихрей Хилла и являются конвекционными ячейками Бенара в фотосфере Солнца.
14. Типичный радиус "мелкой" солнечной гранулы равен среднегеометрическому от классического радиуса электрона и гравитационного радиуса Вселенной и совпадает с типичным радиусом нейтронных звезд. При этом объем "мелкой гранулы", как и объем нейтронной звезды, содержит ~1060 объемов нуклона - столько же, сколько в объеме Вселенной содержится объемов нейтронной звезды. Эти совпадения, по-видимому, не случайны, а отражают объясняемую теорией движения взаимосвязь вещей в природе и взаимодействие разных полей.
15. В недрах Солнца существуют акустические резонаторы, которые усиливают рождаемые его вихрями звуковые колебания, а последние способствуют формированию в фотосфере "мелких гранул" с одинаковыми размерами.
16. Схема движения газов в "мелких гранулах" Солнца напоминает схему циркуляции воздуха в земных тайфунах, только с гораздо большими скоростями и энергиями.
17. В "мелких гранулах" Солнца происходит разделение газов на высокотемпературный поток, который выбрасывается вверх в фотосферу, и низкотемпературный, который отводится в глубь солнечных недр.
18. "Мелкие гранулы" являются важнейшим структурным элементом Солнца, обеспечивающим при ускорении вращения газов в них процесс трансформирования внутренней энергии вещества в излучение под влиянием мощных торсионных полей этих вихрей. Повидимому, именно в них, а не в центре Солнца происходят реакции ядерного синтеза, обеспечивающие тепловыделение и излучение.
19. Солнце светит потому, что вращается. Вращение его как целого и вращение множества "мелких гранул" является как бы тем катализатором, который вызывает превращение части массы солнечного вещества в энергию излучений.

Cодержание


Глава восьмая
ТЕПЛОВЫЕ НАСОСЫ

8.1. Почему тепловые насосы не прижились для теплоснабжения

Гранулы Солнца, о которых шла речь в конце предыдущей главы, являясь по существу как бы своеобразными вихревыми трубами, не просто переносят тепло от внутренних областей Солнца к его фотослою, как о них думали астрономы, считая их проявлениями только конвекционного процесса, а перерабатывают среднетемпературное тепло в высокотемпературное. Даже если мы ошибаемся, и в гранулах не идут термоядерные реакции с выделением дополнительного тепла, а все оно рождается только в глубоких недрах Солнца, как об этом думают астрофизики, то все равно в гранулах, как в вихревых трубах, осуществляется разделение газов на высокотемпературный и низкотемпературный потоки. При этом последний сбрасывается вниз, в глубины Солнца, а высокотемпературный поток высвечивает излучений больше, чем мог бы высветить весь среднетемпературный газ, поступающий в гранулу из недр Солнца, потому что по закону Стефана-Больцмана интенсивность излучения пропорциональна аж четвертой степени от температуры излучателя. Так, если температура высокотемпературного потока в 2 раза выше, чем исходного среднетемпературного, то он может высветить в 8 раз больше энергии, чем весь среднетемпературный, масса которого в 2 раза больше.
Но к тепловому излучению в вихре гранулы добавляется еще и индуцированное излучение, о котором мы говорили в разделе 7.3, поэтому солнечная гранула высвечивает энергии еще больше, и свет получается как от еще более горячего тела. Гранула как бы трансформирует среднетемпературное тепло недр Солнца в высокотемпературное излучение его поверхности.
Подобные процессы осуществляются не только в недрах Солнца.
Устройства, трансформирующие низкотемпературное тепло в высокотемпературное, уже более ста лет назад изобретены тем же У. Томсоном, который постулировал второе начало термодинамики. Эти устройства еще называют "тепловыми насосами", поскольку они позволяют как бы "перекачивать" тепло из низкотемпературного источника в высокотемпературный.
На первый взгляд такая передача тепла невозможна и противоречит самому же принципу Томсона, ибо мы привыкли к тому, что в окружающей нас природе тепло распространяется только от более нагретого тела к менее нагретому и не может само по себе переходить от менее нагретого к более нагретому (Р. Клаузиус, 1850 г). На самом же деле никакого противоречия нет, ибо в сумме энтропия системы (источника тепла, приемника тепла и теплопередающего устройства вместе с окружающей его средой, в которую рассеиваются потери тепла) возрастает.
Да, тепловой насос, как и всякий другой насос, затрачивает энергию на свою работу и рассеивает эту энергию в окружающей среде в виде тепла. И хотя затраты энергии на работу теплового насоса обычно в несколько раз меньше той тепловой энергии, которую "перекачивает" насос, но они существуют. Потому-то и невозможен "вечный двигатель" второго рода -устройство, которое целиком превращало бы в полезную работу всю теплоту, получаемую от какого-либо источника, например от реки или моря.

Рис. 8.1. Схема теплового насоса [87].

Казалось бы, что тепловой насос - это техническая диковинка, которую редко увидишь. На самом же деле с тепловыми насосами знаком даже каждый ребенок, ибо обычный домашний холодильник - это тоже тепловой насос. Он "выкачивает" тепло из морозильной камеры и отдает его трубчатой решетке - радиатору за задней стенкой холодильника, которая от этого становится теплой, а иногда даже горячей. Охлаждая морозильную камеру, холодильник согревает комнату, в которой установлен, так что при холодной погоде домашний холодильник полезен еще и тем, что одновременно служит дополнительным источником тепла для комнаты. Но это тепло получается исключительно за счет превращения в него электроэнергии, потребляемой холодильником.
А вот если морозильную камеру холодильника погрузить в реку, то холодильник начнет охлаждать воду реки, омывающую морозильную камеру. И тут происходит "чудо": в радиаторе холодильника начинает выделяться тепловой энергии гораздо больше, чем потребляет электрический мотор холодильника от розетки. На первый взгляд КПД устройства становится больше 100%!
На самом же деле никакого нарушения закона сохранения энергии не происходит: к энергии, вкладываемой двигателем компрессора в систему (а в конечном счете в радиатор), добавляется тепловая энергия, отбираемая морозильной камерой от воды реки, которая согревает морозильную камеру, не позволяя ей замерзнуть. Система холодильника начинает "перекачивать" тепло из реки в радиатор. Перекачивает, даже если вода в реке очень холодная, а радиатор в комнате горячий. То есть, как говорят теплотехники, переносит энергию от низкопотенциального источника тепла к высокопотенциальному. Так наш холодильник, предназначавшийся для охлаждения продуктов в морозильной камере, превращается в тепловой насос, согревающий комнату теплом реки даже зимой, когда река покрыта льдом.
Схема такого простейшего теплового насоса приведена на рис. 8.1. [87].
Эффективность работы этой схемы характеризуется коэффициентом преобразования теплоты или отопительным коэффициентом

Кот = q 1/q 0= (q 0 + q 2)/q 0. (8.1)

Здесь q 2 - количество теплоты, отбираемое от низкопотенциального источника тепла (реки);
q 0 - количество теплоты, сообщаемое рабочему телу теплового насоса компрессором;
q 1 - количество теплоты, отдаваемое рабочим телом насоса высокопотенциальному потребителю (радиатору).
Понятно, что отопительный коэффициент К т больше единицы. В холодильной технике отношение

(8.2)

называют холодильным коэффициентом. (Здесь Т 1, Т 2 - температуры в градусах Кельвина в точках, указанных на рис. 8.1.)
С учетом формулы (8.2) получим из (8.1 ) еще одно выражение для отопительного коэффициента

(8.3)

Для примера рассчитаем эффективность работы теплового насоса для обогрева жилого помещения теплом реки зимой, когда вода подо льдом реки имеет температуру Т 2 всего 3°С. Батареи водяного отопления в помещении должны иметь температуру Т 1 = 70°С, то есть быть не очень горячими, чтобы не обжечь руку, но и достаточно теплыми, чтобы согревать воздух в комнате. Холодильный коэффициент тогда будет [image] = (273+3)/(70 - 3) = 4,1. А отопительный коэффициент [image].
Это означает, что только пятую часть тепла батареи отопления здания будут получать от компрессора теплового насоса (на что расходуется электроэнергия или дизельное топливо), а 80% тепла даст река. Выгодно? - Конечно, выгодно, особенно в наши дни, когда дизельное топливо (как и другие виды топлива) становится все дороже и дефицитнее, а электроэнергия тоже дорожает.
Выгодно не только с точки зрения экономии топлива. Выгода от использования таких систем отопления заключается еще и в том, что они не загрязняют природу продуктами сгорания, а наоборот, очищают воду рек от лишнего тепла. Ведь "тепловое загрязнете" воды рек и озер из-за сброса в них сточных вод городов и отработанных теплых вод заводов и теплоэлектростанций с каждым годом становится все заметнее. Наши реки за последние полвека стали не только грязнее, но и теплее. И летом уже приходится только мечтать о былой прохладе речной воды. Рыбам в такой воде тоже не очень нравится, а вот болезнетворные бактерии и вредные голубые водоросли развиваются интенсивно.
Тепловое загрязнете природы уже перерастает в глобальную проблему, вызывая расстройство климата на Земле. И скоро, очень скоро человечество вынуждено будет вводить квоты для стран по годовому выбросу тепла в водоемы и атмосферу, как уже ввело квоты по выбросу парниковых газов.
Так почему же тепло рек, способное заменить тысячи котельных, до сих пор не используют в широких масштабах для обогрева городов, а продолжают сжигать для этих целей тысячи тонн дефицитных угля, газа и нефти?
Или, может, в реке не хватит тепла для обогрева целого города? Давайте подсчитаем. Из всех известных людям веществ вода обладает максимальной удельной теплоемкостью - 1 ккалДлитр град.). И если бы, например, у реки Волги отбирать тепло с помощью тепловых насосов, то при среднегодовом стоке этой реки в 200 км3 охлаждение ее воды всего на один градус Цельсия давало бы 2-Ю14 ккал в год, или же в пересчете на электроэнергию, более двухсот миллионов мегаваи-часов в год. Это в 3 раза больше, чем вырабатывает весь каскад волжских гидроэлектростанций!
Спрашивается, стоило ли тогда возводить этот каскад, затопляя "рукотворными морями" плодороднейшие земли и лишая Волгу рыбы?
По большому счету, конечно, не стоило. Но возвести гидроэлектростанции было проще, чем создавать тепловые насосы такой же мощности. Лишь огромная нужда заставляла немцев в конце второй мировой войны, когда Германия оказалась отрезанной от источников нефти, срочно ставить тепловые насосы для обеспечения теплом некоторых объектов, стоявших на берегах рек. Обычные котельные, сжигающие мазут или уголь, конструктивно были проще и дешевле. Вот и жгли люди из века в век дрова, уголь, нефть, газ, пока тех хватало.
Так почему тепловой насос сложнее обычной котельной? А взгляните на конструкцию домашнего холодильника. Теплоносителем (рабочим телом) в нем служит фреон (или аммиак), который при работе холодильника в одном его узле (компрессоре) сжимается, а в другом (охлаждающей рубашке морозильной камеры) испаряется. При испарении образуется холод, ибо на испарение сжиженного газа идет тепло, изымаемое из морозильной камеры. А при сжатии и сжижении газа в компрессоре выделяется тепло, которое и отдается решетке-радиатору за задней стенкой холодильника. В случае принудительной циркуляции рабочего тела от испарителя к компрессору и происходит перенос тепла от холодной морозильной камеры к горячему радиатору.
В такой схеме рабочее тело (хладагент) должно иметь температуру кипения ниже температуры воздуха в комнате. (А точнее, ниже той температуры, которую надо создавать в морозильной камере.) Поэтому в качестве рабочего тела и используют фреон или аммиак, имеющие низкие (криогенные) температуры кипения.
В первых тепловых насосах, предназначавшихся для обогрева зданий теплом рек, использовали ту же схему и тот же ядовитый аммиак. Только его там надо было гораздо больше, чем в домашнем холодильнике. А это целое криогенное хозяйство - дело сложное, опасное и дорогое. Подбрасывать дрова или уголь в топку обычной котельной гораздо проще. Вот и развивался топливно-энергетический комплекс в ущерб экологии планеты. Сейчас его развитие, как давление в паровом котле, достигло той красной черты, переступить которую будет чревато взрывом - экологической катастрофой глобальных масштабов.
Поэтому разработка мощных тепловых насосов простой конструкции имеет стратегически важное значение как для будущего энергетики планеты, так и для спасения ее экологии.
Но дело это непростое. Особенно если мы хотим не только заменить тепловыми насосами котельные, но и использовать их для производства электроэнергии вместо тепловых и гидроэлектростанций. Судите сами. Для работы турбины тепловой электростанции требуется пар. Значит, тепловой насос, если мы хотим просто заменить им топку, должен нагревать воду уже не до 70, а как минимум до 150°С. Но при этом холодильный коэффициент теплового насоса падает до величины [image] = 276/ (150 - 3) = 1,9. А отопительный коэффициент К т = [image] + 1 становится всего лишь 2,9.
Получается, что треть вырабатываемой электроэнергии надо будет затрачивать на осуществление работы по сжатию рабочего тела компрессором, то есть возвращать в систему. Но КПД того же компрессора вместе с турбинами электростанции отнюдь не 100%, а где-то всего 30%. С учетом этих потерь получается, что такая электростанция едва сможет обеспечивать электроэнергией саму себя, а для внешних потребителей ее уже не останется. Вот и не проектировали такие электростанции: зачем мудрить, если проще было перегородить реку плотиной и поставить мощную турбину?!
Но на сегодняшний день такой подход устарел. Экологическая ситуация на планете неумолимо требует пересмотреть его и изыскивать новые возможности для разработки высокоэффективных тепловых насосов, способных заменить не только котельные, но и тепловые, гидравлические и даже атомные электростанции.
8.2. Попытка сыграть на зависимости теплоемкости воды от давления
В тепловых насосах в качестве рабочего тела используют, как и в холодильниках, в основном жидкости, имеющие низкую температуру кипения. Но известны и конструкции, в которых используется смесь паров с каплями жидкости. При этом "игра" по-прежнему идет за счет фазовых переходов газ-жидкость и обратно, при которых выделяется или поглощается скрытая теплота испарения рабочего тела.
А вот в [120,121 ] впервые была сделана попытка создать тепловой насос, в котором в качестве рабочего тела используется жидкость, работающая без всяких фазовых переходов. Тепловые насосы, работающие без фазовых переходов, в принципе тоже возможны. Так, если в теплообменнике, отбирающем тепло из реки, газообразное рабочее тело (например воздух) имеет температуру Т 1, ниже 0°С, то оно может нагреться здесь теплом речной воды до какой-то более высокой температуры (но ниже температуры воды в реке). Если затем этот газ сжать компрессором, то за счет превращения в тепло работы компрессора, затрачиваемой на сжатие газа, газ нагреется до температуры Т 2. А в высокотемпературном теплообменнике, куда компрессор подает этот сжатый газ, происходит передача тепла от него воде охлаждающей рубашки, которая, нагревшись, может быть использована для обогрева батарей водяного отопления здания или других целей. Сдросселировав затем высокое давление сжатого рабочего газа до низкого, уменьшают его температуру до исходной величины (ниже 0°С) и вновь направляют этот газ по замкнутому контуру в низкотемпературный теплообменник, погруженный в реку.
Такие тепловые насосы тоже работоспособны, но менее эффективны, чем работающие на фазовых переходах рабочего тела. Понятно, что они могут работать только на газе, а не на жидкостях, которые практически несжимаемы.
И вот в [121] была сделана попытка перешагнуть через эту аксиому.
Гидравликами давно замечено, что вода при высоких давлениях тоже в какой-то мере подчиняется уравнению Клапейрона-Менделеева для идеального газа [image].

Рис. 8.2. Схема теплового насоса со сжимаемой водой в качестве рабочего тела [121].

Только вместо универсальной газовой постоянной в нем надо брать другой коэффициент. Поэтому некоторые из них (например, профессор З.Ф. Немцев из Нижнего Новгорода на X Международном симпозиуме "Перестройка естествознания") иногда даже утверждают, что при повышении давления воды P над ней совершается работа dE~VdP, хотя объем воды V практически не изменяется.
А еще давно известно, что удельная теплоемкость воды Cv несколько уменьшается с ростом ее давления Р. Это уменьшение совсем небольшое. Так, с увеличением давления от 1 до 200 атм при 20°С величина Cv уменьшается от 4,183 до 4,141( кДжДкгград.) [122].
На этом уменьшении удельной теплоемкости воды при ее сжатии и решили сыграть авторы изобретений [120,121] из Научно-исследовательского и опытно-конструкторского института автоматизации черной металлургии СССР. В предложенном ими устройстве (см. рис. 8.2) в толстостенном полом стальном шаре 1, заполненном водой, находится теплообменник-змеевик 4, соединенный трубопроводами с потребителем тепла - батареей водяного отопления 5. Вода же, заполняющая шар 1, циркулирует по трубопроводам, соединяющим его с низкотемпературным теплообменником 1, погруженным в реку, из которой отбирают тепло. Давление воды в шаре 1 периодически повышают с помощью насоса 2 до величин, превышающих 1000 атм, а затем, прокачав воду через змеевик 4 и радиатор 5, перекрывают вентиль 3, сбрасывают давление в шаре 1 до исходного и открывают вентиль 6.
Авторы изобретения полагали, что при повышении давления в шаре 1 до столь больших величин (на что из-за малой сжимаемости воды требуется совсем немного энергии) теплоемкость воды упадет настолько, что температура воды в шаре в результате этого поднимется на значительную величину и будет нагревать воду в змеевике 4, а та - теплообменник 5.
Предполагалась циклическая работа устройства, когда при высоком давлении в шаре 1 происходит отдача тепла из него потребителю 5, а после понижения давления в шаре 1 до нормального, когда теплоемкость воды в нем возрастет, а температура уменьшится, происходит прием тепла водой шара от реки с помощью теплообменника 7.
Но достаточно произвести простой расчет с использованием имеющихся в справочниках и другой литературе экспериментальных величин удельной теплоемкости воды при высоких и сверхвысоких давлениях, чтобы увидеть, что такая "игра", как говорится, "не стоит свеч". Так, по данным, например [123], при сжатии воды до 4 тысяч атм ее удельная теплоемкость при 20-30°С уменьшается только до величины C v2 = 3,5Дж/(г трад.) И если начальная температура воды 7, была 20°С, то после сжатия воды до такого давления ее температура возрастет до Т 2 =Т, - С v1 /C v2 = 24°С. Понятно, что ни о каком ощутимом нагреве воды, а тем более об использовании ее тепла путем теплообмена, и речи быть не может.
Тем не менее, эта попытка авторов работ [120, 121] была полезна тем, что стимулировала исследователей и конструкторов начать думать о возможностях использования воды и других жидкостей в качестве рабочего тела тепловых насосов, функционирующих без фазовых переходов.

8.3. Вихревая труба в тепловых насосах

Удивительно, но предложение использовать вихревую трубу Ранке в тепловых насосах впервые было сделано только в 1981 г. в изобретении [124] В.И. Андреевым. Ведь казалось бы, что схема вихревой трубы сама напрашивается для такого ее использования. Если вихревая труба разделяет среднетемпературный поток газа на холодный и горячий потоки, то направив холодный поток в теплообменник, можно отбирать им низкотемпературное тепло из реки, а направив высокотемпературный поток в другой теплообменник, отдавать высокотемпературное тепло потребителю. Смешав затем оба отработанных потока газа и возвратив их вентилятором на вход вихревой трубы, получим тепловой насос.
Примерно так и работает схема (см. рис. 8.3), предложенная в [124].
Жаль, что в [124] не приведены результаты испытаний установок, выполненных по такой схеме. Ведь она буквально подкупает своей простотой и неприхотливостью. Понятно, что и производительности таких установок могут быть сколь угодно высокими, ибо производительности вихревых труб практически неограниченны. С другой стороны, имеется подозрение, что разности температур потоков в такой схеме будут не очень большими, а эффективность работы вихревых труб в качестве холодильников всегда была ниже, чем компрессорных холодильников, работающих со сжиженным газом.

Рис. 0.3. Схема теплового насоса с вихревой трубой [124].

Наверно, потому в [125] была предложена схема (см. рис. 8.4) теплового насоса с комбинированным использованием и компрессоров ( 7 и 2), и неадиабатной вихревой трубы 3.
Из последней выходит только холодный поток рабочего тела, конденсируемого до капель, который затем в виде паро-капельной смеси поступает в испаритель - приемник тепла речной воды, а после него сжимается первым компрессором. При этом часть потока ответвляется в коаксиальный дополнительный вход вихревой трубы. Остальная часть дожимается во втором компрессоре и уже горячей поступает в высокотемпературный теплообменник 6, где нагревает воду, циркулирующую по

Рис. 8.4. Схема теплового насоса с недиабатной вихревой трубой и двумя компрессорами [125].

вторичному контуру с помощью сетевого насоса 10 через водяную рубашку вихревой трубы 4, теплообменник 6 и далее к батареям водяного отопления 9 потребителя тепла.
Из описанного изобретения [125] опять не ясно, работала ли эта схема на практике и каковы результаты ее работы. Но понятно, что конструкция довольно сложная и не исключено, что капризная в работе.

Выводы к главе

1. Тепловое загрязнение водоемов уже перерастает в глобальную проблему, которую можно было бы решить с помощью тепловых насосов - устройств, трансформирующих низкотемпературное тепло рек, озер или воздуха в высокотемпературное тепло, необходимое для обогрева жилых помещений, если бы их конструкции были проще обычных котельных.
2. Эффективность тепловых насосов уменьшается с увеличением разности температур обогреваемого объекта и низкотемпературного источника тепла, поэтому они малопригодны для выработки водяного пара, необходимого турбинам электростанций.
3. В большинстве тепловых насосов поглощение и выделение тепла теплоносителем осуществляется при фазовых переходах жидкость-пар теплоносителя, в качестве которого используют низкокипящие жидкости. Применение в качестве теплоносителя воды без ее кипячения сделало бы тепловой насос компактнее, так как удельная теплоемкость воды много больше, чем у паров. Но попытки создать тепловой насос, использующий зависимость
теплоемкости воды от давления, не приводят к успеху.
4. Предложение использовать вихревую трубу Ранке в тепловых насосах для разделения газообразного теплоносителя на горячий и холодный потоки было сделано только в 1981 г. В.И. Андреевым. Производительности таких тепловых насосов могут быть большими, ибо производительности вихревых труб неограниченны.
5. Идея заменить газ в вихревой трубе жидкостью более полувека никому не приходила в голову, ибо считалось, что процессы перераспределения тепла в вихревой трубе идут за счет сжатия и расширения газа в ней, а жидкости несжимаемы.
6. Ю. С. Потапов в начале 90-х годов обнаружил, что вода в вихревой трубе разделяется не на горячий и холодный потоки, а на горячий и теплый, температура которого не ниже температуры исходной воды, подаваемой в вихревую трубу. Последнее не позволило применить такое техническое решение в тепловых насосах, но привело к разработке вихревых теплогенераторов.
7. Эффективность нагрева воды в вихревой трубе - отношение получаемой тепловой энергии к электроэнергии, потребляемой двигателем насоса, нагнетающего воду в вихревую трубу, оказалось выше 100%. Тем самым открыт новый, практически неиссякаемый источник фактически даровой энергии.


Глава девятая
ВОДА КАК ИСТОЧНИК ТЕПЛА

9.1. Откуда энергия в воде?

Итак, вода, обыкновенная вода, которую, вообще говоря, обыкновенной называть грешно, ибо вода - самое необыкновенное вещество в природе - преподнесла людям еще один приятный сюрприз: открыла возможность пользоваться фактически даровой энергией, для получения которой не надо сжигать нефть, природный газ, перегораживать реки плотинами, строить исполинские ветряки или ловить из-за туч солнечные лучи с помощью дорогих фотоэлементов. Кусок трубы из обыкновенной стали и обыкновенный насос для подачи воды - вот и все, что надо для получения энергии новым способом. А в перспективе он может заменить не только котельные, но и теплоэлектростанции и даже атомные электростанции, если суметь поднять эффективность вихревого теплогенератора (его отопительный коэффициент) до трех или хотя бы чуть выше двух. На сегодняшний день он у теплоустановок "ЮСМАР" едва превышает единицу.
Но теория движения показывает (см. раздел 4.5), что при раскручивании тел может выделиться за счет релятивистских эффектов не более двух Джоулей энергии излучений на каждый вложенный во вращение тела Джоуль механической энергии. Если же и последнюю потом утилизовать, затормозив вращение, то предельная эффективность все равно не достигнет теоретически возможной тройки из-за того, что неизбежны потери. Итак, тройка, казалось бы, - тот предел, о котором можно только мечтать.
О тройке в школе мечтают, как известно, только отстающие ученики. Их и тройка вполне удовлетворяет. Но сегодняшние теплоснабженцы - хуже троечников, их удовлетворит и двойка: ведь при повышении эффективности теплоустановки до двух себестоимость ее тепла сравняется со стоимостью отопления природным газом. Особенно если учесть, что теплогенератор, в отличие от газовых горелок, не загрязняет помещение и окружающую природу ядовитыми продуктами сгорания и не может привести к пожарам и взрывам, которые случаются порой при газовом отоплении. Да и тянуть газопровод или теплотрассу к потребителю уже не понадобится. Все это и делает вихревой теплогенератор вполне конкурентоспособным уже при отопительном коэффициенте, равном всего двум.
Но нас двойка никак не должна удовлетворять. Мы должны стремиться к тройке. Пока к тройке. А для этого надо четко представлять, откуда и как в вихревом теплогенераторе рождается тепло. Для выяснения этого предстоит еще огромная исследовательская работа. Здесь же мы можем изложить пока лишь гипотезы, которые помогут очертить круг необходимых экспериментальных исследований.
Если на сегодняшний день при потреблении насосом вихревого теплогенератора "ЮСМАР" одного киловатта электрической мощности вырабатывается 1,6 кВт тепловой, то понятно, что доля тепла, полученного преобразованием в него электроэнергии, составляет менее 1 кВт, так как КПД такого преобразования никогда не достигает 100%, а составляет обычно 70-80%. Остальное тепло (0,7-0,9 кВт) получается за счет превращения в тепло внутренней энергии рабочего тела - воды. С учетом этого действительная (скрытая) эффективность вихревого теплогенератоpa все же достигает двойки. Но надо ли этому радоваться? Ведь КПД устройства всегда останется меньше 100%, и то, что скрытая эффективность уже сегодня столь высока, оставляет нам меньше резервов на будущее, если теоретический предел эффективности - тройка - действительно предельная цифра.
Так какие конкретные процессы превращения внутренней энергии воды в тепло могут идти в вихревом теплогенераторе? Мы уже говорили в разделе 6.3, что наиболее вероятный'и наиболее легко осуществимый - это вынужденное высвечивание фотонов молекулами воды, возбуждаемыми в вихре за счет тепловых соударений с другими молекулами. И действительно, при работе экспериментального вихревого теплогенератора, труба которого была выполнена из прозрачного материала, в ней наблюдалось свечение, схожее со свечением, наблюдавшимся В. Е. Финько [84] при работе его газовой вихревой трубы.
Но прежде чем подробнее говорить об излучениях, еще раз отметим, что высвечивание лишь тепловой энергии, запасенной в исходной воде, не может приводить к дополнительному нагреву этой воды. Наоборот, вода, отдавая тепло в виде излучений, должна охлаждаться. И даже если энергия излучений, поглощаемых затем стенками вихревой трубы, превратится в них снова в тепло и будет потом опять отдана в виде тепла потоку воды, омывающему стенки, как об этом мы писали в разделе 6.3, то суммарное содержание тепла в замкнутой системе теплогенератора не изменится, если не считать тех добавок тепла, которые в нее вносит насос. А мы их уже учли.
Тем не менее вода в вихревом теплогенераторе нагревается до температур, гораздо более высоких, чем те, до которых ее мог бы нагреть электрический ток, потребляемый двигателем насоса, даже если бы вся энергия этого тока превращалась в тепло. Значит в теплогенераторе действительно идет превращение внутренней энергии воды в тепло, снимаемое с теплогенератора.
В разделе 4.5 мы видели, что выделение "лишней" внутренней энергии вращающимися телами при ускорении вращения должно сопровождаться усилением связи между этими телами. Отрицательная энергия связи и появляется в результате сброса вращающейся системой положительной энергии. В нашем случае вращающимся рабочим телом является вода. Она состоит из молекул, молекулы - из атомов, атомы - из ядер и электронов, ядра - из протонов и нейтронов. Каждое из этих образований в свободном виде имеет свою, давно вычисленную физиками энергию связи составляющих его компонентов. Так в каком из вышеперечисленных звеньев, связывающих вещество в единое целое, изменяется энергия связи при усилении вращения воды? Народная мудрость учит, что цепь рвется обычно только в том звене, которое самое слабое.
Квантовая механика открыла, что энергия связи в молекулярных, атомных и субатомных структурах может появляться, исчезать или изменяться только скачками -квантами. Чем меньше этот квант, тем больше вероятность такого скачка. Наименьшей среди вышеперечисленных является энергия связи между молекулами воды. Внутримолекулярные связи на порядок величины сильнее, а внутриатомные - еще сильнее, не говоря уже о внутриядерных, которые самые сильные.
Межмолекулярным связям в воде намного легче возникать и разрываться, чем внутримолекулярным. Поэтому именно они должны являться той "разменной монетой", которой в первую очередь может оперировать вода при своих "сделках" - процес сах теплообмена, связанных с изменением внутренней энергии воды. Будем исходить из того, что суммарная энергия всех возможных межмолекулярных связей в воде не может превышать той суммарной энергии, которая необходима для расплавления льда (5,97 кДж/моль), нагрева получившейся воды до 100°С (7,56 кДж/моль) и испарения ее при кипении (40 кДж/моль). На разрыв межмолекулярных связей в этих процессах и затрачивается подводимое извне тепло. (В обратном процессе возникновения связей такое же тепло выделяется из воды.) В пересчете на одну молекулу воды это в сумме составит 0,566 эВ.

Рис. 9.1. Кристаллическая структура льда l h.
Следует обратить внимание на тетраэдрические
позиции молекул воды. Структуру льда l h часто
называют структурой вюртцита или структурой
тридимита[140].

В кристаллической структуре льда, которая хорошо изучена (см. рис. 9.1) [140], каждая молекула воды окружена четырьмя соседками, с каждой из которых имеет одинаковую межмолекулярную связь. Получается, что на одну межмолекулярную связь во льду приходится не более чем 2 o 0,566/4 = 0,28 эВ. (На двойку домножили потому, что каждая связь соединяет две молекулы.)
На самом же деле энергия межмолекулярных связей воды, как экспериментально установили химики, колеблется в переделах 0,26-0,5 эВ [123]. А то, что наши оценки дали цифру, близкую к нижнему пределу, означает только, что даже при кипении вода не разрывается на отдельные молекулы, а может испаряться и целыми ассоциатами по несколько молекул в каждом.
Большинство исследователей пришли к мнению, что при расплавлении льда межмолекулярные связи не рвутся, а только изгибаются, становясь слабее. Рвутся они лишь при последующем нагреве жидкой воды. Чем выше температура, тем больше разорванных межмолекулярных связей в воде. А при охлаждении воды эти связи вновь легко восстанавливаются.
Последнее обстоятельство может оказаться решающим для нас. Ведь при восстановлении одной разорванной межмолекулярной связи в воде должно выделяться до 0,5 эВ внутренней энергии воды. Если же восстановится всего по одной связи на каждые 10 молекул воды, то тепловыделение может достигнуть 400 кДж/кг. А этого достаточно для нагрева воды от комнатной температуры до кипения.
Если в вихревом теплогенераторе каким - то образом (например, с помощью торсионных полей) стимулируется восстановление разорванных межмолекулярных связей в воде без понижения ее температуры, то энергия связи должна возникать за счет выделения "лишней" энергии в виде излучений и тепла, что и наблюдается в вихревом теплогенераторе.
Однако существует маленькое но. Ведь межмолекулярные связи, будучи довольно слабыми, как легко восстанавливаются, так легко и рвутся. Они недолговечны в жидкой воде. После выхода воды из теплогенератора, где что-то заставляло связи восстанавливаться, эти связи начнут снова разрываться под воздействием тепловых движений молекул. И чем выше температура воды, тем быстрее они будут рваться. А при этом поглощается тепло, содержавшееся в воде, и она будет быстро остывать без теплообмена с окружающей средой, как остывает вода при таянии в ней льда.
Не означает ли это, что "лишнее" тепло, появляющееся в вихревом теплогенераторе, иллюзорно? И что на самом деле генерации тепла не было, а происходило лишь как бы изменение удельной теплоемкости воды: в вихревой трубе она уменьшалась, в результате чего температура воды там повышалась без изменения ее теплосодержания, а после выхода из вихревой трубы теплоемкость воды постепенно восстанавливалась до нормального значения, в результате чего температура воды со временем уменьшалась до исходной величины. Осуществленная же калориметрия не выявила этого "фокуса", потому что, во-первых, никто не предполагал, что теплоемкость воды может так сильно изменяться, во-вторых, никто не исследовал, как быстро потом остывает нагретая вода.
Но даже если это и так, то такой нагрев воды - отнюдь не напрасный труд, а успешное решение задачи, которую ставили перед собой авторы изобретения [121], описанного в разделе 8.2. Они, напомним, стремились "выжать" энергию из воды путем уменьшения теплоемкости воды при сжатии ее до сверхвысоких давлений, при которых, как они предполагали, теплоемкость воды существенно уменьшается. Периодически сжимая и разжимая воду, они надеялись "перекачивать" ею тепло как насосом из источника низкотемпературного тепла к потребителю высокотемпературного. У них ничего не получилось, потому что коэффициент зависимости теплоемкости воды от давления оказался слишком мал. Даже если в вихревом теплогенераторе идет только процесс восстановления межмолекулярных связей в воде и нет других источников энергии, то вихревой теплогенератор - это уже превосходный тепловой насос, о котором мечтали авторы работы [120]. Достаточно лишь снять с него высокотемпературное тепло, пока вода самопроизвольно не остыла, отдать это тепло потребителю, а самопроизвольно остывшую потом до низкой температуры воду направить в другой теплообменник, с помощью которого она будет забирать тепло от низкотемпературного источника тепла (реки, воздуха или др.).
Но вихревой теплогенератор "ЮСМАР", как мы уже отмечали в предыдущей главе, выделяет тепла в полезную нагрузку много больше, чем содержалось его в исходной воде с учетом еще и того тепла, которое вкладывает в воду насос. Кроме того, вода в этом теплогенераторе циркулирует по замкнутому контуру, в котором нет низкотемпературных источников тепла. Это не тепловой насос. Значит, "лишнее" тепло здесь получается не за счет образования межмолекулярных связей (хотя все, что мы говорили о них, вполне может иметь место и делу не мешает), а по какой-то Другой причине.
Ею могут быть только низкотемпературные ядерные реакции синтеза составных ядер атомов из более легких. Почему именно они? Да потому что такие реакции тоже ведут к возрастанию энергии связи (на этот раз связи между нуклонами ядра атома) и выделению "лишней" массы-энергии в виде излучений и быстрых частиц. Только при возникновении каждой такой новой связи выделяются уже не доли электрон-вольта, как это было в случае с межмолекулярными связями, а мегаэлектрон-вольты. И уносят эту большую энергию уже не только фотоны, а зачастую и протоны, и нейтроны, если они рождаются в данной ядерной реакции. (Зависит от типа реакции и "реагентов".)
О них мы подробнее поговорим чуть ниже. А сейчас отметим только два момента. Во-первых, тепла, выделяющегося за счет ядерных реакций синтеза, может оказаться гораздо больше, чем требуется сбросить в виде излучений системе, приводимой во вращение. Это понятно: при каждом элементарном акте ядерной реакции не может выделяться энергии меньше, чем энергия данной реакции. (Тут кванты энергии огромны.) А это может приводить к появлению избытка тепла, и эффективность вихревого теплогенератора возрастет до величин, больших тройки. Во-вторых, образование ядерных связей между нуклонами - процесс необратимый. Потому после него в воде, если такие реакции идут в воде, уже не может происходить релаксации, вода не будет самопроизвольно остывать без отдачи тепла окружающей среде.
Похоже, что в вихревом теплогенераторе "ЮСМАР" идут такие ядерные реакции, а стимулятором их при низких температурах являются, по-видимому, опять же торсионные поля. Но об этом будет отдельный разговор ниже. А сейчас нам следует подробнее познакомиться со свойствами воды, чтобы лучше понимать процессы, происходящие в ней в вихревом теплогенераторе.

9.2. Необыкновенные свойства обыкновенной воды в вихревом потоке

Вода, как известно, признана самым загадочным веществом в природе. Чем дольше ее изучают, тем больше находят новых аномалий и загадок в ней. Большинство из этих аномалий, в конечном счете обеспечивающих возможность жизни на Земле, объясняются наличием между молекулами воды водородных связей, которые много сильнее вандерваальсовских сил притяжения между молекулами других веществ, но на порядок величины слабее ионных и ковалентных связей между атомами в молекулах. К настоящему времени больше изучены лед и водяной пар, чем жидкая вода, в отношении которой у исследователей до сих пор нет даже единого мнения о ее структуре, хотя кристаллическая структура льда давно хорошо изучена [140].
Удельная теплоемкость жидкой воды, как известно, наибольшая среди всех веществ. Кроме того, она в 2 раза выше, чем у льда, в то время как у большинства простых веществ (например, металлов) в процессе плавления теплоемкость практически не изменяется, а у веществ из многоатомных молекул она, как правило, уменьшается при плавлении.
Большинство исследователей объясняют аномально высокую теплоемкость жидкой воды тем, что при плавлении льда его кристаллическая структура разрушается не сразу. В жидкой воде сохраняются водородные связи между молекулами. В ней остаются как бы обломки льда - ассоциаты из большого или меньшего числа молекул воды. Однако в отличие от льда каждый ассоциат существует недолго. Постоянно происходит разрушение одних и образование других ассоциатов. При каждом значении температуры в воде устанавливается свое динамическое равновесие в этом процессе. А при нагревании воды часть теплоты затрачивается на разрыв водородных связей в ассоциатах. При этом на разрыв каждой связи расходуется 0,26-0,5 эВ. Этим в учебниках, например в [141], и объясняют аномально высокую теплоемкость воды по сравнению с расплавами других веществ, не образующих водородных связей. При нагревании таких расплавов энергия расходуется только на сообщение тепловых движений их атомам или молекулам. В [141] утверждается, что водородные связи между молекулами воды полностью разрываются только при переходе воды в пар. На правильность такой точки зрения как будто указывает и то обстоятельство, что удельная теплоемкость водяного пара при 100°С практически совпадает с удельной теплоемкостью льда при 0°С.
Но существует и другая точка зрения на природу аномально высокой теплоемкости воды. Профессор Г. Н. Зацепина в своей монографии [123] подметила, что молярная теплоемкость воды, составляющая 18 кап/(моль o град), точно равна теоретической молярной теплоемкости твердого тела с трехатомными кристаллами. Действительно, в соответствии с законом Дюлонга и Пти атомные теплоемкости всех химически простых (одноатомных) кристаллических тел при достаточно высокой температуре одинаковы и равны 6 калДмоль o град). А для трехатомных, в граммоле которых содержится 3 NA узлов кристаллической решетки, - в 3 раза больше. (Здесь NA - число Авогадро.)
Отсюда следовало, что жидкая вода является как бы кристаллическим телом, состоящим из трехатомных молекул Н20. Это полностью соответствует распространенному представлению о жидкой воде как смеси кристаллоподобных ассоциатов с небольшой примесью свободных молекул Н20 между ними, число которых растет с повышением температуры. С этой точки зрения вызывает удивление не высокая теплоемкость жидкой воды, а низкая твердого льда. Уменьшение удельной теплоемкости воды при замерзании Г. Н. Зацепина объясняет отсутствием поперечных тепловых колебаний атомов в жесткой кристаллической решетке льда, где у каждого протона, обуславливающего водородную связь, остается, по ее мнению, только одна степень свободы для тепловых колебаний вместо трех.
Теплоемкость расплавов металлов, как и большинства других жидкостей, обычно возрастает (хоть и очень медленно) с ростом давления. И лишь у воды удельная теплоемкость уменьшается с повышением давления. На этом, напомним, хотели сыграть разработчики теплового насоса в [120]. Чтобы попытаться объяснить эту аномалию воды, вспомним, что с ростом давления температура кипения воды, как и других веществ, повышается. В результате температурный интервал существования воды в жидком состоянии расширяется с ростом давления. А при увеличении этого интервала содержание в воде ассоциатов - "льдинок" o- при одной и той же температуре должно становиться тем больше, чем шире интервал, ибо это содержание определяется динамическим равновесием. И хотя ассоциаты - не совсем льдинки, но их удельная теплоемкость все же ниже, чем теплоемкость воды. Поэтому суммарная Удельная теплоемкость "смеси" при высоком давлении меньше, чем при низком.
Можно предположить, что при ускорении вращения воды в вихревом теплогенераторе в ней возрастает содержание ассоциатов, и в результате этого удельная теплоемкость воды существенно уменьшается. Она уменьшается, конечно же, не за счет повышения давления при действии центробежных сил, которое незначительно, а по каким-то другим причинам. Если это происходит, то вода без изменения ее теплосодержания оказывается на выходе теплогенератора горячее, чем была на входе в него. Это, конечно, не добавляет ей Джоулей, но позволяет при большем перепаде температур в теплообменнике снять с него больше тепла. А остывать после этого такая вода должна быстрее и до более низких температур, чем обычная. Вернее, не остывать, а релаксировать до обычного состояния теплового равновесия в ней льдоподобных ассоциатов и молекул воды, что должно приводить к восстановлению теплоемкости воды до обычной, а вследствие этого к падению ее температуры без теплообмена с окружающей средой.

Рис. 9.2. Левый и правый тетрамеры воды (проекция на плоскость).
Большие круги - ионы кислорода,
черные точки - протоны, сплошные линии - протонные водородные связи,
точечные линии - электронные

Но за счет чего и как могут происходить столь большие изменения теплоемкости воды без соответствующих изменений давления? Чтобы ответить на этот вопрос, познакомимся с изложенной в [142] гипотезой кандидата геолого-минералогических наук Ю. А. Колясникова о структуре воды.
Он указывает, что еще первооткрыватели водородных связей Дж. Бернал и Р. Фаулер в 1932 г. сравнивали структуру жидкой воды с кристаллической структурой кварца, и утверждает, что те ассоциаты, о которых мы говорили выше, - это в основном тетрамеры 4Н 20, в которых четыре молекулы воды соединены в компактный тетраэдр с двенадцатью внутренними водородными связями (см. рис. 9.2.). Получается нечто, напоминающее выпускавшиеся нашей молочной промышленностью в 60-80-е годы четырехгранные бумажные пакеты с молоком, имевшие треугольные грани.
Водородные связи в этих тетрамерах, утверждает Колясников, могут образовывать как право- так и левовинтовую последовательности, подобно тому, как кристаллы кварца (Si0 2), тоже имеющие тетраэдрическую структуру, бывают право- и лево-вращательной кристаллической форм. Поскольку каждый такой тетрамер воды имеет еще и четыре незадействованные внешние водородные связи (как у одной молекулы воды), то тетрамеры могут соединяться этими внешними связями в своего рода полимерные цепочки. А поскольку внешних связей всего четыре, а внутренних - в 3 раза больше, то это позволяет тяжелым и прочным тетрамерам в жидкой воде изгибать, поворачивать и даже надламывать эти ослабленные тепловыми колебаниями внешние водородные связи. Это и обуславливает текучесть воды.
Такую структуру вода, по мнению Колясникова, имеет только в жидком состоянии и, возможно, частично в парообразном. А вот во льду, кристаллическая структура, которого хорошо изучена, тетрагидроли соединены между собой негибкими равнопрочными прямыми водородными связями в ажурный каркас с большими пустотами в нем, что делает плотность льда меньше плотности воды.

Рис. 9.3. Пространственная структура изомеров.
Центральный атом углерода аминокислоты (помечен звездочкой) асимметричен, так как имеет четыре различных заместителя. D- и L-аминокислоты соотносятся как предмет со своим зеркальным отражением.
Белки построены из аминокислотных фрагментов исключительно L-ряда, а 20 природных аминокислот отличаются лишь строением радикала R [ 143].

Когда же лед тает, часть водородных связей в нем ослабевает и изгибается, что ведет к перестройке структуры в вышеописанные тетрамеры и делает жидкую воду более плотной, чем лед. При 4°С наступает состояние, когда все водородные связи между тетрамерами максимально изогнуты, чем и обуславливается максимум плотности воды при этой температуре. Дальше связям гнуться некуда.
При температуре выше 4°С, утверждает Колясников, начинается разрывание отдельных связей между тетрамерами, и при 36-37°С оказывается разорвана половина внешних водородных связей. Это и определяет минимум на кривой зависимости удельной теплоемкости воды от температуры. При температуре же 70°С разорваны уже почти все межтетрамерные связи, и наряду со свободными тетрамерами в воде остаются только короткие обрывки "полимерных" цепочек из них. Наконец при кипении воды происходит окончательный разрыв теперь уже одиночных тетрамеров на отдельные молекулы Н20. И то обстоятельство, что удельная теплота испарения воды ровно в 3 раза больше суммы удельных теплот плавления льда и последующего нагрева воды до 100°С, является подтверждением предположения Колясникова о том. что число внутренних связей в тетрамере (12) в 3 раза больше числа внешних.
Колясников уверен, что такая тетраэдрально-винтовая структура воды обусловлена ее древней реологической связью с кварцем и другими кремнекислородными минералами, преобладающими в земной коре, из недр которой когда-то появилась вода на Земле. Как маленький кристаллик соли заставляет окружающий его раствор кристаллизоваться в подобные ему кристаллы, а не в другие, так кварц заставил молекулы воды выстраиваться в тетраэдрические структуры, которые, кстати, энергетически наиболее выгодны. А в нашу эпоху в земной атмосфере водяные пары, конденсируясь в капли, образуют такую структуру потому, что в атмосфере всегда присутствуют мельчайшие капельки аэрозольной воды, уже имеющей эту структуру. Они и являются центрами конденсации водяных паров в атмосфере.
В гипотезе Колясникова интересно еще и то, что из нее следует равновероятность существования право - и левовинтовой воды. Но биологами давно подмечено, что в биологических тканях и структурах наблюдаются только либо лево -, либо правовинтовые образования. Пример тому - белковые молекулы, построенные только из лево-винтовых аминокислот и закрученные только по левовинтовой спирали. А вот сахара в живой природе - все только правовинтовые (см. рис. 9.3) [143]. Никто пока не смог объяснить, почему в живой природе обнаруживается такое предпочтение к левому в одних случаях и к правому - в других. Ведь в неживой природе с равной вероятностью встречаются как право-, так и левовинтовые молекулы. Например, в [144] описаны опыты с растворами сахара в воде. Их концентрацию определяют, измеряя угол поворота плоскости поляризации света при прохождении его через раствор. Она поворачивается потому, что молекулы сахара, как и большинство молекул других органических соединений, представляют собой в пространстве спиральные или квазиспиральные структуры, группы атомов в которых расположены по вершинам тетраэдра. В сахаре, получаемом из свеклы или тростника, молекулы закручены почему-то только по правовинтовой спирали. Потому-то плоскость поляризации света, проходящего через раствор такого сахара, поворачивается вправо, и угол поворота зависит от концентрации сахара в растворе. Этот метод, открытый французским физиком Ж. Био еще в 1815 г., оказался совершенно непригодным для измерения концентрации растворов искусственного сахара, полученного синтетическим путем, ибо в том право- и левовинтовые молекулы содержатся в равной мере.
Как еще в 1848 г. доказал ставший потом знаменитым французский бактериолог Луи Пастер, кристаллы этих двух типов в искусственном сахаре можно отличить друг от друга под микроскопом и разделить, осторожно отбирая их пинцетом. Другой эксперимент с сахаром заключался в том, что его раствором кормили бактерии. Сахар, полученный из свеклы, бактерии съедали полностью. А при питании искусственным сахаром они съедали только половинку. Раствор оставшейся половины поворачивал плоскость поляризации света уже в левом направлении. Бактерии не ели левовинтовой сахар! Но как они различают правовинтовой от левовинтового? Ответа у биологов до сих пор нет, как нет и ответа на вопрос, почему живым структурам присуща только определенная спиральность.
Но все давно знают, что существует "живая" и "мертвая" вода. Первая способствует развитию живых организмов, вторая для них бесполезна, если не вредна. Уже научились даже получать искусственно "живую" воду - одни путем омагничивания обыкновенной воды, другие путем растапливания обыкновенного льда (талая вода).
С другой стороны, Г. И. Шипов и А. Е. Акимов в своих многочисленных выступлениях, о которых мы говорили в разделе 5.3, неоднократно заявляли, что только правовинтовые торсионные поля благотворно влияют на живые организмы, а левовращательные угнетают их. Из всего этого можно сделать предположение, что "живой" является вода с правовинтовой тетраэдрической структурой, а "мертвой" -с левой. И становятся понятными эксперименты с омагничиванием воды: при определенной ориентации магнитного поля, рождаемого, как известно, круговыми электрическими токами, а потому несущему с собой и торсионное поле, в проходящей через него струе воды начинают преобладать правовинтовые тетрамеры, пригодные для усвоения организмами.
А вот в талой воде число право- и левовинтовых тетрамеров одинаково. Но зато как тех, так и других в ней много больше, чем в застойной воде, гревшейся на солнце. Ведь тетрамеров больше всего в воде в момент таяния льда. Поэтому когда животные или растения пьют талую воду, они из каждого ее литра могут усваивать больше "живой" воды, чем из литра стоялой воды, частично уже потерявшей кристаллическую структуру.
Нам скажут, что это противоречит известной гипотезе о "живой" воде как параводе, содержание которой в стоялой воде составляет всего 25% (остальное - ортовода), а в талой - много больше, как это выяснили в 70-е годы У. Ахмеров и А. Бильдюкова из Казанского госуниверситета [145]. Но никто, увы, до сих пор не осуществил исследования по воздействию на организмы пара- и ортовод, полученных без растаивания льда. Такие эксперименты помогли бы сделать выбор между этими гипотезами.
Но мы отвлеклись. Проблемы "мертвой" и "живой" воды, конечно, интересны, и возможно, что вихревые устройства помогут получать в промышленных масштабах как ту, так и другую, но пока перед нами стоит задача понять, как вихревой теплогенератор греет воду. А в исследовании этого процесса мы остановились на вопросе о том, может ли в вихревой трубе и за счет чего происходит изменение теплоемкости воды без соответствующего изменения ее давления.
Гипотеза Колясникова о структуре воды подсказывает, что те обрывки цепочек из тетрамеров, которые всегда имеются в жидкой воде, при ее быстром и неравномерном в пространстве течении должны выстраиваться и вытягиваться вдоль линий тока воды, как вытягиваются водоросли в реке вдоль ее течения. То есть их хаотичное расположение сменяется на упорядоченное. При этом вероятность того, что концы цепочек тетрамеров случайно столкнутся друг с другом и соединятся свободными водородными связями, возрастает втрое по сравнению с неупорядоченным расположением. Это следует из законов геометрии. А каждая вновь образованная водородная связь - это 0,26-0,5 эВ энергии, выделяющейся из воды.
В вихревом потоке такие цепочки, имеющие винтовую структуру, должны упорядочиваться и сцепляться еще быстрее, чем в прямолинейном. И этому способствуют, наверно, не только линии тока воды, но и торсионные поля, создаваемые вихрем. Как торсионное поле, создаваемое правовращательной кристаллической структурой вещества, заставляет молекулы воды возле него выстраиваться в правовинтовые тетрамеры (такими веществами являются не только кварц и силикаты), так торсионное поле вихря может заставить даже одиночные молекулы воды выстраиваться в винтовые цепочки.
Надо сказать, что вода - не единственное вещество, способное образовывать межмолекулярные водородные связи. Они характерны и для многих органических соединений. А потому описанный процесс полимеризации в вихревом потоке должен происходить и при использовании вместо воды растворов органических соединений. Если в отношении воды мы можем только предполагать такой процесс "полимеризации" ее молекул в вихревом потоке, то такое же явление в мире органических веществ давно известно. Знаете как во времена "сухого закона" иные любители выпить "добывали" на предприятиях, где они работали, спирт из клея БФ-2, приготовляемого на этиловом спирте как растворителе? Бросали в банку клея щепотку соли и ложкой приводили содержимое банки во вращение. Клей быстро полимеризовался в густую тягучую массу, комом плавающую в спирте. Замечено, что содержимое банки при этом самопроизвольно нагревается.
Это указывает на то, что вода - не единственная жидкость, которая может успешно работать в вихревых теплогенераторах. И действительно, эксперименты показали, что и масла, и дизельное топливо тоже пригодны для использования в качестве рабочего тела вихревого теплогенератора. Но вода и дешевле, и доступнее, и безопаснее в пожарном отношении. Да и результаты, полученные при работе с ней, пока много лучше, чем при работе с другими жидкостями.
Итак, мы имеем счастливое совпадение: теория движения требует, чтобы вода, приводимая во вращение в вихре, изыскала возможность выделить в виде излучений часть своей внутренней энергии, а эта вода, образуя в вихревом потоке новые межмолекулярные связи, сама ищет возможность выделить часть своей внутренней энергии, чтобы появилась необходимая отрицательная энергия связи! Вот бы и у нас в наших делах иной раз так счастливо совпадали наши желания с нашими возможностями!
9.3. Капиллярная вода и вихревой теплогенератор
Развивавшиеся в предыдущем разделе представления о наличии в жидкой воде сложных структур - динамических ассоциатов (Н20)п и о "полимеризации" воды в полях вращения великолепно смыкаются с представлениями школы академика Б. В. Дерягина о свойствах капиллярно-конденсированной воды (ККВ). В публикации [146], посвященной памяти академика, сделана попытка систематизации данных по структуре и свойствам ККВ и особенно подчеркивается роль внешних силовых полей и неравновесности процессов (СВЧ, ультразвука, кавитации, капиллярной конденсации и др.) на образование в воде ассоциатов и ее "полимеризацию", ведущую к переходу воды в жидкокристаллическое состояние ККВ.
Переход в такое состояние струи воды при СВЧ обработке, как показано в [147], может даже приводить к появлению у жидкой воды хрупкости - свойства, присущего только твердым телам. Появление хрупкости обуславливается тем, что время релаксации сдвиговых напряжений в такой воде возрастает до ~10"5 сек, в то время как в обычной воде оно составляет -10- 11 (10 в минус 11 степени) сек. Особенно это проявляется вблизи гидрофильных поверхностей.
В [148] установлено, что в процессе электролиза в водяных растворах вблизи серебряного электрода в результате "полимеризации" воды происходит ее уплотнение до 1,5 г/см3 на толщине в 3-4 монослоя молекул, примыкающих к электроду. А уплотнение вещества без повышения давления означает возрастание в нем энергии связи, которое должно сопровождаться выделением тепла.
Первоначальные результаты исследований Б. В. Дерягиным с сотрудниками [149-153] так называемой "аномальной" воды, полученной при капиллярной конденсации H. H. Федякиным [154], не получили, как известно, научного признания. После короткого бума-шума 60-х годов с "аномальной" капиллярной водой были годы критики и скепсиса. В [146] утверждается, что он был обусловлен обнаружением значительных уровней неорганических загрязнений в ККВ [153]. Появилось мнение, что Дерягин с сотрудниками изучают не воду, а растворы неконтролируемого состава.
И лишь когда исследователи задумались о возможной положительной роли таких "загрязнений", пришло новое понимание явления. Ведь в природе не существует идеально чистой воды, как не существует воды без динамических ассоциатов (Н 20)п в ней.

Рис. 9.4. Схема кластера воды (Н 20)п (п = 5 (a), n ? 6 (б)) и возможная схема образования молекулярного комплекса Si - (Н 20) п>6 (в) [146].

Естественно, возник вопрос, не могут ли атомы неорганических примесей в воде играть какую-то роль при "полимеризации" ассоциатов (Н20)п, называемых еще кластерами, когда они образуют структуры типа многоугольников с числом сторон n до ста. Кластер (см. рис. 9.4 а) при электронных возбуждениях ведет себя как единое целое, а при отщеплении электрона ионизируется или вступает в химическую связь [155].
В [156] методами ИК- и KP-спектроскопии было выявлено, что кластеры при n > 6 уже не имеют кольцевой структуры и обладают 0-Н-связью, которая является двойным донором протонов (рис. 9.4 б). В [156] ее назвали двойной ?-водородной связью. Эта связь очень активна, и посредством ее кластеры с n ? 6 могут вступать в различные соединения, образуя молекулярные комплексы, в том числе с примесными атомами, имеющими незаполненные орбитали V -типа.
Авторы работы [146] указывают, что при образовании ККВ, основным методом получения которой является конденсация недонасыщенных паров воды на поверхности свежевытянутых кварцевых капилляров в вакууме [152], происходит "выщелачивание" водой из кварца атомов кремния. Они, взаимодействуя с кластерами (Н20)п>6, образуют молекулярные комплексы Si-(H20)n, один из которых изображен на рис. 9-4 s. Предполагается, что при этом происходит перенос электронной плотности с О -Н -связи, являющейся двойным донором, на свободную орбиталь атома кремния. В результате осуществляется семипольная (одноэлектронная) связь и образуется сильный комплекс с переносом заряда. При этом свободная орбиталь атома кремния выступает в качестве акцептора.
В [146] показано, что энергия связи таких комплексов достигает 2,2 эВ на атом кремния. Действительно, потенциал ионизации кластера, определяемый энергией 0-Н [image] -связей, составляет ~ 4 эВ [157], а энергия электронного сродства кремния -1,8 эВ [158]. Поэтому энергия связи комплекса получается как [image]. Эта величина подтверждается и тем, что Ес можно вычислить как сумму энергий электронного сродства кремния и двойной водородной связи (2Е Н ~ 0,4 эВ), что снова дает [image].
Понятно, что при образовании комплекса эта энергия выделятся путем излучения фотона. В [146] отмечается, что энергии фотона 2,2 эВ соответствует желтая область спектральных линий, и это объясняет желтоватую окраску капиллярной воды.
Еще в [146] отмечается, что поскольку атом Si имеет четыре свободные орбитали, то он может одновременно вступать в связь с четырьмя кластерами. И при среднем значении числа молекул воды в кластере [image] количество кремния, необходимое для образования ККВ, составляет 0,3-3 ат%, что приблизительно соответствует его содержанию в ККВ по данным анализов [153].
Все это великолепно согласуется с идеями Ю. А. Колясникова о роли кварца в формировании структуры воды, о которых мы говорили в предыдущем разделе. Только авторы работы [146] не учли, что кварц может формировать как право-, так и левовинтовые структуры. А потому и ККВ может быть как право-, так и левовинтовой.
В [146] указывается, что роль соединяющего звена в системе кластеров воды могут выполнять не только атомы кремния, но и атомы ряда других неорганических веществ, например щелочных металлов. Но кремний предпочтительнее.
Такая система "заполимеризовавшихся" кластеров обеспечивает ККВ не только повышенную плотность, но и в 10 - 15 раз большую, чем у обычной воды, вязкость. Температура замерзания ККВ снижается до 173 К, а температура перехода ККВ в обычное состояние с плотностью [image] превышает 800 К. Коэффициент диэлектрической проницаемости ККВ тоже увеличивается на 25% по сравнению с обычной водой, в результате чего коэффициент преломления света в ККВ составляет 1,49 вместо 1,33 у обычной воды. Увеличение диэлектрической проницаемости ведет к возрастанию растворяющей способности ККВ вследствие роста ее полярности.
Но несмотря на свою высокую термостойкость, ККВ в обычных условиях (вне капилляров) получить не удавалось, а при выходе из капилляра она быстро деградирует за счет разрыва водородных связей, превращаясь в обычную воду. Поэтому не удавалось получить ее значительные количества.
Тем не менее авторы работы [146] отмечают аналогию между поведением ККВ и свойствами метастабильных ассоциатов (Н 20)п, образующихся в обычной воде вне капилляров при воздействии на нее звуковых или электромагнитных полей. К этому мы можем добавить, что благодаря винтообразной структуре соединений кремния, всегда имеющихся в небольших количествах в воде, а также способности соединений кремния образовывать винтообразные структуры и в окружающей воде, торсионные поля и даже просто вращение воды в вихре должны особенно сильно стимулировать процесс образования в ней метастабильных ассоциатов и молекулярных комплексов.
Не потому ли в химической промышленности так прижились вихревые смесители и реакторы, что при вихревом движении повышается растворяющая способность
воды?
Если энергия связи ассоциатов в вышеописанных кремний - молекулярных комплексах составляет 2,2 эВ, то для нагревания воды до кипения за счет выделения этой энергии связи при образовании комплексов достаточно, чтобы в объеме этой воды объединились в такие комплексы всего 10% молекул воды.
Все это хорошо укладывается в общую схему тепловыделения в вихревом теплогенераторе за счет образования дополнительных межмолекулярных связей в воде при ее вращении в вихревом потоке, изложенную выше в разделах 9.1 и 9.2. Но такое тепловыделение хорошо лишь для теплового насоса, которому требуется трансформировать низкотемпературное тепло в высокотемпературное. Там же, где нет источника низкотемпературного тепла, такое тепловыделение будет оставаться иллюзией, ибо образующиеся молекулярные комплексы метастабильны и со временем распадаются уже с поглощением тепла из воды, что должно приводить к ее самопроизвольному охлаждению без обмена теплом с окружающей средой, если обмен затруднен.
9.4. Вода вместо бензина - это реально
Среди автомобилистов давно ходят рассказы о двигателях внутреннего сгорания, работающих на воде. Да и в научно-популярной литературе иногда мелькают сообщения об успешных опытах по использованию воды вместе с бензином, а то и вместо бензина. Например, в [159] Л. Г. Сапогин рассказывает, как его учитель профессор Г. В. Дудко в 1951 г. участвовал в испытаниях двигателя внутреннего сгорания, который представлял собой гибрид дизеля с карбюраторным двигателем. Для его запуска требовался всего стакан бензина, а потом зажигание отключалось, форсунками в камеры сгорания подавалась топливным насосом обыкновенная вода с какими-то специальными добавками, предварительно нагретая и сильно сжатая. Двигатель был установлен на лодке, и испытатели два дня плавали на ней по Азовскому морю, черпая вместо бензина воду из-за борта.
На вопрос, почему такие двигатели до сих пор не поставлены на серийное производство, профессор Сапогин обычно отвечает, снисходительно глянув на собеседника: "Такой вопрос может прийти в голову только человеку, не знающему жизнь!"
Однако история с лодкой - уже история. Свидетелей не найти. А вот на X Международном симпозиуме "Перестройка естествознания", состоявшемся в 1999 в г. Волгодонске, П. Мачукас из Вильнюса докладывал, что он разработал вещество, таблетка которого на ведро воды превращает воду в заменитель бензина для обычных двигателей. Автомобиль ездит не хуже, только у выхлопа запах "тухлого чеснока", как выразился изобретатель. Себестоимость таблетки в 3 раза ниже, чем стоимость бенина на такую же продолжительность поездки. Понятно, что состав таблетки и есть то ноу-хау", которое изобретатель держит за семью печатями.
Покопавшись в подшивках научно-популярных журналов и газет, можно найти немало подобных "баек". Так, в газете "Комсомольская правда" от 20 мая 1995 г.
приведена история А. Г. Бакаева из Перми, приставка которого якобы позволяет любому автомобилю работать на воде.
Не подумайте, что двигатели на воде - прерогатива только изобретателей из стран СНГ. А. В. Фролов из Санкт-Петербурга рассказывает, что Ю. Браун в США построил демонстрационный автомобиль, в бак которого заливается вода, а Р. Гуннерман в ФРГ доработал обычный двигатель внутреннего сгорания для работы на смеси газ/вода или спирт/ вода в пропорции 55/45. Доктор Дж. Грубер из ФРГ в обзоре [129] упоминает о двигателе С. Мейера с водой в роли топлива, запатентованном в США в 1992 г. (Патент США № 5149507). Об этом двигателе была телепередача по 4-му каналу Лондонского телевидения 17 декабря 1995 г. Дж. Грубер пишет и о двигателе немецкого изобретателя Г. Пошля, работающем на смеси вода/ бензин в пропорции 9/1.
Наверно, в этих рассказах есть какая-то доля истины. Только понятно, что международной бензиновой олигархии такие рассказы не по душе, вот и не пускают подобного рода изобретения не только в промышленность, но и на страницы патентных бюллетней. Считается, что слово автомобиль неразрывно связано со словом бензин. А как в химии при образовании прочной связи между ранее не связанными молекулами рождается тепло, так в бизнесе при возникновении связи между ранее не связанными вещами рождается выгода, на которой греют руки олигархи.
Им, объединенным в автомобильно-бензиновый комплекс, сейчас легко бороться с разрозненными энтузиастами двигателей на воде еще и потому, что у последних нет четкого представления о том, как из воды рождается тепло, необходимое для работы двигателя. Свои разработки они делали методом проб вслепую без освещения пути к цели теорией. Многие из них считают, например, что в камере сгорания двигателя происходит сначала каталитическое разложение воды на водород и кислород при сравнительно малых затратах энергии на этот процесс, а затем идет сгорание полученного водорода с выделением уже большого количества тепла и образованием той же воды. Порошки, которые добавляют к воде, они рассматривают как катализаторы.
Но так могут рассуждать только люди, не знающие основных принципов теории катализа. А один из этих принципов состоит в том, что катализатор не изменяет теплового выхода реакции, а только увеличивает скорость ее протекания. Поэтому в процессе, исходным и конечным веществом которого является вода в одном и том же состоянии, суммарный тепловой эффект должен быть нулевым независимо от наличия катализаторов.
Вооружившись этой истиной, позвольте рассказать о другом предполагаемом механизме рождения тепла в двигателях на воде, предложенном в [160]. Академик Б. В. Дерягин, полжизни посвятивший изучению капиллярной воды, умер в 1995 г., когда ему, на наш взгляд, оставалось сделать всего один шаг для объяснения того, как работают водяные заменители бензина.
Мы уже говорили в предыдущем разделе, что в кварцевых капиллярах вода как бы полимеризуется в кластерные комплексы, выделяя при этом значительное тепло и приобретая высокую термостойкость. Дерягин подчеркивал, что так вода должна вести себя не только в капиллярах, но и в неравновесных условиях мощных силовых полей. А ведь при распылении воды в аэрозольные капельки форсункой или карбюратором двигателя вода тоже может на какую-то долю секунды приобретать почти такую же структуру, как в капиллярах. Нет, дело не в том, что жиклер карбюратора - это тоже тончайшая трубочка, почти капилляр. Проталкивая воду через жиклер или отверстие форсунки, мы делаем только подготовительную работу, чтобы разорвать воду на мелкие капельки струей воздуха в карбюраторе как в пульверизаторе. Потом основную работу делают силы поверхностного натяжения полученных микроскопических капелек, вылетающих из карбюратора в камеру сгорания двигателя. Они сжимают воду в микроскопических каплях не слабее, чем в капилляре. Так, при диаметре капелек воды 1 мкм (туман) давление [image], создаваемое в них силами поверхностного натяжения при комнатной температуре, составляет 0,3 атм. А в аэрозолях [image] оно составляет уже 3-300 атм. (Здесь [image] - коэффициент поверхностного натяжения воды при 25°С.)
Но с повышением температуры воды коэффициент ее поверхностного натяжения, как известно [122], быстро уменьшается. Казалось бы, что это должно мешать нашей затее уплотнения воды в капельках. Однако для процесса диспергирования воды форсункой или жиклером это как раз полезно, ибо уменьшает работу, затрачиваемую насосом на диспергирование. Чем выше температура воды, тем легче получить более мелкие ее капли, ибо в нагретой воде тепловым движением ее молекул уже частично разорваны старые межмолекулярные связи. (Вот для чего воду предварительно нагревали при испытаниях мотора на лодке в рассказе профессора Дудко.)
Когда впрыскивание воды осуществляют в струю холодного воздуха, то только охладившись в ней, капли сдавливаются силами поверхностного натяжения до указанных выше давлений. Вот теперь, если их еще и тряхнуть посильнее ударной волной детонации от возгорания бензина, впрыскиваемого одновременно с водой, то вода микрокапелек может на какое-то время превратиться в капиллярную воду. Для объединения кластеров воды в кластерные комплексы под действием сил поверхностного натяжения в неравновесных условиях ударной волны по механизму, описанному в [146], недостает только атомов кремния или их заменителей в воде. Те таинственные порошки, которые вводили в воду все изобретатели водяных заменителей бензина, и служат этой цели. При их наличии молекулы воды уже охотно и быстро объединяются в кластерные комплексы.
Всего 10-ти процентам молекул воды в капельках достаточно объединиться в кластерные комплексы, чтобы выделилось тепло, достаточное для нагрева всей воды капелек до кипения. А если объединятся 50 процентов молекул, то тепловой эффект такой, как от вспышки порции бензина. И все это тепло содержится в скрытом виде в изначальной воде, дефицита которой у нас пока нет. Это тепло быстро отдается газам и парам в камере сгорания, так как теплопроводность квазикапиллярной воды близка к теплопроводности металлов.
С водой, кстати, после этого ничего плохого не случается, если, конечно, вещество порошка подобрано не вредным для людей и окружающей среды. Ибо через долю жунды квазикапиллярная аэрозольная вода теряет свои особые свойства и становится обыкновенной. При этой релаксации она буквально "пожирает" тепло из окружающей среды - выхлопных газов двигателя - почти столь же интенсивно, как до того выделяла тепло. Но к этому времени уже произошел выхлоп из камеры сгорания, мы уже получили от воды то тепло, которое хотели взять, а выхлопные газы и требуется охлаждать, прежде чем выбрасывать в воздух. Таким образом, и здесь вода работает фактически как рабочее тело теплового насоса. В камере сгорания двигателя она отдает запасенное в ней скрытое тепло, взятое когда-то из окружающей среды, а в выхлопной трубе забирает тепло от выхлопных газов - продуктов сгорания бензина или дизельного топлива. Но в отличие от теплового насоса здесь вода используется всего один раз. Будучи выброшенной из выхлопной тубы в виде капель и паров, она безвозвратно теряется. Но какое все же удачное получается сочетание свойства воды, на мгновение превращающейся в квазикапиллярную и в результате этого самопроизвольно разогревающейся изнутри, со схемой работы двигателя внутреннего сгорания, которому тепло и нужно на мгновение, пока его поршень движется от верхнего положения к нижнему при рабочем ходе.

Рис. 9.5. Внешний вид квантового двигателя внутреннего сгорания [161].

В описанном процессе двигатель внутреннего сгорания как бы берет взаймы у воды ее тепло на время рабочего хода, чтобы через мгновение вернуть это тепло ей из своих выхлопных газов. Вода с ее уникальными свойствами в этом процессе служит тем промежуточным телом, которое помогает полнее использовать тепло от сгорания органического топлива. В результате тепловой КПД двигателя, обычно составляющий не более 30%, повышается.
Понятно, что попытки использования воды вместо бензина или дизельного топлива в обыкновенных двигателях, долго приспосабливавшихся к работе на органических топливах, - далеко не лучший путь. Так, например, попадание воды из рабочих цилиндров в картер может привести к порче картерного масла, да и многие детали системы подачи топлива и выхлопного тракта автомобиля могут окислиться от воды. Необходимо разрабатывать особые двигатели, изначально предназначенные для работы на воде. Первые опытные образцы таких двигателей уже действуют в лаборатории фирмы "ЮСМАР" в Кишиневе. В этом, описанном в [161] двигателе, внешний вид которого приведен на рис. 9.5, вместо поршня с шатуном и кривошипным валом используется вода, выдавливаемая расширяющимися продуктами сгорания из рабочей камеры в турбину. Это упрощает схему силового механизма и избавляет от необходимости изготавливать такие сложные детали, как коленчатый вал, шатуны и поршни. Конечно, первый двигатель еще примитивен и имеет множество недоработок, но работает. Несомненно, у таких двигателей большое будущее.

Выводы к главе

1. Согласно теории движения, при раскручивании потока воды в вихревом теплогенераторе должно выделяться в виде излучений или тепла 2 Дж внутренней энергии воды на каждый Джоуль энергии, затрачиваемой насосом на раскручивание воды. Следовательно, предельная эффективность теплогенератора при этом не превышает 300%.
2. Использование тепловой энергии, запасенной в исходной воде, без изменения ее теплоемкости и структуры не может приводить к нагреву этой воды до температуры, большей исходной. Следовательно, в вихревом теплогенераторе используется не тепло, запасенное в исходной воде, а происходит превращение в тепло другой внутренней энергии воды, например энергии межмолекулярных связей, межатомных и внутриатомных связей и даже внутриядерных связей.
3. Вода благодаря водородным связям является самым удивительным веществом в природе, обладающим рядом аномальных свойств. При таянии льда водородные связи между молекулами воды разрываются не все, и в жидкости остаются льдоподобные молекулярные ассоциаты - в основном тетрамеры, образующие при их объединении тетраэдрические право- и левовинтовые структуры - цепочки.
4. Вихревое движение воды и торсионные поля выстраивают обрывки цепочек тетрамеров воды параллельно друг другу, что облегчает сцепление их концами и "полимеризацию" воды без ее охлаждения. "Полимеризация" сопровождается выделением энергии связи между тетрамерами в виде излучений и тепла.
5. Идея о "полимеризации" динамических ассоциатов воды в полях вращения смыкается с представлениями школы академика Б. В. Дерягина о свойствах капиллярно-конденсированной воды, состоящей из кластерных комплексов, связанных атомами щелочных металлов или кремния, способствующих образованию винтообразных структур.
6. Объединения в ассоциаты и комплексы всего 10 % молекул воды достаточно, чтобы выделяющаяся энергия их связи нагрела воду до кипения. Этот процесс можно использовать в тепловых насосах. Там же, где нет внешнего источника тепла, такое повышение температуры воды будет лишь иллюзией тепловыделения, ибо образующиеся комплексы метастабильны и быстро распадаются уже с поглощением тепла, затрачиваемого теперь на разрыв
межмолекулярных связей.
7. Если бы выделение внутренней энергии воды в условиях теплогенератора происходило только за счет возникновения временных межмолекулярных связей в воде, то после выхода воды из теплогенератора она должна бы быстро остывать без теплообмена с окружающей средой из-за расходования тепла на разрыв этих связей. Следовательно, "лишнее" тепло вихревом теплогенераторе появляется не за счет образования межмолекулярных связей, а по другой причине, например за счет реакций ядерного синтеза.
8. Если в вихревом теплогенераторе идут реакции ядерного синтеза, то тепловыделение из
него может быть большим, чем то энерговыделение, которое необходимо по теории движения
при ускорении вращения воды. При этом эффективность теплогенератора может превышать
300%.
9. В литературе встречаются сообщения об использовании воды с некоторыми добавками в двигателях внутреннего сгорания вместо бензина или в смеси с ним. Но надежды на каталитическое разложение воды на водород и кислород с последующим сжиганием водорода и выделением большего количества тепловой энергии химической реакции окисления, чем было затрачено энергии на каталитическую диссоциацию воды, необоснованны, так как катализаторы изменяют только скорости химических реакций, но не изменяют их энергетические выходы.
10. В неравновесных условиях распыления воды форсунками и воздействия на нее ударных волн в камере сгорания двигателя, работающего на смеси воды с обычным топливом, молекулы воды могут на короткое время объединяться в кластеры капиллярно-конденсированной воды с выделением энергии связи в виде тепла, затрачиваемого на осуществление рабочего хода поршня двигателя. После этого кластеры, распадаясь в выхлопной трубе двигателя, забирают из выхлопных газов тепло, что повышает эффективность использования тепла, получаемого от сгорания обычного топлива в двигателе. При этом разнообразные добавки к воде, подбираемые обычно методом проб и составляющие "ноу-хау" технических решений такого рода, играют
роль не катализаторов диссоциации воды, а вещества, объединяющего молекулы воды в кластеры.


Глава десятая
О ХОЛОДНОМ ЯДЕРНОМ СИНТЕЗЕ

10.1. Ядерно - энергетическая проблема

Эра сжигания человечеством запасов органического топлива на Земле подходит к концу, ибо этих запасов остается все меньше. Нефти и газа хватит еще лет на сто, угля - лет на триста, а что дальше? Чем обогреваться следующим поколениям? А если продолжать сжигать во всевозрастающих масштабах органическое топливо, то как уберечь атмосферу от чрезмерного повышения в ней содержания углекислого газа, образующегося при сжигании органических топлив? Ведь избыток углекислого газа в атмосфере приведет к опаснейшему парниковому эффекту, грозящему перегревом атмосферы Земли и глобальной климатической катастрофой, приближение которой мы ощущаем уже и сегодня. Эти вопросы всё больше волнуют людей и заставляют искать альтернативные источники энергии.
Какое-то время в качестве такового рассматривали ядерную энергетику. И уже успели построить сотни ядерных электростанций, "сжигающих" обогащенный уран вместо угля. При каждом акте деления ядра атома урана-235 выделяется 197 МэВ энергии в виде кинетической энергии разлетающихся осколков ядер (165 МэВ), быстрых нейтронов (5 МэВ), у-излучения (5 МэВ), ß -излучения (11 МэВ) и неуловимых нейтрино (11 МэВ) [17].
Возможность выделения этой энергии обусловлена тем, что удельная энергия связи у ядер-осколков деления урана по своей абсолютной величине больше, чем у ядер урана. Ядра при делении избавляются от "лишней" энергии, чтобы перейти в более связанное, а значит, и более стабильное состояние. Но первичные осколки деления урана (в основном ядра [image]) оказываются тоже неустойчивыми - радиоактивными - и претерпевают затем целую цепочку ß - превращений с излучением жестких рентгеновских лучей, продолжающуюся долгие годы. Поэтому ядерные электростанции очень опасны тем, что при авариях и катастрофах могут привести к загрязнению природы радиоактивными продуктами деления ядер урана, как это случилось в Чернобыле.
Но строителей атомных электростанций прельщала кажущаяся простота и дешевизна получения энергии из урана, а также компактность этого "топлива". Ведь при химических реакциях горения обычных топлив выделяется всего порядка 10 эВ энергии на каждый атом углерода, а тут - в десятки миллионов раз больше! Из одного килограмма урана можно получить столько тепла, сколько получают при сжигании трех тысяч тонн угля.
Конечно, для подводных лодок и полярных ледоколов дальнего плавания ядерные реакторы в качестве источников энергии оказались незаменимыми. Капитанам атомных судов уже не надо думать о многотонных запасах топлива в трюмах. Это и решило е в начале 50-х годов. А научившись делать ядерные реакторы для флота, начали приспосабливать их и для производства электроэнергии на берегу в стационарных условиях. И как грибы после дождя начали расти атомные электростанции, хотя в их проектах были решены далеко не все вопросы радиационной безопасности, особенно вопросы утилизации радиоактивных отходов, которые просто заливали в бетон и захоранивали, предоставив потомкам решать, что делать с этими "бомбами замедленного действия".
Атомный бум продолжался до тех пор, пока не грянул Чернобыль. К этому времени в Украине, например, чуть ли не 40% всей электроэнергии вырабатывалось на атомных электростанциях. Чернобыль продемонстрировал, что все это очень и очень опасно и ненадежно. А если принимать исчерпывающие меры предосторожностей, то ядерная энергия окажется много дороже электроэнергии обычных тепловых электростанций.
Кроме того, запасы руд урана на Земле тоже не безграничны. Хотя урана и тория, тоже пригодного для использования в ядерной энергетике, на Земле немало, но их концентрация в рудах обычно незначительна. В большинстве случаев добыча и обогащение таких руд "съедает" гораздо больше энергии, чем можно получить из добытого урана. А богатых по процентному содержанию залежей урановых руд в природе вообще не существует.
Больше всего запасов урановых руд в Канаде, за ней следует ЮАР, на третьем месте - США [162]. Данных по запасам урановых руд в странах СНГ и в Китае в открытой печати до сих пор не существует, но Украина занимает отнюдь не последнее место в списке уранодобывающих стран. Несмотря на то, что США занимают первое место в мире по добыче урана, своего сырья атомной энергетике США уже сегодня не хватает, и США экспортируют урановую руду из Канады и других стран.
Оценки специалистов показывают, что разведанных запасов урановых руд, пригодных для промышленной разработки, хватит не более чем на 100 лет при уже существующих темпах роста энергопроизводства. Поэтому уран - лишь временная мера для человечества в энергопроизводстве. А вот ликвидация последствий от возможных катастроф ядерных электростанций, таких, как чернобыльская, потребует многих столетий. Вред же, наносимый генно-наследственным структурам всего живого после таких катастроф, может оказаться вообще неисправимым.
Поэтому ученые всего мира считают, что на смену ядерной (урановой) энергетике должна прийти термоядерная, основывающаяся на реакциях синтеза ядер атомов гелия из ядер атомов водорода. Ядро атома гелия состоит из двух протонов и двух нейтронов. А как мы уже не раз говорили выше, при образовании связанной системы тел должна выделяться энергия, равная по абсолютной величине энергии связи системы. Поэтому при синтезе ядра атома гелия из четырех нуклонов по суммарной реакции

(10.1)

и выделяется тепло. И хотя на один атом гелия тут тепла выделяется в7,5 раз меньше, чем на один атом урана при делении его ядра, но масса атома гелия в 59 раз меньше массы атома урана. Поэтому "калорийность" водородного "топлива" в пересчете на килограмм вещества почти в 8 раз выше, чем уранового. Да и запасов водорода в природе столько, что если бы удалось осуществить процесс ( 10.1 ) в земных условиях в управляемом режиме, то энергетическая проблема была бы навсегда решена.
Однако реакции (10.1) в природе не существует. Она написана как сумма трех последовательных ядерных реакций:

(10.2)

Эту группу реакций называют водородным циклом и предполагают, что по такой цепочке реакций происходит превращение водорода в гелий в недрах большинства звезд, в том числе и Солнца [6].
Первую из этих ядерных реакций в земных условиях никто никогда не наблюдал, даже на ускорителях со встречными пучками протонов. Только теоретики сосчитали, что такая реакция может иногда случаться, когда сталкиваются два протона. Но она настолько редка, что ждать такого случая на ускорителе придется миллиард лет. Это время, соизмеримое со временем жизни звезд, а не людей. Но поскольку в природном водороде всегда имеются примеси дейтерия [image], рассуждают теоретики, то значит, такая реакция в звездах все-таки идет. Других путей для появления дейтерия в природе теоретики не видят.
Но, слава Богу, что дейтерий все-таки существует. В любом природном соединении водорода на 6800 атомов протия 1H приходится один атом дейтерия [image] (это 0,015%.) Дейтерий считается надеждой человечества в решении энергетической проблемы. Ведь технология выделения тяжелой (дейтериевой) воды из обычной достаточно хорошо отработана, а потому добыча дейтерия - не проблема, хоть и дорогое удовольствие. Его запасы в водах мирового океана практически безграничны.
А далее надо лишь нагреть сосуд с дейтерием до термоядерных температур, чтобы началась реакция:

(10.3) или [image] (10.4)

в результате которой начнется вожделенное энерговыделение.
Во второй из этих реакций получается, правда, тритий 3Т, а не гелий, но и тритий в хозяйстве может пригодиться. Ведь его ядра довольно активно реагируют с ядрами дейтерия:

(10.5)

Оказалось, что последнюю реакцию наиболее легко зажечь в земных условиях (требуется нагреть смесь дейтерия с тритием "всего" до 100 миллионов градусов).
тому она и была осуществлена еще в начале 50-х годов в водородной бомбе. Чтобы создать необходимую температуру, "запалом" для водородной бомбы служит атомная бомбя.
Но маломощную атомную бомбу, которая не разворотила бы всё термоядерное устройство, придумать пока не удается из-за наличия у нее критической массы. Поэтому при проектировании установок, в которых хотят осуществить реакцию (10.5) для управляемого термоядерного синтеза с целью получения тепла и выработки с его помощью электроэнергии, обходятся без атомной бомбы, а стараются разогреть дейтерий-тритиевую плазму до термоядерных температур электрическими разрядами. Пока, как известно, не очень получается. Если с нагревом до требуемых температур уже имеется какой-то прогресс, то с удержанием плазмы в реакторе пока встает проблема за проблемой. Пуск демонстрационных установок термоядерного синтеза откладывается физиками с десятилетия на десятилетие. А объем необходимых работ и их стоимость все возрастают.
Но мы отвлеклись от проблемы сырья для производства ядерного топлива. Если осуществлять термоядерный синтез только по реакции (10.5), то нужен тритий. А природных запасов его не существует, так как ядра трития со временем распадаются по реакции

(10.6)

с периодом полураспада всего 12 лет. (Потому запасы водородных бомб, вернее их начинки, если их не обновлять, самопроизвольно уменьшаются в два раза за каждые 12 лет.)
Термоядерщики предполагают получать необходимый тритий точно так же, как сейчас его производят для водородных бомб: облучая литий потоками нейтронов от ядерного реактора:

(10.7)

Правда, в будущем предполагают получать необходимые потоки нейтронов уже не от ядерных реакторов с ураном, а от термоядерных, то есть производить тритий там же, где он будет использоваться. Таким образом, сырьем для термоядерных реакторов становится литий.
По оценкам Г. С. Воронова [163], вся энергетика Земли, переведенная на электроэнергию от термоядерных электростанций, потребует до десяти тысяч тонн лития в год. А запасы лития на планете в относительно богатых рудах разведанных месторождений составляют не более двух миллионов тонн. Значит, легкодоступного лития хватит лишь на 200 лет. Но литий нужен еще и для производства аккумуляторов, для металлургии, керамическим производствам. Поэтому термоядерщикам запасов лития хватит не более чем на 100 лет.
А работы по созданию термоядерного реактора ведутся уже 50 лет и конца им не видно. Спрашивается, стоит ли овчинка выделки? Нет ли другого пути, который будет пусть не легче, но на более длительный период обеспечит человечество термоядерной энергией?
Автор статьи [163] подсказывает, что надо ориентироваться не на реакцию (10.5), а на реакцию

(10.8)

Правда, для ее осуществления нужны температуры в 8 раз большие, чем для реакции (10.5), но, как считает автор предложения, теперь это уже не проблема.
Проблема в том, где взять необходимый гелий-3. На Земле и обыкновенного гелия-4 не так уж много, а изотопа 3Не в нем содержится всего лишь 1,3 o 10- 4 (10 в минус 4 степени) %! Считается, что в разведанных недрах Земли его содержится не более 300 кг. Сейчас во всем мире для исследовательских целей накоплено всего несколько десятков килограммов ге-лия-3, как сто лет назад было накоплено всего несколько граммов радия.
Почему же Г. С. Воронов предлагает перейти от одного дефицитного сырья к еще более дефицитному? А взгляните на реакцию (10.8). В ней уже не участвуют радиоактивные вещества! Значит, угрозы повторения катастроф типа чернобыльской уже не будет. А неисчерпаемые запасы гелия-3, оказывается, имеются на Луне. В образцах лунного грунта обнаружено от 7 до 36 г гелия-3 на тонну грунта. Это больше, чем содержание золота в богатых его месторождениях на Земле. Только гелий-3 много ценнее золота.
Автор работы [163] предполагает, что в будущем на Луне будут организованы поселки для добычи гелия-3 и отправки его космическими контейнерами на Землю. И подсчитал, что это будет рентабельно, хотя и связано с огромными затратами. По его расчетам, на добычу и доставку 1 кг гелия-3 потребуется 2,4 o 10 12 (10 в 12 степени) Дж энергии. (При стоимости 1 кВт-часа электроэнергии по 0,2 доллара США себестоимость 1 кг лунного гелия-3 составит 130 тысяч долларов.) А реакция ( 10.8) дает в 250 раз больше энергии с каждого килограмма гелия-3. Напомним, что добыча угля обходится всего лишь в 16, а урана - в 20 раз дешевле той электроэнергии, которую сейчас вырабатывают, используя эти источники энергии. Так что добыча гелия-3 на Луне будет предприятием высокорентабельным.
Конечно, всё это планы на далекое будущее. А энергия людям нужна сегодня. Так нет ли третьего пути?

10.2. Холодный термояд - советское открытие?

Весной 1989 г. газеты всего мира облетело сенсационное сообщение о том, что американские физики М. Флейшманн и С. Понс из университета штата Юта осуществили реакцию ядерного синтеза при комнатной температуре. Проводя электролиз тяжелой воды с палладиевым катодом, они наблюдали почти все признаки ядерных реакций (10.3) и (10.4): зафиксировали потоки нейтронов (до 104 в секунду), обнаружили тритий, а самое главное - установили, что тепловой энергии в электролитической ячейке выделяется в 4 раза больше, чем подводится к ней электрической от аккумуляторной батареи с напряжением 6-8 В [164].
Уже через неделю последовали сообщения других исследователей (из США, СССР, Венгрии), в той или иной степени подтверждавших выявленный эффект. Так, 'o Джонс с сотрудниками в США на аналогичной установке, но уже с катодом не из чистого палладия, а из его сплава с титаном, в течение 150 часов наблюдали при
электролизе тяжелой воды поток нейтронов интенсивностью 15 частиц в час, что в 4 выше уровня естественного фона [165]. Но достичь интенсивности потока нейтронов, объявленной Флейшманном и Понсом, никому не удалось. Да и достоверность отличия выявленного потока от фонового во многих лабораториях оказалась невысокой.
Тогда по настоянию коллег Флейшманн и Понс провели контрольный эксперимент на той же установке с обыкновенной водой вместо тяжелой. И что же? - Показания приборов почти не отличались от показаний в экспериментах с тяжелой водой! Из этого большинство, в том числе хозяева установки, сделали вывод, что результаты их первых экспериментов были ошибочны, приборы врали, а они скоропалительно поспешили объявить об открытии холодного ядерного синтеза, открытии, которое, по-видимому, не состоялось, как решили тогда многие [166].
Но, как говорится, джин был выпущен из бутылки. (В данном случае из "магнитной бутылки" для термоядерной плазмы академика Г. И. Будкера.) А загнать его обратно, как известно, гораздо сложнее, чем выпустить. С тех пор "холодный термояд" не дает спать многим. Предложены сотни гипотез, объясняющих результаты Флейшманна-Понса. Вместе с тем был выявлен ряд старых публикаций, так или иначе связанных с проблемой ядерного синтеза при нетермоядерных температурах, но не привлекших в свое время внимание общественности.
Об одной такой работе, доведенной до опытно-промышленной энергетической установки, рассказывает в [167] H. E. Заев. Он пишет, что в Подмосковье в этом направлении еще с 50-х годов работал И. С. Филимоненко в рамках Государственной Программы научно-технического прогресса в СССР. В 1962 г. он подал заявку на изобретение СССР № 717239/38 "Процесс и установка термоэмиссии". В ней описана гидролизная энергетическая установка, предназначенная для получения тепла от реакций ядерного синтеза, идущих при температуре всего 1150°С. "Топливом" служила тяжелая вода. Реактор - металлическая труба диаметром 41 мм и длиной 700 мм из сплава, содержащего несколько граммов палладия.
Конечно, был получен отказ Государственной патентной экспертизы в признании данного технического решения изобретением: ведь всем было известно, что термоядерные реакции не могут идти при столь низкой температуре. А если эксперты в чем-то уверены, то никто их не переубедит.
А ведь Филимоненко экспериментально выявил, что после разложения тяжелой воды электролизом на кислород и дейтерий, который растворяется в палладии катода, е катоде происходят реакции ядерного синтеза. При этом вроде бы нет нейтронного излучения и отсутствуют радиоактивные отходы.
Идею он предложил еще в 1957 г., работая в оборонной промышленности после окончания аспирантуры. После получения первых положительных экспериментальных результатов работу высоко оценили академики И. В. Курчатов и С. П. Королев, а также маршал Г. К. Жуков. Они добились секретного Постановления Совмина СССР и ЦК КПСС № 715/296 от 23.07.60, в котором предписывалось на основании предложений Филимоненко осуществить "разработку стратегически значимых принципов:
- получения энергии,
- получения тяги без отброса массы,
- защиты от ядерных излучений".
По словам Заева, к этому времени Филимоненко уже обнаружил, что его реактор при работе испускает какое-то излучение, которое резко ускоряет распвд радиоактивных изотопов, сокращая тем самым их период полураспада. Отсюда и появился третий пункт Постановления. Мы теперь начинаем понимать, что это было,
по-видимому, мощное торсионное излучение, рождающееся (без механического вращения вещества?) в установке, подробности конструкции и работы которой до сих пор остаются засекреченными.
Кстати, не кажется ли Вам, что второй пункт Постановления (о "тяге без отброса массы") может иметь отношение к обнаружению эффекта возникновения осевых (аксиальных) сил при вращении масс, о котором мы говорили в разделах 7.3 и 7.5? Значит, в трубе реактора Филимоненко тяжелая вода все же вращалась? Но тогда реактор Филимоненко очень напоминает наш вихревой теплогенератор, описанный в разделе 8.4!
Теперь нам становится понятно, что советская наука в этих вопросах почти на полвека обогнала тогда американцев, но чересчур секретничала. Увы, пожалуй, во вред себе, ибо из-за этого не сумела защитить свой приоритет. Секреты, кстати, тоже не сумела сохранить. Ибо "американец" С. Понс до 80-х годов был гражданином Украинской ССР и еще в 1970 г. числился экспертом по новейшим советским ядерным установкам и привлекался руководством к обсуждению работ Филимоненко. Но, видимо, не все тонкости процесса были изложены в тех документах Филимоненко, с которыми, не исключено, когда-то имел возможность познакомиться эксперте. Понс, пишет H. E. Заев.
А сам И. С. Филимоненко в 1968 г. был отстранен от должности за участие в "антигосударственной" деятельности за запрещение испытаний ядерного оружия и прекращение гонки вооружений. Работы по "теплому термояду" остановились. Н. Заев отмечает, что причины этого, наверно, не только в том, что Филимоненко "полез в политику", айв том, что мощному лобби термоядерщиков, из года в год выпрашивавших у правительства огромные кредиты, обещая "уже в следующей пятилетке" ввести в строй установку "физического термояда" (Токамак и др.), никак не нужен был конкурент. Ведь он не выпрашивал больших кредитов, а малыми силами уверенно делал реальным тот самый термояд, только уже без слова "термо", что, конечно, должно было радовать будущих потребителей его установок, но резало уши термоядерщикам, истинным ученым, как они себя называли.
Лишь после публикаций Флейшманна с Понсом в 1989 г. в подмосковном НПО "Луч" было решено воссоздать под руководством И. С. Филимоненко три термоэмиссионные гидролизные энергоустановки мощностью по 12,5 кВт, которые и были сданы в опытную эксплуатацию уже в 1990 г. На каждый киловатт, вырабатываемый ими, приходилось всего 0,7 г палладия, который, как вскоре выяснилось, вполне может быть заменен титановым сплавом, не содержащим 1лладия. В конце 1991 г. НПО "Атоммаш" приняло решение подключиться к этим работам, чтобы поставить такие установки на серийное производство у себя. Но
детскому государству и его экономике оставалось "скрипеть", дыша на ладан, всего год. Затем все рухнуло, в том числе и эти планы. Остановились и "Атоммаш", и
ественная наука. Лишь воры всех мастей и рангов засуетились втрое против прежнего, спеша растащить остатки былых богатств великой державы.

10.3. Основная идея холодного ядерного синтеза

Представления, которыми до последнего времени руководствовались физики при расчетах ядерных реакций, были получены в основном из экспериментов по взаимодействию с веществом (преимущественно газообразным) пучков ускоренных на ускорителях элементарных частиц, а также из исследований плазмы. Жидкости и твердые тела с их кристаллической решеткой и межмолекулярными связями остались как бы в стороне от этих исследований. И вот теперь, при анализе первых результатов экспериментов по холодному ядерному синтезу, многие пытаются применить к жидкостям и твердым телам, в которых идут реакции холодного ядерного синтеза, весь этот набор знаний о процессах в газах. Это все равно как если бы пытаться применить к электронному газу в металле весь набор знаний о поведении электронов в пучках, выпущенных из ускорителя. Надеемся, что один этот пример убедительно доказывает несостоятельность таких попыток. Требуется новый подход, учитывающий особенности и конденсированного состояния вещества, и физики твердых тел.
Для того чтобы произошел процесс слияния двух ядер атомов в ядерной реакции, необходимо сначала сблизить эти ядра до расстояния, на котором начинают действовать ядерные силы. Но электростатические силы опал кивания положительно заряженных ядер препятствуют этому. Преодолеть кулоновский барьер взаимного отталкивания могут лишь ядра, мчащиеся навстречу друг другу с огромной скоростью, которой соответствует кинетическая энергия, превышающая высоту кулоновского барьера. Так гласит классическая механика.
На самом же деле большинство ядер, вступающих в ядерные реакции, не перескакивают через этот высоченный барьер, достигающий десятков МэВ, а проскакивают под ним - туннелируют. Туннелирование считается чисто квантовым эффектом, обусловленным тем, что [image] -функция, описывающая вероятность нахождения частицы в той или иной точке пространства, никогда не спадает до нуля, а уменьшается с расстоянием по экспоненте. В результате всегда остается вероятность найти частицу и за потенциальным барьером. Почему это так - объяснять сложно, тем более, что квантовая механика не дает ответа на вопрос, что происходит с частицей, когда она проходит под барьером.
А потому московский профессор Л. Г. Сапогин [168] придумал новое объяснение для туннельного эффекта. Он предположил, что все квантовые характеристики элементарных частиц (в том числе масса и электрический заряд) не постоянны, а периодически изменяются во времени с огромной частотой по гармоническому закону. Притом эти колебания имеют не постоянную амплитуду, а промодулированы по амплитуде другой синусоидой, имеющей гораздо больший период колебаний. Это весьма похоже на амплитудную модуляцию радиоволн, передаваемых радиостанциями.
Такая картина у Сапогина получилась в результате того, что он взял на вооружение старую идею Э. Шредингера о том, что всякая частица описывается волновым пакетом волн де Бройля, распространяющихся в пространстве. Но, как мы уже указывали в разделах 4.3 и 5.4, такой волновой пакет должен со временем расплываться в результате наличия у волн де Бройля дисперсии - нелинейной зависимости скорости их движения от их энергии, то есть от длины волны. Квантовая механика на том и закончила мучиться в 20-е годы с пакетом волн де Бройля, отступив перед этой проблемой. Л. Г. Сапогин в 1979 г. выдвинул предположение, что волновой пакет, описывающий частицу, должен представлять собой пакет парциальных волн, дисперсия которых является линейной функцией от длины волны [169, 170].

Рис. 10.1

Казалось бы, небольшая разница с тем, что предполагали о волнах де Бройля раньше. Тем более,
что расплывание пакета волн должно было происходить и в этом случае - ведь дисперсия все-таки оставалась. Но, во-первых, это расплывание пакета парциальных волн по пространству уже не приводило к изменению длины самого пакета. (Только его амплитуда уменьшалась). А, во-вторых, после того как парциальные волны расплывались по всему пространству Вселенной, в результате чего амплитуда пакета в исходной точке его пребывания уменьшалась до нуля, эти волны не исчезали, а, продолжая двигаться каждая со своей скоростью в замкнутом пространстве Вселенной, со временем вновь собирались в одну точку, расположенную на некотором расстоянии от первоначальной. Частица как бы исчезала в предыдущей точке, чтобы появиться в следующей. Огибающая амплитуд этих волн совпала у Сапогина с волной де Бройля.
А далее Л. Г. Сапогин предположил, что когда частица в своем движении приближается к потенциальному барьеру в фазе своего "полного исчезновения", то она легко и незаметно для всех проскочит сквозь этот барьер, если его ширина много меньше дебройлевской длины волны частицы (см. рис. 10.1.)
Сапогин подчеркивал, что в отличие от обычной квантовой механики, теперь существенную роль начинает играть фаза квантовых колебаний частицы. Если элементарная частица подлетает к барьеру в такой фазе, когда высота волнового пакета максимальна или существенно отличается от нуля, то эта частица отразится от барьера.
Подтверждение своей теории Сапогин видит в том, что "при протон-протонных столкновениях 6% частиц вообще не взаимодействуют, а пролетают друг сквозь друга" [168]. В заключении своей статьи 1983 года профессор, словно предвидя скорое появление проблемы холодного ядерного синтеза, указывал: "Все это позволяет совершенно по-иному взглянуть на проблему взаимодействия дейтон-дейтон". Понятно, что эта смелая статья тотчас подверглась ожесточенным наскокам скептиков-ортодоксов. Так, на следующей странице того же номера журнала "Техника -молодежи" профессор А.Тяпкин из Дубны публикует полуиронический комментарий
статье, не содержащий конструктивных элементов.
Тем не менее не прошло и шести лет, как все мы вынуждены были по-иному взглянуть на проблему взаимодействия дейтрона с дейтроном, как и предвидел московский ученый.
Но все же статья Сапогина не была лишена ряда слабых мест, которые намного снижали ее ценность. Во-первых, автор упорно умалчивал, что его парциальные волны должны распространяться со скоростями, на много порядков величины превышающими скорость света в вакууме, чтобы за ничтожно малое время их полупериода успеть облететь всю замкнутую Вселенную и вернуться в исходную точку с другой стороны. Очевидно, Сапогин не хотел вступать в еще один спор с ортодоксами, тем более, что в то время еще не была окончательно доказана замкнутость нашей Вселенной.
Во-вторых, он уверяет, что частица тем легче протуннелирует сквозь потенциальный барьер, чем меньше ширина этого барьера по сравнению с длиной дебройлевской волны. Но ведь длина волны де Бройля ? = h/mv тем меньше, чем больше скорость V частицы. А из экспериментов давно известно, что чем больше скорость (кинетическая энергия) частицы, тем больше вероятность ее прохождения сквозь потенциальный барьер при туннелировании.
Возникшее противоречие имеет тот же характер, что и подмеченное сначала самим Л. де Бройлем, а затем В. М. Мигуновым противоречие между длиной волны де Бройля и частотой внутренних гармонических процессов в движущейся частице, описываемой этой волной, о котором мы говорили в разделе 4.3. Как мы уже видели в четвертой главе, теория движения четко показывает, что с увеличением скорости движения частицы в пространстве скорость движения ее во времени (то есть частота внутренних процессов в частице) должна уменьшаться. А это значит, что чем больше кинетическая энергия частицы, тем дольше в ней длится состояние перехода через нуль всех волновых функций, описывающих частицу. Потому частица, имеющая большую кинетическую энергию, и может проскочить под более широким потенциальным барьером, что располагает большим временем для проскока (туннелирования) в состоянии "нуль-фазы".
Надеемся, что когда профессор Л. Г. Сапогин внесет соответствующие корректировки в свою теорию, она станет менее противоречивой и более понятной для широкого круга читателей.
С тем, что каждая элементарная частица является квантовым осциллятором, соглашались многие и до Сапогина. Но вот предположить, что такие характеристики элементарных частиц, как электрический заряд, периодически изменяются, принимая то максимальные, то нулевые значения, до него, по-видимому, никто не догадался. А ведь интуитивно это предположение кажется таким естественным! Мы не замечаем изменений во времени величин зарядов электрона и протона потому, что их колебания слишком быстрые, а наши приборы измеряют лишь усредненный за большое число периодов заряд.
Зато сам протон в тот краткий миг, когда его заряд становится равным нулю, может приблизиться к положительно заряженному ядру атома так, словно это приближается нейтрон, а не протон. Понятно, что из-за малой длительности такого мига нейтральности лишь очень немногие - самые быстрые - протоны успевают протуннелировать сквозь кулоновский барьер. Тут уже начинает играть решающую роль не высота, а ширина барьера. Когда он узкий, у частицы возрастают шансы одним махом проскочить под ним.
В плазме ширина кулоновского барьера, определяемая радиусом Дебая

(10.9)

в несколько раз больше среднего расстояния между частицами плазмы и зависит от него. Поэтому для уменьшения его ширины рекомендуют сжимать плазму до высокой плотности л, для чего требуются колоссальные давления, такие, например, как в центре Солнца или в атомной бомбе при ее взрыве. А для сообщения частицам плазмы большой скорости, необходимой для преодоления кулоновского барьера при тун-нелировании, плазму разогревают до термоядерных температур Т. При этом, согласно формуле (10.9), увеличивается дебаевский радиус, а значит, ширина кулоновского барьера. Таким образом, плазма - не самая лучшая среда для осуществения реакций ядерного синтеза.
Совсем другое дело в жидкостях и твердых телах. В них без всякого внешнего давления средние расстояния между атомами лишь немного превышают диаметр атома. Для сжатия водородной плазмы до таких плотностей потребовались бы тысячи атмосфер. Да и остающийся уже не столь широкий кулоновский барьер в твердых телах и жидкостях разделен на ступеньки отрицательно заряженными электронами, снующими между ядрами атомов. Это делает барьер более проницаемым.
Мы написали про электроны "снующими", и компетентный читатель улыбнулся: их движение в кристаллической решетке твердого тела конечно же твердо расписано и разрегламентировано законами квантовой механики, которая среди наук, описывающих твердые тела, давно чувствует себя царицей. В кристаллических решетках царит почти идеальный порядок, более твердый, чем в армии и на железной дороге. В кристаллических решетках есть места, переполненные частицами, но есть и пустоты, вход в которые для своих атомов твердого тела запрещен.
В некоторых металлах свободные пространства между атомами кристаллической решетки столь велики, что туда могут просачиваться извне атомы водорода, являющиеся самыми маленькими атомами, как вода в сито. И не только просачиваться, но и накапливаться в межатомных пустотах кристаллической решетки. Самым известным из таких металлов является палладий. Каждый его кубический сантиметр при комнатной температуре способен поглощать до 900 см3 водорода, находящегося при атмосферном давлении. Представляете: водород без всякого компрессора сжимается в 900 раз! Его плотность при этом становится на 14% больше, чем в сжиженном водороде, где она составляет 0,072 [image], а среднее расстояние между атомами -2,85 А.
Кстати, в воде плотность атомов водорода, входящего в состав молекул воды, в 1,5 раза выше, чем в сжиженном водороде.
Даже предельно насыщенный водородом палладий сохраняет металлический вид, о значительно распухает, становясь хрупким, и трескается. Поглощенный палладием водород находится, по-видимому, в состоянии, промежуточном между атомарным и ионным, а потому химически очень активен [141]. Автомобилисты уже научись приспосабливать палладиевые бруски, насыщенные водородом, вместо бал-10В с газом для автомобилей, работающих на газовом топливе. Получается и компактнее, и безопаснее. Правда, это чересчур дорого из-за высокой стоимости палладия, относящегося к драгоценным и редким металлам. А потому испытывают различные сплавы и интерметаллиды (например LaNi5), тоже способные поглощать и накапливать водород в качестве заменителей палладия [171].
И. С. Филимоненко, а за ним Флейшманн с Пенсом неслучайно изготавливали катоды в своих электролитических ячейках из палладия или сплава, содержащего палладий. Ведь он поглощает водород или дейтерий и из электролита при разложении последнего электрическим током.
Большинство исследователей холодного ядерного синтеза никогда не сомневались, что если слияние ядер атомов дейтерия - дейтронов - в ядра атомов гелия идет в ячейках Флейшманна-Понса, то это происходит в металле катода ячейки. Но каков механизм этих реакций? И что заставляет их идти там при комнатных температурах с заметной интенсивностью? Ведь и здесь средние расстояния между ядрами атомов водорода (> 1 А) остаются все же больше диаметра атомов, то есть в десятки тысяч раз больше радиуса действия ядерных сил, который составляет ~10- 13 (10 в минус 13 степени) см. Казалось бы, что прорваться сквозь всё еще столь широкий кулоновский барьер могут лишь очень и очень немногие дейтроны, случайно имеющие на высокотемпературном "хвосте" функции распределения по скоростям частиц скорости, соответствующие разогреву вещества до миллионов градусов. А при комнатной температуре в обычных условиях столь "горячих" частиц в веществе, а тем более в твердом теле, исчезающе мало.

10.4. Гипотеза, оказавшаяся теорией

Работы И. С. Филимоненко, о которых велась речь в разделе 10.2, хоть и были надолго приостановлены в конце 60-х, но продолжали оставаться строго засекреченными даже после того, как за рубежом были опубликованы аналогичные, но более слабые работы [164-165] в этом направлении. Поэтому работавший в те же годы в том же Подмосковье Б. В. Дерягин, по-видимому, ничего о них не слышал, хоть и был тогда уже членом-корреспондентом АН СССР. В 50-е годы он с группой сотрудников открыл "свойство свежеобразованных поверхностей твердых тел испускать в вакууме электроны высоких энергий, обусловленное разделением разноименных зарядов при образовании ювенильных поверхностей, приводящих к возникновению сильных электрических полей напряженностью до 10 7 (10 в 7 степени) В/см". (Открытие СССР № 290, зарегистрированное 07.06.84 с приоритетом от 03.12.52).
Продолжая эти исследования, сотрудники академика Дерягина Ю. П. Топоров, В. А. Клюев и А. Г. Липсон в 1985 г. обнаружили, что при механическом разрушении некоторых материалов, содержащих дейтерий, например LiD или тяжелый лед D 20, возникают вспышки нейтронного излучения, свидетельствующие о реакции слияния ядер дейтерия. Как потом рассказывали соавторы этого открытия в [172], их первая публикация [173] об этом тогда осталась незамеченной. Лишь после сенсационных сообщений М. Флейшманна и С. Понса, а также С. Джонса об открытии "холодного термояда" эту работу вспомнили и стали активно цитировать.
А сами сотрудники Дерягина после знакомства с сообщениями американцев интенсифицировали свои исследования по холодному ядерному синтезу. Одно из направлений их работ касалось сегнетоэлектриков - веществ, поляризующихся при охлаждении ниже точки Кюри без наложения внешнего электрического поля. Это явление теоретики (Л. Д. Ландау, В. Л. Гинсбург и др.) объяснили тем, что в кристаллах сегнетоэлектрика имеются два устойчивых положения для ионов. Выше точки Кюри оба положения заселены равновероятно, а после перехода через точку Кюри при охлаждении большая часть ионов скачком переселяется в одну сторону, что и вызывает поляризацию кристалла.
Авторы работы [172] указывают, что в большинстве сегнетоэлектриков такими ионами, перескакивающими из одного положения в другое, являются ионы водорода - протоны. Например, в известном сегнетоэлектрике - дигидрофосфате калия КН 2РО 4 - тетраэдры РО 4 соединены между собой водородными связями. А в водородных связах, как было показано для льда еще в 30-е годы англичанами Дж. Берна-лом и Р. Фаулером, а затем уточнено лауреатом двух Нобелевских премий американским физхимиком Л. Полингом, протон расположен на прямой линии, соединяющей атомы кислорода соседних молекул. При этом протон находится не посредине этой линии, а смещен к одному из атомов кислорода примерно на треть длины этой линии (см. рис. 10.2.)

Рис. 10.2. Положение протонов в кристалле льда согласно данным по дифракции нейтронов.
Рисунок Питерсона и Леви (1957 г.) с внесенными в него частичными изменениями.
Измерения проводились при температуре -50°С на образце льда из тяжелой D 2О[ 140].

Л. Полинг показал, что протон на водородной связи может с одинаковой вероятностью находиться либо возле одного, либо возле другого атома кислорода и непрерывно перескакивает на ней из одного положения в другое с частотой скачков ~10 4 (10 в 4 мтепени) сек- 1 (сек в минус 1 степени). Это на рис. 10.2. отражено тем, что оба положения протона отмечены полусферами. ("Полупротонная" статистическая модель Полинга). Точно так же ведут себя дейтроны в водородных связях тяжелого льда. В обычных условиях каждому протону (или дейтрону) на водородной связи нет дела до его соседей, и он скачет "вдоль веревочки" сам по себе, что обеспечивает отсутствие поляризации кристаллов льда в обычных условиях.
Точно так же устроены водородные связи и в сегнетоэлектриках. Но при переходе через точку Кюри большинство протонов водородных связей во всем объеме кристалла скачком перемещается в одну и туже сгоронувдоль водородных связей. Равновероятность расположения протонов нарушается, и кристалл оказывается поляризованным родной связи в сегнетоэлектрике КН 2РО 4 отстоят друг от друга на расстоянии всего 0,45 А. Это меньше радиуса атома водорода. А далее им оставалось только предположить, что в силу тех или иных причин (например, влияния механических напряжений в кристалле при его раскалывании) в некоторых водородных связях в момент перехода через точку Кюри на какую-то миллиардную долю секунды оказываются заселенными протонами сразу обе возможные позиции. Вообще говоря, квантовая механика запрещает, чтобы в одном состоянии в одной и той же квантовой ячейке находились одновременно два фермиона. Поэтому авторы работы [172] считают такое предположение гипотетическим, но надеются, а вдруг...
Надеются, потому что когда вместо обычного водорода в состав сегнетоэлектрика входит дейтерий D 2, то эти позиции на водородных связях заселены дейтронами. Для сближения дейтронов друг с другом на столь близкие расстояния в обычных условиях плазмы требуются температуры в миллионы градусов. А тут они окажутся сближенными без всякого разогрева. (Точка Кюри для KD 2P0 4 составляет минус 52°С.) Ядрам дейтерия тут уже ничего не стоит слиться, протуннелировав сквозь уже частично смятый столь близким сближением кулоновский барьер, который в обычных условиях плазмы препятствует заряженным частицам сблизиться друг с другом на столь малые расстояния.
Собственно говоря, те самые квантовые скачки протона с одной позиции на другую в водородной связи, не требующие энергии активации, про которые говорил Полинг, тоже обусловлены туннелированием протона. Так что ему не привыкать туннелировать здесь.
В экспериментах группы Дерягина с дейтерированными сегнетоэлектриками наблюдались вспышки нейтронов до ста частиц за вспышку, а кроме того -образование трития в количествах до 10 8 (10 в 8 степени) атомов на грамм вещества за один переход через точку Кюри [174]. Это говорит о том, что идут ядерные реакции (10.3) и (10.4). Идут со стопроцентной воспроизводимостью опытов.
В замороженной тяжелой воде, где расстояние между двумя равновероятными позициями дейтронов в водородных связях почти вдвое больше, чем в сегнетоэлектрике, и составляет 0,73 А, при некоторых экстремальных условиях всё же может происходить то же самое. Это и наблюдалось в опытах сотрудников Дерягина с раскалыванием дейтерированного льда в 1985 г. Только вероятность и интенсивность нейтронных вспышек при раскалывании этого льда была много ниже, чем в сегнетоэлектриках.
Авторы статьи [172] называли вышеизложенное гипотезой и высказывали надежду, что в будущем другие исследователи найдут подтверждения ей. Самым сомнительным в своей гипотезе они считали возможность появления сразу двух протонов (дейтронов) в одной водородной связи.
П. Дебай еще в 1929 г. рассчитал, что для объяснения наблюдаемой диэлектрической проницаемости льда необходимо допустить, что при изменении направления внешнего электрического поля в одном кубическом сантиметре льда происходит поворот ~10 15 (10 в 15 степени) полярных молекул воды. Но правила Бернала-Фаулера запрещали поворот в кристалле одной молекулы без поворота остальных, которых в льде содержится 3,1 o 10 22 (10 в 22 степени)см- 3 (см в минус 3 степени). Лишь в 1951 г. датчанин Н. Бьюррум предложил

Рис. 10.3. Образование ориентационных дефектов.
Перескок протона на соседнюю водородную связь приводит
к возникновению пары ориентационных дефектов:
D и L Такой перескок протона можно рассматривать
как поворот молекулы воды на 120° [ 140].

механизм, позволяющий молекулам воды все же изменять направление поляризации во льде [175]. Он предположил, что в кристаллах льда могут появляться ориентационные дефекты, возникающие при квантовых перескоках протона с одной водородной связи на соседнюю (см. рис. 10.3)о. Перескок протона в данном случае эквивалентен повороту молекулы воды на 120°. Молекула оказывается повернутой без поворота!
И вскоре группа Г. Гранихера [176] экспериментально подтвердила наличие во льдах таких ориентационных дефектов, концентрация которых при -10°С составляет [image]. Именно ту величину, на которую указывал Дебай.
Так что ученики академика Дерягина, можно сказать, ломились в открытую дверь, называя свою теорию гипотезой.
Ведь каждый ориентационный дефект подразумевает наличие двух протонов на одной водородной связи!

10.5.0 роли спина при ядерных взаимодействиях

И всё же, чтобы стать теорией, гипотеза учеников академика Дерягина, изложенная в предыдущем разделе, требует существенной доработки, в частности учета спинов взаимодействующих частиц. Дело в том, что принцип Паули запрещает двум одинаковым фермионам одновременно находиться в одной квантовой ячейке в одинаковых состояниях. Поэтому, например, когда на одной орбитали в атоме находятся два электрона, то они отличаются друг от друга противоположным направлением их спинов. Так и два протона на одной водородной связи могут ужиться лишь в случае, когда их спины антипараллельны.
Но, с другой стороны, давно известно, что ядерное взаимодействие между сблизившимися до расстояния действия ядерных сил нуклонами осуществляется интенсивнее, когда их спины ориентированы в одну сторону, то есть параллельны. По этой причине спины протона и нейтрона в ядре атома дейтерия - дейтроне - параллельны, и суммарный спин дейтрона равен единице [177].
Еще в 40-е годы, как рассказывает автор учебника [178], в экспериментах Оксли в Рочестерском университете США было обнаружено, что рассеяние нейтронов на молекулах параводорода (спины ядер атомов которых параллельны) в 30 раз сильнее, чем на молекулах ортоводорода (спины ядер атомов которых антипараллельны). Позже, в 60-е годы, в работе [179] было установлено, что при прохождении пучка нейтронов через спиново-поляризованную мишень возникает такая прецессия нейтронов, обладающих, как известно, магнитным моментом, как если бы поле, вызывающее прецессию, было на несколько порядков величины больше магнитного поля, создаваемого ядрами атомов мишени.
А в 1953 г. тот же С. Л. Оксли с сотрудниками открыли, что при рассеянии на водородной мишени пучок протонов от синхротрона с энергией до 240 МеВ сильно поляризуется. Спины протонов, рассеянных мишенью вправо, были направлены преимущественно в одну сторону (вверх или вниз относительно плоскости, проходящей через падающий и рассеянный пучки), а спины протонов, отклоненных мишенью влево, -- в противоположную [180]. Если после этого направляли один из этих поляризованных пучков (например, правый) на следующую такую же мишень, то на ней он рассеивался уже преимущественно в одном направлении (вправо). Это открытие дало в руки физиков мощное орудие исследований, помогающее разобраться в тонкостях ядерных взаимодействий. В частности, осуществленные вскоре эксперименты впервые определенно доказали, что протон-протонное взаимодействие имеет нецентральные (тензорные и спин-орбитальные) компоненты, некоторые представления о которых дает рис. 10.4, позаимствованный из [180].
При возрастании массы-энергии релятивистской частицы с увеличением ее скорости величина спина частицы остается неизменной. А поскольку многие грубо отождествляли спин с механическим моментом количества движения, то теоретики долго полагали, что с ростом энергии сталкивающихся релятивистских частиц доля вращательной энергии в частице, обусловленная спином, должна уменьшаться. Из этого они делали вывод, что влияние взаимной ориентации спинов частиц на их рассеяние при столкновениях должно уменьшаться с ростом энергии столкновений [181].
Но эксперименты, проводившиеся в 70-е и 80-е годы как в США, так и в СССР на сверхмощных ускорителях, преподнесли сюрприз: при энергии более 8 ГэВ разница сечений рассеяния протонов с параллельными и антипараллельными спинами начала существенно возрастать с ростом энергии протонов [180]. При энергии 13 ГэВ сечение упругого рассеяния протонов с параллельными спинами оказалось в 4 раза больше, чем с антипараллельными. А эксперименты с неполяризованным пучком протонов, ускоренных до 20 ГэВ, показали, что 2/3 протонов пучка рассеивается на поляризованной мишени вправо и 1/3 - влево.
Как отмечал автор работы [180], это говорит о непонимании современной физикой того, что такое спин. Возможно, что к пониманию физики придут в будущем, и мы надеемся, что изложенная в первых главах теория движения, показывающая неразрывную связь вращательного движения с поступательным, поможет в этом.
Все вышеизложенное указывает на то, что для успешного осуществления реакций ядерного синтеза недостаточно лишь сближения двух ядер на малое расстояние, важную роль должна играть еще и правильная взаимная ориентация спинов этих ядер. И необходима именно параллельная ориентация спинов нуклонов, а не антипараллельная. Более того, в [182] делается вывод, что для успешного протекания ядерных реакций правильная взаимная ориентация спинов ядер важнее, чем

ЯДЕРНЫЕ СИЛЫ

Рис. 10.4. Нецентральные силы, действующие между двумя нуклонами, зависят
от относительной ориентации этих частиц. Тензорные силы иллюстрируются левым
столбцом, спин-орбитальные - правым. Толщина горизонтальных стрелок в каждом
случае пропорциональна величине силы. Маленькие прямые стрелки, проходящие
через каждую частицу, - это векторы спина. Большие вертикальные стрелки -векторы орбитального
момента [180].

разогрев вещества до очень высоких температур, и использование принудительной ориентации спинов взаимодействующих частиц должно существенно сказаться на выходе реакций ядерного синтеза.
Удивительно, что разработчики установок высокотемпературного термоядерного синтеза вплоть до конца XX века этот момент полностью игнорировали, руководствуясь лишь представлениями о ядерных взаимодействиях, существовавшими в конце 40-х годов, когда были осуществлены первые расчеты термоядерных реакций [183].
Если для ядерных взаимодействий всё вышеперечисленное, касающееся спина, стало известно лишь во второй половине XX века, то для межатомных взаимодействий роль спина ядер атомов учитывали еще в 30-е годы. В [184] рассказывается, что молекула ортоводорода может находиться в трех квантовых состояниях, а параводорода - только в одном. При высоких температурах (практически уже при комнатной) количества молекул орто- и параводорода в смеси пропорциональны их статистическому весу, то есть числу этих состояний. Поэтому ортоводорода при высоких температурах в 3 раза больше, чем параводорода. Потому-то в обычной жидкой воде молекул с антипараллельным направлением спинов ядер атомов водорода (молекул орто-воды) содержится в 3 раза больше, чем молекул параводы с параллельным направлением спинов ядер атомов водорода.
До 70-х годов существовало твердое убеждение, что количественное соотношение между пара- и ортомолекулами в природных водах сохраняется неизменным при любых условиях как в жидком и парообразном, так и в твердом состоянии воды. Но вот исследования свежеполученной талой воды привели сотрудников лаборатории бионики Казанского университета У. Ахмерова и А. Бильдюкевича к предположению о том, что в момент фазового перехода при таянии льда происходит изменение направления спина одного из водородных протонов молекулы ортоводы и превращение ее на некоторое время (порядка суток) в параводу. В [145] рассказывается, что расчеты блестяще подтвердили эту догадку, и экспериментально измеренная теплота испарения 1 кг талой воды оказалась на 8,38 кДж больше, чем обыкновенной. Предполагают, что талая вода потому биологически более активна и полезна для живых организмов, чем обычная, что в ней больше параводы.
Из всего этого мы хотим заострить внимание лишь на одном моменте - на том, что Б момент фазового перехода при таянии льда происходит скачкообразное изменение направления спина одного из водородных протонов в молекулах воды на противоположное. Не означает ли это, что и один из двух протонов на ориентационно-дефект-ной водородной связи в воде в этот момент тоже переворачивается, и спины обоих протонов в ней на какое-то время оказываются параллельными? Да, такое состояние запрещено квантовой механикой, потому оно не может продолжаться долго. Но факт остается фактом: молекулы ортоводы при таянии льда превращаются в параводу, а ведь протоны в межмолекулярных связях воды одновременно являются протонами молекул воды!
Следовательно, реакции ядерного синтеза между дейтронами в водородных связях могут случаться не только в момент перехода через точку Кюри в сегнетоэлектриках, но и в момент фазового перехода при таянии льда и некоторое время после этого в воде, содержащей примеси тяжелой воды. А последние всегда имеются в природных водах.
Более того, те же У. Ахмеров и А. Бильдюкевич вместе с Н. Непримеровым, как рассказывается в [185], далее предположили, что и при магнитной обработке воды изменяется ориентация ядерных спинов водорода в молекулах воды. А магнитную обработку можно осуществлять не только при температуре таяния льда, но и при повышении температуры вплоть до температуры кипения воды. Казалось бы незначительная деталь, но именно она позволяет надеяться на промышленное использование тепла, рождаемого при реакциях холодного ядерного синтеза. Ведь если бы эти реакции шли только при переходах через точку Кюри или при раскалывании льда, то грош цена была бы выделяющемуся при этом теплу: оно уходило бы на расплавление льда и для полезного использования его уже не оставалось
бы.
И действительно, осуществленные авторами работы [182] эксперименты показали,
что наложение даже слабого постоянного магнитного поля на электролитическую ячейку существенно повышает выход нейтронов в аналогичных опытах, описанных флейшманном и Понсом.
Но наложение внешнего магнитного поля - не единственный и далеко не лучший способ ориентации спинов ядер атомов в заданном направлении. Разработчики техники торсионных полей А. Е. Акимов и Г. И. Шипов утверждают, что торсионные поля более эффективно и с меньшими затратами энергии поворачивают и ориентируют спины элементарных частиц, притом на любых расстояниях от источника торсионного поля, если эти частицы расположены по его оси [55]. Их утверждения далеко не голословны. Разработанные ими и испытанные в действии передатчики и приемники торсионных сигналов работают именно на принципе поворота торсионным полем спина атомов детектора торсионного излучения [70].
В связи с этим представляется, что осуществление реакций ядерного синтеза в вихревом потоке воды, создающем осевое торсионное поле, является не худшим техническим решением, чем размещение реактора в соленоиде, создающем магнитное поле. Кроме того, как мы уже знаем из раздела 9.2, в воде даже при высоких температурах содержится какое-то количество льдоподобных ассоциатов, в которых, по-видимому, и при высоких температурах могут под воздействием торсионных полей совершаться фазовые переходы лед-вода, сопровождающиеся поворотом спина одного из протонов в молекулах воды.

Выводы к главе

1. Истощение запасов органических топлив на Земле требует поиска альтернативных очников энергии. Ядерная энергетика - лишь временный выход из положения, так как запасов урановых руд, пригодных для добычи, хватит лишь на 100 лет. Кроме того, ядерная энергетика сна радиоактивным загрязнением окружающей среды.
Термоядерная энергетика, ориентирующаяся на ядерную реакцию синтеза гелия из трития и дейтерия при получении трития нейтронным облучением лития-6, уже через 100-200 лет израсходует все запасы лития на Земле. Поэтому предпочтительнее ориентироваться на расходование в ядерных реакциях одного лишь дейтерия, запасы которого безграничны.
3. Холодный синтез гелия из ядер атомов дейтерия впервые был реализован в опытной установке И. С. Филимоненко в СССР еще в 60-е годы. Предложенный же Флейшманном и Понсом в 1989 г. процесс - лишь не очень удачное подражание тем засекреченным работам Филимоненко.
4. Академик Б. В. Дерягин с сотрудниками в 1985 г. обнаружили явление механоэмиссии нейтронов из содержащих дейтерий кристаллических тел, которое в своей публикации 1985 года интерпретировали как проявление реакций холодного ядерного синтеза.
5. В 90-е годы сотрудники Б. В. Дерягина предложили гипотезу о том, что в веществах с водородными связями на одной водородной связи могут оказаться два ядра атомов водорода при расстоянии между ними < 1 А. Туннелирование дейтронов сквозь столь узкий барьер может происходить с большой вероятностью и при низких температурах. Авторы гипотезы не знали, что наличие двух ядер атомов водорода реализуется на ориентационно-дефектных водородных связях, которых в воде много.
6. Л. Г. Сапогин объяснил туннелирование тем, что заряд частицы осциллирует во времени, периодически становясь нулевым. В этот момент кулоновский барьер отсутствует. Поэтому для успешного преодоления его важна фаза сближения частиц.
7. Для осуществления реакций ядерного синтеза при столкновении дейтронов предпочтительна параллельная ориентация их спинов. В момент фазового перехода при таянии льда спины ядер обоих атомов водорода в молекуле воды становятся параллельными. Внешнее магнитное поле и торсионное поле тоже могут ориентировать спины ядер атомов параллельно, чем и следует пользоваться при холодном ядерном синтезе.

Оглавление


Глава одиннадцатая
НОВЫЙ ПОДХОД К ХОЛОДНОМУ ЯДЕРНОМУ СИНТЕЗУ

11.1. Таинство электронного захвата

Когда говорят об атоме, то со времен Н. Бора перед глазами возникает его планетарная модель атома, в которой шарики-электроны летят по замкнутым орбитам вокруг ядра, а физикам остается только следить, чтобы на длине этих орбит укладывалось целое число длин дебройлевских волн электрона X. И хотя эта модель устарела уже лет через пять после того, как была изобретена, по-другому атом в широких кругах даже высокообразованных читателей мало кто себе представляет. А квантовая механика давно ведь учит, что электрон в атоме не мчится по орбите, а как бы размазан по целой области в нем - орбитали. И невозможно вычислить, в какой точке орбитали он находится в конкретный момент. Можно лишь сосчитать вероятность нахождения электрона в каждой точке. Результаты таких расчетов изображают обычно в виде точек, нанесенных на рисунок. Чем гуще точки в данном месте, тем больше вероятность нахождения там электрона (см. рис. 11.1.)
Как же движется электрон, находясь на орбитали в атоме? Квантовая механика принципиально не дает ответа на этот вопрос. Но вместе с тем отрицает, что электрон летит по орбите вокруг ядра атома как планета вокруг Солнца. Действительно, в основном своем S-состоянии на первой боровской орбите атома электрон имеет нулевой орбитальный момент количества движения l, а значит, должен не лететь вокруг ядра, а просто падать на него. Но он почему-то не поглощается ядром, хотя оно имеет положительный электрический заряд, который притягивает отрицательно заряженный электрон. Почему? Квантовая механика не стала решать эти ребусы. Ей хватило соотношения неопределенностей Гейзенберга, которое показывает, что электрон, находящийся в связанном виде в атоме, а потому обязанный обладать кинетической энергией, равной энергии связи (которая в атоме водорода составляет 14эВ), никак не может быть локализован в области с размерами, меньшими радиуса первой боровской орбиты а 0.

Рис. 11.1. Электронное облако

А вот профессор Л. Г. Сапогин, о котором мы уже упоминали в разделе 10.3, в той же популярной статье [168]
вместе с.новым взглядом на туннельные явления предложил и новое понимание поведения электрона в атомных
орбиталях. Он утверждает, что находясь на К - оболочке атома в S - состоянии, электрон совершает квантовые скачки в пределах этой орбитали не беспорядочно, как думали все, а сквозь ядро атома, каждый раз туннелируя через него. Туннелирует благодаря тому, что в это мгновение находится в "нулевой фазе", при которой мгновенные значения массы рис. 11.1. и заряда электрона равны нулю.
В этой идее есть что-то привлекательное даже для приверженцев классической механики, которое вслед за Эйнштейном не мирятся с квантовыми скачками. Идя им навстречу, можно предложить следующую полуклассическую модель, являющуюся как бы компромиссным вариантом.

Рис. 11.2.

Забыв пока о дебройлевской длине волны электрона, предположим, что он, оказавшись на расстоянии а 0 от ядра атома водорода -фотона, не имеет орбитального момента, а потому должен падать на ядро, ускорюсь силами его электростатического протяжения. Но ядро, как и сам электрон, обладает еще и магнитным моментом. При пересечении силовых линий магнитного юля ядра падающим электроном на негодействует сила Лоренца, заставляющая злектрон отклониться от прямолинейной траектории и лететь по дуге с ларморовскм радиусом [image]. В результате падающий к ядру электрон не попадет в цепр ядра, а пролетит мимо, лишь слегка зацепив его поверхность (см. рис. 11.2.).
На нашем рисунке все это изображено, конечно же нез истинном масштабе, так как радиус первой боровской орбиты а 0 примерно в [image] раз больше диаметра ядра атома (~ R е), и если бы мы начертили всё в истинных пропорциях, то ядро выглядело бы не кружочком, а точкой, и траектории электрона казались бы не дугами, а прямыми линиями, проходящими через эту точку.
Падающий к ядру электрон ускоряется его электрическим полем до околосветовых скоростей. А с увеличением скорости сечение электромагнитных взаимодействий частиц, как известно, уменьшается (частицы не успевают провзаимодействовать.) Поэтому вероятность рассеяния электрона на нуклонах ядра уменьшается, и электрон благополучно проскакивает сквозь ядро. Исследования физиков во второй половине XX века убедительно показали, что нуклоны - отнюдь не монолитные образования, а имеют рыхлую структуру, в отличие от электрона, который представляется точечным. Электроны, ускоренные на ускорителях до почти световых скоростей, пронизывают ядра атомов как пули пену. В нашей модели атома водорода электрон совершает гармонические колебания относительно ядра как шарик на резинке. В точках максимального удаления от ядра (на расстоянии а 0 от него) электрон на мгновение останавливается, чтобы сменить направление движения на противоположное. Появляясь через период своих колебаний, равный [image] /С, в следующей точке поворота, электрон как бы совершает скачок в нее из предыдущей (соседней) точки поворота на боровской орбите, если не принимать во внимание его путешествие с околосветовой скоростью через внутренние области атома.
Если успевать разглядеть электрон только в эти мгновения его неподвижности, как кинозритель успевает разглядеть изображение кинокадра на экране лишь в моменты кратковременных остановок кинопленки между ее скачками в киноаппарате, то мы, как в мультипликационном фильме, будем наблюдать картину последовательных перемещений электрона вдоль орбиты, не замечая его путешествий между появлениями в этих точках. Заметить трудно, потому что расстояние между этими соседними точками поворота на орбите составляет всего [image], что равно комптоновской длине волны электрона [image]. (Не путать с дебройлевской длиной волны, которая обратно пропорциональна кинетической энергии электрона, а потому много длинней и в данном случае равна [image] для S-состояния). Столь густое расположение точек поворота и создает иллюзию непрерывности движения электрона вдоль орбиты даже у сколь угодно внимательного наблюдателя.
Получается, что электрон как бы движется по круговой траектории орбиты со скоростью а [image]. Но это иллюзия движения, как иллюзией является движение изображения поезда на экране кинозала. На самом же деле электрон не летит по круговой траектории, а неподвижен в каждой ее точке, однако то и дело срывается с нее к центру атома, чтобы тотчас вернуться в соседнюю точку орбиты.
Как иллюзия движения поезда по экрану не создает в кинозале волн воздуха, рассекаемого поездом, так и иллюзия движения электрона по круговым или эллиптическим орбитам в атоме не сопровождается излучением электромагнитных волн. Наверно, поэтому электрон на атомных орбиталях не излучает, что с самого начала удивляло физиков.
Заметьте, что в нашей модели электрон, прежде чем оказаться в соседней точке поворота на орбите, успевает побывать в диаметрально противоположной точке орбиты, чтобы остановиться там на мгновение и повернуть обратно. Получается, что электрон почти одновременно присутствует с обоих сторон от ядра атома. Система оказывается электростатически уравновешенной, и атом не имеет электрического дипольного момента, что давно заметили экспериментаторы.
Если же учесть еще и квантовые флуктуации окружающего физического вакуума, воздействующие на движение электрона, то в скоростях его прыжков появится какой-то разброс, что заставит электрон останавливаться не точно на орбите, а то чуть дальше, то чуть ближе.
Это и объясняет появление точек на рис. 11.1 за окружностью боровской орбиты, то есть размытость траектории.
Веским доказательством правильности гипотезы туннелирования электронов атомных орбиталей сквозь ядро атома является то обстоятельство, что орбитали Р- и d -состояний атома имеют вид восьмерок с узловыми точками в ядре атома (см. рис. 11. 3.) Поскольку областями, разрешенными квантовой механикой для пребывания в электрона, являются лишь внутренние области орбиталей, то чтобы попасть из одной ветви "восьмерки" орбитали в другую, электрон должен проскочить сквозь ядро атома. Удивительно, что на это очевидное обстоятельство до сих пор никто из физиков не обратил внимания.
Нас же во всем этом интересуют не тонкости движения электрона в атоме и даже

Рис. 11.3. Формы электронных облаков для различных состояний электронов в атомах
(полярные диаграммы [image] 2 (в квадрате)).

не традиционный вопрос, почему он при своих скачках в пределах орбитали не излучает электромагнитные волны, а то обстоятельство, что электрон атома то и дело пролетает сквозь ядро. Это раскрывает глаза на механизм таинственного К -захвата электрона в атоме ядром. Электронный захват, как известно, заключается в том, что ядра атомов некоторых изотопов химических элементов (особенно тяжелых) каким-то таинственным образом иногда "похищают" электрон с внутренних (К или L) электронных оболочек атома. Физиков давно мучает вопрос, как совершается такое похищение, если электроны в атоме находятся на орбитах очень далеко (по ядерным масштабам) от ядра.
А вот если они, как полагает Сапогин, то и дело "ныряют" к ядру, как бы "заигрывая" с ним, то все становится понятным. Ведь нечаянная флуктуация в движениях электрона или ядра может сбить отлаженный ритм этих рискованных трюков, и тогда электрон, вместо того чтобы благополучно вынырнуть из области ядра, оказывается захваченным им.
Но "похищенным" оказывается не весь электрон, а только его "шуба" - электрический заряд, который жадно "пожирается" одним из положительно заряженных протонов ядра. А вот "скелет" электрона в виде нейтрино "выплевывается" из ядра.
Предполагают, что при этом в ядре идет процесс

(11.1)

который, однако, почему-то никогда не наблюдали в экспериментах по бомбардировке протонов пучками ускоренных электронов, о чем учебники, публикуя формулу (11.1), стыдливо умалчивают.
В результате К-захвата один из протонов ядра атома превращается в нейтрон, а суммарный заряд ядра уменьшается на единицу (в единицах заряда протона). Поэтому ядро при К - захвате превращается в ядро атома одного из изотопов химического элемента, стоящего в таблице Менделеева перед исходным химическим элементом. Правда, ядра атомов далеко не всех изотопов могут претерпеть такое превращение. Оно осуществляется только при выполнении существующих в ядерной физике правил отбора и законов сохранения. В частности, сумма масс-энергий исходного ядра и электрона должна быть больше массы - энергии получающегося ядра.
При К - захвате электрон превращается в нейтрино. А это слабый, а значит, очень редкий процесс. Поэтому К -захват - обычно редкое явление, характерное в нормальных условиях лишь для некоторых изотопов, масса атома которых, как правило, меньше массы атома стабильного изотопа данного химического элемента. И вообще стабильные изотопы потому стабильны, что ядра их атомов в обычных условиях не способны превращаться в ядра атомов других химических элементов ни в результате электронного захвата, ни в результате каких - либо самопроизвольных распадов.
Разность энергий Е, выделяющаяся в ядре атома при превращении его в ядро другого атома во время электронного захвата, распределяется только между двумя частицами - ядром и нейтрино, которые разлетаются друг от друга с противоположно направленными импульсами, равными по абсолютной величине. А поскольку масса-энергия ядра атома намного больше массы-энергии нейтрино, то львиную долю выделяющейся энергии уносит нейтрино (Е v ~ Е.) Энергия же отдачи ядра оказывается до смешного малой [186]:

(11.2)

Например, при известном процессе К-захвата электрона ядром 7В с превращением его в ядро 7Li и излучением нейтрино последнее уносит 0,864 МэВ, а энергия отдачи ядра составляет всего 57,3 эВ [186].
Явление К - захвата обычно сопровождается характерным низкоэнергетичным рентгеновским излучением, возникающим из-за того, что освобождающееся место на К- или L - оболочках атома тотчас занимает электрон, до того находившийся на следующих оболочках в атоме, высвечивая при этом у-квант [186].
Блестящим доказательством правильности нашего понимания процесса электронного захвата является наличие явления внутренней конверсии электронов в атоме. Оно заключается в том, что когда правила отбора запрещают излучение у - кванта возбужденным ядром атома, то возбуждение чаще всего снимается за счет передачи
энергии возбуждения ядра электрону оболочки атома. Передаваемая энергия бывает столь высокой (до ~1 МэВ), что электрон выбивается из атома [186]. До сих пор механизм передачи возбуждения от ядра электрону оболочки был загадкой для физиков. Раньше ошибочно полагали, что возбуждение электрону передается у-квантом, излучаемым ядром, но излучение запрещено существующими правилами отбора. Поэтому нам остается только предположить, что возбуждение от ядра электрону оболочки атома передается тогда, когда в соответствии с гипотезой Сапогина этот электрон пронизывает ядро атома.

11.2. Гипотеза о синтезе дейтерия в воде

Как уже отмечалось в разделе 10.1, первую ядерную реакцию водородного цикла

(11.3)

якобы идущую в недрах Солнца и лимитирующую скорость всего цикла, никто никогда не наблюдал в земных условиях. И не удивительно - ведь в данной реакции нарушается и закон сохранения изотопического спина, и закон сохранения четности. Но первый из названных законов является не очень строгим, а второй, как выяснилось в 50-е годы, вообще не работает при слабых взаимодействиях, сопровождающихся появлением нейтрино. Потому-то теоретики и надеются, что реакция (11.3) иногда случается в недрах Солнца, чем и объясняют появление там ядер атомов дейтерия, который затем расходуется в реакциях синтеза ядер гелия.
Земной же дейтерий, как считают многие [187], рождается в результате захвата нейтронов космического излучения ядрами протия 1Н в воде океанов и в водяных парах земной атмосферы:

(11.4)

В этой реакции опять же нарушается закон сохранения четности (четность фотона отрицательна, а всех остальных частиц в данной реакции - положительна), о чем большинство авторов умалчивают, хотя в реакции уже не фигурирует нейтрино. Значит, что-то тут не так.
Рассмотренный нами в предыдущем разделе механизм К-захвата электронов позволяет по-другому объяснить рождение как звездного, так и земного дейтерия. Давайте перенесем в уравнении (11.3) символ позитрона е + из правой части в левую. Такой перенос не запрещен правилами "ядерной алгебры", только требуется при этом заменять частицу античастицей. В данном случае - позитрон электроном:

(11.5)

Эта реакция в принципе тоже возможна. Более того, она имеет ряд преимуществ перед реакцией ( 11.3). И то, что энергетический выход реакции возрос до 1,953 МэВ -не самое важное из них. Более важно то, что теперь уже не надо долго ждать внутриядерного флуктуационного слабого (а значит, медленного) распада протона на нейтрон, позитрон и нейтрино, как это было в реакции (11.3), ибо теперь в реакции (115) электрон уже изначально имеется в готовом виде и рожать его не надо. А процесс "переодевания" электрона в нейтрино - более легкий, чем процесс рождения позитрон-нейтринной пары. Недаром реакции К-захвата, в отличие от реакции 11.3), идут уже с измеримыми для людей скоростями. (Периоды полураспадов большинства изотопов, осуществляющихся посредством К -захвата, составляют порядка
года).
В результате переноса символа электрона из правой части уравнения (11.3) в
левую реакция (11.5) оказывается уже не дважды запрещенной, как это было с реакцией (11.3), а нормально разрешенной, как выражаются ядерщики [17]. Объясним это подробнее. Реакция ( 11.3) предполагает столкновение в термоядерной плазме двух протонов. Когда навстречу друг другу летят протоны с одинаково ориентированными (параллельными) спинами, то принцип запрета Паули не разрешает им одновременно оказаться в одной и той же точке пространства. И тогда к силам кулоновского опал кивания добавляются еще и ядерные силы опал кивания, для преодоления которых кинетической энергии протонов оказывается недостаточно.
Более тесно сблизиться могут лишь протоны с антипараллельной ориентацией спинов. Тогда сумма их спинов равна нулю. А у дейтрона 2D, образующегося в результате слияния нуклонов, спин равен единице. Значит, во-первых, в момент слияния нуклонов в одном из них спин должен "перевернуться". А во-вторых, чтобы суммарный момент количества движения системы частиц остался неизменным (в данном случае равным нулю), рождающиеся позитрон и нейтрино должны иметь одинаковую ориентацию спинов, противоположную направлению спина дейтрона. Кроме того, учтем, что нейтрино имеет отрицательную спиральность (всегда является левовинтовым) и летит только в направлении своего спина. Но вылет в одну сторону двух из трех частиц-продуктов реакции - явление маловероятное. Вот и получается, что процесс (11.3) дважды запрещен.
А вот реакция (11.5), если в ней протон и ядро атома водорода перед столкновением имеют параллельную ориентацию спинов и каким-то чудом оказались сближенными на достаточно малое расстояние, будет нормально разрешенной, как выражаются ядерники.
Оценки показывают, что если в ядерной реакции (11.3) период "полураспада" составляет 12 млн лет, то в реакции (11.5) он будет лишь чуть больше часа при одинаковой частоте столкновений частиц исходных "реагентов".
Но если для осуществления реакции (11.3) достаточно столкновения двух протонов, то для осуществления реакции (11.5) требуется, чтобы столкнулись уже не две, а три частицы. Вероятность такого трехчастичного столкновения в плазме крайне мала, поэтому трехчастичные реакции в физике плазмы обычно даже не рассматривают.
Но мы-то имеем дело не с плазмой! У нас в атомах и молекулах, если верна гипотеза Г. Сапогина, ядро атома водорода непрерывно пронизывается электроном оболочки атома. При этом К-захвата электрона с превращением протона в нейтрон не происходит лишь потому, что суммы масс ядра протия 1Н и электрона недостаточно
образования массы нейтрона. Другое дело, когда с атомом протия сталкивается он Р. Тогда закон сохранения массы-энергии уже не запрещает реакцию (11.5).
Но при бомбардировке водорода пучками ускоренных протонов такую реакцию никогда не наблюдали. И не потому, что плохо искали, а потому, что в пучках от ускорителя протоны обычно имеют кинетическую энергию, много большую, чем 2,2 МэВ, - энергия связи нуклонов в дейтроне. В результате не происходило "сцепления" между нуклонами. Когда же протоны пучка имеют энергию менее 2,2 МэВ, то они не способны преодолеть кулоновский и ядерный барьер ядер атомов водорода, о чем мы уже говорили выше.
А вот когда два протона находятся одновременно на одной ориентационно-дефектной водородной связи в воде на очень малом расстоянии друг от друга (0,75 А), да еще, как предположил Л. Полинг, непрерывно прыгают навстречу друг другу! периодически меняясь местами, то вероятность их столкновений и начала реакции (115) резко повышается.
Но этому при обычных условиях в воде мешает то, что в силу принципа запрета Паули два протона на дефектной водородной связи имеют антипараллельную ориентацию спинов, а для осуществления реакции (11.5) требуется параллельная, как в дейтроне. Лишь в момент таяния льда в обычных природных условиях может происходить поворот спина ядра одного из атомов водорода в молекуле воды с превращением ее в параводу [145].
А вот торсионные поля, как уверяют А. Е. Акимов и Г. И. Шипов, легко поворачивают спины ядер атомов [55,70]. Поэтому можно предполагать, что в вихревых потоках воды происходит поворот спина одного из протонов в некоторых ее ориентационно-дефектных водородных связях, и оказывается возможной ядерная реакция (11.5) при столкновениях этих протонов.

Рис. 11.4. Электронная модель молекулы Н 20.
Восемь электронов попарно вращаются по четырем орбиталям,
расположенным в трех плоскостях (углы 90°), вписывающихся в куб:
1,2- неподеленные пары электронов [188].

А необходимый для трехчастичного столкновения электрон всегда имеется "под рукой" - это S-электрон атома водорода, находящийся в данном случае на той же Р-орбитали атома кислорода молекулы воды, к которой прикрепилось ядро атома водорода (протон), образуя водородную связь (см. рис. 11.4, позаимствованный из [188]). Не исключено, что в вихревом теплогенераторе, описанном в разделе 8.4, идут именно ядерные реакции (11.5) синтеза дейтронов из протонов дефектных водородных связей в льдоподоб-ных ассоциатах воды. Но большая часть выделяющейся при каждом таком акте синтеза энергии [image] уносится всепроникающим нейтрино, а на долю дейтрона, имеющего массу [image], остается только [image], что составляет 1016,5 эВ, или [image]. Лишь эта кинетическая энергия ядер отдачи может пойти на нагрев воды.
Поскольку в описанном процессе лишь незначительная часть выделяющейся ядерной энергии может остаться в системе в виде тепла, а остальная энергия уносится неуловимыми нейтрино, то согласитесь, что такой процесс, если он реализуется, мог бы являться одним из наилучших способов удаления из системы тел, приводимых во вращение, "лишней" массы-энергии, как того требует теория движения. Поэтому можно предполагать, что в природных атмосферных и водяных вихрях такой процесс наверняка идет повсюду на Земле, откуда и появляются примеси дейтерия в природных водах.
Если предположить, что вся "лишняя" масса-энергия из вихревого потока воды, приводимого во вращение, излучается в виде рождаемых при реакции (11.5) нейтрино (а это 1 кВт излучения на каждый киловатт мощности, вкладываемой во вращение воды), то для этого необходима интенсивность реакций (11.5) в вихревом потоке порядка 1015 сек'1 на каждый киловатт. Как мы видели в разделе 10.4, необходимое для этого количество ориентационных дефектов содержится всего лишь в 1 грамме
воды.
Если бы такой процесс шел в теплогенераторе "Юсмар" именно с такой интенсивностью, то при объеме воды в замкнутом цикле вихревого теплогенератора 10 литров это приводило бы к повышению содержания дейтерия в воде на 10"5 % в сутки на каждый киловатт мощности насоса теплогенератора при непрерывной его работе. Это в тысячу раз меньше средней концентрации дейтерия в природной воде. Поэтому такой процесс не мог бы привести к существенному возрастанию содержания дейтерия в воде, а потому не может быть легко обнаружен экспериментально.
Если бы вся "лишняя" масса-энергия вихревого потока воды излучалась только по этому каналу, то в воде от каждого киловатта излученной энергии оставалось бы в виде тепла всего 0,52 Вт. Мы же имеем в теплогенераторе "Юсмар" выход "лишнего" тепла по крайней мере 500 Вт на каждый киловатт, вкладываемый насосом. Не говорит ли это о том, что уносящий энергию поток нейтрино из вихревого теплогенератора не столь интенсивен, а скорость наработки дейтерия в нем по крайней мере в 2 раза ниже предельной, вычисленной выше?
Казалось бы, что нас это должно только радовать. Ибо если бы большая часть "лишней" энергии уносилась всепроникающим потоком нейтрино, то мы не смогли бы нагревать воду вихревым теплогенератором с эффективностью, заметно превышающей единицу. Полезность для нашего теплогенератора реакции (11.5), которая, хоть с небольшой скоростью, но, по-видимому, все же идет в нем, тогда в другом - в постепенном обогащении воды дейтерием, который потом участвует в других ядерных реакциях, идущих уже с выделением тепла, остающегося в воде.
Л действительно, опыт эксплуатации теплоустановок "Юсмар" показал, что при многолетней их работе без замены воды в замкнутом цикле вихревого теплогенератора эффективность его работы повышается со временем. Это может объясняться и постепенным накоплением дейтерия в воде, превышающем его расходование.
Ну и наконец, вышеизложенное, если все действительно так, объясняет механизм образования дейтерия в звездах. В [145] рассказывается, что наблюдения астрономов за протозвездами (только-только формирующимися звездами) показали, что они состоят в основном из молекул воды. Формируясь в звезду, они, подобно гигантским
эрам, излучают радиоволны на длине 1,35 см (линия паров воды) и 18 см (линия гидроксилов ОН), что и доказало астрономам водяную природу протозвезд.
А поскольку в звездах вихревые процессы сильны как нигде, о чем мы уже говорили в разделе 7.7, то теперь становится понятно, что в этих вихрях интенсивно идут реакции (11.5) с образованием и накоплением дейтерия, который затем становится основным "топливом" звезды.
А вот в высокотемпературной плазме сформировавшейся звезды, такой как Солнце, реакция (11.5) маловероятна, если там нет молекул с водородными связями. Другое дело, если Солнце внутри действительно холоднее, чем снаружи, как это предполагает С. М. Журавлев из Кишинева. Под словом "холоднее" мы тут понимаем не криогенные температуры, а температуры ниже 5 тысяч градусов Цельсия, при которых еще могут сохраняться гидроксилы. И они действительно наблюдаются в солнечных пятнах [6,119].

11.3. Нейтринный двигатель для космических кораблей

Фантасты в рассказах о путешествиях к другим звездам давно усадили космонавтов далекого будущего в ракеты с фотонными двигателями, способными развивать околосветовые скорости. Но не подумайте, что тяга фотонного двигателя больше, чем обычного реактивного. Наоборот! Выбор фотонного двигателя был сделан не поэтому, а потому, что он меньше, чем любой другой, расходует массы отбрасываемого вещества для создания одного Ньютона реактивной тяги.
Импульс, развиваемый обычным реактивным двигателем, равен произведению массы т продуктов сгорания его топлива, выбрасываемых в секунду из сопла, на скорость истечения их из сопла: P = Vm и. При полетах на сверхдальние расстояния, такие как до Марса и дальше, горючее надо экономить - ведь это тот груз, который ракета везет с собой, и чем меньше его расход, тем меньшими будут баки с горючим, которые для длительных путешествий на ракетах с обычным горючим оказываются слишком большими и неподъемными. Уменьшить необходимую массу т горючего можно при увеличении скорости V и истечения продуктов сгорания из сопла.
Самую большую скорость имеют, как известно, фотоны. Отсюда и сделали вывод, что наиболее эффективна для путешествий на сверхдальние расстояния фотонная ракета, выбрасывающая в сопло не поток раскаленных газов, а поток фотонов. Формировать этот поток фантасты предлагают, как луч прожектора, с помощью огромного параболического зеркала, в фокусе которого горит яркий и мощный источник света. Для получения последнего предлагают осуществлять реакцию аннигиляции между веществом и антивеществом, запас которого космический корабль везет с собой. При аннигиляции, например электрона с позитроном:

(11.6)

масса этих частиц, как известно, полностью превращается в излучение.
Тягу фотонного двигателя вычисляют как суммарное давление света на всю отражающую поверхность зеркала [17]:

(11.7)

где W - мощность источника света. Для создания тяги всего лишь в 1 кг силы (9,81 И) требуется мощность источника света 1,47 o 109 Вт. Это больше мощности Днепрогэса. И вся эта мощность расходуется только на то, чтобы создать тягу всего в 1 кгс! Вы одной своей рукой, имея точку опоры на Земле, легко можете развить и в 10 раз большую! Вот какую цену приходится платить за экономию отбрасываемой ракетным двигателем массы, которая в космосе заменяет точку опоры. Но расход ее в такой фотонной ракете, использующей аннигиляцию, будет всего m = W у /С = 1,6 o 10 -8(10 в минус 8 степени) кг/сек, или 0,5 кг "топлива" в год.
При тяге в 1 кгс космический корабль, имеющий массу 100 тонн, достигнет скорости, в 2 раза меньшей скорости света, всего за 485 часов (отсчитанных собственными часами корабля, которые при таких скоростях полета уже отстают от земных часов из-за релятивистского эффекта) непрерывного ускорения этой тягой. Поэтому вместимость "баков" для аннигиляционного "топлива" - антивещества - на фотонной ракете может быть совсем небольшой. Но эти "баки" физикам еще предстоит сконструировать. И вообще проблем с созданием фотонной ракеты предвидится немало. Чего будет стоить создание одного только гигантского параболического зеркала, способного длительное время выдерживать всю мощь горячего излучения! Да и чтобы наработать килограмм антивещества с помощью мощных ускорителей элементарных частиц, земляне должны будут трудиться не один год, затрачивая на это мощность десятков Днепрогэсов.
Промежуточное положение между реактивным и фотонным двигателями занимает ионный двигатель, уже испытанный в космических полетах и развивающий тягу до 0,01 H [106]. Из его сопла выбрасываются уже не продукты сгорания, а ионы, ускоренные электрическим полем в двигателе до скоростей ~ 0,01 С, уже соизмеримых со скоростью света С. Поскольку в ионном двигателе надо затрачивать энергию не только на ускорение ионов, но и на ионизацию рабочего вещества, то понятно, что выгоднее всего использовать ионы щелочных металлов (например цезия), имеющих наименьшую энергию ионизации. Из закона сохранения импульса следует, что если скорость истечения ионов составляет 0,01 С, то для ускорения космического корабля ионным двигателем до такой же скорости 0,01 С необходимо израсходовать массу цезия, равную массе корабля. А поскольку запас цезия нужно везти с собой, ускоряя вместе с кораблем (а значит, затрачивая на это энергию), то формула Циолковского подсказывает, что корабль, имеющий массу в 100 тонн, должен везти с собой 172 тонны цезия, не считая массы горючего (предпочтительно, конечно, ядерного), которое надо затрачивать на выработку электроэнергии для электроснабжения ионных двигателей.
Вы спросите, какое отношение все эти проблемы далекого будущего имеют к нашей книге? Может оказаться, что самое прямое. А если наши смелые предположения окажутся верны, то проблемы эти станут проблемами не далекого будущего, а буквально завтрашнего дня. Но сначала вернемся к нашей теме.
Поскольку спин электрона, вступающего вместе с протонами в ядерную реакцию 5), при осуществлении ее в вихревом потоке воды тоже ориентируется торсионным полем вдоль оси вращения вихря, то образующиеся при реакции (11.5) нейтрино, имеющие левовинтовую спиральность, вылетают в основном в одну сторону вдоль оси вращения вихря. При этом импульс отдачи дейтрона, излучающего нейтрино, в отличие от вычисленной в предыдущем разделе энергии отдачи, получается не малым, а точно таким же по абсолютной величине, как и импульс, уносимый нейтрино:

(11.8)

В результате на воду в вихревом потоке начинает действовать осевая сила, передаваемая воде дейтронами и создающая противоток в вихревой трубе, о чем мы писали в разделах 6.4 и 7.4.
В книге [9], исходя из теории движения, было выдвинуто предположение, что нейтрино - это тахионы, которые могут лететь только со сверхсветовыми скоростями. Эти скорости тем больше, чем меньше абсолютная величина энергии тахиона. А импульс, понятно, неразрывно связан со скоростью частицы. При сверхсветовых скоростях он уменьшается по абсолютной величине с ростом скорости [15]. Поэтому если нейтрино действительно являются тахионами, то оперировать с их импульсами надо с осторожностью. Но можно надеяться, что при столь большой энергии нейтрино (1,953 МэВ) в данном случае их скорости уже ненамного отличаются от скорости света в вакууме С. (Чуть больше этой фундаментальной скорости, если нейтрино действительно тахион.) Поэтому используемые нами здесь формулы, в которых в качестве скорости нейтрино берется скорость света С, оказываются верными для данного случая.
Масса покоя нейтрино считается очень близкой к равной нулю массе покоя фотонов. (До недавнего времени ее полагали тоже нулевой.) Поэтому силу отдачи от осевого потока нейтрино в вихревом теплогенераторе легко вычислить по той же формуле (11.7), в которой вместо мощности фотонного потока W теперь надо подставить мощность W v, уносимую потоком нейтрино. Если принять, как в предыдущем разделе, что эта уносимая нейтринным потоком энергия не превышает величину "лишней" тепловой энергии, вырабатываемой теплогенератором, то вычисленная так величина осевой (аксиальной) силы отдачи Fa (силы противотока) в вихревой трубе теплогенератора не превысит [image] H на каждый киловатт "лишней" тепловой мощности.
Много это или мало? А давайте представим, что мы установили наш вихревой теплогенератор на космический корабль, имеющий массу M = 10 тонн. Тогда скорость, приобретаемая этим кораблем в результате ускорения его силой отдачи от киловаттного потока нейтрино, определится формулой

(11.9)

в которой t- продолжительность работы вихревого теплогенератора, используемого в качестве маршевого двигателя корабля, выраженная в секундах.
После часа работы такого двигателя, вырабатывающего 1 кВт "лишней" тепловой мощности (это самый маленький теплогенератор "Юсмар-1М", потребляющий 2,7 кВт электрической мощности), десятитонный космический корабль приобретет скорость всего 2,1 мм/сек. Через сутки непрерывной работы теплогенератора -1,2 м/сек, а через месяц - уже 1,1 км/сек. До космических скоростей (-10 км/сек) такой двигатель разгонит корабль лишь за 3 месяца.
Нам пока не ясно, будет ли резон использовать на космических кораблях дальнего действия теплогенераторы столь малой мощности в качестве маршевых двигателей. Но прелесть такого их использования еще и в том, что они будут и вырабатывать тепло, необходимое для обогрева корабля. Кстати, с последней целью теплогенератор "Юсмар" в середине 90-х годов планировали поставить на орбитальную станцию "Мир". Но тогда еще никто не подозревал о возможности наличия у вихревых теплогенераторов свойств нейтринного двигателя. И если он действительно обладает ими, то орбитальная станция при работе на ней теплогенератора приобретала бы ускорения, непонятные для Центра управления полетом. Теперь нам понятно, что для предотвращения этого надо ставить два теплогенератора, излучающие потоки нейтрино в противоположные стороны.
Для получения большей тяги нейтринного двигателя можно, конечно, использовать более мощные теплогенераторы, вырабатывающие, допустим, 10 кВт "лишнего" тепла. Тогда 10-тонный космический корабль можно будет разогнать до скорости 10 км/сек уже за месяц. А за два будет достигнута скорость 40 км/сек. С такой скоростью до Марса можно долететь всего за месяц. Если же учесть еще и необходимость столь же медленного торможения корабля с помощью того же нейтринного двигателя-теплогенератора, то полет до Марса займет полгода.
В общем, получаются примерно те же сроки, что и при планируемых полетах на Марс с помощью обычных ракетных двигателей. Но наше преимущество перед ними, во-первых, в гораздо большей надежности и большем ресурсе работы теплогенератора по сравнению с ракетным двигателем, а это - безопасность полета. Во-вторых, уже не надо везти с собой много жидкого ракетного топлива, которое и массу имеет значительную, и весьма опасно в обращении. А для питания теплогенератора электроэнергией можно использовать компактный ядерный источник электроэнергии из числа тех, какие уже успешно апробированы на космических аппаратах.
Но при использовании теплогенератора столь большой мощности появляется проблема сброса в космическое пространство (вакуум) излишков тепла, вырабатываемого им. А это аж 30 кВт - для обогрева корабля слишком много, а искусственно излучать низкотемпературное тепло в вакуум не так просто. (Но проще, чем спроектировать фотонную ракету с такой же тягой).
Впрочем, не исключено, что мы напрасно беспокоимся, и сделанные оценки и прикидки не верны. Но не в том смысле, что нейтринного излучения из вихревого теплогенератора вообще нет, а наоборот. Давайте взглянем на проблему с другой стороны. Если нейтринный поток теплогенератора создает тягу (силу отдачи) всего
10 -6 (10 в минус 6 степени)H на киловатт тепловой мощности, то легко понять, что столь малая сила никак е могла бы создать в вихревой трубе теплогенератора заметный осевой противоток воды. А он существует! Поскольку другие причины появления этого противотока, как отмечалось в разделе 6.4, не ясны, то предположим, что противоток вызывает все-таки сила отдачи нейтринного потока. Тогда интенсивность последнего должна быть намного большей, чем мы предположили в разделе 11.2.
Но почему мы там решили, что энергетический выход ядерной реакции (11.5) не должен превышать вклада энергии в ускорение вращения потока воды? До сих пор мы неявно предполагали, что этот выход осуществляется лишь во время ускорения вращения воды. Однако эксперименты (см. разделы 14.5-14.9) показали, что ядерные реакции в вихревой трубе теплогенератора продолжаются и некоторое время после прекращения вращения воды в ней. Если остаточное торсионное поле, стимулирующее их, продолжает существовать и тогда, то тем более оно должно существовать после того, как мы прекратим вкладывание энергии в раскручивание воды, и дальше она вращается по инерции. Если для осуществления реакции (11.5) требуется только наличие торсионного поля, то она будет продолжаться и при инерционном вращении воды. А если так, если энергетический выход реакции (11.5) в теплогенераторе может быть больше вклада энергии во вращение воды в нем, то ничто не запрещает ему быть выше этого вклада и во время самого раскручивания воды. Ведь избыток энерговыделения "карман не тянет", поскольку выделяющаяся энергия тотчас почти бесследно улетучивается вместе со всепроникающими нейтрино, рождаемыми при реакции (11.5). В воде остается лишь 3,83 o 10-2 % от этой энергии вместе с синтезируемыми дейтронами, несущими импульс отдачи.
Правда, основоположники теории торсионных полей Шипов и Акимов настойчиво утверждают, что торсионные поля эффективно поворачивают и ориентируют спины частиц лишь в неравновесных условиях, например при фазовых переходах или в сильных полях с большими градиентами [55,70]. В раскручиваемом вихревом потоке неравновесности больше, чем во вращающемся по инерции, где силовых нагрузок меньше. Но кто сказал, что именно эти нагрузки являются определяющими в нашем случае? Может, более важную роль тут играют акустические колебания воды, усиливающиеся в вихревой трубе как в резонаторе? На это для случая газовых вихревых труб указывал В. Е. Финько [84]. Так ведь акустические колебания воды могут генерироваться и без ускорения вращения ее потока. Например, за счет кавитации. Эти вопросы еще предстоит изучать и уточнять.
Поэтому давайте не только предположим, что энергетический выход ядерных реакций (11.5), протекающих в вихревом теплогенераторе, может оказаться больше энергии, вкладываемой во вращение воды в нем, но сделаем и более смелое предположение. А именно, предположим, что значительная часть того "лишнего" тепла, которое образуется в теплогенераторе при его работе, появляется за счет реакции (11.5)v\ передается воде рождающимися дейтронами, несущими кинетическую энергию отдачи. Они сталкиваются с атомами и молекулами воды и возбуждают их, а те затем испускают инфракрасное излучение, поглощаемое в основном стенками вихревой трубы. Стенки нагреваются и отдают тепло омывающему их периферийному потоку воды. Такой процесс теплопередачи мы уже описывали в разделе 6.3.
А поскольку каждый дейтрон привносит всего лишь 1016 эВ энергии отдачи, то для того чтобы обеспечить появление одного киловатта "лишней" тепловой мощности, выход дейтронов за счет реакции (11.5) должен составить 6 o 10 18 (10 в 18 степени)сек -1 (сек в минус1)(или2- 10 22 (10 в 22 степени)в час).
При объеме воды в замкнутом цикле вихревого теплогенератора 10 л и концентрации атомов водорода в обычной воде 6,2 o 10 22 (10 в 22 степени) см -3 (см в минус 3 степени) такой выход дейтронов будет вести к росту концентрации дейтерия в воде на 0,003% в час. Поскольку естественная концентрация дейтерия в природных водах составляет 0,018%, то это означает, что если нарабатываемый за счет реакции (11.5) дейтерий мало расходуется в других ядерных реакциях, протекающих в теплогенераторе, то через 6 часов его работы концентрация дейтерия в его воде возрастет примерно вдвое против природной нормы. Это увеличение легко может быть выявлено анализом воды на дейтерий, когда такой будет осуществлен. До сих пор он не проводился, поскольку никто и предположить не мог, что в теплогенераторе рождаются дейтроны. Все предполагали, что они в нем могут только расходоваться в ядерных реакциях синтеза гелия и трития из дейтерия, содержащегося в исходной воде.
Полный энергетический выход реакций (11.5) в теплогенераторе при так вычисленной их скорости - [image] сек -1 должен достигать [image] Вт на каждый киловатт "лишней" тепловой мощности, вырабатываемой им. (А расход воды на это составит всего лишь [image] кг в час). И почти вся эта мегаваиная мощность бесследно уносится рождаемым потоком нейтрино. Уносится в одну сторону вдоль оси вихревой трубы, не замечая никаких преград.
В противоположную же сторону на воду в вихревой трубе, как уже говорилось, действует сила отдачи от этого потока, как она действует и в реактивном или фотонном двигателе. Только надобность в сопле или параболическом зеркале у нас отпадает: поток нейтрино формируется и без них. Эта сила отдачи будет единственным доступным прямым нашим измерениям проявлением всего того мощного потока энергии, которая уносится рождаемым потоком нейтрино.
Если снова оценить эту силу с помощью формулы (11.7), подставив в нее найденную величину [image] Вт, то увидим, что величина осевой силы отдачи (тяга нейтринного двигателя) составит 23,5 o 10 -3 H на каждый киловатт вырабатываемой теплогенератором "лишней" тепловой мощности. Это уже сравнимо с тягой ионного двигателя.
А в вихревой трубе теплогенератора под действием этой силы появляется центральный противоток воды. Если масса столба воды M в вихревой трубе ~1 кг, то уже через 1 секунду этот осевой столб приобретет под воздействием такой силы скорость противотока [image] и будет продолжать ускоряться до тех пор, пока встречное движение остального (периферийного) потока воды в вихревой трубе не погасит своим противодействием дальнейшее увеличение скорости осевого противотока.
Вы обратили внимание на то, как удивительно в этих наших последних оценках сходятся все числа?! И наработка дейтерия в воде теплового генератора оказывается в разумных пределах (что объясняет замеченное эксплуатационниками повышение эффективности работы теплогенераторов со временем), и сила отдачи в вихревой трубе оказывается достаточной для создания наблюдаемого в ней противотока. Вот только суммарный выход энергии, уносимой потоком нейтрино [image] может показаться чересчур большим - это ведь мощность огромного турбогенератора! Неужели в нашей ничтожной по размерам и потребляемой мощности вихревой трубе выделяется и бесследно уносится в безбрежное космическое пространство столь огромное количество внутренней энергии вещества?!
И сравните: это всего лишь в 560 раз меньше той мощности, которую должен вырабатывать фотонный двигатель межзвездного космического корабля, несчитанный в самом начале данного раздела. Если все действительно так, то
достаточно установить самый маленький из выпускаемых промышленностью вихревой теплогенератор "Юсмар" на космический корабль (и не в далеком будущем, а уже сегодня!), чтобы получить некий аналог фотонной ракеты.
Под действием тяги [image] H десятитонный космический корабль уже через сутки ускорения приобретет скорость 3,2 км/сек, а через неделю - 160 км/сек! Расстояние до Марса корабль с такой скоростью покроет уже за неделю. Так что если все это подтвердится, то полеты к другим звездам не за горами.
То, что вихревой теплогенератор излучает остронаправленный пучок моноэнергетичных нейтрино (если излучает), безусловно окажется весьма ценным и для физиков. Ведь до сих пор в их распоряжении не было достаточно интенсивного источника нейтрино для исследовательских целей. (Ядерные реакторы являются источниками антинейтрино.) Если подтвердятся наши самые оптимистические гипотезы, то поток нейтрино от вихревого теплогенератора [image] близок к суммарной интенсивности потока антинейтрино от ядерного реактора [image] излучаемого, правда, тем во все стороны. Последнее обстоятельство будет означать, что на Земле нет источников нейтринных пучков большей интенсивности, чем от вихревых теплогенераторов. (Не считая, конечно, неуправляемых тайфунов и смерчей). О таких нейтринных пучках давно мечтают и геофизики, и геологи [189].
Конечно, все это настоятельно требует, чтобы было обращено самое серьезное внимание на дальнейшие исследования как вихревого теплогенератора, так и вихревых эффектов вообще. Ну а получить ответ на самый главный вопрос о том, действительно ли вихревой теплогенератор генерирует мощный пучок нейтрино, не составляет особых сложностей. Для этого надо сначала осуществить анализы воды из него на дейтерий. А затем попробовать облучить теплогенератором один из немногих существующих в мире счетчиков нейтринного излучения от Солнца - "нейтринных телескопов" [190]. Если владельцы последних откажутся от сотрудничества, то это можно сделать и дистанционно, не спрашивая их разрешения. Ведь ожидаемая интенсивность пучка нейтрино от теплогенератора на много порядков величины больше интенсивности у поверхности Земли того потока солнечных нейтрино, который физики уже много лет без особых успехов пытаются зарегистрировать с помощью этих дорогостоящих установок [190]. Достаточно с дистанции хоть в 100 км направить ось вихревой трубы работающего теплогенератора в сторону такой установки, как ее счетчики зашкалят. Вот где будет переполох!
В заключение отметим, что нейтринное излучение из-за крайней малости сечения его взаимодействия с веществом ( [image] [190]) считается совершенно безвредным для людей и других организмов при любой мыслимой его интенсивности. Поэтому при проектировании атомных электростанций совершенно не учитывают возможные эффекты от облучения окрестностей станции (и не только окрестностей!) всепроникающим нейтринным излучением. (Хотя оно уносит до 10% от вырабатываемой электростанцией мощности [17].) И хотя мы не разделяем официальную точку зрения о том, что нейтринное излучение всегда крайне слабо взаимодействует с веществом, у нас пока нет оснований высказывать опасения о возможных последствиях от облучения людей нейтринным потоком, рождаемым вихревым теплогенератором.

11.4. Осевое ионизирующее излучение вихревого теплогенератора - еще одно проявление несохранения четности?

Обсуждая результаты экспериментов по низкотемпературному ядерному синтезу, осуществляемых с использованием тяжелой воды, в первую очередь обычно рассматривают реакции (10.3) и (10.4) между дейтронами, подразумевая, что тяжелая вода имеет формулу D 2О. Но тяжелая вода, получаемая обычными промышленными способами выделением ее из природных вод, состоит в основном из молекул ООН, так как в природных водах этих молекул в [image] раз больше, чем молекул D 2О [122]. Следовательно, в такой тяжелой воде столкновения атомов дейтерия с атомами протия происходят в [image] раз чаще, чем с атомами дейтерия. А когда тяжелая вода еще и разбавлена обычной, то и того чаще. Поэтому в первую очередь следует рассматривать ядерную реакцию [6]:

(11.10)

Тем более, что с понижением температуры среды (или кинетической энергии сталкивающихся частиц) от солнечных до земных величин сечение реакций между дейтронами уменьшается быстрее, чем у реакции между дейтроном и протоном, и при энергиях ~3 кэВ сечения сравниваются, составляя [image]. (Эти величины сечений, правда, получены при столкновениях в плазме, где ориентации спинов частиц самые случайные.)
Когда дейтрон и протон оказываются на одной ориентационно - дефектной водородной связи в воде, то, в отличие от рассмотренного в предыдущих разделах данной главы случая двух протонов на такой связи, их спины на этот раз могут быть как параллельными, так и антипараллельными. (Потому что дейтрон имеет спин 1, а значит, не является фермионом, и принцип запрета Паули на него не распространяется.) Наложение торсионного поля, делающее спины этих частиц параллельными, в данном случая только увеличивает (максимум вдвое) число связей с параллельно ориентированными спинами частиц на них.
У ядра атома гелия-3, образующегося в результате реакции (11.10) и состоящего из двух протонов и одного нейтрона, спины протонов антипараллельны, в результате чего суммарный спин и магнитный момент ядра 3Не определяется спином и магнитным моментом его нейтрона.
Можно спорить, какая взаимная ориентация спинов исходных дейтрона и протона выгоднее для быстрейшего протекания реакции (11.10), но на первый взгляд кажется, что во всех случаях эта реакция должна протекать быстрее, чем рассматривавшаяся в предыдущих разделах реакция (11.5), протекающая при трехчастичных столкновениях, ибо теперь уже достаточно столкновения всего двух частиц. Если торсионное поле ориентирует спины исходных частиц параллельно друг другу, то из закона сохранения момента количества движения следует, что спин рождаемого при реакции (11.10) гамма-кванта должен быть ориентирован в том же направлении.
Казалось бы, что в отличие от рассмотренного в предыдущих разделах случая излучения нейтрино, эти фотоны, не имеющие спиральности, теперь могут излучаться в любом направлении, а не только вдоль оси вихревой трубы, хотя их спины будут ориентированы преимущественно вдоль нее. Но в разделе 7.4 мы выдвинули предположение, что у некоторых атомарных систем, ориентированных вдоль оси вращения, должна проявляться асимметрия в распределении излучаемых ими фотонов вдоль направления спина ядра атома или вдоль направления оси вращения системы. Эта асимметрия является следствием открытого новосибирскими физиками несоблюдения закона сохранения четности в некоторых атомарных процессах. В реакции же (11.10) имеются явные проблемы с законом сохранения четности, поскольку четность фотона отрицательна, а четность всех остальных частиц, участвующих в этой реакции, - положительна. Поэтому можно ожидать, что при этом процессе, когда он протекает в вихревом потоке воды, фотон, рождающийся при реакции (11.10), будет излучаться в основном в одном направлении вдоль оси вращения вихревого потока.
И действительно, при работе вихревого теплогенератора "Юсмар" нами было зарегистрировано слабое ионизирующее излучение, направленное только вдоль оси вихревой трубы от ее горячего конца (см. раздел. 14.9).
Поскольку в результате ядерной реакции (11.10) образуются опять только две частицы, масса-энергия у одной из которых (у фотона) намного больше, чем у другой [image], то фотон здесь будет уносить львиную долю выделяющейся энергии реакции, то есть около 5,49 МэВ. Это должно быть моноэнергетичное у-излучение. И хотя такой энергии у-квантов соответствует минимум сечения их взаимодействия с веществом на кривой зависимости сечения от энергии, всё же это сечение достаточно велико [image] [192]. При этом толщина слоя 10-кратного ослабления такого излучения составляет 65 см воды [192], что соизмеримо с длиной вихревой трубы теплогенератора "Юсмар". Следовательно, большая часть энергии такого осевого у - излучения должна поглощаться водой и металлом стенок теплогенератора и превращаться в них в тепло.
Если бы в вихревом теплогенераторе основным каналом рождения "лишнего" тепла была реакция ( 11.10), то для получения тепловой мощности -1 кВт потребовалась бы интенсивность этих реакций [image]. Но при этом мощность у-излучения достигала бы ~1 кВт и более, что немедленно было бы зафиксировано счетчиками ионизирующего излучения. А они в непосредственной близости от теплогенератора показывают дозу на уровне, не превышающем естественный фон более чем в 2 раза. Следовательно, если ядерная реакция (11.10) и идет в вихревом теплогенераторе, то она не является основной, определяющей выход тепла в нем, а ее интенсивность намного меньше, чем [image].
Почему же реакция (11.10) не хочет идти? Наверно потому, что концентрация дейтерия в воде всего -0,02% [122]. А при концентрации ориентационно дефектных связей в этой воде [image] [140] будем иметь концентрацию nd в ней дейтронов, попавших на такие водородные связи, всего лишь ~ [image] см -3. И если реакции (11.10) идут только на дефектных водородных связях при столкновениях дейтрона и протона, находящихся на этих связях и прыгающих навстречу друг другу, меняясь местами, то только отдельные из них могут вступить в реакцию (11.10), удачно столкнувшись.
Оценим интенсивность реакций (11.10), исходя из этого. Правда, нам не известны относительные скорости 1/ск протона и дейтрона при их квантовых скачках вдоль связи. Но будем считать, что они не превышают скорости света в вакууме С. Тогда при максимальном сечении [image] [191 ] легко вычислить ожидаемую интенсивность реакций:

(11.11)

При работе теплогенератора "Юсмар" нами было зарегистрировано увеличение уровня ионизирующего излучения вдоль направления оси вихревой трубы непосредственно за ее стальным фланцем до 15 мкР/час при естественном фоне 6-8 мкР/час, измеренном за минуту до включения теплогенератора.
Сразу отметим, что величина мощности дозы этого ионизирующего излучения в 4 раза ниже предельно допустимой мощности дозы (60 мкР/час), установленной действующими Нормами радиационной безопасности (НРБ-76/87) для населения, не связанного в своей профессиональной деятельности с источниками ионизирующего излучения. Для сравнения скажем, что уровень естественного фона ионизирующего излучения (от космического излучения и излучения горных пород) на местности в различных регионах колеблется в пределах от 5 до 50 мкР/час, и на Земле очень мало мест, где он ниже 10 мкР/час.
Нами было выявлено (см. раздел 14.9), что ионизирующее излучение при работе теплогенератора имеет острую направленность строго по оси его вихревой трубы в сторону от горячего ее конца. При этом расходимость луча излучения в воздухе за горячим концом трубы остается малой (<15°). А поскольку длина столба воды, пронизываемого излучением до выхода в воздух, составляет 30 см, да еще 5 мм стали фланца, то можно сделать вывод, что это действительно высокоэнергетичное у-излучение.
Если это действительно фотоны, рождаемые ядерной реакцией (11.10), и если их энергия равна 5,49 МэВ, то после пробега 30-сантиметрового слоя воды и 5-миллиметрового слоя стали интенсивность этого излучения в результате частичного поглощения его средой должна уменьшиться примерно в 10 раз [192]. И если мощность дозы непосредственно за фланцем горячего конца вихревой трубы составляет ~10 мкР/час (за вычетом естественного фона), то в месте испускания (в вихревом потоке воды) она должна была быть в 10 раз больше, то есть -100 мкР/час. Такой мощности дозы, согласно [192], соответствует плотность потока фотонов с энергией 5,5 МэВ, составляющая - [image]. При энергии фотона 5,5 МэВ такой поток несет мощность всего [image] Вт/см2. А поскольку площадь сечения 75-миллиметровой трубы равна 44 см 2, то весь поток фотонов в ней составляет [image] и несет всего [image] Вт. Понятно, что этому потоку соответствует интенсивность реакций (11.10) в вихревой трубе [image].
Мы получили блестящее совпадение с результатом приведенных выше теоретических оценок интенсивности ядерной реакции (11.10) в вихревой трубе теплогенератора. Это доказывает правильность наших представлений.
Таким образом, можно констатировать, что ядерная реакция (11.10) действительно не вносит ощутимого вклада в теплопроизводительность вихревого теплогенератора. Тем не менее эта реакция идет в вихревой трубе, и рождаемое ею остронаправленное осевое у-излучение доступно измерениям и легко регистрируется. ели эти выводы будут подтверждены другими исследователями, то это будет означать открытие еще одного эффекта несохранения четности в ядерных взаимодействиях, не связанных с рождением нейтрино.

Выводы к главе

1. В развитие гипотезы Л. Г. Сапогина о туннелировании орбитальных S -электронов сквозь ядра атомов объясняется явление К -захвата как поглощение протоном в ядре атома туннелирующего электрона с образованием нейтрона и излучением нейтрино.
2. Явление внутренней конверсии, при которой возбуждение ядра атома передается электрону оболочки атома без посредничества у-кванта, объясняется передачей энергии возбуждения электрону, туннелирующему сквозь ядро.
3. Рассматривается возможность стимулирования торсионным полем вихря ядерных реакций синтеза дейтронов в воде при трехчастичных столкновениях протонов на водородной связи и электрона.
4. Нейтрино, рождающиеся при синтезе дейтронов в воде, должны уносить большую часть выделяющейся энергии реакций ядерного синтеза, а появляющиеся дейтроны приобретать энергию отдачи 1016 эВ, которая идет на нагрев воды. Такие ядерные реакции, если они возможны, могут явиться идеальным механизмом для сбрасывания водой, приводимой во вращение, "лишней" энергии, которую уносят потоки рождающихся нейтрино.
5. При синтезе дейтронов в вихревом потоке рождаемые нейтрино должны излучаться в основном в одном направлении вдоль оси вихря. При этом импульс отдачи дейтронов создает в воде противоток. Это объясняет появление противотока в вихревых трубах и в закрученных струях.
6. Вихревой теплогенератор в этом случае можно использовать как источник интенсивного направленного потока нейтрино для исследовательских целей.
7. Размещение вихревого теплогенератора на космическом аппарате позволит в таком случае использовать импульс отдачи для ускорения космического аппарата подобно тому, как его ускоряет ионный двигатель. Это не потребует больших энергозатрат и будет отличаться высокой надежностью и простотой конструкции.
8. Экспериментально обнаружено остронаправленное осевое высокоэнергетичное ионизирующее излучение от вихревой трубы теплогенератора, интенсивность дозы которого в 1,5-2 раза превышает величину фона. Это может указывать на существование еще одного проявления несохранения четности в атомно-ядерных процессах, происходящих в вихревой трубе и ведущих к направленному излучению у-квантов.


Глава двенадцатая ЗАГАДКИ СОНОЛЮМИНЕСЦЕНЦИИ

12.1. Ускорительный механизм холодного ядерного синтеза

В предыдущей главе мы говорили о воде и процессах в ней и вовсе забыли о том, что большинство исследователей считают, что реакции низкотемпературного ядерного синтеза протекают лишь либо внутри твердых тел (например, в электродах), насыщенных дейтерием, либо на их поверхности, граничащей с жидкой или газообразной дейтерийсодержащей средой. Такое представление пошло от работ флейшманна с Понсом [164] и Джонса с сотрудниками [165], в которых палладиевый электрод насыщался дейтерием, прежде чем "выстрелить" залпом из сотни-другой нейтронов, и усилилось, когда вспомнили о работе Дерягина с сотрудниками [173], в которой механически раскалывали дейтерийсодержащие кристаллы.
Еще раньше Б. В. Дерягин с сотрудниками открыли явление механоэмиссии -излучение электромагнитных волн и электронов, ускоренных до десятков кэВ, при раскалывании кристаллов. А поскольку наводораживание металлов всегда приводит к их распуханию и хрупкости, а часто и появлению микротрещин, то оба явления связали воедино.
Предположили [193], что в моменты образования микротрещин в насыщенных водородом металлах (гидридах) в них возникают сильные электрические поля, подобно тому, как они возникают при разрушении ионных кристаллов в результате разделения трещиной ионов на положительные и отрицательные. Появившиеся так на противоположных берегах трещины разноименные заряды и создают в трещине электрическое поле с напряженностью до ~10 8 (10 в 8 степени)В/см. При ширине трещины ~1 мкм электрическое поле столь высокой напряженности способно ускорить в ней электрон автоэлектронной эмиссии до энергий -10 кэВ.
Поскольку ионы водорода или дейтерия в тысячи раз массивнее электрона, то для ускорения их в такой трещине шириной l. необходимо, чтобы разность потенциалов на противоположных берегах трещины удерживалась много дольше, чем это необходимо для ускорения электрона, а именно в течение времени [191]:

(12.1)

где W p -10 3 (10 в 3 степени) эВ - та энергия, до которой ускоряется протон электрическим полем трещины.
Авторы статей по данной тематике обычно упускают один момент, на который мы хотим обратить внимание: чтобы создались условия для ускорения заряженных частиц в микротрещине, необходимо, чтобы она была заполнена не жидкостью, а разреженным газом - плохим вакуумом. Тогда пробег ускоряемой частицы в такой среде между столкновениями с ее атомами становится уже сравнимым с той длиной l, которая необходима для ускорения частицы до энергии W p, определяемой форму лой (12.1 ). А разрежение в трещине может существовать только в первые мгновения после возникновения трещины, пока поток атомов и молекул газа из окружающей среды еще не успел ее заполнить. Все это обуславливает кратковременность рассматриваемых процессов.
Кроме того, если микротрещина возникает в металле, электропроводность которого высока, то встает вопрос, успеет ли ускориться ион за то время, пока такой микроконденсатор-трещина разрядится за счет токов утечки по металлу? Расчеты, результаты которых приведены в [191 ], показали, что не всегда, а лишь когда в окрестностях трещины металл настолько насытился водородом, что произошло образование гидридных фаз, имеющих удельную электропроводность, много меньшую, чем у металла.
Но есть и другая причина утечки заряда с конденсатора-микротрещины: автоэлектронная эмиссия, при которой осуществляется параллельное ускорение электронов в микротрещине и затрачивается на это значительная часть энергии, запасенной в таком конденсаторе. Для того чтобы уменьшить эти потери, тоже существенно условие усиления диэлектрических свойств гидрида металла, так как плотность тока автоэлектронной эмиссии из диэлектриков [image] обычно на несколько порядков величины меньше, чем из металлов.
В гидридах, образующихся при насыщении палладия или титана водородом или дейтерием, все это, как показано в [191], работает на пределе, обеспечивая в результате осуществления ядерной реакции (10.3) выход нейтронов из единицы объема наводороженного металла порядка [image] за одно растрескивание. Эта величина достаточно хорошо коррелирует с экспериментально получаемыми при вспышках нейтронного излучения плотностями потока нейтронов до [image] из насыщенных дейтерием электродов или раскалываемых кристаллов LiD.
Таким образом, в рамках ускорительной модели низкотемпературный ядерный синтез рассматривается как "микроскопически горячий", при котором преодоление дейтронами кулоновского барьера происходит за счет энергии, запасенной в материале при образовании гидридов и концентрирующейся в нем в виде электрического поля микротрещин при их возникновении. При этом энергия, выделяющаяся за счет ядерных реакций (10.3), могла бы в принципе быть много большей, чем химическая энергия гидридов, если бы интенсивность ядерных реакций была достаточно высокой.
Увы, сопоставление энергетического выхода ядерной реакции (10.3), умноженного на число образующихся нейтронов, зарегистрированных в экспериментах типа дерягинских или Флейшманна-Понса, неизменно показывало ничтожность суммарного энергетического выхода ядерных реакций (10.3) по сравнению с тем теплом, которое непонятно отчего выделялось при этом из металла. Поэтому Дерягин с сотрудниками в 90-е годы активно искали не ядерные, а альтернативные им физико-химические механизмы, ведущие к импульсному выделению тепла из металлов, насыщенных водородом [ 194,195].
Но оказалось, что низкий выход нейтронов - еще не показатель интенсивности реакций ядерного синтеза в таких условиях. В работах [196] и [197] была обнаружена поразившая многих особенность: при холодном ядерном синтезе преимущественно идет почему-то реакция (10.4), а не (10.3). Отношение выходов данных реакций составляло [image]. Эти результаты вскоре были подтверждены и другими группами исследователей, в том числе дерягинской [198].
Надо сказать, что физиками задолго до того было подмечено, что при бомбардировке ядер атомов дейтронами малых энергий реакция (10.4) более вероятна, чем реакция (10.3). При малых энергиях такие реакции называют "процессом Опенгеймера-Филлипса", или процессом неполного проникновения дейтрона в ядро. Объясняют его тем, что при малых кинетических энергиях подлетающего к ядру атома дейтрона из-за огромных (по ядерным меркам) размеров последнего он не полностью проникает в ядро. Туда попадает лишь его нейтрон, не имеющий электрического заряда, а потому не отталкиваемый ядром. А протон дейтрона остается снаружи, отталкиваемый от ядра электростатическими силами. В ядре ядерные силы захватывают нейтрон и отрывают его от слабосвязанного дейтрона. Протон же улетает, отталкиваемый от ядра электростатическими силами [186]. Но чтобы соотношение реакций (10.4) и (10.3) из-за этого достигало [image], такого никто раньше не наблюдал и не ожидал*. (Ниже в данной книге мы дадим новое объяснение этому факту, удивившему многих и до "юр не имевшему удовлетворительного объяснения.)
Впрочем, этому можно было только радоваться: ведь уменьшается до минимума опасность нейтронного облучения при холодном ядерном синтезе.
Описанный ускорительный механизм ядерного синтеза идет, по-видимому, и в ставшем широко известным, но все еще загадочном процессе выделения огромной тепловой энергии при погружении в воду никелевых шариков, получаемых по технологиям, являющимся секретом их разработчиков [199]. Особенностью этих шариков является то, что после нескольких циклов погружения в воду они рассыпаются в порошок. Конечно же, это происходит в результате трещинообразования, которое и сопровождается выделением внутренней энергии вещества.
Некоторые могут спросить: если ускорительный механизм так хорошо объясняет холодный ядерный синтез и коль в естественных условиях металла электродов возникает столько потерь из-за несовершенства естественных диэлектриков в металле, то почему бы все это не организовать на настоящих ускорителях с прекрасными изоляторами и хорошим вакуумом и не получать ядерную энергию в больших количествах?
Ведь для получения в таком реакторе с ускорителем тепловой мощности 1 кВт за счет ядерных реакций (10.3) или (10.4) требуется, чтобы в нем происходило [image] таких реакций в секунду. Если не считать потерь, то для этого потребуется ток ускоренных дейтронов всего лишь [image] А. Если энергия ускоренного дейтрона ~10 кэВ, то мощность необходимого пучка дейтронов составит всего лишь 3 Вт.
Казалось бы, что действительно дело очень выгодное - всего 3 Вт затрат энергии пучка и целый киловатт на выходе! Но вся проблема в технических сложностях. Например, вывести пучок дейтронов столь низкой энергии из вакуумной камеры ускорителя в реактор, заполненный дейтерием хотя бы до атмосферного давления, пока невозможно. Да и других технических трудностей столько, что пока лучше поискать другой путь.

12.2. Чудо сонолюминесценции

Люди давно подметили, что бурун от винта за кормой моторной лодки слегка светится в темноте. Долгое время это объясняли люминесценцией микроорганизмов, живущих в воде и побеспокоенных винтом. Но еще в 1934 г. физики Г. Френцель и Г. Шультес из Кёльна обнаружили, что чистая вода, не содержащая микроорганизмов, при облучении ее ультразвуком тоже слегка светится в темноте [200]. Это явление назвали сонолюминесценцией (звукосвечением). В те годы это весьма слабое и не всегда воспроизводимое свечение, в отличие от открытого в те же 30-е годы голубого свечения в воде излучения Черепкова-Вавилова, вроде бы не обещало никаких перспектив ни в научном, ни тем более в практическом плане. Поэтому сонолюми-несценция даже во второй половине XX века оставалась на задворках большой науки. Физики ею не интересовались, а химиков, еще в 1929 г. открывших эффекты стимулирования ультразвуком химических реакций, больше интересовали химические реакции, а не сопровождающие их иногда эффекты сонолюминесценции. Литература по этой теме до 90-х годов оставалась весьма бедной. Нам известны лишь две отечественные монографии [201,202].
До настоящего времени конкурируют три взгляда на природу свечения при сонолюминесценции: термическое излучение, обусловленное сильным нагреванием газов и паров в кавитационных пузырьках, происходящим в результате адиабатического сжатия их при кавитационном схлопывании пузырьков; хемилюминесценция, объясняющая свечение фотохимическими рекомбинациями термически диссоциированных молекул в тех же кавитационных пузырьках; свечение разреженного газа в кавитационных пузырьках или кавернах под действием электрических разрядов, происходящих в них. Общим для всех трех представлений является признание роли кавитационных пузырьков и того, что в них происходит концентрирование мощности акустических колебаний жидкости, имеющих сравнительно невысокую плотность звуковой энергии, с превращением ее здесь в фотоны, уносящие энергию hv высокой плотности. Концентрирование энергии вместо рассеяния ее - это вроде бы противоречит второму началу термодинамики. Но такое чудо происходит в кавитационных пузырьках.
Э. Харви еще в 1939 г. высказал предположение, которое сейчас является общепризнанным: эмиссия света под действием ультразвука осуществляется внутри газонаполненных кавитационных пузырьков [203].
Поскольку с повышением интенсивности ультразвука развитая (ярко выраженная) кавитация возникает лишь после некоторого порога интенсивности, то и сонолюминесценцию различают предпороговую и послепороговую (называемую иногда настоящей сонолюминесценцией), которая в десятки раз интенсивнее предпорогового свечения.
Сонолюминесценцию наблюдали не только в воде, но и в различных органических жидкостях [203-205]. В 1962 г. Г. Кутруфф открыл сонолюминесценцию и в ртути, где она оказалась на несколько порядков величины интенсивнее, чем в воде [206]. В [202] говорится, что в 80-е годы было зарегистрировано и свечение, возникающее под воздействием ультразвука в расплавах цинка и сплава Вуда.
Было установлено, что благородные газы, растворенные в воде, усиливают соно-люминесценцию в ней. При этом степень их влияния зависит от атомной массы газа, уменьшаясь с ее уменьшением: Хе > Кr > Аr > Ne > Не [202]. Имеются данные, показывающие, например, что смесь азота с аргоном, содержащая всего лишь 0,1% аргона, будучи растворенной в воде, усиливает интенсивность сонолюминесценции в 30 раз. Это льет воду на мельницу сторонников электрической и люминесцентной теорий сонолюминесценции, так как всем известно применение благородных газов в газоразрядных и люминесцентных светильниках, где разреженный благородный газ возбуждается потоком электронов.
Используя относительно низкой частоты (2,5 кГц) акустические колебания, исследователи еще в 1959 г. выяснили, что каждая соновспышка представляет собой серию импульсов излучения, длительность каждого из которых не превышает ~10 -9 (10 в минус 9 степени)сек. Причем вспышки происходят в основном при переходе от фазы разрежения звукового поля в жидкости к фазе сжатия [207]. Развитие этих исследований Путеррманом с коллегами из Калифорнии в начале 90-х годов, когда техника наносекундных измерений шагнула далеко вперед, показало, что импульсы соновспышек происходят не менее 50 * 10 12 (10 в 12 степени) раз в секунду.
Из этих исследований неясно было, рождаются ли следующие друг за другом со столь большой частотой повторения импульсы вспышек в одном и том же кавитационном пузырьке или происходит регистрация импульсов света от множества разных пузырьков, находящихся в жидкости недалеко друг от друга. Ясность в этом вопросе позволило внести создание аспирантом Филиппом Гайтаном из университета штата Миссисипи вместе с Л. Крумом установки, удерживающей в центре сосуда всего лишь один сонолюминесцирующий пузырек. Подробнее об этом можно прочесть в [208]. Сформировав сравнительно большой (диаметром в несколько мкм) кавитационный пузырек, Гайтан и Крум включали ультразвуковой генератор при сравнительно низких частотах, близких к порогу слышимости человеческого уха. Пузырек тотчас раздувался до 50 мкм, затем начинал резко сжиматься, уменьшаясь в миллионы раз и излучая световую вспышку. Ее длительность составляла всего около 50* 10 -12 (10 в минус 12 степени)сек. А повторялись вспышки из одного пузырька с потрясающе четкой периодичностью (особенно когда пузырек содержал примеси благородных газов), стабильность которой можно сравнить разве что со стабильностью работы кварцевого генератора хронографа.
Изобретение Гайтана и Крума открыло второе дыхание исследователям сонолюминесценции. Вокруг нее в 90-е годы появилось множество спекуляций и фантазий. В том числе и о термоядерных реакциях, идущих в сверхвысокотемпературной плазме кавитационных пузырьков, и о выделении в них скрытой энергии физического вакуума. К. Аберле из Кембриджа вслед за уже известным читателю Л. Сапогиным из Москвы утверждает, что "сонолюминесценция - это свет, вырывающийся из вакуума". Слово сонолюминесценция стало на слуху у многих. Но давайте останемся реалистами и будем опираться лишь на твердо установленные наукой факты, которых в этой области накоплено уже немало.
Ведь тут и установленные факты настолько фантастичны, что в них трудно поверить. Например, если разделить радиус кавитирующего пузырька (-25 мкм) на продолжительность импульса вспышки [image], то получим скорость сжатия пузырька -500 км/сек. Неужели с такой скоростью движется поверхность жидкости в пузырьке при его схлопывании? Ведь это всего в 600 раз меньше скорости света в вакууме! Какая же сила требуется для ускорения слоя жидкости толщиной порядка радиуса пузырька до таких скоростей за столь малое время?! Нетрудно подсчитать, что порядка [image] Н. Поразительно! Вот почему кавитация разрушает любые материалы.

12.3. Электрические теории сонолюминесценции и явление Кезиковых

Всех исследователей еще с 30-х годов интересовало, какова температура газа в кавитационном пузырьке, который излучает свечение. На первоначальном этапе спектральных исследований сонолюминесценции измерения проводили довольно грубым методом - с помощью фотопластинок, которые регистрировали только континуум, простирающийся от нижней границы чувствительности фотопластинки в видимой области спектра до ультрафиолетовой [209, 210]. В соответствии с тепловой теорией Нолтинга-Непайраса [211] авторы работ [209, 210] считали зарегистрировенный так спектр излучением черного тела и рассчитали, что для одноатомных газов эквивалентная температура равна б и 11 тысячам градусов соответственно. Многие другие авторы тоже считали континуум сонолюминесценции равновесным излучением абсолютно черного тела. Они пришли к выводу, что температура в центре кавитационных пузырьков при их схлопывании достигает температуры поверхности Солнца, а то и миллиона градусов Кельвина.
С такими выводами сторонников тепловой гипотезы сонолюминесценции никак не соглашаются сторонники хемилюминесценции и электрической теории. Так, автор книги [202] указывает, что сам факт образования континуума излучения еще не может однозначно говорить о высокой температуре в пузырьке. Он пишет, что сплошные спектры в газах, в отличие от линейчатых и полосовых спектров переходов между определенными дискретными уровнями, могут быть обусловлены переходами между состояниями, из которых по крайней мере одно не квантовано. Такими процессами могут быть: рекомбинация радикалов; рекомбинация иона с электроном; тормозное излучение; некоторые процессы с участием атомов или радикалов и некоторые процессы с участием возбужденных молекул. Во всех этих процессах, если они идут в кавитационных пузырьках, излучение будет люминесцентным излучением относительно холодных газов, а не термическим излучением парогазовой смеси.
Далее М. А. Маргулис в [202] указывает, что понятие температуры имеет определенный смысл только в случае полного термодинамического равновесия системы. А схлопывание кавитационного пузырька является необратимым процессом, и скорость изменения температуры может характеризовать степень отклонения состояния газа в нем от равновесного. Выявленная же экспериментаторами частота повторения импульсов сонолюминесценции до [image] вызывает большие сомнения относительно равновесности процессов, ибо для установления термодинамического равновесия в газе требуется, чтобы произошло по крайней мере 10 столкновений его молекул. А за время [image] сек между импульсами сонолюминесценции успеет про изойти всего 5-6 столкновений в газе. Даже процессы в газах продолжительностью ~10 -9 (10 в минус 9 степени)сек физхимики давно уже признают неравновесными и рассматривают ионную и электронную температуры в них раздельно.
Сторонники электрических гипотез свечения газа в кавитационных пузырьках ведут отсчет своих работ в основном от публикации Я. И. Френкеля 1940 г. [212]. Он предположил, что кавитационная полость в воде появляется точно так же, как трещина в твердом теле, о которой мы говорили в разделе 12.1. То есть пузырек сначала не шар, а линзообразная трещина в воде. Нам, уже знакомым с квазикристаллической структурой воды, понятен такой подход. А поскольку в воде всегда имеются ионы обоих знаков заряда, то, по мнению Френкеля, на одной из стенок такой микротрещины должно оказаться больше отрицательных зарядов, а на противоположной -положительных, как это происходит при растрескивании ионных кристаллов. Потом в такой трещине-конденсаторе, раздувшейся в процессе кавитации в пузырек, начинается электрический разряд в газе, ведущий к возбуждению молекул и атомов газа с последующим их высвечиванием.
Существует ряд электрических гипотез сонолюминесценции и других авторов. Но все они, как и гипотеза Френкеля, весьма сыры и содержат явные натяжки. Во главу угла в большинстве из них положено явление электризации жидкости при интенсивном взбалтывании ее и барботировании пузырьками газа. При этом многие авторы руководствовались считающимися теперь устаревшими представлениями Ленарда о том, что трибоэлектрическая электризация жидкости происходит только при нарушении целостности ее поверхности и разрыве ее, например, при распылении жидкости на капли, и не зависит ни от трения жидкости о газ, ни от природы газа, с которым контактирует жидкость.
Разобраться в причинах появления трибоэлектричества в жидкостях людям интересно было не только и не столько для объяснения природы сонолюминесценции, сколько для повышения безопасности транспортировки горючих жидкостей (вспомните заземляющие цепи сзади бензовозов), а самое главное - для объяснения природы атмосферного электричества - источника гроз. О сложности решения последней задачи много сказано в знаменитых лекциях по физике Р. Фейнмана [213].
М. А. Маргулис в [202] подвергает критике существующие электрические теории сонолюминесценции, но предлагаемая им взамен теория довольно запутанна, а потому неубедительна. Она основана на электризации пузырьков в воде за счет разрыва их поверхности при делении пузырьков, что, по его мнению, происходит с каждым из них при кавитации. Но такое объяснение причины появления в кавитационных пузырьках зарядов и электрических полей было приемлемым только до опытов Гайтана и Крума. Их опыты продемонстрировали, что одиночный кавитирующий пузырек, не делясь, продолжает исправно в течение многих циклов его расширения и сжатия излучать импульсы света. Откуда он черпает на это энергию и как в нем за столь малое время между импульсами излучения восстанавливается электрический заряд, необходимый для следующего разряда?
Ответ подсказывают эксперименты украинского 85-летнего физика-неформала Д- Р. Кезикова из г. Конотопа. Он, будучи на пенсии, осуществил с помощью сына простой опыт, который любой читатель может воспроизвести в домашних условиях. Они поставили на печку металлический чайник с водой, корпус которого заземлили, а на носик чайника надели конец полутораметрового резинового шланга. В шланг почти до самого чайника ввели оголенный провод, конец которого присоединили к клемме миллиамперметра с заземленной второй клеммой. Когда вода в чайнике начала испаряться, конденсируясь затем в шланге, охлаждаемом снаружи льдом, миллиамперметр показывал наличие электрического тока. Если же измерительный прибор на минутку отключали от заземляющего провода, то при последующем подключении его обратно к этому проводу он зашкаливал - столь велик оказывался накопившийся отрицательный заряд.
Знаменательно, что этот эксперимент, который вполне можно назвать одним из последних красивейших и важнейших экспериментов уходящего XX века, впервые был выполнен не в современной научной лаборатории, а в условиях, в каких ставили свои знаменитые эксперименты М. Фарадей и А. Ампер на заре электрической эры.
Как академик Дерягин в свои 90 лет продолжал генерировать научные идеи, вдохновляя учеников на научные подвиги, то под бурные аплодисменты, то под злорадное улюлюканье окружающей серой академической братии, так престарелый украинский самородок, вынужденный творить в глухой провинции в изоляции от научной среды, под неодобрительными взглядами домашних искал и находил решения многих научных проблем. Домашние хмурились, но сын пошел по пути отца, тоже обрекая себя на безденежье, неодобрение окружающих и муки научных терзаний в одиночку.
В публикации [214] об описанном опыте Кезиковы уверяют, что имеет смысл использовать обнаруженное ими явление для прямого производства электроэнергии из водяного пара без помощи турбин и динамомашин.
Явление Кезиковых можно объяснить тем, что молекулы воды обладают большим сродством к электрону. Причина этого -таже, из-за которой образуются водородные связи, рассматриваемые нами в предыдущих главах. А именно, в молекуле воды ковалентные электроны, общие для атомов водорода и кислорода, находятся большую часть времени между этими атомами. В результате ядра атомов водорода в молекуле воды как бы оголены с одного бока от электронных облаков (см. рис. 12.1.). К этим положительным зарядам и притягиваются посторонние электроны извне.

Рис. 12.1. Ковалентные связи в молекуле воды.
У одного атома кислорода и двух атомов водорода
появляются общие электроны, в результате чего их э
лектронные оболочки заполняются до конца и образуется
прочная молекула Н 20.

Рис. 12.2. Водородная связь.
Положительно заряженный бугорок одной молекулы воды
и отрицательно заряженный край
(изолированная электронная пара)
другой молекулы устанавливаются строго напротив друг - друга

Когда молекула воды находится в плотном окружении других молекул воды, то это спаренные электроны других молекул воды, образующие водородную связь (см. рис. 12.2.). А когда молекула при кипении воды отрывается от остальной массы воды, разрывая водородные связи, то иногда прихватывает с собой такой электрон, бывший до того общей собственностью с другой молекулой, остающейся в воде и превращающейся там на некоторое время в положительный ион. Благодаря довольно высокой электропроводности обычной воды, содержащей примеси солей, ионы в воде чайника быстро нейтрализуются электронами, поступающими с заземленного корпуса чайника.
Такое объяснение в общем-то не противоречит представлениям Ленарда: ведь испарение - это отрывание от воды ее мельчайших "капелек" - иногда молекул, иногда целых молекулярных ассоциатов.
При конденсации паров воды и даже при объединении в водяном пару отдельных молекул воды в ассоциаты отрицательные заряды (избыточные электроны) накапливаются на поверхности образующихся капель или ассоциатов. По мере роста капель растет и плотность заряда на их поверхности.
Этот механизм, по мнению Кезиковых, и является причиной появления атмосферного электричества, а отнюдь не трение капель воды в облаках о воздух, как полагают многие до сих пор вопреки мнению Ленарда, который доказывал, что электризация капель воды происходит от разрывов поверхности воды при ее распылении.
Для нас явление Кезиковых важно потому, что оно объясняет как появляется электрический заряд в пульсирующих кавитационных пузырьках. При сравнительно медленном расширении пузырька во время фазы отрицательного давления в воде в расширяющемся пузырьке под действием разрежения происходит испарение воды с его стенок. Отрицательно заряженные молекулы водяного пара заполняют пузырек, а на его стенках появляется положительный заряд. (Поверхность воды, в том числе и стенок пузырьков в ней, представляет собой, как показано во многих работах [202], двойной электрический слой, сторона которого, обращенная к газу, заряжена отрицательно. Это облегчает на стадии испарения отрыв от поверхности воды отрицательных ионов, и какое-то время затрудняет возвращение к ней из пузырька отрицательно заряженных молекул и конденсацию их на поверхности стенок пузырьков.)
При последующем же быстром сжатии пузырька во время фазы положительного давления в воде давление в нем возрастает, в результате чего часть паров конденсируется в отрицательно заряженную микрокапельку в пузырьке. По мере роста ее размеров растет и плотность отрицательного заряда на ее поверхности. Одновременно растет и плотность положительного заряда на стремительно уменьшающейся при сжатии пузырька его поверхности.
Появляющиеся силы электростатического притяжения между центральной капелькой и стенками пузырька ускоряют его схлопывание. К ним добавляются еще и силы поверхностного натяжения на стенках пузырька, которым уже не противостоит давление пара в пузырьке. Не отсюда ли возникают те гигантские силы, которым мы удивлялись в конце предыдущего раздела?
Давайте подсчитаем. Если радиус пузырька 20 мкм, а изначальная плотность молекул паров в нем [image] (атмосферное давление) и заряжены только ~1% молекул, то суммарный заряд в пузырьке составит [image]. При конденсации лишь 10-й части этого пара в капельку кулоновские силы притяжения между ней и поверхностью пузырька достигнут величины ~ 10 Н. Сила довольно велика, но все же на много порядков величины меньше тех удивительно больших сил, которые мы насчитали в конце раздела 12.2 в предположении ускорения поверхности пузырька при его схлопывании до скоростей, сравнимых со скоростью света. Силы поверхностного натяжения при таких размерах пузырьков на много порядков величины меньше вычисленных электростатических сил. Так что загадка сверхбыстрого охлопывания кавитационных пузырьков остается.
Да и вычисленные электростатические силы такой величины, наверно, не могут появиться. Объясним почему. Электрическая емкость сферического конденсатора, состоящего из микроскопической капельки сконденсировавшейся воды в центре сжимающегося пузырька, зависит от соотношения радиусов пузырька R и капельки R k

(12.2)

А когда это соотношение достаточно велико (>10), то только от радиуса капельки:

Если в капельке сконденсируется 10% паров воды, первоначально имевших в пузырьке плотность молекул [image], то радиус капельки составит [image] при R п = 20 мкм. Емкость такого микроконденсатора составит ~ [image], а запасенная в нем электрическая энергия [image].
Но при этом разность потенциалов в пузырьке должна бы достичь величины U k = [image] В, а напряженность электрического поля [image], что в миллионы раз больше напряженности поля самопробоя в воздухе.
Из этого понятно, что капелька не успеет вырасти до указанных размеров, ибо гораздо раньше между ней и поверхностью пузырька произойдет электрический разряд, который разрядит такой микроконденсатор и испарит часть воды капельки.
Для сравнения отметим, что в работе [215] экспериментально выявлено, что у водяных капель диаметром [image] см, полученных распылением, заряд достигает [image] зарядов электрона, а в [216] показано, что потенциал пузырьков в воде достигает 0,14 В, а в диэлектрических жидкостях превышает 80 В.
Но эти величины характеризуют лишь избыточный (нескомпенсированный) заряд капли и пузырька. Мы же в нашем примере полагали, что нескомпенсированных зарядов у нас нет, и рассматривали внутреннее распределение зарядов в пузырьке.
Из всего изложенного для нас важнее другое. А именно то, что явление Кезиковых даже при слабом его проявлении действительно способно обеспечивать кавитирующий пузырек необходимым количеством зарядов при каждом цикле последовательных расширений и сжатий пузырька. При расширении происходит парообразование (значит, рост числа зарядов) в пузырьке, а при сжатии создаются условия для возникновения в пузырьке электрических разрядов. Последние не только высвечивают из пузырька фотоны (отчего и появляется свет), но и резко разогревают газ в пузырьке, отчего тот вновь начинает расширяться. Конечно, эти циклы последовательных сжатий и расширений пузырька не могли бы продолжаться долго, если бы потери энергии, рассеиваемой пузырьком, не компенсировались пополнением энергии извне (за счет энергии ультразвукового поля), а возможно, и изнутри (за счет энергии реакций ядерного синтеза, идущих в кавитирующих пузырьках при электрических разрядах в них).

12.4. Особенности разрядов в сонолюминесцирующих пузырьках

Прежде чем разбираться в элементарных процессах, приводящих к излучению света в кавитационном пузырьке, надо ответить на вопрос - какого рода электрические разряды происходят в нем. Сразу скажем, что готового ответа нет: физики это мало исследовали. Они предпочитали иметь дело с разрядами между металлическими электродами, а в данном случае металла нет: разряд происходит между двумя поверхностями воды, имеющими разные потенциалы. Да и длительность разряда до схлопывания кавитационного пузырька (< 10 -9 (10 в минум 9 степени)сек) тоже непривычно мала для специалистов по газовым разрядам. За столь малое время никак не успеет сформироваться искровой разряд, а процесс может ограничиться лишь стриммерной стадией, которая в физике разрядов считается лишь начальной стадией, предшествующей формированию канала искрового разряда и вкладыванию в него основной доли энергии разряжаемого конденсатора [217].
В данном случае емкость "конденсатора" весьма мала, да и условий для стекания зарядов с его "обкладок" к месту электрического пробоя нет почти никаких -электропроводность жидкости низка. Получается, что такой микроразряд ближе всего по своим особенностям к так называемому коронному или кистевому разряду или же к барьерному разряду в газе между диэлектрическими пластинами, при котором ток разряда формируется лишь за счет поверхностных зарядов диэлектрических пластин. А барьерный разряд физиков интересовал мало из-за своей маломощности, хотя химики используют его в озонаторах и некоторых других устройствах.
Из того экспериментального факта, что вспышки сонолюминесценции наблюдаются преимущественно на стадии перехода от фазы растяжения в жидкости к фазе ее сжатия, следует, что разряды в кавитационном пузырьке начинаются, когда радиус и поверхность пузырька уменьшаются, в результате чего одновременно растут как плотность зарядов на этой поверхности, так и напряженность электрического поля между нею и центральной капелькой, конденсирующейся в пузырьке (если она есть) или между противоположными стенками пузырька, если они по той или иной причине имеют разные потенциалы.
Автор монографии [202] считает, что после достижения пробойной напряженности электрического поля в парогазовой смеси кавитационного пузырька начинается лавинная ионизация этой смеси электронами разряда. В сухом атмосферном воздухе пробойная напряженность составляет 3 o 10 4 (10 в 4 степени) В/см. Из этой величины и исходил Маргулис, обсуждая разряды в кавитационных пузырьках. А Френкель исходил еще из меньшей величины - 600 В/см, полагая, что давление в пузырьке меньше, чем 2 кПа [212]. Маргулис же допускает, что давление тут может превышать атмосферное в тысячи раз. А при высоких давлениях, как известно, напряженность электрического поля самопробоя газа повышается. Поэтому наши опасения, высказанные в конце предыдущего раздела, о том, что из-за самопробоя парогазовой смеси напряженность электрического поля в пузырьке не успеет вырасти до очень больших величин, могут оказаться напрасными, если давление там во время сжатия пузырька действительно намного превышает атмосферное.
Кроме того, для разрядов в жидкостях характерен эффект импульсности - повышение пробойного напряжения с уменьшением длительности импульса напряжения, прикладываемого к электродам. В течение очень коротких времен (меньших, чем 10 -7 (10 в минус 7 степени) сек) напряжение на электродах в жидкости можно поднять до величин, много больших, чем напряжение самопробоя жидкости в статических условиях [218]. Этим широко пользуются конструкторы импульсных ускорителей [219]. Авторы работ [202, 212] этого не учли.
Ну а когда длительность импульсов меньше 10 -9 (10 в минус 9 степени) сек, как в случае с кавитационным пузырьком, то разряд вообще не успевает перерасти в искровой, для которого и было определено понятие пробойной напряженности поля. Неслучайно при обсуждении ускорительного механизма ядерных реакций в трещинах наводороженного металла, который мы рассматривали в разделе 12.1, все авторы без стеснения оперируют с напряженностями поля ~10 8 (10 в 8 степени) В/см, хотя предполагают (или замалчивают), что в рождающейся микротрещине давление газа, не успевающего заполнить ее, меньше атмосферного. Там все процессы тоже идут в течение очень короткого времени раскрытия микротрещины [191].
Да и неувязка получается у авторов работ [202, 212] с величиной электрического напряжения в пузырьке. Так, если напряженность поля самопробоя в нем 600 В/см (как полагал Френкель), то при расстоянии между стенками пузырька -1 мкм величина напряжения между этими стенками составит всего 0,06 В. А если напряженность ~3*10 4 (10 в 4 степени) В/см (как полагал Маргулис), то разность потенциалов в таком же пузырьке не превысит 3 В. А ведь потенциал ионизации водорода составляет 12,6 В, как это указывает на другой странице той же своей книги Маргулис! Когда напряжение на электродах меньше потенциала ионизации газа между электродами, разряд не зажжется! Это азбучная истина теории и практики электрических разрядов [218].
Так что пусть нас не пугают очень большие величины напряженностей электрических полей в кавитационных пузырьках, какие мы насчитали в конце предыдущего раздела.
Если исходить не из напряженности поля самопробоя газа, а из порогового напряжения ионизации водорода электронным ударом (13 В), то при указанных в конце предыдущего раздела размерах пузырька и капельки в нем минимальная необходимая для зажигания разряда в плохом вакууме напряженность поля в таком пузырьке составит [image] В/м. На самом же деле из-за затрат энергии еще и на работу выхода электронов из электродов пороговое напряжение зажигания разряда обычно больше порога ионизации газа в 1,5-2 раза даже в статических условиях. А при столь коротких временах, как при кавитации, да еще при повышенных давлениях газа в пузырьке, оно должно возрасти в десятки, а то и в сотни раз. Поэтому в таком процессе, как и в микротрещине металла, напряженность электрического поля вполне может достигать [image].
Тогда напряжение между стенками пузырька и капелькой в нем составит 10 5 (10 в 5 степени)В, а величина заряда капельки [image], или [image] зарядов электрона. Если в капельке по-прежнему сконденсировалось 10% паров пузырька, то для создания такого заряда на этой капельке достаточно, чтобы лишь [image] молекул в водяном паре пузырька несли с собой "прихваченный" электрон.
Кстати, именно такая концентрация заряженных молекул в паре получается в опытах Кезиковых с чайником, о которых рассказывалось в предыдущем разделе. При скорости испарения воды в чайнике 1 литр за час ( [image] молекул в секунду) и зарегистрированном миллиамперметром электрическом токе из шланга-конденсатора [image] электронов в сек) отношение потока заряженных молекул воды ко всему потоку молекул пара составляет [image] или [image]. Но надеемся, что это случайное совпадение, и данная величина - не предел для концентрации заряженных молекул в водяном пару. Ведь действительно, прежде чем вылететь из носика чайника, каждая молекула водяного пара должна была много раз столкнуться со стенками и с крышкой чайника. При этом многие заряженные молекулы могли разрядиться, не конденсируясь, а отдав свой электрон заземленной металлической стенке. А вот за время [image] сек, характерное для процессов в кавитационных пузырьках, успеет нейтрализоваться много меньше молекул, чем в чайнике. Поэтому мы можем рассчитывать и на большие плотности заряженных молекул в них.
Таким образом, микроразряды в сонолюминесцирующих кавитационных пузырьках весьма напоминают разряды в микротрещинах наводороженных металлов, о которых мы говорили в разделе 12.1. Да и размеры пузырьков близки к ширине этих трещин. Поэтому можно предположить, что в пузырьках при сонолюминесценции могут идти такие же ядерные реакции, как и в микротрещине по ускорительному механизму микроскопически горячего холодного ядерного синтеза. Разве только с меньшей интенсивностью в обычных условиях сонолюминесценции под воздействием ультразвука.

12.5. Химические процессы при сонолюминесценции

Какие же конкретные процессы, приводящие к излучению света, идут в рационном пузырьке? М. А. Маргулис в [202] указывает на следующие первичные элементарные процессы, происходящие под воздействием ударов электронов в парогазовой смеси кавитационных пузырьков в воде, содержащей примеси загородных газов:

Здесь звездочками обозначены возбужденные атомы и молекулы. В столбике справа указаны минимальные энергии, необходимые для осуществления данного процесса.
Каждый из этих процессов осуществляется за время между двумя столкновениями частиц [image] . Среди продуктов этих процессов через [image] сек превалируют возбужденные молекулы воды [image] и положительные ионы [image]. Количество этих ионов превышает сумму всех остальных первичных продуктов расщепления воды в разряде. Количество же ионов [image], образующихся по реакции (12.5), в результате которой получается еще и атомарный водород Н, достигает 23% [202]. Количество остальных ионов [image], настолько мало, что их присутствием автор работы [202] далее пренебрегает.
За 5-10 соударений между молекулами после этого в газовой фазе осуществляются процессы передачи энергии возбуждения от благородных газов к молекулам воды и дополнительного образования ионов:

Обратные процессы передачи возбуждения от молекул воды к атомам газов не могут идти, так как энергия возбуждения молекул воды меньше, чем энергия возбуждения атомов газов.
Радикалы и ионы, как известно, являются довольно устойчивыми частицами, и при отсутствии столкновений с другими молекулами и радикалами, способными реагировать с ними, могут существовать довольно долго. А вот возбужденные молекулы, в первую очередь [image], сами по себе неустойчивы. Уже через [image] сек они возвращаются в невозбужденное состояние либо рассеивая энергию возбуждения при столкновениях с другими частицами в виде колебательной (тепловой) энергии, либо спонтанно излучая энергию возбуждения в виде фотонов.
Это излучение, наряду с высвечиванием возбужденными радикалами излучения с длиной волны, тоже близкой к 300 нм, и вносит, по мнению Маргулиса, основной вклад в спектр излучения сонолюминесценции в воде, имеющий пик при [image] ~300 нм (см. рис. 12.3). При этом излучение молекул Н20* дает основной континуум, а возбужденных радикалов ОН* - полосы.

Рис.12.3. Спектры сонолюминестенции в воде, насыщенной различными газами:
1 - 500кГц, воздух; 2 - 16 кГц, воздух;
3 - 500 кГц, Хе; 4 - 6 кГц, Хе;
5 - воздух + 17% Хе при
гидродинамической кавитации [202].

В кавитационных пузырьках происходит также рекомбинация положительных ионов [image], [image], [image] с электронами, сопровождающаяся выделением энергии сродства к электрону в виде излучения в ультрафиолетовой области спектра. В спектре бывают также линии, инициированные щелочными металлами (если их соли присутствуют в воде), и хемилюминесцентов, вызванные реакциями некоторых растворенных веществ с радикалами продуктов расщепления растворителей. Хотя три последние компоненты свечения имеют люминесцентную природу, до последнего време ни исследователям так и не ясно, является ли основной континуум сонолюминесценции истинной люминесценцией или хотя бы частично термическим излучением.
При наличии в кавитационном пузырьке химически активных газов (кислорода и водорода) осуществляются довольно быстрые реакции трансформирования радикалов:

(12.12), (12.13)

Так как рекомбинации ионов с электронами завершаются весьма быстро, то далее преобладают реакции рекомбинации радикалов H и ОН, а в присутствии кислорода - радикалов НО 2.

(12.14), (12.15)

При рекомбинации радикалов H и ОН также происходит высвечивание энергии связи в виде фотонов с длиной волны - 300 нм. При этом присутствие инертных газов или солей приводит к тому, что рекомбинация идет уже посредством тройных столкновений с образованием на некоторое время "квазимолекулы" с третьей частицей (М) и последующим высвечиванием ею излучения в более длинноволновой (-400 нм) области спектра [202]:

(12.16)

Вероятность тройных столкновений резко возрастает с повышением давления в кавитационном пузырьке. О тройных столкновениях частиц мы уже говорили в разделе 11.2. Термоядерщики, привыкшие иметь дело с плазмой низкой плотности, тройными олкновениями обычно пренебрегают ввиду очень малой их вероятности при низких плотностях газов и плазмы. А вот химики, имеющие дело с газами под высоким давлением, учитывают тройные столкновения сплошь и рядом. Часто они даже являются основным каналом химической реакции, особенно в катализе. При этом третья частица после реакции нередко оказывается в таком же состоянии, в каком она была до реакции, как в ( 12.16). Иногда третьей "частицей" M служит поверхность стенки химического аппарата или катализатора.
В нашем случае роль третьей частицы могут играть молекулы воды или атомы газов и даже электроны, как на это указывает автор работы [202]. При тройных столкновениях энергия возбуждения вступающих в реакцию частиц, как правило, передается третьей частице. Например:

(12.17), (12.18), (12.19), (12.20)

И даже в том случае, когда получившая возбуждение в результате тройного столкновения третья частица могла бы потом излучить фотон, она это уже не успевает сделать, так как кавитационный пузырек к тому времени уже схлопнулся, и возбуждение снимается не путем излучения, а путем передачи энергии другим молекулам при столкновениях с ними. Этим объясняют низкий энергетический выход сонолюминесцентного излучения.
Радикалы Н, ОН, а в присутствии кислорода - ОН и НО 2, а также продукты рекомбинации радикалов - Н 2 и Н 2О 2, образующиеся при сонолюминесценции, переходят в раствор, куда, по-видимому, поступает и некоторое количество возбужденных молекул Н 2О*. распадающихся тут на H и ОН. Попадая в воду, электроны низких энергий могут термализоваться и быстро сольватироваться (присоединяться к молекулярным ассоциатам воды).
Все эти вопросы до настоящего времени изучены недостаточно, что признает автор монографии [202], из которой мы почерпнули большую часть изложенного в данном разделе. Он подчеркивает, что в конечном счете воздействие ультразвуковых колебаний на разбавленные водные растворы сводится к единственному процессу -расщеплению молекул воды. При этом, по его мнению, образуется всего лишь четыре основных продукта: Н, ОН, Н 2О и Н 2О 2 с последующими реакциями этих частиц в растворе. Поэтому физхимики обычно ограничиваются рассмотрением четырех начальных химико-акустических выходов реакций F ха (в единицах моль-эквивалент на 100 эВ химико-акустической энергии Е ха - энергии, затраченной на образование свободных радикалов) по каждому из этих веществ в отдельности.
М. А. Маргулис в своей монографии [202] приводит результаты наиболее полного исследования в работе [220] сонолюминесценции в глицерине, содержащем 1,5% воды, насыщенном воздухом при атмосферном давлении и температуре 60°С, вызванной ультразвуком мощностью 62 Вт при частоте 20 кГц:
общее число соновспышек - [image],
длительность соновспышки -10-18 нсек,
средняя энергия соновспышки - [image],
максимальная энергия соновспышки - [image],
полная мощность излучения соновспышек - [image],
светоакустический КПД - [image].
Таким образом, коэффициент преобразования акустической энергии в световую мал даже по сравнению с химико-акустическим КПД [image] ха = Е ха/Е а, составляющим обычно [image] [202]. (Здесь Еа - поглощенная акустическая энергия.)
Глицерин считается одной из наиболее активных в отношении сонолюминесценции жидкостей. В воде же светоакустический КПД чуть ниже, чем в глицерине. Он обычно возрастает с ростом интенсивности ультразвука [221]. Добавки в воду поваренной соли до получения 2-М раствора NaCI в несколько раз повышают ее светоакустический КПД и сдвигают максимум спектра излучения в область -600 нм, что соответствует оранжевым линиям спектра [202].
Эксперименты по исследованию сонолюминесценции в тяжелой воде, выполненные еще в 70-е годы и описанные в [201], показали, что свечение обычной (протиевой) воды при малых интенсивностях ультразвука (0,06 Вт/см 2) в 5-6 раз сильнее, чем сонолюминесцентное свечение в тяжелой воде при той же интенсивности ультразвука.

12.6. Откуда в земной атмосфере кислород?

Мы со школьной скамьи привыкли слышать, что атмосферный кислород вырабатывают растения, осуществляя в своих зеленых листьях фотосинтез, при котором поглощается солнечный свет и разлагается углекислый газ воздуха на углерод, необходимый растениям, и кислород, необходимый людям. Необходимый не только для дыхания людей и животных, но и для поддержания огня. А огонь люди бездумно используют во всевозрастающих масштабах, о чем мы уже говорили во введении. При этом не только расточительно сжигаются бесценные органические вещества и материалы, но и во всё больших масштабах расходуется атмосферный кислород на окисление топлив при сжигании. А вот лесов, в которых, как полагают почти все, вырабатывается большая часть поступающего в атмосферу кислорода, на Земле остается всё меньше в результате вырубки их на дрова и другие нужды. Так что человечеству кроме перегрева атмосферы в результате парникового эффекта от избытка в ней углекислого газа в будущем грозит еще одна беда - дефицит кислорода для дыхания.
В связи с этим в печати уже не раз поднимался вопрос о необходимости принятия мер для борьбы с этой опасностью. Самой действенной мерой было бы ограничение добычи и сжигания каменного угля и нефти. Если они органического происхождения, то сколько в недрах Земли спрятано запасов угля и нефти, соответственно столько же е атмосфере находится свободного кислорода. А тот, который растения вырабатывает в течение текущего года, как давно уже с удивлением подсчитали ученые, расходуется в том же или следующем году на процессы окисления (гниения) органических
останков (опавших листьев и др.) этих растений и животных или на сжигание дров, соломы, стружки и мусора растительного происхождения, например бумаги. Оберегая от сжигания запасы угля и нефти, Вы тем самым сберегаете запасы кислорода в земной атмосфере. Так что запасы угля и нефти в недрах Земли - это поистине "золотой запас" человечества, который надо беречь пуще, чем золотой запас госбанка, а для производства электроэнергии и тепла использовать альтернативные (не огненные) источники энергии, такие, как теплогенератор "Юсмар", квантовые, уни-тарноквантовые и ветряные электростанции.
Мы, будучи противниками "огнепоклонников" и сторонниками альтернативных источников энергии, казалось бы, изменим своему делу, написав то, что Вы прочтете далее в данном разделе. Мы напомним (вроде бы вовсе некстати!) об альтернативных неорганических теориях происхождения нефти и каменного угля. Поскольку запасы каменного угля на Земле намного больше запасов нефти, то ограничимся здесь только гипотезой доктора геолого-минералогических наук В. И. Михеенкомз молдавского города Дубоссары о происхождении каменного угля.
В [222] он пишет, что органические теории происхождения каменного угля при ближайшем рассмотрении не выдерживают критики: что в классической цепочке превращений органики не оказалось стадии перехода от торфа к каменному углю, и запасы каменных углей почему-то много больше запасов торфа на Земле. По его гипотезе, уголь в земные недра пришел не сверху, не в виде спрессованных и законсервированных остатков древних растений, а снизу - в виде горячих и активных углеродсодержащих газов, извергаемых из глубин мантии Земли. Встречая на своем пути органические остатки растений, активные атомы углерода этих газов присоединялись к ним, как к затравочному кристаллику соли присоединяются ионы соли в растворе, вызывая рост кристалла. Потому-то в ископаемых углях встречаются отпечатки листьев древних растений. ( Но многие из таких "отпечатков" похожи скорее на фантастические "растения" морозных узоров на окнах, чем на реально существовавшие растения). Так что в каменных углях, считает Михеенко, совсем мало окаменевших органических остатков, а основную массу образуют атомы углерода, пришедшие из глубин Земли.
Откуда же тогда в земной атмосфере накопилось аж 21% кислорода? Ответ подсказывают авторы работы [223]. Они утверждают, что атмосферный кислород получается еще и в результате звукохимических реакций диссоциации воды океанов. Правда, вода не сразу диссоциирует на кислород и водород, как могут подумать читатели, а сперва из нее получается пероксид водорода Н 2О 2. Например, по таким реакциям, какие мы приводили в предыдущем разделе. Ведь всем давно известно, что ночью слегка светится не только бурун за кормой моторной лодки, но и пена морского прибоя. Только в отличие от моторной лодки прибой работает непрерывно из года в год. И не только у побережья, но и в открытом море во время ветра бушуют волны, рождая пенные гребешки-пузырьки, возбуждаемые ударами волн, звуками и ультразвуками. Море полно звуков - это хорошо знают гидроакустики. Недаром дельфины и киты и даже рыбы, как выяснилось, общаются ультразвуками, и локацию подводных путей осуществляют с их помощью.
Образующийся в морской воде пероксид водорода не накапливается в ней, пишут далее авторы работы [223], а в присутствии естественных катализаторов - солей магния и других переходных металлов, содержащихся в морской воде, разлагается ультрафиолетовыми лучами солнечного света на молекулы воды и атомы кислорода. Он-то и пополняет запасы атмосферного кислорода сверх того, что вырабатывают растения и водоросли. Вот почему морской воздух так полезен - в нем помимо ионов солей много живительного атомарного кислорода.
И хотя количество пероксида водорода, вырабатываемого в течение года за счет морских шумов, способно, как рассчитали авторы работы [223], создать в воде океанов концентрацию Н 2О 2 всего [image] М, но воды в океанах так много, что этот пероксид после его разложения высвободит до [image] тонн кислорода в год. Для сравнения отметим, что поступления кислорода в атмосферу из морей и океанов в результате жизнедеятельности морских водорослей оцениваются в [image] тонн в год, что не меньше поступлений из лесов. Только "звукохимический" кислород идет как бы "сверх плана" и потом уже не тратится на окисление (гниение) останков умерших растений, на что уходит весь вырабатываемый растениями кислород.
Все это, конечно интересно, особенно в том плане, что если это так, то хоть кислородная недостаточность не грозит многострадальной Земле, уже задыхающейся от автомобильных выхлопов и дыма бесчисленных печей и парникового эффекта от избытка углекислого газа в атмосфере, выбрасываемого ими.
Свои выводы авторы работы [223] основывают на том, что для появления сонолюминесценции не обязательно наличие развитой кавитации, слабая сонолюминесценция (предпороговое свечение) наблюдается, как указывается и в [202], и при докавитационных уровнях ультразвука. Но они не согласны с изложенной в [202] общепринятой кавитационной гипотезой сонолюминесценции и указывают на то, что если бы диссоциация воды происходила в основном вследствие нагрева паров воды в навигационных пузырьках до тысяч градусов, то сопровождающая этот процесс сонолюминесценция слабо зависела бы от температуры исходной воды. А поскольку при кавитации с повышением температуры воды должны возрастать и вероятность актов термической диссоциации пара, и эффективность трибоэлектрических процессов, и вероятность электрических разрядов через парогазовый пузырек, то, согласно общепризнанной кавитационной модели, сонолюминесцентное свечение должно бы слегка возрастать с повышением температуры воды вплоть до температуры ее кипения.
А оно, как выявлено во многих работах, например в [224], наоборот, экспоненциально (!) уменьшается с повышением температуры воды, совсем затухая при 65°С. Авторы работы [223] объясняют это тем, что большая часть атомов водорода и гидроксил-радикалов ОН, необходимых для последующей рекомбинации, при которой происходит излучение видимого голубого света, образуется не за счет разрывов ковалентных связей в отдельных молекулах воды, а за счет разрыва более слабых (как они полагают) внутримолекулярных связей в льдоподобных молекулярных ассоциатах (Н 2О) n воды. Последние же существуют в воде лишь до температуры 65°С. Потому-то сонолюминесценция и затухает с повышением температуры воды, что при высоких температурах для нее нет исходного материала - молекулярных ассоциатов.
В работе [223] приводятся графики, воспроизводимые нами на рис. 12.4, показывающие аномальные зависимости свойств воды от температуры. Но при этом авторы работы [223] утверждают, что такие аномалии "означают изменение с температурой плотности и размеров ассоциатов воды, имеющих льдоподобные структуры". Соглашаясь с выводами о том, что именно молекулярные ассоциаты воды являются исходным материалом для диссоциирования воды при звукохимических еакциях, мы хотели бы добавить: именно наличие молекулярных ассоциатов в воде, наряду с наличием у нее водородных связей, и обуславливает аномальные свойства воды и наблюдаемые на графиках рис. 12.4 экстремумы, а не наоборот.
Для нас полезность всей этой информации заключается и в другом - в том, что теперь становится понятно почему в воде вихревого теплогенератора "Юсмар", где тоже наблюдается сонолюминесценция, быстро гибнут бактерии. Ведь пероксид водорода -это сильный антисептик. Его используют стоматологи для обработки полости рта перед операцией. А ведь кроме пероксида водорода в воде при сонолюминесценции, как показано в [202], образуется еще и некоторое количество озона, который тоже губителен для болезнетворных бактерий и издавна считается спутником электрических разрядов. Поэтому, что бы не говорили скептики, а электрическая теория сонолюминесценции, наверно, все-таки самая обоснованная.

Рис. 12.4. Аномальные свойства воды в зависимости от температуры:
с - скорость звука ( 1), ß - адиабатическая сжимаемость (2),
С р -теплоемкость при постоянном давлении (3),
а -электронная поляризуемость (4), p - плотность (5) [223].

Выводы к главе

1. В известном ускорительном механизме холодного ядерного синтеза электрическое поле между стенками микротрещин, образующихся в твердом теле, насыщенном дейтерием, обуславливает ускорение дейтронов до энергий, достаточных для преодоления кулоновского барьера и осуществления реакций ядерного синтеза. При этом холодный ядерный синтез рассматривается как микроскопически горячий. Многими исследователями отмечено значительное превышение выделяющейся при этом тепловой энергии над выходом ядерных реакций, в которых
при этом почему-то выход трития на много порядков величины больше выхода нейтронов.
2. При сонолюминесценции происходит концентрирование энергии звукового поля в кавитационных пузырьках и трансформирование ее там в световую энергию, плотность которой много больше плотности энергии звукового поля.
3. Из существующих теорий сонолюминесценции наиболее обоснованными являются электрические теории, согласно которым в кавитационных пузырьках происходят электрические разряды продолжительностью менее [image] сек.
4. Существующие электрические теории сонолюминесценции не имели удовлетворительного объяснения причин электризации кавитационных пузырьков. Привлечение недавно выявленного явления Кезиковых, заключающегося в том, что часть молекул водяного пара при испарении воды присоединяют к себе электроны, объясняет электризацию кавитационных пузырьков при испарении в них воды и появление значительных электрических полей, ведущих к микроразрядам в пузырьках. Это напоминает разряды в микротрещинах твердых тел и позволяет сделать вывод, что в кавитационных пузырьках также возможны реакции ядерного синтеза по ускорительному
механизму.
5. Детально рассмотрены химические реакции в кавитационных пузырьках, ведущие к излучению света при рекомбинации ионов и радикалов, рождающихся при разрядах в пузырьках.
6. Пероксид водорода, синтезирующийся при акустической сонолюминесценции в воде морей и океанов, распадаясь затем на воду и кислород, может являться дополнительным источником пополнения запасов кислорода в земной атмосфере.


Глава тринадцатая
ОТ СОНОЛЮМИНЕСЦЕНЦИИ К ЯДЕРНОМУ СИНТЕЗУ В КАВЕРНЕ

13.1. Кавитационная сонолюминесценция в потоке без ультразвука

Световой выход сонолюминесценции, как и химический выход звукохимических реакций, возрастают с ростом интенсивности I зв ультразвука до некоторой ее оптимальной величины и обычно коррелируют друг с другом, хотя максимумы того и другого не всегда лежат при одной и той же величине I зе [202]. Так, в [225] экспериментально выявлено, что для синтеза Н 2О 2 в воде, насыщенной кислородом, наблюдается параболическая зависимость этих выходов от I Зв при малых интенсивностях ультразвука (но больших пороговой величины [image] перехода к развитой кавитации). А при [image] наблюдается переход к линейной зависимости возрастания этих величин с ростом I Зв Возрастанию I зв [image] обычно соответствует возрастание выходов тоже примерно в 2 раза.
Но при высоких интенсивностях ультразвука, превышающих оптимальную, дальнейшее увеличение I3в приводит к быстрому спаду выхода как звукохимических реакций [226], так и потока сонолюминесценции [227,228].
Автор монографии [202] перечисляет несколько возможных причин этого.
1. Возрастание максимального радиуса кавитационных пузырьков, которые в результате этого не успевают "схлопнуться" за половину периода ультразвука. Аналогичный эффект получается и при очень высоких частотах ультразвука (более 10 кГц), так как при этом слишком мал период колебаний давления в воде.
2. Обнаруженное в [229] резкое уменьшение скорости звука в воде, содержащей большое количество кавитационных пузырьков. Так, для дисперсии газовых пузырьков в воде, имеющих диаметр ~ 0,1 мм, при 60 кГц скорость звука оказалось всего 5-10 м/сек, то есть много меньше скорости звука не только в воде, но и в газах! При этом падает эффективность передачи энергии от ультразвукового вибратора (излучателя ультразвука) к окружающей его среде из-за перехода к сверхзвуковому движению поверхности вибратора в этой среде. Кроме того, ширина фронта звуковой волны при этом становится меньше диаметра пузырька, который тогда столь быстро
попадает из зоны разрежения в зону сжатия, что не успевает сжаться.
3. При больших разрежениях в жидкости образуется много пузырьков, заполненных только паром. Их поведение становится близким к поведению пузырьков, образующихся в перегретой жидкости при ее закипании. Переход от
газовой кавитации к паровой, отмеченный в [230] с повышением I Зе, уменьшает эффективность как звукохимических реакций, так и сонолюминесценции. В [231] обнаружено, что, начиная с определенной, достаточно высокой интенсивности ультразвука, уменьшается и средняя амплитуда соновспышек. Все это ограничивает возможности повышения выхода сонолюминесценции и звукохимических реакций.
Но нас в связи с проблемами вихревого теплогенератора больше интересует не сонолюминесценция, вызванная воздействием ультразвукового генератора на воду, о которой говорилось до сих пор, а сонолюминесценция при кавитации в потоке, возникающая без ультразвука, например наблюдаемая за винтом моторной лодки, а также в вихревой трубе теплогенератора "Юсмар" в местах обтекания потоком воды пластин тормозного устройства.
Тот же И. А. Маргулис с соавторами в 1994 г. опубликовал работу [232], в которой представлены результаты изучения энергетического выхода сонолюминесценции при кавитации в потоке, возникающей без помощи ультразвука. Центробежным насосом производительностью [image] в гидродинамическом контуре длиной 6 м создавался поток воды с напором 30 м водяного столба. Скорость движения воды при обтекании ею препятствия в кювете, имеющей форму трубы Вентури, поддерживали в сечении кюветы над препятствием в пределах от 10 до 22 м/сек.
Наблюдаемые в кювете соновспышки имели весьма низкую интенсивность свечения. Светогидродинамический КПД [image] с определяли как отношение суммарной мощности световых квантов, излучаемых при кавитации, к общей мощности потока, теряемой им в объеме проточной кюветы. Последняя изменялась в пределах от 200 до 1000 Вт при изменении скорости воды от 7 до 11 м/сек. При этом величина [image] с изменялась в пределах [image]. Это на 5 порядков величины ниже светоакустического КПД при ультразвуковой кавитации. Причиной авторы работы [232] считают то, что если в ультразвуковом поле один и тот же пузырек может за время измерений совершить много пульсаций, то при гидродинамической кавитации в потоке возникающие пузырьки только однократно попадают в зону действия пульсации давления в потоке, который вскоре уносит их из этой зоны.
До последнего времени существовало мнение, что "лишняя" энергия в вихревом теплогенераторе "Юсмар" вырабатывается исключительно в процессе сонолюминесценции при гидродинамической кавитации на тормозном устройстве вихревой трубы за счет "высвечивания энергии физического вакуума" [159]. Но ни спектрографии излучения, ни измерений его интенсивности с помощью фотоэлектронных умножителей не проводилось. Изложенное же в предыдущей главе показывает, что слухи о высвечивании "энергии физического вакуума" из кавитационных пузырьков сильно преувеличены. Ни в одном из известных экспериментов по ультразвуковому воздействию на воду (в том числе и тяжелую) выход световой энергии при сонолюминесценции не превышал энергии, вкладываемой ультразвуковыми волнами в воду. Наоборот, коэффициент преобразования акустической энергии в световую всегда был до смешного низким.
Тщательная калориметрия воды при этом никем, к сожалению, не проводилась. А световой выход сонолюминесценции, как понятно из [202], обычно определяли лишь путем регистрации фотоэлектронным умножителем светового излучения, вышедшего из кюветы, в которой рождались соновспышки. Но ведь ультрафиолетовая и инфракрасная части спектра при этом поглощались водой и стеклом кюветы! Поэтому то, что зарегистрировали, - лишь малая часть от лучевой энергии, излучаемой кавитирующим пузырьком. Остальное шло на нагрев воды и стекла.
Казалось бы, что учитывая это, надо бы осуществить тщательную калориметрию. Измерить мощность потока ультразвуковой энергии, вкладываемой в кювету, и сопоставить ее с суммой тепловой энергии, выделяющейся в кювете и идущей на ее нагрев, и световой энергии, излучаемой из кюветы. Да еще учитывать энергетический выход химических реакций, идущих в кювете. То есть подвести энергетический баланс в кювете.
Вместо этого исследователи звукохимических реакций и сонолюминесценции задались узкой целью изучить лишь химию процесса. А потому ввели понятие химико-акустического КПД и стали относить выход звукохимических реакций не ко всей поглощаемой в кювете энергии акустических колебаний Е а, а только к так называемой химико-акустической энергии Е ха - энергии, затрачиваемой на образование свободных радикалов. К этому исследователей побуждало и то, что химико-акустический КПД [image] ха для многих водных систем оказался величиной постоянной, что облегчало определение химико-акустической энергии и энергетического выхода продуктов многих звукохимических реакций [202]. Для неспециалистов, не разбирающихся в химии, утрируя, можно сказать, что искали вещь не там, где она могла находиться, а там, где было легче искать.
В результате было упущено самое для нас интересное - каков баланс энергий в кювете. Понятно, что никто из исследователей до поры-до времени и предположить не мог, что этот баланс может оказаться не нулевым, что выход энергии из кюветы (за вычетом выхода от химических реакций) вдруг окажется больше того, что вкладывалось в кювету ультразвуком. Ведь о возможности ядерных реакций в кавитационных пузырьках тогда еще никто и не помышлял! В общем, основательная калориметрия не проводилась.
Лишь Л. Г. Сапогин в [159] уверяет, что доктор Гарольд Путхов, директор Американского института изучения фундаментальных проблем, проводил калориметрию, которая якобы показала, что сумма выделяемой в кювете энергии в несколько раз больше подводимой звуковой, но необходимых ссылок на публикации Путхова, увы, не сделал.
К сожалению, и разработчиками вихревых теплогенераторов "Юсмар" не были сделаны попытки измерить отдельно тот вклад в суммарный тепловой выход, который вносят процессы кавитации, в том числе и сонолюминесценция. Установлено лишь, что вода греется до температуры, большей, чем нагрелась бы при джоулевом нагреве ее тем электрическим током, который потребляет электродвигатель насоса, подающего воду в вихревую трубу. А за счет чего греется и какой из возможных механизмов нагрева вносит наибольший вклад в долю "лишнего" тепла - только гадали, не пытаясь разделить их экспериментально. Это предстоит сделать следующему поколению исследователей, которое, будем надеяться, серьезнее подойдет к экспериментированию, ибо без ясного понимания этих вопросов трудно добиться дальнейшего повышения эффективности теплогенератора.
Поначалу под влиянием Л. Г. Сапогина разработчики вихревого теплогенератора полагали, что все "лишнее" тепло в нем появляется за счет сонолюминесценции. Но, как мы уже рассказывали, в [223, 224] и в других работах было выявлено, что с повышением температуры воды до 65°С сонолюминесцентное свечение обычно затухает. А эксплуатационщиками было подмечено, что при температурах воды выше 60°С эффективность работы вихревого теплогенератора повышается! Это как-то не увязывается и с представлениями, изложенными в работе [223] и поддержанными в работе [146], о диссоциации молекулярных ассоциатов воды как процессе, необходимом для сонолюминесценции.
Так, может, основным каналом наработки "лишней" энергии в вихревом теплогенераторе является не сонолюминесценция, а что-то иное?

13.2. О предпороговом свечении, концентрировании энергии звукового поля и ультразвуковой эмиссии нейтронов

Ученики покойного академика Дерягина неслучайно безоговорочно поддержали в [146] гипотезу авторов работы [223] о том, что диссоциация метастабильных молекулярных ассоциатов (Н20)п является необходимым условием для возникновения сонолюминесценции в воде. Даже закрыли глаза на одно противоречие, возникающее в этой гипотезе. Оно заключается в том, что авторы работы [223] неявно полагали, будто под воздействием ультразвука молекулярные ассоциаты воды диссоциируют на ОН - радикалы быстрее, чем отдельные молекулы воды Н 2О. Полагали так потому, что думали будто энергия связи этих радикалов с ассоциатами меньше, чем с атомом водорода в молекуле воды НОН. Но мы в разделе 9.3 видели, что наоборот - молекулы воды потому и объединяются в ассоциаты, что в них появляется еще и энергия связи между молекулами. А потому в обычных равновесных условиях ОН - радикал связан с молекулярным ассоциатом сильнее, чем с атомом водорода в молекуле воды.
Но это в равновесных условиях. А в неравновесных, когда, например, в ударной волне на такой ассоциат воздействует импульс с плотностью энергии, недостаточной для того чтобы разорвать отдельную молекулу, этот импульс может сконцентрироваться на крайней молекуле ассоциата и разорвать ее. Так, при крушении поезда больше всего страдают крайние вагоны состава - им передается суммарный импульс всех остальных вагонов, сцепленных друг с другом в одно целое. Или вспомните как вялый взмах пастуха длинным кнутом заставляет упругую волну изгиба бежать к тонкому кончику кнута, который в результате развивает сверхзвуковую скорость и "выстреливает" щелчком ударной волны. В конце системы происходит концентрирование энергии, первоначально распределенной равномерно. Но чтобы это произошло, необходимо движение, обусловленное неравновесностью.
Можно предложить и совсем другой механизм: молекулярные ассоциаты воды рассматриваются как шары в шаровой мельнице, между которыми находятся, как мелкие комочки, более мелкие ассоциаты и отдельные молекулы воды. При прохождении ударной волны "шары" в силу своей монолитности и инертности хлопаются друг о друга, разбивая вдребезги комочки - молекулы или мелкие ассоциаты между ними.
Этот механизм уже совсем в духе разработанной в начале 90-х годов школой Дерягина теории концентрирования упругой энергии в кристаллических телах и в дисперсиях из достаточно мелких [image] тел [233]. При их импульсном нагружении на частицах, существенно отличающихся от большинства других частиц дисперсии либо своими размерами (чаще всего в меньшую сторону), либо механическими свойствами, согласно этой теории, концентрируется больше энергии, чем на остальных. Во главу угла теории положена гипотеза о том, что при малых размерах частиц вся порция подводимой к ним упругой энергии поглощается в отдельных микрообластях отдельных частиц в виде квантов электромагнитного поля [234]. Такой процесс возможен только когда при взаимодействии потока упругой энергии с высокодисперсной кристаллической средой образуются "гигантские" флуктуации плотности упругой энергии. А возможность возникновения такого рода флуктуации связана с наличием широкого распределения диспергируемых частиц по размерам.
Эти фразы, цитируемые нами из статьи [235], посвященной механическому диспергированию графита в шаровой мельнице, подходят и к нашему случаю рассмотрения потока воды как лавины микроскопических льдоподобных ассоциатов, имеющих широкое распределение их по размерам. Но не будем отнимать хлеб у учеников Дерягина и развивать дальше в деталях и тонкостях такой механизм диссоциирования воды под воздействием ультразвука и кавитации. Только немножко удивляет, что поддержав в работе [146] идею соавторов работы [223], дерягинцы не привели тотчас там же обрисованную нами здесь картину, объясняющую слабую сонолюминесценцию (предпороговое свечение) без развитой кавитации.
Наверно, они не сделали этого потому, что теорию концентрирования упругой энергии школа академика Дерягина разрабатывала в основном для объяснения процессов в твердых телах, а не в жидкостях. В первую очередь они стремились найти объяснение наблюдаемому при эффекте Флейшманна-Понса высокому импульсному выходу тепловой энергии в насыщенных дейтерием электродах, который оказался много больше энергетического выхода реакций ядерного синтеза, интенсивность которых оценивали по выходу нейтронов. Дерягинцы сводили свое объяснение к тому, что основным источником тепла при этом является либо капиллярная вода, о чем мы говорили в разделе 9.3, либо ассоциаты гидрида палладия или титана в металле электродов, а не ядерные реакции.
Но одновременно группа Дерягина осуществляла и эксперименты по ультразвуковому воздействию на тяжелую воду. В [236] ими было обнаружено, что при ультразвуковой кавитации в тяжелой воде с использованием титанового ультразвукового вибратора наблюдается слабая нестационарная (спорадическая) эмиссия нейтронов, сравнимая по характеру и интенсивности с происходящей на электродах при электролитических процессах в тяжелой воде.
Предположили, что замеченный эффект обусловлен ядерными реакциями на свежеполученной в результате кавитационной эрозии поверхности металла, на которой образуются еще и свежие пленки дейтерида титана (гидрида). А малую интенсивность ядерных реакций объясняли медленностью диффузионного насыщения металла Дейтерием.
Чтобы ускорить процесс, было решено совместить ультразвуковую кавитацию с электролизом. В следующей работе [198], в которой это осуществили, получили уже воспроизводимую эмиссию нейтронов с усредненной интенсивностью [image], что в 10 раз превышает уровень естественного фона [image].
В этих экспериментах, помимо вышесказанного, было отмечено еще два выявленных момента:
1) превышение выхода ядерных реакций (10.4), ведущих к наработке трития, в [image] раз над выходом реакций (10.3), сопровождающихся излучением нейтронов;
2) наличие "постэффекта" - спорадического излучения нейтронов со столь же высокой интенсивностью в течение -10 минут после выключения ультразвуковогогенератора, но при продолжающемся электролизе.
Постэффект объяснили, конечно же, остаточными процессами в насыщенных дейтерием электродах. Наличие постэффекта и было, по-видимому, тем веским доводом, который заставил дерягинцев уделить больше внимания процессам в металле электродов, а не в кавитационных пузырьках, которые рассматривались ими лишь как источник ударных волн, воздействующих на металл.
А вот приемлемого объяснения преимущественного выхода трития, а не гелия-3 и нейтронов в ядерных реакциях, идущих при этом, в работах школы академика Дерягина, как и в работах других исследователей, так и не было найдено.

13.3. Эффект Колдамасова

Инженер из г. Волгодонска А. И. Колдамасов еще в 1972 г. опубликовал статью [237], в которой описал наблюдавшееся им яркое свечение, возникающее при прокачивании дистиллированной воды (с удельным сопротивлением свыше [image] Ом-м) через двухмиллиметровое цилиндрическое отверстие длиной 25-30 мм во вкладыше из оргстекла (полиметилметакрилата), эбонита или другого диэлектрика, вставленного соосно в трубу, по которой подается вода от шестеренчатого насоса под давлением до 7 МПа (см. рис. 13.1).

Рис. 13.1. Схема установки Колдамасова. Художник журнала [237], из которого
мы ее позаимствовали, конечно же перепутал местами вольтметр и гальванометр.
Правильное их расположение указано на рис. 13.2.

Свечение появлялось не всегда, а лишь когда у входной кромки отверстия в диэлектрическом вкладыше возникала интенсивная гидродинамическая кавитация, усиливаемая мощными резонансными колебаниями столба воды в трубе между насосом и вкладышем с частотой ~ 5 кГц. Колебания задавались, конечно же, толчками воды из насоса, в котором каждая пара зубьев шестерен, смыкаясь, создавала толчок. Экспериментатору оставалось лишь подобрать такое число оборотов шестерен насоса, при котором частота толчков резонансно совпадала с собственными ультразвуковыми колебаниями воды в трубе, идущей от насоса.
Свечение, иногда напоминающее свечение дугового разряда, исходило от кольцевого плазменного образования с наружным диаметром 5-6 мм у входной кромки отверстия во вкладыше. Цвет свечения зависел от материала вкладыша: у эбонитового - голубой, из оргстекла - оранжевый, из асбоцемента - зеленый. Пирометрические измерения показали, что температура плазмы достигает [image], а плотность энергии в ней- [image].
Вскоре было обнаружено, что свечение сопровождается интенсивным рентгеновским излучением, представляющим опасность для жизни. Мощность его дозы на расстоянии 10-15 см от источника достигала 0,85 мкР/сек при энергии у-квантов ~ 0,3 МэВ.
После 100 часов работы, во время которой свечение наблюдалось более или менее устойчиво, поверхность вкладыша из оргстекла у входной кромки дроссельного отверстия в нем изменила свой цвет, но заметных следов эрозии на ней не наблюдалось.
Если бы Колдамасов уже в те годы догадался измерить еще и уровень нейтронного излучения от этой "шаровой молнии в воде", как он тогда назвал наблюдаемое им плазменное образование, то, возможно, ему досталась бы слава Флейшманна и Понса. Но такие измерения, результаты которых опубликованы в [238], были сделаны им лишь в 1989 г. после появления сообщений об открытии американцами холодного ядерного синтеза. Плотность потока нейтронов в опытах Колдамасова с добавкой 1% тяжелой воды на расстоянии 10-15 см от источника достигала [image].
Впрочем, если бы эти результаты были опубликованы волгодонцем на 10 лет раньше, то их у нас тогда вряд ли кто заметил бы, как не заметили публикации Дерягина с сотрудниками [173], хотя Б. В. Дерягин тогда уже был членом-корреспондентом АН СССР. Увы, в своем отечестве нет пророка! Да и в 1991 г., когда появилась публикация [238], никто не обратил внимания на то, что, в отличие от сомнительных результатов Флейшманна и Понса и в отличие от получаемых другими исследователями холодного ядерного синтеза низких и спорадически нестабильных выходов нейтронного излучения, чаще всего едва отличающихся от естественного фона, в опытах Колдамасова получался стабильный поток нейтронов с суммарной по сфере интенсивностью более [image]. Другие о таком результате и мечтать не смели, а тут "не заметили" лишь только потому, что автор публикации [238] указал в ней не суммарный поток нейтронов, а только плотность потока.
А может, "не заметили" лишь потому, что у нас давно не принято замечать публикаций, список соавторов которых не возглавляет маститый ученый. Нет, волгодонец не стал брать в соавторы маститого ученого, не принимавшего участия в работе, да еще ставить его фамилию впереди своей, как это принято у нас. (В ученом мире давно шутят, что истинным автором работы является тот, чье имя стоит последним в списке соавторов).
Измерения Колдамасова показали, что в области свечения на поверхности диэлектрического вкладыша концентрируется положительный заряд, а в окружающей его "короне" и за ней по направлению потока воды - отрицательный. Потенциал диэлектрического вкладыша относительно Земли возрастал с ростом интенсивности кавитации, достигая +300 кВ при числе кавитации К> 4. При этом ток электризации струи возрастал скачком от ~ 0,01 мкА до ~ 0,1 мкА при числе кавитации К= 1,75, а далее возрастал линейно с ростом потенциала. Но еще больше на выходы рентгеновского и нейтронного излучений влияла чистота воды: с повышением ее удельного сопротивления электрическому току они возрастали в несколько раз.
Если в первой своей публикации [237] Колдамасов полагал, что наблюдаемое свечение связано с сонолюминесценцией, то в [238] он утверждает, что сонолюминесценция наблюдается лишь в шлейфе кавитирующей жидкости за дроссельным каналом и ведет себя совсем по-иному, нежели вышеописанное яркое свечение плазменного облачка. Сонолюминесценцию он наблюдал даже тогда, когда отрицательный потенциал, накапливающийся на изолированной металлической трубе за дроссельным вкладышем, в случае когда она не была заземлена через микроамперметр, гасил свечение плазменного образования. (При этом исчезали и рентгеновское излучение, и нейтронный поток.)
Следовательно, сонолюминесценция здесь вроде бы не имела отношения к холодному ядерному синтезу, если он шел в этих экспериментах. Заслуга Колдамасова еще и в том, что его работа четко показала: не металл деталей, подвергаемых кавитации в воде, определяет ход реакций ядерного синтеза при кавитации, как полагала группа академика Дерягина, а нечто иное.
А. И. Колдамасов утверждает, что с помощью разработанного им устройства (заявка на изобретение РФ № 98118354/25 (020138) от 05.01.98) можно будет на единицу затрачиваемой мощности получать 20 единиц полезной.
На X Международном симпозиуме "Перестройка естествознания", состоявшемся в апреле 1999 г. в г. Волгодонске, изобретатель изложил свою гипотезу о ядерных процессах, протекающих в его устройстве при вышеописанных экспериментах. Он пришел к убеждению, что дейтроны во всех процессах холодного ядерного синтеза не преодолевают кулоновский барьер, а сближаются друг с другом до ядерных расстояний, будучи электрически нейтральными. Почему они оказываются электронейтральными?
Колдамасов исходит из известной теории обменных взаимодействий между нуклонами в дейтроне, осуществляемых посредством виртуальных отрицательно заряженных мезонов. Когда такой мезон, рождаемый нейтроном, превращающимся в ядре атома на некоторое время в протон, летит от этого протона к другому (настоящему) протону в дейтроне, где расстояние между нуклонами значительное (так как радиус дейтрона [image] см, а радиус нуклона [image] см), то он некоторое время находится между двумя положительными зарядами этих протонов. И как два положительно заряженных лепестка электроскопа перестают отталкиваться друг от друга, когда между ними помещают отрицательно заряженную пластинку, и начинают притягиваться к ней, так и отрицательный заряд мезона в дейтроне, говорит Колдамасов, на некоторое время нейтрализует действие положительных зарядов обоих протонов в дейтроне.
А далее, утвержадает волгодонский изобретатель, ставший так нейтральным дейтрон может вступать в ядерные взаимодействия с ядрами любых атомов периодической системы химических элементов Менделеева. Потому-то, по его мнению, масса ядра атома каждого химического элемента отличается от массы соседнего в таблице Менделеева обычно на массу двух нуклонов.
Но чтобы дейтроны сблизились друг с другом и вступили в реакцию ядерного синтеза, сначала надо ионизовать атомы дейтерия, говорит Колдамасов, а затем ускорить положительные ионы (дейтроны) до достаточной скорости движения. Все это осуществляет, по мнению изобретателя, электрическое поле высокой напряженности, возникающее в результате заряжения поверхности диэлектрического вкладыша положительными зарядами. Он утверждает, что атомы дейтерия в воде под влиянием положительного заряда кромки отверстия теряют электроны. Получившиеся положительные ионы дейтерия в поле того же заряда кромки отверстия ускоряются в воде и приобретают кинетическую энергию, необходимую для бомбардировки других ядер дейтерия и вступления в ядерные взаимодействия с ними без преодоления кулоновского барьера.

13.4. Соноэлектролюминесценция в каверне - торе

В своих публикациях А. И. Колдамасов избегал детально обсуждать, как и в результате чего появляется электрический заряд на кромке диэлектрического вкладыша его установки. Слово трибоэлектричество он не употребляет ни разу, видимо, руководствуясь представлениями Ленарда о том, что электризация воды может осуществляться только при разрыве ее поверхности, а не в результате трения этой поверхности о другое вещество. Об этом говорит хотя бы то, что в [237] он частично пересказывает гипотезу Френкеля о появлении зарядов на стенках кавитационного пузырька, которую мы обсуждали в разделе 12.3.
Но можно предположить, что именно трение потока воды о диэлектрический вкладыш обуславливает в данном случае появление зарядов на нем. То есть, что это трибоэлектричество. И еще можно предположить, что другие исследователи не обнаруживали раньше его в воде лишь потому, что имели дело с недостаточно чистой водой, обладающей какой-то электропроводностью, которая обуславливала стекание образующихся зарядов с диэлектрической поверхности. Трибоэлектричество, как отмечается, например, в [177], хранит еще немало тайн и неожиданностей и до сих пор недостаточно исследовано.
Но практика исследований по трибоэлектричеству показывает, что обычно при трении жидких диэлектриков положительный заряд приобретает то вещество, которое имеет большую диэлектрическую проницаемость [image]. У воды она много больше ( [image] = 80), чем у оргстекла или эбонита (~4). Казалось бы, что положительный заряд должна уносить вода, а она в опытах Колдамасова уносит отрицательный.
С другой стороны, молекулам воды, обладающим сродством к электрону, как говорится, сам Бог велел присоединять свободные электроны и уносить их с собой, о чем мы уже говорили в разделе 12.3. Можно еще долго гадать на эту тему, но лучше просто согласиться с тем экспериментальным фактом, что кромка диэлектрического вкладыша заряжается положительно, а вода уносит отрицательный заряд.
Кстати, наличие диэлектрического вкладыша, наверно, не всегда обязательно. Ведь поверхности большинства металлов покрыты тонкими, но плотными диэлектрическими оксидными пленками. При кавитации у такой поверхности, как это происходит на тормозном устройстве вихревой трубы теплогенератора "Юсмар", тоже может появиться трибоэлектричество, создающее солидную разность потенциалов.
А вот далее мы никак не можем согласиться с мнением Колдамасова о том, что ионизация атомов дейтерия и ускорение ионов электрическим полем осуществляются в жидкой фазе у кромки отверстия во вкладыше. Ибо у этой кромки в результате известного эффекта сгущения силовых линий электрического поля у краев и углов заряженных тел существует большой градиент электрического поля. И когда тут возникает кавитационныи пузырек в воде, то электрическое поле немедленно перераспределяется обратно пропорционально диэлектрическим проницаемостям воды и пузырька. Если у воды [image] ~ 80, то у газов ~ 1. В результате из тех 300 кВ разности потенциалов между поверхностью вкладыша и металлической трубой, идущей от насоса, которые были зарегистрированы в опытах Колдамасова, большая часть оказывается приложенной к пузырьку. Вот тут-то между его стенками и загорается такой силы электрический разряд, какой и не снился при обычной ультразвуковой сонолю-минесценции.
Мы не открываем тут Америки. Явление соноэлектролюминесценциибшо открыто авторами работы [239] еще в 1969 г. при совместном действии ультразвука и электрического поля. Только исследовали это явление преимущественно в диэлектрических органических жидкостях, а не в воде из-за слишком высокой электропроводности последней. Соноэлектролюминесценция, как отмечено в [202], имеет сходство с давно известной вспышечной электролюминесценцией в жидких диэлектриках, возникающей без всякого ультразвука в сильных электрических полях даже в неподвижных жидкостях и являющейся свечением внутри газовых пузырьков в жидкостях.
В работе [239] измерялась интенсивность соноэлектросвечения в Н-декана при частоте ультразвука 20 кГц, его мощности 200 Вт и объеме жидкости 5 см3 между излучающим торцом вибратора и плоским электродом при расстоянии между ними 1 см. При напряженности электрического поля до 24 кВ/см наблюдалось увеличение интенсивности свечения жидкости в 2-3 раза по сравнению с соносвечением без наложения электрического поля. (Вспышечная электролюминесценция возникала лишь при 50 кВ/см.)
А в работе [240] наблюдалось увеличение интенсивности сонолюминесценции при одновременном воздействии ультразвука и проведении электролиза в водных растворах электролитов. На основании этих экспериментальных данных М. А. Маргулис в [202] делает вывод, что интенсификация сонолюминесценции при наложении электрического поля обусловлена увеличением количества пузырьков в растворе при

Рис. 13.2. Схема потоков при эффекте Колдамасова.

электролизе, и тут же указывает, что пока неясно, влияют ли электрическое поле в жидкости и электрический ток в ней при электролизе непосредственно на процессы в единичном пузырьке.
Нам же представляется, что очень сильно влияют из-за отмеченного различия диэлектрических проницаемостей жидкостей и газов и обусловленного этим перераспределением потенциалов. В результате концентрирования в пузырьке еще и энергии внешнего электрического поля интенсивность всех процессов в кавитационном пузырьке (в том числе и ядерных реакций) возрастает. При этом пузырек при его пульсациях раздувается до гораздо больших размеров, чем при обычной сонолюминесценции.
А ведь у поверхности диэлектрического вкладыша установки Колдамасова одновременно загорается много таких кавитационных пузырьков. Раздуваясь, они вскоре соединяются в одну тороидальную каверну, пульсирующую вокруг входной кромки отверстия во вкладыше (см. рис. 13.2).
Вокруг тела этой тороидальной каверны с самого начала циркулирует поток воды, обусловленный ее турбулентным завихрением у входа в дроссельное отверстие. Такое же завихрение возникает и после выхода воды из отверстия с другой стороны вкладыша, но там нет каверны, так как кавитация с той стороны вкладыша не усиливается, поскольку с обратной стороны отсутствует резонатор.
Кроме того, поток воды, втекающей в отверстие, должен закручиваться еще и в вихрь с осью вращения вдоль отверстия, как закручивается вода при вытекании через донное отверстие из ванны. Колдамасов в своих публикациях ничего не говорит об этих завихрениях. Но при указанных им скоростях воды (до 90 м/сек) они должны возникать неизбежно и иметь большую интенсивность.
Эти вихри могут выполнять здесь две полезные функции. Во-первых, стабилизировать тороидальную каверну, удерживая ее как от сноса потоком воды, так и от чрезмерного раздувания изнутри. Ведь тороидальный вихрь, как мы уже говорили в разделе 7.7, - самое устойчивое вихревое образование в природе. Во-вторых, осевое вращение воды при входе в отверстие порождает торсионное поле, которое может существенно влиять на протекание ядерных реакций в тороидальной каверне. Они здесь протекают, конечно же, далеко на так, как представлял себе Колдамасов.
Если размер поперечного сечения тела тороидальной каверны -1 мм и на ней сосредоточилось порядка 100 кВ разности потенциалов электрического поля, создаваемого положительным зарядом кромки диэлектрического вкладыша, то напряженность электрического поля в каверне составляет [image]. Этого, как было показано в разделе 12.4, более чем достаточно для зажигания электрического разряда в каверне. Но этот разряд не может гореть в ней непрерывно, ибо в таком случае он пожирал бы столько электрической энергии, сколько потребляет мощный прожектор. Разряд не может разгореться до большой средней мощности еще и потому, что средний ток разряда ограничен низкой электропроводностью дистиллированной воды, по которой замыкается ток разряда. Он не превышает 1 мкА, согласно результатам измерений Колдамасовым тока электризации струи, который в его установке регистрирует микроамперметр (см. рис. 13.2).
Остается предположить, что разряды в тороидальной каверне вдоль силовых линий внешнего электрического поля, исходящих от острой кромки входного отверстия в диэлектрическом вкладыше, происходят в виде очень коротких (наносекундных?) импульсов, в промежутках между которыми осуществляется накопление зарядов на противоположных сторонах каверны. При этом каверна пульсирует с частотой резонансного ультразвукового поля (5 кГц) точно так же, как пульсирует одиночный сонолюминесцирующий навигационный пузырек, только сжимается не до столь малых размеров, как он. При этих микропульсациях происходят периодические изменения давления в каверне, вызывающие импульсное испарение молекул воды с поверхности каверны и пополнение ее отрицательно заряженными (согласно явлению Кезиковых) молекулами водяного пара. Положительные же ионы остаются на поверхности диэлектрического вкладыша, пополняя ее заряд. Таким образом, резонансное ультразвуковое поле, существующее между шестеренчатым насосом и вкладышем, осуществляет накачку энергии в каверну, где происходит ее трансформация и концентрация по описанному механизму.
Эта тороидальная пульсирующая каверна, окруженная вихрем и заполненная газом, в котором с большой частотой повторяются электрические разряды, сопровождающиеся ядерными реакциями, чем-то напоминает миниатюрный ядерный реактор "Токамак", о запуске которого в эксплуатацию столько мечтали физики. И еще напоминает "мелкую" гранулу Солнца, в которой, наверно, также идут реакции ядерного синтеза, как об этом мы писали в разделе 7.7, и в которой тоже генерируются мощные звуковые колебания.
А то обстоятельство, что цвет яркого свечения, исходящего из установки Колдамасова, зависит от материала диэлектрического вкладыша, но сам материал при этом не подвергается эрозионному износу, указывает на то, что это свечение -вторичное, исходящее с поверхности вкладыша, молекулы материала которой возбуждаются интенсивным облучением поверхности вкладыша ультрафиолетовыми лучами, рождаемыми в тороидальной каверне.
Все это говорит о том, что эффект Колдамасова заслуживает самого пристального внимания исследователей и серьезного всестороннего изучения.

13.5. Об ошибке волгодонца и трудностях теории дейтрона

Любой физик сразу же обнаружит в гипотезе Колдамасова о механизме электрической нейтрализации дейтрона, изложенной нами в разделе 13.3, существенную ошибку: отрицательно заряженный виртуальный мезон у него в дейтроне один, а положительно заряженных протонов - два. Поэтому таким образом стать электрически нейтральным дейтрон, превратившийся на какое-то время в систему из двух протонов и мезона, никак не может.
Но гипотеза Колдамасова заставляет нас вспомнить о давно забытой ß-теории ядерных сил, предложенной И. Е. Таммом и Д. Д. Иваненко еще в 1934 г., когда еще не были открыты мезоны, но уже догадывались о существовании нейтрино. В этой теории сильное взаимодействие описывалось как испускание и поглощение нуклонами в ядрах атомов электрон-нейтринных пар. Но оно оказалось недостаточно сильным, чтобы объяснить выявленную экспериментально величину ядерных сил. Кроме того, комптоновская длина волны электрона [image] была на два порядка величины больше экспериментально выявленного радиуса действия ядерных сил.
Через год X. Юкава построил более соответствующую экспериментальным результатам теорию сильных взаимодействий, в основу которой положил гипотезу существования обменных частиц с промежуточной между электроном и нуклоном массой - мезонов, комптоновская длина волны которых соответствовала радиусу действия ядерных сил [image]. В 1947 г. такие частицы ( [image] -мезоны) были открыты в космических лучах. Это было триумфальное торжество теории. Так что гипотезы отнюдь не всегда заканчиваются конфузом и забвением.
В теории дейтрона - самого простого составного ядра атома, состоящего всего из двух нуклонов, есть одно наиболее слабое место. А именно, среднее расстояние между нуклонами в дейтроне, составляющее [image] см, оказалось более чем в 2 раза больше максимального радиуса действия ядерных сил, обусловленных обменом между нуклонами в ядре тг-мезонами. Из этого сделали вывод, что часть времени протон и нейтрон дейтрона проводят вне зоны действия ядерных сил [177]. Но что же тогда удерживает в это время нейтрон и протон от разлета?
С другой стороны, из того, что спин дейтрона равен одной целой единице h/2 [image]; следовало, что полуцелые спины протона и нейтрона в дейтроне параллельны. Это подтверждала и величина магнитного момента дейтрона, приблизительно равная сумме магнитных моментов протона и нейтрона, имеющих противоположные знаки.
Из всего этого следовало, что система протон-нейтрон в дейтроне находится в триплетном [image] -состоянии. Но такому выводу противоречило наличие у дейтрона квадрупольного электрического момента, так как в силу сферической симметрии, характерной для S-состояний, квадрупольный момент должен быть равен нулю. Тогда предположили, что дейтрон большую часть времени находится в [image] - состоянии, но в течение какой-то малой части (~ 4%) времени существует в [image] -состоянии с орбитальным моментом нуклонов в нем l= 2. Признают, что наличие такой суперпозиции есть проявление несохранения орбитального момента при сохранении полного момента количества движения ядра, равного 1. (В единицах h/2 [image].) Последнее cчитается одним из доказательств нецентральности (тензорности) ядерных сил, то есть зависимости их от ориентации спинов нуклонов относительно радиуса-вектора, соединяющего центры нуклонов в ядре (см. рис. Ю.4.).
Разработчики так до конца и не созданной теории дейтрона до сих пор не получили ответа на вопрос о том, что же удерживает нуклоны от разлета из ядра атома дейтерия в те краткие 4%-е периоды времени, когда они находятся на расстояниях друг от друга, более чем в 2 раза превышающих радиус действия ядерных сил, равный комптоновской длине волны [image] -мезона.
Если предположить, что в это время нуклоны в дейтроне обмениваются уже не мезонами, а электроном, появляющимся от виртуального внутриядерного распада нейтрона на протон, электрон и антинейтрино (в соответствии с широко известным процессом распада нейтрона), то есть вернуться к забытой ß-теории ядерных сил, то все становится на свои места* ( * Строго говоря, надо предположить обмен не простым, а "тяжелым" виртуальным электроном, имеющим массу M = me /2a, о котором была речь в [8,9].). Действительно, энергия электромагнитного взаимодействия между нуклонами, обменивающимися виртуальным электроном на таком расстоянии, оказывается порядка 1 МэВ, то есть достаточно большой для обеспечения необходимых сил удержания нуклонов от разлета, а радиус взаимодействия определяется уже не комптоновской длиной волны мезона, а комптоновской длиной волны электрона, большей, чем диаметр дейтрона.
Когда нейтрон в дейтроне на какое-то время превращается в протон, испустив виртуальные электрон и антинейтрино, в дейтроне оказываются два протона с одинаково направленными (параллельными) спинами. А принцип Паули запрещает двум одинаковым фермионам находиться в одной квантовой ячейке в одном и том же состоянии. Изменить направление своего спина ни один из этих протонов в дейтроне не может в силу действия закона сохранения момента количества движения. В результате протоны начинают отталкиваться друг от друга. При этом к силам электростатического отталкивания, частично компенсированным "склеивающим" действием притяжения протонов к находящемуся в это время между ними виртуальному электрону, добавляются силы магнитного отталкивания двух протонов как двух элементарных магнитиков, расположенных параллельно. А эти силы, как известно [241], спадают с расстоянием быстрее, чем по квадратичному закону, характерному для кулоновских сил, и являются нецентральными (тензорными)** (**Не исключено, что так называемые сильные взаимодействия, удовлетворительной теории которых до сих пор так и не существует, вообще сводятся к электромагнитным взаимодействиям в ядрах атомов между электрически заряженными частицами и частицами, имеющими магнитные моменты.). Потому-то дейтроны и имеют столь большие размеры, превышающие радиус действия ядерных сил, что нуклоны в них отталкиваются. На таком расстоянии нуклоны дейтрона удерживают от дальнейшего разлета уже только силы электростатического притяжения к виртуальному электрону.
Существование в течение какого-то времени в дейтроне виртуального электрона объясняет и то, почему дейтрон имеет электрический квадрупольный момент. Это еще один плюс в пользу нашей гипотезы.
Непонятно только, что при этом происходит с виртуальным антинейтрино. По теории Тамма-Иваненко, оно должно было лететь вместе с электроном от одного нуклона к другому в ядре атома и поглощаться тем. Но вылет в одну сторону двух рождаемых частиц даже при наличии третьей, принимающей на себя импульс отдачи, -событие маловероятное. Если же антинейтрино вылетает не в сторону другого нуклона в ядре, а в противоположную сторону или куда-нибудь вбок, то как оно в конце концов попадает в этот нуклон? Ведь тот обязан его захватить, чтобы произошел обмен. С виртуальным электроном более-менее понятно: он во всех случаях будет притянут кулоновскими силами к протону в ядре, в какую бы сторону не двигался первоначально, а вот как быть с антинейтрино, не имеющим электрического заряда? Это считалось одной из трудностей ß-теории ядерных сил.
И вот тут-то теория движения, разработанная в [8,9], приходит на помощь теории дейтрона. Согласно теории движения, нейтрино и антинейтрино - это тахионы, летящие со сверхсветовыми скоростями [9]. Чем меньше энергия тахиона, тем больше его скорость, которая становится бесконечно большой при нулевой энергии [15].
Виртуальные антинейтрино в дейтроне не могут иметь большой энергии, поскольку ей неоткуда взяться при их рождении там, да и ни к чему им большая энергия. (А природа энергию расходует бережливо.) Значит, если антинейтрино - это тахионы, то они тут вылетают с огромными сверхсветовыми скоростями. И за время, пока виртуальный электрон в ядре пролетит с досветовой или околосветовой скоростью расстояние от нейтрона до протона (другого нуклона в ядре), виртуальное антинейтрино успеет облететь всю гравитационно замкнутую Вселенную (как спутник планеты облетает планету), двигаясь только вперед вдоль замкнутой геодезической линии пространства Вселенной, и возвратиться к дейтрону уже с другой стороны, где находится второй нуклон, к которому только-только приблизился виртуальный электрон, летевший с досветовой скоростью.
Такое представление о виртуальных нейтрино и их траекториях объясняет, почему и как виртуальные частицы возвращаются к своей родительнице, что до сих пор было непонятно в квантовой теории поля, в которой скорости движения виртуальных частиц приравнивались к скорости света в вакууме С. Кстати, в ней полагают, что отношение энергии виртуальной частицы к ее импульсу может быть самым разным, как это характерно для тахионов. Это еще раз подтверждает нашу гипотезу о том, что нейтрино - это тахионы.
Пока антинейтрино-тахион кратковременно путешествует далеко за пределами дейтрона, спин последнего уже не целочисленный, так как спин виртуального электрона, оставшегося в нем, полуцелый. Это отнюдь не противоречит ни экспериментально наблюдаемым параметрам дейтрона, ни его теории. Последняя давно уже вынуждена была признать, что дейтрон какую-то часть времени проводит в [image] -состоянии с орбитальным моментом l =2. Только оставалось неясным, как тогда полный момент ядра атома сохранялся равным единице. Теперь нам понятно, что по возвращении антинейтрино из его "кругосветного" путешествия полный момент количества движения дейтрона восстанавливается до первоначальной целочисленной величины.

13.6. Гипотеза о квазинейтральном дейтроне, или к разгадке десятилетней загадки

И все же гипотеза А. И. Колдамасова наталкивает на мысль, что дейтрон действительно должен каким-то образом приобрести на некоторое время электронейтральность, чтобы не преодолевать кулоновский барьер, а двигаться, не замечая его, как движутся к ядрам атомов нейтроны. Нейтральным дейтрон мог бы стать, осуществив К-захват электрона в атоме дейтерия. В обычных условиях такой захват не наблюдается не потому, что ядро атома дейтерия не пытается захватить электрон с оболочки атома, то и дело проскакивающий сквозь ядро согласно гипотезе Л. Г. Сапогина, изложенной в разделах 10.3 и 11.1, а потому, что после такого захвата дейтрону не во что превратиться.
Обычно при К -захвате электрона ядром атома один из протонов ядра превращается в нейтрон, излучив нейтрино согласно ядерной реакции (11.1 ), и ядро превращается в ядро атома химического элемента, стоящего в таблице Менделеева перед исходным. А перед водородом в этой таблице уже нет клеток. Распасться же на два нейтрона дейтрон тоже не может после захвата им электрона, ибо масса дейтрона много меньше массы двух нейтронов.
Но двигаясь с атомными скоростями ~ аС, электрон оболочки атома пронизывает ядро атома дейтерия за время [image] сек. И все это время дейтрон остается электрически нейтральным, так как его положительный заряд скомпенсирован отрицательным зарядом электрона. Если за это время к дейтрону успеет приблизиться до ядерных расстояний протон со стороны, то ему уже не придется преодолевать кулоновский барьер или потребуются гораздо меньшие энергии движения для его преодоления.
Такой случай, который заканчивается ядерной реакцией (11.10), мы уже рассматривали в разделе 11.4. Только там мы полагали, что электрон связан не с дейтроном, а с протоном, сталкивающимся с дейтроном. Но от этого суть не меняется. В обоих случаях электрон играет роль третьего тела в трехчастичном столкновении:

(13.1)

Придя в дейтрон, а потом уйдя из него без участия в ядерном взаимодействии, электрон служит как бы катализатором ядерной реакции, в которую благодаря ему вступают дейтрон и протон. Но все это продолжается считанные мгновения пока электрон пролетает сквозь дейтрон. Поэтому последний вряд ли может долго дрейфовать в таком квазинейтральном состоянии среди атомов, как это грезилось Колдамасову. Тут надежда лишь на скорость протона, который в 2 раза легче дейтрона, а потому способен иметь скорость движения большую, чем у дейтрона при той же температуре среды.
В разделе 11.4 мы уже говорили, что ядерная реакция (11.10) идет с нарушением закона сохранения четности, что указывает на необходимость участия слабых взаимодействий (или нейтрино) в данной реакции. Но внешний вид формулы (11.10) не отражал этого. Теперь же наша гипотеза о виртуальном ß-распаде нейтрона в дейтроне, изложенная в предыдущем разделе, объясняет, откуда берется антинейтрино, необходимое для нарушения закона сохранения четности в реакции (11.10) или (13.1). Это, наверно, самый веский аргумент в пользу нашей гипотезы.
Но процессы с нарушением четности - обычно медленные процессы. Поэтому реакция (13.1) случается редко. Вот почему интенсивность излучения, сопровождающего его, о котором мы говорили в разделе 11.4, оказалась столь низка.
А ведь ядерная реакция между протоном и квазинейтральным дейтроном, на мгновение захватившем электрон, может пойти и по другому каналу:

(13.2)

В этой реакции, о возможности которой никто никогда не помышлял, электрон уже играет роль не катализатора, а полноправного участника ядерной реакции. Эта реакция уже не имеет никаких запретов и не ведет к нарушению известных законов сохранения, а потому должна протекать с большой скоростью. Вот почему выход ядер атомов трития при холодном ядерном синтезе оказался на 8 порядков величины больше выхода ядер атомов гелия-3 и нейтронов, чему все до сих пор только удивлялись, но не могли найти объяснения. Десятилетняя загадка разгадана!
Одновременно становится понятно, почему в экспериментах с высокотемпературной дейтериевой плазмой и с пучками ускоренных дейтронов никогда не наблюдалась реакция (13.2) и никогда выход ядер атомов трития не был во столько раз больше выхода ядер атомов гелия-3 и нейтронов. Ведь в тех экспериментах уже практически не было атомов дейтерия, а была почти полностью ионизованная плазма, в которой вероятность трехчастичных столкновений крайне мала. Из этого мы должны сделать вывод, что для успешного осуществления реакций ядерного синтеза надо ускорять и сталкивать не потоки дейтронов, а потоки атомарного дейтерия и протонов.
Но почему тогда никто никогда не наблюдал ядерную реакцию (13.2) при облучении дейтерия или тяжелой воды потоками ускоренных протонов? Здесь можно назвать несколько причин. Во-первых, никто такой реакции не ожидал, а потому и не искали ее следов - ядер атомов трития. Во-вторых, эта реакция не сопровождается видимым излучением, что затрудняет ее регистрацию, а образующиеся ядра атомов трития уносят всего лишь 6,377 кэВ энергии отдачи (остальные 5,98 МэВ уносит неуловимое нейтрино), что делает их треки (следы траектории) в фотоэмульсиях и камерах Вильсона весьма короткими и слабыми. В-третьих, для осуществления реакции (13.2) необходимо, чтобы спины дейтрона и протона были антипараллельны, а при облучении газа или воды пучками протонов они ориентированы в самых разных направлениях. Лишь в жидкой воде протон и дейтрон, находясь одновременно на ориентационно - дефектной водородной связи, могут изначально быть ориентированы строго антипараллельно.
Почему мы так говорим, если спин дейтрона равен единице, а следовательно, Дейтроны не фермионы, и принцип запрета Паули на них не распространяется? А вспомните как в предыдущем разделе мы пришли к выводу, что часть своего времени Дейтрон имеет полуцелый спин. Вот в это время дейтрон и подчиняется принципу Паули. Только уж очень мала доля этого времени - всего ~ 4%.

Рис. 13.3. Электронные облака атомов водорода при различной взаимной ориентации спинов электронов:
а - антипараллельные спины - атомы соединяются в молекулу; б - параллельные спины -
атомы отталкиваются.

И вообще, коль дело приняло столь серьезный оборот и рассматриваемое явление оказалось столь перспективным для энергетики, теоретикам следует внимательнее рассмотреть процесс захвата дейтроном электрона. Тут особенно интересен случай захвата электрона в момент, когда нейтрон в дейтроне виртуально распался на протон, электрон и улетевшее далеко-далеко антинейтрино. Тогда в дейтроне при электронном захвате оказываются сразу два электрона. А они могут там находиться одновременно только в том случае, если их спины антипараллельны. Следовательно, во-первых, в ядро атома дейтерия тогда может проникнуть не любой электрон, а только со спином, ориентированном в должном направлении, во-вторых, суммарный спин дейтрона и такого "полузахваченного" электрона в нем опять становится равным единице.
В этот момент дейтрон принимает весьма симметричную конфигурацию: два протона и два спаренных электрона между ними. Она весьма напоминает структуру молекулы воды, в которой два спаренных электрона, тоже имеющих антипараллельные спины, обеспечивают взаимное притяжение атомов водорода и объединение их в молекулу (см. рис. 13.3). Только размеры системы в случае квазинейтрального дейтрона в [image] раз меньше размеров молекулы. Эта система электрически нейтральна и в силу своей симметрии уже не должна иметь квадрупольного электрического момента. А потому она малочувствительна к внешним электрическим полям и их градиентам. Следовательно, такой квазинейтральный дейтрон легко мог бы приблизиться к ядру любого атома, даже не почувствовав кулоновского барьера, если бы успел это сделать за время своего существования.
Но каково оно? Равно ли времени пролета электрона через дейтрон ( [image] сек ) или может быть и большим? Может ли орбитальный электрон атома дейтерия быть захваченным ядром этого атома на время [image], необходимое для сближения такого дейтрона с другим ядром?

Выводы к главе

1. Кавитационная сонолюминесценция в потоке без генератора ультразвука обычно имеет светогидродинамический КПД ( [image]), на 5 порядков величины меньший светоакустического КПД при ультразвуковой кавитации. Подведение баланса энергий при сонолюминесценции и тщательная калориметрия в предшествующих работах не осуществлялись. Не исключено, что суммарный выход тепловой и световой энергий может оказаться больше вкладываемой звуковой или гидродинамической энергии.
2. В неравновесных условиях ударных волн происходит концентрирование упругой энергии звукового поля на отдельных молекулярных ассоциатах воды, что ведет к их диссоциации на радикалы, необходимые для сонолюминесценции.
3. В работах Б. В. Дерягина с сотрудниками в 90-е годы обнаружено, что ультразвуковая кавитация в тяжелой воде на титановом вибраторе ведет к слабой спорадической эмиссии нейтронов. Совмещение ультразвука с электролизом стабилизирует процесс и дает эмиссию нейтронов, в 10 раз превышающую естественный фон. При этом выход трития в [image] раз превышает выход нейтронов, а ядерные реакции продолжаются и в течение ~10 минут после выключения ультразвука. Приемлемого объяснения превышения выхода трития до сих пор не
было найдено.
4. А. И. Колдамасовым в 1972 г. обнаружено яркое свечение (с температурой плазмы [image] К) от входной кромки отверстия в диэлектрическом вкладыше в трубе, куда подавался поток воды, возникающее при появлении резонансных кавитационных колебаний перед ним. На вкладыше появлялся положительный потенциал до 300 кВ, а поток воды уносил отрицательные заряды. Свечение сопровождается интенсивным рентгеновским излучением, а при использовании тяжелой воды - еще и эмиссией нейтронов с интенсивностью [image] в течение многих часов
работы.
5. Выдвигается предположение, что свечение Колдамасова обусловлено соноэлектролюминесценцией в тороидальной каверне, формирующейся завихрениями воды у кромки отверстия.
Электрическое поле от накапливающихся на ней зарядов усиливается в каверне из-за разности диэлектрических проницаемостей каверны и воды, что приводит к концентрации энергии в каверне. В неравновесных условиях разрядов в каверне могут идти реакции ядерного синтеза.
6. Существующие теории не объясняют чем удерживаются от разлета нуклоны в дейтроне, радиус которого больше радиуса действия ядерных сил. Выдвинуто предположение, что удерживание обусловлено улоновским притяжением виртуального электрона, рождающегося при внутриядерном распаде нейтрона на протон, электрон и антинейтрино. При этом антинейтрино на мгновение покидает дейтрон со сверхсветовой скоростью, и пока виртуальный электрон
в ядре атома летит от нейтрона к протону, успевает облететь гравитационно замкнутую Вселенную и вернуться вдоль замкнутой геодезической обратно в дейтрон. Такая гипотеза объясняет ряд трудностей как в существующей теории дейтрона, так и в квантовой теории поля.
7. Предположено, что когда электрон оболочки атома дейтерия туннелирует сквозь ядро атома, то какое-то время ядро (дейтрон) находится в состоянии квазинейтральности, и приближение к нему протона или другого дейтрона в этот момент не требует преодоления кулоновского барьера. Такие трехчастичные столкновения дейтрона, электрона и протона ведут к появлению нового класса ядерных реакций, в которых электрон играет роль третьего телакатализатора, повышающего вероятность ядерных реакций, в частности на много порядков величины повышается выход реакций с образованием гелия-3 без эмиссии нейтронов и реакций с образованием трития. Это объясняет давно подмеченное в экспериментах по холодному ядерному синтезу превышение выхода трития над выходом нейтронов, остававшееся до сих пор загадкой.


Глава четырнадцатая
ЯДЕРНЫЕ ТРАНСМУТАЦИИ

14.1. Гипотеза о квантовых скачках протонов сквозь ядра атомов в молекулах

Изложенное в разделе 13.6 требовало длительного нахождения дейтрона в квазинейтральном состоянии временного сосуществования с электроном, прыгнувшим к нему с атомной орбитали, для того чтобы такой дейтрон за это время успел приблизиться к другому дейтрону или к ядру другого атома, двигаясь с досветовои скоростью. Но давно известно, что движение частиц в атомах носит скачкообразный характер. И вообще всякое движение любых тел осуществляется только квантовыми скачками, слишком мелкими, чтобы мы могли заметить их в обыденной жизни. Так мы порой не замечаем скачков минутной стрелки на часах. Нам кажется, что она медленно ползет по циферблату, хотя на самом деле движется мелкими шагами с остановками после каждого, как зримо движется секундная стрелка.
Если бы движение не состояло из квантовых скачков, то знаменитый зеноновский бегун никогда бы не догнал черепаху: пока он бежит к ней, она успевает отползти немного вперед, пока он пробежит еще и это расстояние, она отползет еще немножко и так далее. Лишь введение представления о квантовых скачках с бесконечно большими скоростями движения при них разрешает такие парадоксы движения.
Все давно согласились, что электрон в атоме при излучении фотона совершает квантовый скачок с одной орбитали на другую мгновенно. Но только в учебниках "забывают" написать, что мгновенность перескоков означает бесконечно большую скорость движения при перескоке. "Забывают" в угоду теории относительности Эйнштейна, который отрицал возможность сверхсветовых скоростей движения, а потому терпеть не мог разговоров о квантовых скачках.
Теория движения убедительно показывает, что мир сверсхветовых скоростей отнюдь не беднее нашего мира досветовых скоростей [9]. Более того, то обстоятельство, что все досветовые скорости движения складываются из квантовых скачков со сверхсветовыми скоростями, указывает на то, что наш мир досветовых скоростей -лишь слабая тень большого мира сверхсветовых скоростей и похож на иллюзию, такую же, как мир на экране кинематографа, где движение тоже складывается из маленьких скачков изображения из одной точки экрана в другую.
Коль мы начали разговор о движении электрона, пронизывающего ядро атома, то пора вспомнить, что Д. И. Блохинцев задолго до разработки в 60-е годы трудами Я. П. Терлецкого, С. Танаки, 0. М. Биланюка, Е. Сударшана, Дж. Фейнберга и других теории тахионов пришел к выводу, что сигнал (или частица) внутри элементарной частицы (например внутри нуклона) может перемещаться только со сверхсветовыми скоростями [242].
В этом свете изложенный в разделе 11.1 рассказ о К-захвате электронов вместе с нашими гипотезами о тонкостях этого процесса был только присказкой к тому, что мы собираемся сказать теперь. А мы собираемся спросить: что если в воде те квантовые скачки протона из одной его позиции в другую на водородной связи между молекулами, о которых была речь в разделе 10.4, осуществляются не вдоль связи по кратчайшей прямой, как мы вслед за Л. Полингом полагали до сих пор, а сквозь ядро атома кислорода в молекуле воды? Точно так, как скачут электроны сквозь ядро в модели атома, изложенной в разделе 11.1. Ведь протон в молекуле воды фактически расположен на Р-орбитали атома кислорода (см. рис. 11.4) и почти неразрывно связан с электроном этой орбитали, являющимся общим электроном двух атомов. Если этот электрон в соответствии с гипотезой Л. Г. Сапогина то и дело перескакивает сквозь ядро атома кислорода на противоположную ветвь орбитали, то почему бы и связанному с ним протону или дейтрону не последовать за ним? Особенно квазинейтральному дейтрону. Ведь положительный электрический заряд протона или дейтрона здесь скомпенсирован отрицательным зарядом электрона, находящегося на этой орбитали, называемой еще "электронным облаком". Кулоновский барьер ядра для них уже не преграда.
Кроме того, из теории тахионов следует, что при сверхсветовых скоростях движений вообще не существует электрических зарядов, как при досветовых скоростях не существует магнитных зарядов [9,243]. При переходе к сверхсветовым скоростям движений электрические заряды должны заменяться магнитными зарядами, как энергии заменяются импульсами. А при скорости света не существует ни электрических, ни магнитных зарядов. Недаром свет (поток фотонов) не чувствует зарядов. Если протон проскакивает сквозь ядро атома со скоростью света, то уже можно не вести речь о зарядах и их электростатическом оиалкивании.
О том, что протоны в водородных связях между молекулами воды перескакивают из одной позиции на другую, расположенную на расстоянии, меньшем 1 А от первой, не по кратчайшей прямой вдоль связи, а через атом кислорода в молекуле воды, первыми догадались Е. Уоллан, В. Девидсон и К. Шаллом из США, предложившие модель структуры льда с "обращающимися протонами", о чем рассказывается на с. 85 в [188]. Но указанные исследователи полагали, что протон при таких своих прыжках облетает ядро атома по дуге, как это мы рисовали на рис. 12.2 для квантовых прыжков электрона в атоме. Такая модель американцев лучше, чем другие, согласовывалась с экспериментальными данными, но все же не было полного соответствия между теоретическими и экспериментальными кривыми интенсивности, полученными в опытах по дифракции пучка нейтронов на кристаллах дейтериевого льда. Эксперименты указывали на то, что если отклонение движения протонов от прямой линии и существует, то весьма и весьма незначительное. И вообще строгая направленность считается одним из основных условий существования водородных связей.
Наше предположение о квантовых прыжках ядер атомов водорода в молекулах воды сквозь ядро атома кислорода снимает это несоответствие, возвращая движение протонов к строгой направленности вдоль водородной связи и в то же время не противореча модели "обращающихся протонов". Да и общие принципы квантовой механики подсказывают, что частице во всех случаях легче прыгать хоть на большие расстояния, но в своей квантовой ячейке (каковой в данном случае является Р-орбиталь в атоме кислорода), чем перескакивать из нее в другую. Перескоки частицы на другую орбиталь должны сопровождаться излучением фотона и потерей системой энергии, чего в воде не наблюдается.

14.2. На пути к ядерным трансмутациям

Если ядро атома водорода в молекуле воды, имеющей водородную связь с другой молекулой, ежеминутно проскакивает сквозь ядро атома кислорода, как это мы предположили в предыдущем разделе, то почему оно не вступает в ядерное взаимодействие с ним, не образует более тяжелое составное ядро? Ведь с увеличением массы ядер атомов первой половины таблицы химических элементов Менделеева (то есть с ростом их массового числа Л или атомного номера-Z) возрастает энергия связи нуклонов в ядрах. Поэтому такая ядерная реакция была бы энергетически выгодной, если бы была возможной.
Ответ прост: все возможные в обычных условиях реакции такого рода давно уже произошли, в результате чего мы и имеем в окружающей нас природе тот набор химических элементов и их изотопов, который имеем.
Действительно, захват протона ядром атома кислорода [image] привел бы к возрастанию массового числа "составного ядра" на единицу (точнее, до величины массы ядра 17,002740 аем) и к возрастанию его атомного номера (заряда ядра, выраженного в единицах заряда протона) тоже на единицу. То есть ядро атома кислорода фактически превратилось бы в возбужденное ядро атома одного из изотопов фтора - следующего в таблице Менделеева химического элемента после кислорода. Ближайшим чуть меньшим по массе, чем это "составное ядро", известным ядром атома изотопа фтора является ядро [image] (17,002095 аем). Разность масс-энергий составляет в данном случае 6,917 МэВ - это энергия возбуждения "составного ядра", или энергетический выход такой ядерной реакции, если бы она случилась. Но ядро [image] имеет спин 5/2, в то время как исходное ядро [image] имело нулевой спин. Добавление к нему спина протона (1/2) все равно не дает требуемой величины 5/2. Значит, образованию ядра атома фтора-17 препятствует закон сохранения момента количества движения. Вот и не наблюдается такой ядерной реакции.
Одновременный же захват ядром атома кислорода [image] протона и электрона с излучением нейтрино (для сохранения лептонного заряда) и образованием возбужденного составного ядра, имеющего массу, чуть большую массы ядра атома изотопа [image] , тоже не может состояться, ибо спин этого ядра тоже равен 5/2 и опять не соблюдается закон сохранения момента количества движения.
Такого же рода сложности возникают и при попытке захвата ядром атома кислорода дейтрона, если дело происходит в тяжелой воде.
А вот когда ядро атома кислорода-16 захватывает квазинейтральный дейтрон, который летит сквозь ядра вместе с находящимся некоторое время в нем орбитальным электроном, то уже вроде бы ничто на препятствует ядерной реакции.

(14.1)

Действительно, спин и четность ядра [image] такие же, как у исходного ядра кислорода (составляют 0+), поэтому достаточно лишь, чтобы электрон, вступающий в реакцию, имел спин, антипараллельный единичному спину дейтрона. Это единственное правило отбора в данной реакции. Но оно отсеивает подавляющее большинство квазинейтральных дейтронов, у которых временно "прихваченный" ими электрон имеет другую ориентацию спина. Потому-то, наверно, изотопа 180 в природных водах гораздо меньше, чем изотопа 160. Но все же сравнительно много - 0,2% [122]. Может, торсионные поля атмосферных и водяных вихрей иногда поворачивают спины электронов в молекулах в нужном направлении - и случается реакция (14.1 )?
Кстати, при этой реакции из-за действия закона сохранения импульса рождающееся нейтрино уносит львиную долю выделяющейся энергии, а образующееся ядро атома [image] приобретает, согласно формуле (11.2), кинетическую энергию отдачи всего лишь в 2,8 кэВ. Так что для получения теплового выхода 1 кВт потребовалось бы, чтобы интенсивность реакций (14.1) составляла [image]. Поэтому подозревать данную реакцию в том, что она вносит значительный вклад в тепловой выход вихревого теплогенератора "Юсмар", не приходится: тогда через несколько суток его работы мы получили бы большое количество малоизученной воды H 2 [image] , являющейся огромной редкостью. А впрочем, кто знает - ведь анализов воды никто не делал!
Аналогично может осуществляться захват квазинейтрального дейтрона и ядром атома углерода по реакции:

(14.2)

Ведь углерод образует с водородом углеводородные соединения, тоже способные создавать водородные связи между молекулами. При этом образующиеся в реакции (14.2) ядра [image] уносят всего 4,32 кэВ энергии отдачи.
Поскольку углерод содержится в любой стали, то в поверхностных слоях стального тормозного устройства вихревой трубы теплогенератора "Юсмар" вполне может идти и эта ядерная реакция. Образующийся изотоп [image] несложно обнаружить методом радиационного анализа, ибо наличие именно этого слаборадиоактивного изотопа, имеющего период полураспада 5730 лет, положено в основу широко известного радиоуглеродного метода определения возраста остатков древних деревьев.
Кстати, в описанных в разделе 14.4 экспериментах по замене в теплогенераторе "Юсмар" воды тосолом (углеродсодержащей жидкостью) после получаса работы теплогенератора удельная ß-активность тосола, обусловленная излучением быстрых электронов ядрами углерода-14, увеличилась на 3 Бк/мл [244].
Не исключено, что квазинейтральные дейтроны по такому же механизму могут взаимодействовать и с ядрами атомов железа, из которого сделано большинство деталей вихревого теплогенератора. При такой реакции

(14.3)

У ядра 58Fe остается 2,136 кэВ кинетической энергии.
Судя и по тому, что изотопа [image] в природном железе содержится 0,34%, такая ядерная реакция в природе тоже не редкость.
Но реакции захвата квазинейтрального дейтрона ядрами других атомов - не единственные реакции захвата, которые могут идти в вихревом теплогенераторе. Физикам хорошо известны реакции захвата ядрами атомов нейтрона из дейтрона при бомбардировке ускоренными дейтронами ядер атомов [186], о чем мы уже упоминали в разделе 12.1. Можно представить, что и с квазинейтральным дейтроном иногда случается такое, когда правила отбора и законы сохранения не запрещают это. Например:

(14.4)

Здесь ядро атома железа выхватило из пролетающего около него квазинейтрального дейтрона нейтрон и отвергло протон вместе с электроном. Но для соблюдения закона сохранения четности (так как четность у образующегося ядра [image] отрицательна, а у всех исходных частиц она положительна) нам пришлось предположить, что при этом возбужденное составное ядро излучает фотон, имеющий, как известно, отрицательную четность.
Не эта ли ядерная реакция обуславливает слабое остаточное рентгеновское послесвечение, обнаруженное нами после выключения установки "Юсмар" и продолжающееся более часа с интенсивностью, сравнимой с той, какой обладало осевое ионизирующее излучение во время работы установки, о котором мы уже говорили в разделе 11.4?
Описанные нами здесь гипотетические ядерные реакции захвата ядрами атомов квазинейтрального дейтрона несколько напоминают хорошо известные реакции захвата ядрами атомов тепловых нейтронов, которые так же беспрепятственно приближаются к ядрам, не замечая кулоновского барьера, поскольку нейтроны электрически нейтральны. Например, реакцию

(14.5)

по которой в атмосферном воздухе под действием нейтронов космических лучей азот превращается в радиоуглерод. Последний затем усваивается при фотосинтезе растениями, потребляющими углекислый газ из воздуха. После смерти растения процесс усвоения прекращается, и концентрация углерода-14 в растительных остатках начинает убывать по закону ß-радиоактивного распада, так как ядра [image] распадаются с периодом полураспада 5730 лет. Это позволяет довольно точно определять возраст остатков древних растений.
Так что можно посоветовать В. И. Михеенко, о гипотезе которого мы говорили в разделе 12.6, подумать, как с помощью этого метода определить, действительно ли каменный уголь имеет нерастительное происхождение. Ведь если это так, то тогда его ß -радиоактивность должна оказаться почти нулевой.

14.3. Ядерные трансмутации - процесс молекулярный

Заключенный лагеря ЮЖ-312/87 в Донецкой области Б. В. Болотов уже который месяц держал в клетке в еще более страшном заключении курицу. Он кормил ее только продуктами, не содержащими кальция. Нет, не с садистской целью посмотреть как будут выглядеть куриные яйца без скорлупы, построение которой без кальция невозможно. Он проверял свою научную идею о ядерных трансмутациях химических элементов.
Будучи до заключения в 1974 г. в колонию строго режима по сфабрикованному киевскими "органами" обвинению в антисоветчине еще молодым ученым-кибернетиком, подающим большие надежды, он живо интересовался еще и биологией. А биологи хорошо знают, что птицы любят заглатывать песок и мелкие камешки. Полагали, что те помогают перетирать пищу в желудке. Болотов усомнился: а только ли для этого? Что если в организме курицы происходит превращение кремния в кальций, столь необходимый для формирования скорлупы яиц? Ведь кальций не во всех почвах имеется в достаточных количествах, а кремния - всегда избыток, ибо песок -это кремнезем SiО 2. Шли долгие месяцы и годы заключения, а курица, клевавшая песок и не имевшая доступа к столь необходимому ей кальцию, всё несла нормальные яйца с нормальной скорлупой.
Но оставим на некоторое время заключенных в их страшных застенках, из которых они мечтали вырваться, и вернемся к нашей теме. До сих пор мы в разделе 13.2 и других рассматривали квантовые прыжки сквозь ядро атома кислорода лишь одного из ядер атомов водорода в молекуле воды. Но в молекуле их два. Что если оба они прыгнут одновременно? Тогда в случае протиевой воды может случиться ядерная реакция

(14.6)

а в случае тяжелой воды реакция

(14.7)

Спины и четности ядер атомов обоих получающихся изотопов неона такие же, как у ядра атома исходного кислорода (О+). Следовательно, спины ядер атомов водорода, вступающих в реакцию, должны быть антипараллельны, чтобы произошло образование ядра атома неона. В исходной воде молекул с антипараллельными спинами ядер атомов водорода сколько угодно. И масс исходных компонентов достаточно для образования ядра атома неона. Так что реакцию вроде бы ничто не запрещает. Только могут ли прыгать оба ядра атомов водорода одновременно?
Судя по тому, что земные моря и океаны до сих пор не превратились в моря инертного газа, можно было бы ответить, что по крайней мере с протиевой водой такое случается не часто. Но не будем спешить с выводами. Ведь изотоп [image] нестабилен и быстро распадается с периодом [image] -полураспада всего 1,5 сек., превращаясь в изотоп фтора-18. Тот хоть и "живет" немножко дольше (период полураспада 109,8 мин), но тоже вскоре превращается в стабильный изотоп кислорода-18. Так что в результате всего этого количество кислорода не убывает. Убывает лишь водород, затрачиваемый в реакциях (14.6) и (14.7). При этом происходит превращение одного изотопа кислорода в другой с выделением значительного количества энергии 10,624 МэВ на атом) и высвобождение этого кислорода из воды. Кстати, это могло быть еще одним каналом пополнения запасов кислорода в земной атмосфере. Правда, кислорода-18 содержится всего лишь 0,2% среди всего ислорода на Земле. И хотя в пересчете на тонны это немало, но все же это говорит о том, что если ядерная реакция (14.6) и случается в обычных земных условиях, то весьма и весьма редко.
А вот в вихревом теплогенераторе "Юсмар", где, не исключено, в условиях торсионных полей и кавитационных пузырьков вероятность реакции (15.6) может повышаться, такой цикл превращения кислорода-16 воды в кислород-18 мог бы являться еще одним дополнительным источником тепла. Так что анализ на кислород-18 нам очень необходим.
А теперь зададим вопрос, который, казалось бы, уводит в сторону от нашей темы: что будет, если вместо двух атомов водорода в молекулу воды поместить два атома лития - элемента, стоящего в той же группе химических элементов таблицы Менделеева, что и водород, но только во втором ее ряду? В [8] отмечалось, что экстремум графика зависимости полной энергии ядра атома лития от скорости его движения лежит точно на одной из резонансных линий, как и минимумы графиков полной энергии протона и а -частицы (ядра атома гелия). Последние два благодаря этому (а вернее, благодаря полной симметричности их структуры, описанной в [8]) являются наиболее стабильными и распространенными частицами в природе. Так почему же литий, ядро которого тоже попадает на резонансную линию стабильности, является редким химическим элементом на Земле? Ведь если бы этого ценного металла, обладающего целым набором уникальных свойств, было побольше, то не пришлось бы строить планы добычи гелия-3 на Луне, о которых мы рассказывали в разделе 10.1.
Если мы в молекуле воды заменим атомы водорода атомами лития, то получим молекулу оксида лития Li 2О. Любопытно, что из всех щелочных металлов только литий, сгорая в воздухе, образует оксид. Остальные превращаются в пероксиды (Na 2О 2, KО 2 и др.). Случайно ли?
Но посмотрим, что получится, если оба ядра атомов лития в молекуле "литиевой воды" Li 2О одновременно будут захвачены ядром атома кислорода при квантовых скачках сквозь него:

(14.8)

Спин и четность получающегося ядра атома изотопа кремния-30 такие же, как у исходного кислорода. Значит, при антипараллельных спинах ядер атомов лития эта ядерная реакция не запрещена. Масс исходных частиц тоже достаточно для образования ядра атома кремния-30. Поэтому такая ядерная реакция вполне возможна. Не по ее ли вине исчез литий на Земле?
Но кремния-30 в земной коре содержится только 3,12% от всего кремния в ней. Гораздо больше кремния-28 (92,17%). Почему? Не потому ли, что ядра атомов лития-7 имеют отрицательную четность, а это означает медленность реакции (14.8), в которой остальные ее участники имеют положительную четность?
А может быть, потому, что кремний-28 образовался в результате аналогичной реакции

(14.9)

ядер атомов кислорода с ядрами атомов изотопа лития-6 в "литиевой воде"? Атомов тоже стабильного изотопа лития-6 в земной коре содержится только 7,42% от всего лития в ней. Не потому ли их так мало, что ядра атомов лития-6 охотнее вступают в реакцию соединения с ядрами атомов кислорода, чем ядра атомов лития-7? А охотнее они вступают в эту реакцию потому, что спин ядра атома лития - 6 целочисленный (1), а четность положительна, как и у ядер атомов кремния и кислорода. А это значит, что правила отбора уже не мешают ядрам атомов лития-6 вступать в реакцию (14.9).
Теперь становится понятно почему кремния-28 так много на Земле: в него превратился, соединясь с кислородом, почти весь литий-6, первоначально содержавшийся на планете в больших количествах. А больше лития-6, чем лития-7, на Земле когда-то было, конечно же, потому, что ядро атома этого изотопа правильное и симметричное: нейтронов в нем столько же, сколько и протонов. Так за небольшим исключением обстоит дело в большинстве атомов остальных химических элементов первых рядов таблицы Менделеева. Поэтому правильнее будет считать основным изотопом лития [image] - примесью, которая, увы, и сохранилась на Земле почти в нетронутом виде. Интересно, а как обстоят дела на других планетах и небесных телах? Особенно на тех, где нет и никогда не было воды и мало кислорода. Может, там лежат несметные запасы лития?
Наверно, неслучайно Б. В. Болотов назвал кремний "литиевой водой" и разрабатывал "химию второго поколения", в которой вместо воды растворителем является "литиевая вода" - кремний. Опыты по диссоциации кремния в расплавах под воздействием электрических полей и реакций с образованием "кислот" и "щелочей" позволили ему предположить и возможность реакций нейтрализации. Например, магний и цинк, растворенные в расплаве кремния, при наложении электрических полей превращались в кремний и никель с выделением тепла, что подтвердили эксперименты, осуществленные Болотовым в тюремных мастерских [245]. Так что реологическая связь воды с кремнием, о которой мы говорили в разделе 9.2, имеет глубокие корни.
Ну а как же курица, о которой мы чуть не забыли, но которую ежедневно в течение многих лет не забывал кормить пищей без кальция простой советский заключенный Б. В. Болотов, избранный академиком тогда еще неофициальной РАЕН еще до его освобождения из тюрьмы в 1990 г. Желудок птицы - это, как известно, целая химическая фабрика. Какие только реакции там не идут! Например, растворение кремнезема в кислотах и щелочах с последующим образованием кремнийорганических соединений, которые, как и вода, тоже имеют гексагональную структуру. В этих соединениях ядра атомов углерода вполне могут совершать квантовые скачки сквозь ядра атомов кремния, с которыми они связаны ковалентными связями.
Да и образование карборунда SiC, имеющего алмазоподобную тетраэдрическую кристаллическую структуру, тоже не исключено в желудке птицы. Этот процесс вообще может идти за одну химическую реакцию

(14.10)

Люди осуществляют эту реакцию в электропечах, где разогревают смесь песка и кокса. Но не исключено, что в присутствии катализаторов - ферментов желудка птицы - реакция может идти и при обычной температуре. Ковалентные связи, соединяющие атомы углерода и кремния в карборунде, - это те мостики, по которым ядра атомов углерода могут иногда перескакивать к ядрам атомов кремния, чтобы слиться с ними в ядерной реакции

(14.11)

Конечно, все это требует разработки новой химии - химии ядерных трансмутаций, или "химии второго поколения", как назвал ее Болотов. А это задача непростая, тем более, что советская официальная наука в свое время встретила эти идеи в штыки и, чтобы не дискутировать с Болотовым, предпочла засадить его, работавшего тогда в киевском Институте электродинамики, за решетку, проведя через все круги ада.
Слава Богу, тюремное начальство оказалось более снисходительным к новым научным идеям, чем академики, и разрешило заключенному заниматься в тюремных мастерских научными изысканиями в свободное от принудительной каторжной работы время и писать научные работы. А все то, что он написал до заключения, киевская прокуратура конфисковала и сожгла вместе с книгами обширной личной библиотеки Болотова. Об этом поведал миру журнал "Изобретатель и рационализатор" [246], добиваясь освобождения и реабилитации незаконно осужденного ученого.
А центральная профсоюзная газета "Труд" вскоре сообщила, что накануне освобождения из тюрьмы, где ему пришлось отсидеть "от звонка до звонка", Б. В. Болотов впервые превратил ртуть в платину [245].
Тем временем в благополучной Франции Луи Кервран разрабатывал почти аналогичную теорию ядерных трансмутаций. И весь мир теперь ассоциирует с этим процессом имя Керврана, а не Болотова, таблицу изостеров которого, предложенную им на смену и в развитие таблицы Менделеева, можно увидеть разве только в московском музее им. академика Н. Д. Зелинского [245]. Так в основном и делается у нас: все новое - сразу в музей, а не на полки библиотек и страницы учебников!
Но Бог с ними, с приоритетами отечественной науки и мировой известностью. Если уж не ценим это, все ниже преклоняясь перед латинским шрифтом, то постараемся почерпнуть из этой истории хоть самое главное - доказанность возможности ядерных трансмутаций.
Укрепившись в этом мнении, вернемся теперь к реакции (11.5) синтеза дейтерия в воде, на которую мы уже возложили столько надежд. Если оба ядра атомов водорода в молекуле воды могут прыгать сквозь ядро атома кислорода одновременно, как это мы предположили теперь, при рассмотрении ядерной реакции (14.6), то почему бы тогда синтезу дейтронов по реакции (11.5) не идти в ядро атома кислорода? Для этого достаточно, чтобы вместе с протонами в ядро атома кислорода прыгнул хотя бы один электрон с электронной оболочки атома. А они ведь тоже прыгают сквозь ядро! Тогда в ядерной реакции

(14.2)

ядро атома кислорода играет роль третьего тела - катализатора, с помощью которого идет эта реакция.
И в самом деле, до сих пор физики считали, что превращение протона в нейтрон с поглощением электрона может происходить только в ядрах атомов. Лишь мы в одиннадцатой главе осмелились предположить, что такой процесс захвата электрона может идти и на свободном протоне в водородных связях. Реакция (14.12) возвращает нас к традиционной точке зрения.
Эта реакция вроде бы ничем не запрещена. Соблюдаются и закон сохранения момента количества движения, и закон сохранения четности. Единственное условне - чтобы спины исходных протонов были параллельны. Если бы не было еще и электрона, то принцип Паули запрещал бы двум протонам в одном ядре иметь параллельные спины. Но электрон выручает, если успевает соединиться в ядре атома кислорода с протоном и превратить его в нейтрон до того, как он оттолкнется от другого протона. Потому-то ядерная реакция (14.12) случается не часто, а лишь в торсионных полях вихревых потоков воды, которые ориентируют спины параллельно.
И еще одно преимущество перед реакцией (11.5) мы видим здесь: рождающееся в реакции (14.12) нейтрино теперь уже не обязано уносить с собой почти всю энергию реакции 1,953 МэВ, как это было при реакции (11.5). Теперь эта энергия распределяется уже среди трех частиц. А потому львиная доля энергии реакции теперь может распределяться между дейтроном и ядром атома кислорода, то есть идти на нагрев воды, а не исчезать вместе с неуловимым нейтрино. И тогда для выработки одного киловатта "лишней" тепловой энергии в вихревом теплогенераторе достаточно, чтобы в нем синтезировалось всего [image] дейтронов в секунду, а не [image], как мы насчитали в разделе 11.3, исходя из реакции (11.5).
Но такой поворот, если это действительно так, хоть и полезен для объяснения причин появления "лишнего" тепла в вихревом теплогенераторе, лишает нас надежд на получение остронаправленного нейтринного пучка и создание нейтринных двигателей для космических кораблей.

Вывод к главе

1. Мгновенность перескоков частиц при квантовых скачках означает бесконечно большую скорость их движения при скачке. Еще Д. И. Блохинцев пришел к выводу, что сигнал внутри элементарной частицы может распространяться только со сверхсветовыми скоростями.
2. При сверхсветовых скоростях не существует электрических зарядов, как при досветовых не существует магнитных. При скорости света Сне существует ни электрических, ни магнитных зарядов, ни кулоновского барьера.
3. Квантовые скачки протона из одной позиции в другую на водородной связи осуществляются сквозь ядро атома кислорода в молекуле воды.
4. При одновременном скачке двух ядер атомов водорода сквозь ядро атома кислорода в молекуле воды и присутствии там же туннелирующего сквозь ядро электрона может происходить ядерная реакция синтеза дейтрона, при которой ядро атома кислорода играет роль третьего тела - катализатора.
5. Квазинейтральный дейтрон тоже может туннелировать сквозь ядра атомов в молекулах. У него большая, чем у протона, вероятность вступить в ядерное взаимодействие с ядром. При этом ядерные реакции могут идти как с захватом всего квазинейтрального дейтрона, так и с отрывом от него нейтрона.
6. Б. В. Болотов еще до 1989 г. доказал, что в организме курицы осуществляется ядерная трансмутация кремния и углерода в кальций.
7. Ядерная трансмутация кислорода-16 в кислород-18 может являться еще одним источником дополнительной энергии в вихревом теплогенераторе.
8. Слияние ядер атомов кислорода-16 и лития-6 в молекуле оксида лития может быть причиной почти полного исчезновения запасов лития-6 на Земле и превращения его в кремний-28.
9. Б.В.Болотов назвал кремний "литиевой водой" и разработал "химию второго поколения", или химию ядерных трансмутаций, в которой вместо воды растворителем является кремнии.
10. Лишь эксперименты могут показать какой из возможных механизмов работает в вихревом теплогенераторе, внося решающий вклад в генерцию "лишнего" тепла в нем.


Глава пятнадцатая
ВИХРЕВОЙ ТЕПЛОГЕНЕРАТОР

15.1. История создания вихревого теплогенератора

Теплогенератор Ю. С. Потапова очень похож на вихревую трубу Ж. Ранке, изобретенную этим французским инженером ещё в конце 20-х годов XX века. Работая над совершенствованием циклонов для очистки газов от пыли, тот заметил, что струя газа, выходящая из центра циклона, имеет более низкую температуру, чем исходный газ, подаваемый в циклон. Уже в конце 1931 г. Ранке подаёт заявку на изобретенное устройство, названное им "вихревой трубой". Но получить патент ему удаётся только в 1934 г., и то не на родине, а в Америке (Патент США № 1952281.)
Французские же учёные тогда с недовернем отнеслись к этому изобретению и высмеяли доклад Ж. Ранке, сделанный в 1933 г. на заседании Французского физического общества. Ибо по мнению этих учёных, работа вихревой трубы, в которой происходило разделение подаваемого в неё воздуха на горячий и холодный потоки как фантастическим "демоном Максвелла", противоречила законам термодинамики. Тем не менее вихревая труба работала и позже нашла широкое применение во многих областях техники, в основном для получения холода.
Более 20-ти лет открытие Ранке игнорировалось. И лишь в 1946 г. немецкий физик Р. Хилыи опубликовал работу об экспериментальных исследованиях вихревой трубы, в которой дал рекомендации для конструирования таких устройств. С тех пор их иногда называют трубами Ранке-Хилыша.
Но ещё в 1937 г. советский ученый К. Страхович, не зная об опытах Ранке, в курсе лекций по прикладной газодинамике теоретически доказывал, что во вращающихся потоках газа должны возникать разности температур. Однако только после второй мировой войны началось широкое применение вихревого эффекта.
Для нас наиболее интересны работы ленинградца В. Е. Финько [84], который обратил внимание на ряд парадоксов вихревой трубы, разрабатывая вихревой охладитель газов для получения сверхнизких температур. Он объяснил процесс нагрева газа в пристеночной области вихревой трубы "механизмом волнового расширения и сжатия газа" и обнаружил инфракрасное излучение газа из ее осевой области, имеющее полосовой спектр, что потом помогло нам разобраться и с работой вихревого теплогенератора Потапова.
В вихревой трубе Ранке, схема которой приведена на рис. 15.1, цилиндрическая труба 7 присоединена одним концом к улитке 2, которая заканчивается сопловым вводом прямоугольного сечения, обеспечивающим подачу сжатого рабочего газа в трубу по касательной к окружности её внутренней поверхности. С другого торца улитка закрыта диафрагмой 3 с отверстием в центре, диаметр которого существенно меньше внутреннего диметра трубы 1. Через это отверстие из трубы 1выходит холодный поток газа, разделяющийся при его вихревом движении в трубе 1на холодную (центральную) и горячую (периферийную) части. Горячая часть потока,

Рис. 15.1. Вихревая труба Ранке

прилегающая к внутренней поверхности трубы 1, вращаясь, движется к дальнему концу трубы 1 и выходит из нее через кольцевой зазор между её краем и регулировочным конусом 4.
Законченной и непротиворечивой теории вихревой трубы до сих пор не существует, несмотря на простоту этого устройства. "На пальцах" же объясняют, что при раскручивании газа в вихревой трубе он под действием центробежных сил сжимается у стенок трубы, в результате чего нагревается тут, как нагревается при сжатии в насосе. А в осевой зоне трубы, наоборот, газ испытывает разрежение, и тут он охлаждается, расширяясь. Выводя газ из пристеночной зоны через одно отверстие, а из осевой - через другое, и достигают разделения исходного потока газа на горячий и холодный потоки.
Жидкости, в отличие от газов, практически не сжимаемы. Поэтому более полувека никому и в голову не приходило подать в вихревую трубу воду вместо газа или пара.
Юрий Семёнович Потапов после окончания в 1970 г. Киевского автомобильно-дорожного института и аспирантуры при нём в 1987 г. возглавляет в г. Кишинёве негосударственную Научно-техническую и внедренческую фирму "ВИЗИР". В 1988 г. к фирме обращаются пожарные с просьбой разработать компактное устройство для охлаждения пожарных скафандров. Потапов в качестве такого устройства выбирает трубку Ранке. Её изготавливают из алюминия и пластмассы. Весит граммов двести всего. Пожарным это изделие, названное вихревым климатизатором, не только для охлаждения скафандров, но и для многих других целей, понравилось. Космонавтам тоже.
А надо сказать, что в Кишинёве, как и во многих других южных городах, да и не только в южных, летом из водопровода поступает отнюдь не холодная вода, а нагретая жарким солнцем градусов так на 20 по Цельсию. А как хочется порой попить ледяной водички! И автор решился на, казалось бы, безнадёжный эксперимент - подал в вихревую трубу вместо газа воду из водопровода.
К его удивлению, вода в вихревой трубе разделилась на два потока, имеющих разные температуры. Но не на горячий и холодный, а на горячий и тёплый. Ибо температура "холодного" потока оказалась чуть выше, чем температура исходной воды, подаваемой насосом в вихревую трубу. Тщательная же калориметрия показала, что тепловой энергии такое устройство вырабатывает больше, чем потребляет электрической двигатель насоса, подающего воду в вихревую трубу.
Так родился теплогенератор Потапова.
К счастью, у автора хватило мудрости при подаче заявки на изобретение весной 1993 г. умолчать, что КПД предлагаемого теплогенератора больше единицы. В результате был получен российский патент. Да и то экспертиза "мусолила" заявку почти три года. К тому времени фирма "ЮСМАР" уже производила теплогенератор сотнями штук в год. И почти сразу же он был запатентован в ряде других стран.
Не подумайте, что патентные ведомства других стран более благосклонны к проектам "вечных двигателей". Просто к тому времени появились сообщения, что в США и других странах тоже ведутся работы по получению энергии из воды, приводимой во вращение, в которых тоже достигнут КПД выше 100%. В том же 1993 г. американский изобретатель Джеймс Григгс запатентовал "гидросонную помпу", похожую на сепаратор, которая, раскручивая воду в ячеистом роторе, нагревала её с КПД в 117%. Григгс тоже не мог понять, откуда и как появляется "лишнее" тепло в его устройстве. Несмотря на это, оба изобретателя поставили свои теплонагреватели на серийное производство.
Технически грамотный человек, прочтя предыдущий абзац, возмутится тем, что мы ведём речь о КПД, большем единицы. Действительно, выражение КПД тут, конечно же, неприемлемо. Оно только запутывает и раздражает тех читателей, которые знают, что КПД не может быть больше единицы. Иначе это противоречило бы закону сохранения энергии. Правильнее говорить об эффективности теплогенератора - отношении величины вырабатываемой им тепловой энергии к величине потребленной им для этого извне электрической или механической энергии. Но поначалу исследователи не могли понять, откуда и как в этих устройствах появляется избыточное тепло. Предполагали даже, что туг нарушается закон сохранения энергии. Вот и говорили о КПД, большем единицы. Мы же здесь перешли на их терминологию только затем, чтобы показать недопустимость такой терминологии. И советуем всем, кто в своих исследованиях выявит КПД более единицы, внимательнее поискать неучтённые источники энергии.
Вихревой теплогенератор, схема которого приведена на рис. 15.2, присоединяют инжекционным патрубком 7 к фланцу центробежного насоса (на рисунке не показан), подающего воду под давлением 4-6 атм. Попадая в улитку 2, поток воды сам закручивается в вихревом движении и поступает в вихревую трубу 3, длина которой раз в 10 больше ее диаметра. Закрученный вихревой поток в трубе 3 перемещается по винтовой спирали у стенок трубы к ее противоположному (горячему) концу, заканчивающемуся донышком 4с отверстием в его центре для выхода горячего потока. Перед донышком 4 закреплено тормозное устройство 5 - спрямитель потока, выполненный в виде нескольких плоских пластин, радиально приваренных к центральной втулке, соосной с трубой 3. В виде сверху он напоминает оперенные авиабомбы или мины.
Когда вихревой поток в трубе 3 движется к этому спрямителю 5, в осевой зоне трубы 3 рождается противоток. В нём вода, тоже вращаясь, движется к штуцеру 6, врезанному в плоскую стенку улитки 2 соосно с трубой 3 и предназначенному для выпуска "холодного" потока. В штуцере 6 изобретатель установил ещё один спрямитель потока 7, аналогичный тормозному устройству 5 Он служит для частичного превращения энергии вращения "холодного" потока в тепло. А выходящую из него тёплую воду направил по байпасу 8 в патрубок 9 горячего выхода, где она смешивается с горячим потоком, выходящим из вихревой трубы через спрямитель 5. Из патрубка 9 нагретая вода поступает либо непосредственно к потребителю, либо в теплообменник, передающий тепло в контур потребителя. В последнем случае отработанная вода первичного контура (уже с меньшей температурой) возвращается в насос, который вновь подаёт её в вихревую трубу через патрубок 7.
В таблице 15.1 приведены рабочие параметры нескольких модификаций вихревых труб теплогенераторов описанной конструкции.

Рис. 15.2. Схема системы отопления
и внешний вид вихревого
теплогенератора.

Таблица 15.1. Вихревые трубы теплогенераторов "ЮСМАР"

ТИПОРАЗМЕР | -1М | -2М | -3М | -4М | -5М
Габариты (диаметр/длина)мм | 54/600 | 76/800 | 105/1000 | 146/1200 | 180/1500
Масса, кг | 7,5 | 10 | 15 | 28 | 50
Рабочее давлениею, атм | 5 | 5 | 6 | 6 | 6
Расход воды метры кубические/час | 12 | 25 | 50 | 100 | 150
Мощность насоса,кВт | 267 | 5,5 | 11 | 45 | 65
Вырабатывает тепла,ккал/час | 3600 | 6600 | 13000 | 5500 | 95000

Но чтобы поставить это изделие на производство, изобретателю пришлось проявить чудеса дипломатии. Ведь в наш "просвещённый" век любое новое изделие обречено на невосприятие обществом, если работа этого изделия не освещена теорией, притом желательно старой, общепризнанной теорией! Не хотели не только ставить "вечный двигатель" на производство, но разговаривать об этом.
На помощь пришли специалисты из знаменитой подмосковной РКК "Энергия" им. С. П. Королева. После тщательных и всесторонних испытаний и проверок нескольких экземпляров теплогенератора "ЮСМАР" они пришли к заключению, что ошибок нет, тепла получается действительно больше, чем вкладывается механической энергии от двигателя насоса, подающего воду в теплогенератор и являющегося единственным потребителем энергии извне в этом устройстве.
Правда, в выданном Протоколе испытаний и Заключении от 01.12.94, подписанном заместителем Генерального конструктора профессором В. П. Никитским (см. Приложение), они постеснялись прямо написать, что КПД тут больше единицы. (За такое недоброжелатели могли обвинить в незнании закона сохранения энергии!) Зато заканчивается то заключение словами: "Нам неизвестны виды продукции с более высокими потребительскими свойствами и перспективой применения".
Но непонятно было, откуда появляется "лишнее" тепло. Были предположения и о скрытой огромной внутренней энергии колебаний "элементарных осцилляторов" воды, высвобождающейся в вихревой трубе, и даже о высвобождении в её неравновесных условиях гипотетической энергии физического вакуума. Но это только предположения, не подкреплённые конкретными расчетами, подтверждающими экспериментально полученные цифры. Было ясно только одно: обнаружен новый источник энергии и похоже, что это фактически даровая энергия.

15.2. Тепловые установки "ЮСМАР"

В первых модификациях тепловых установок Ю. С. Потапов подсоединял свой вихревой теплонагреватель, изображённый на рис. 15.2, к выпускному фланцу обыкновенного рамного центробежного насоса для перекачивания воды. При этом вся конструкция (см. рис. 15.3) находилась в окружении воздуха и была легко доступна для обслуживания.
Но КПД насоса, как и КПД электродвигателя, меньше ста процентов. Произведение этих КПД составляет 60-70%. Остальное - потери, идущие в основном на нагрев окружающего воздуха.
А ведь изобретатель стремился греть воду, а не воздух. Поэтому он решился поместить насос и его электромотор в воду, подлежащую нагреву теплогенератором. Для этого использовал погружной (скважный) насос. Теперь тепло от нагрева мотора и насоса отдавалось уже не в воздух, а той воде, которую требовалось нагреть. Так появилось второе поколение вихревых теплоустановок.
В таком исполнении они некоторое время выпускались промышленностью, в том числе в г. Краматорске, по лицензии, купленной у Потапова.
В те годы изобретатель некоторое время называл свои установки "тепловыми насосами". Но тепловой насос- это устройство, которое только "перекачивает" тепло от источника к потребителю. Например, из реки в здание, которое требуется обогреть. Ведь в воде реки даже зимой очень много тепла. Только оно низкотемпературное. Тепловые колебания молекулы воды зимой там совершают при температуре всего 4-5°С. Тепловой насос не только перекачивает это низкотемпературное
тепло из реки в здание, но и превращает его в высокотемпературное, обогревая здание теплоносителем, имеющим температуру 40-60°С. Без внешнего источника низкотемпературного тепла тепловой насос работать не сможет.

Рис. 15.3. Фото одного из первых вихревых теплогенераторов в сборке с электронасосом.

Но теплогенератор Потапова не добывает тепло из реки или из окружающего воздуха, а вырабатывает его сам, превращая в тепло часть своей внутренней энергии, а точнее часть внутренней энергии своей рабочей жидкости - воды. Поэтому, в отличие от теплового насоса, теплогенератор Потапова сможет работать даже на космической станции, где из внешней среды - космического вакуума - тепла уже не позаимствуешь. И у космонавтов были намерения поставить теплогенератор Потапова на космическую станцию "Мир". Ведь её обогревали электричеством. А оно на космической орбите всегда в дефиците. Теплогенератор Потапова помог бы сэкономить много электроэнергии.
Но вернёмся к серийным тепловым установкам второго поколения. В них вихревая труба по-прежнему находилась в воздухе сбоку от термоизолированного сосуда, в который был погружён скважный мотор-насос. От горячей поверхности вихревой трубы нагревался окружающий воздух, унося часть тепла, предназначавшегося для нагрева воды. Приходилось трубу обматывать стекловатой для уменьшения этих потерь. Наконец изобретатель спросил себя: зачем бороться с этими потерями? Давай-ка и трубу погрузим в тот сосуд, в котором уже находятся мотор и насос. Так появилась последняя серийная конструкция установки для нагрева воды, получившая имя "ЮСМАР".
Вы, конечно, спросите: - А зачем было так долго мучиться? Неужели нельзя было сразу погрузить всё в воду? Ведь это так просто!
Наивный читатель! Вы, наверно, не читали Б. Пастернака, который писал:

"Простота приятна людям,
Но сложное доступней им".

Рис, 15.4. Схема теплоустановки "ЮСМАР-М":
1 - вихревой теплогенератор, 2 - электронасос, 3 - бойлер, 4 - циркуляционный насос, 5 - вентилятор,
6 - радиаторы, 7 - пульт управления, 8 - датчик температуры.

Ну а если не верите, попробуйте сами сконструировать какую-нибудь новую конструкцию. Ох, и нагородите для начала сложностей! Нет, простота конструкции, её законченность появляется обычно лишь в конце длинного пути, является результатом долгой конструкторской работы и продирания через дебри сложностей.
В этой связи вспоминается читанная в далёком детстве толстая-претолстая книга со странным коротким названием "Магнетрон". В ней рассказывается, как в годы войны создавалась главная радиолампа для первых радиолокаторов, так нужных фронту. Конечный результат представлял собой небольшой медный диск с семью просверленными в нём отверстиями - одно посредине и 6 вокруг него с частичным перекрытием его краёв. Вот и всё. А "дозревали" до этой конструкции, без которой радиолокатор никак не получался, аж 6 лет. Сколько жизней могла бы спасти эта простая деталюшка, появись она хоть года на два раньше!
Так сколько на самом деле стоит конструкция теплогенератора, способного спасти не только наш народ, но и всё человечество?
Итак, в установке "ЮСМАР-М" вихревой теплогенератор в комплекте с погружным насосом помещены в общий сосуд-бойлер с водой (см. рис. 15.4) для того, чтобы потери тепла со стенок теплогенератора, а также тепло, выделяющееся при работе электродвигателя насоса, тоже шли на нагрев воды, а не терялись. Автоматика периодически включает и отключает насос теплогенератора, поддерживая температуру воды в системе (или температуру воздуха в обогреваемом помещении) в заданных потребителем пределах. Снаружи сосуд-бойлер покрыт слоем теплоизоляции, которая одновременно служит звукоизоляцией и делает практически неслышимым шум теплогенератора даже непосредственно рядом с бойлером.
Установки "ЮСМАР" предназначены для нагрева воды и подачи её в системы автономного водяного отопления жилых помещений, промышленных и административных зданий, а также в душевые, бани, на кухни, в прачечные, мойки, для обогрева сушилок сельхозпродуктов, трубопроводов вязких нефтепродуктов для предотвращения их замерзания на морозе и других промышленных и бытовых нужд.

Рис. 15.5. Фото тепловой установки "ЮСМАР-М"

Установки "ЮСМАР-М" питаются от промышленной трёхфазной сети 380 В, полностью автоматизированы, поставляются заказчикам в комплекте со всем необходимым для их работы и монтируются поставщиком "под ключ". Выпускаются пять типоразмеров этих установок, имеющих мощности, указанные в табл.15.1.
Все эти установки имеют одинаковый сосуд-бойлер (см. рис. 15.5), в который погружают вихревые трубы и мотор-насосы разной мощности, выбирая наиболее подходящие конкретному заказчику. Габариты сосуда-бойлера: диаметр 650 мм, высота 2000 мм.
На эти установки, рекомендуемые для использования как в промышленности, так и в быту (для обогрева жилых помещений путем подачи горячей воды в батареи водяного отопления), имеются технические условия ТУ У 24070270,001 -96 и сертификат соответствия РОСС RU. МХОЗ. С00039.
Установки "ЮСМАР" используют на многих предприятиях и в частных домовладениях, они получили сотни похвальных отзывов от пользователей. В настоящее время Уже тысячи теплоустановок "ЮСМАР" успешно работают в странах СНГ и ряде других стран Европы и Азии.
Их использование особенно выгодно там, куда ещё не дотянулись газопроводы и где люди вынуждены использовать для нагрева воды и обогрева помещений электроэнергию, которая с каждым годом становится всё дороже.

Рис. 15.6. Схема подключения тепловой установки "ЮСМАР-М" к системе водяного отопления:
1 -теплогенератор "ЮСМАР"; 2 - циркулярный насос; 3-пульт управления;
4 -терморегулятор.

Теплоустановки "ЮСМАР" позволяют экономить треть той электроэнергии, которая необходима для нагрева воды и отопления помещений традиционными методами электронагрева.
Отработаны две схемы подключения потребителей к теплоустановке "ЮСМАР-М": непосредственно к бойлеру (см. рис.15.6) - когда расход горячей воды в системе потребителя не подвержен резким изменениям (например, для отопления здания), и через теплообменник (см. рис. 15.7) - когда расход воды потребителем колеблется во времени.
Но и там, где имеется дешёвый природный газ, теплоустановки "ЮСМАР" порой оказываются тоже незаменимыми. Так, газодобывающая фирма из г. Нижневартовска - центра российских газодобытчиков - заказала партию теплоустановок "ЮСМАР" для автономного обогрева ими особо загазованных производственных помещений, где использование открытого огня недопустимо. А у теплоустановок "ЮСМАР" нет не только огня, но и деталей, нагревающихся до температуры свыше 100°С, что делает эти установки особенно приемлемыми с точки зрения пожарной безопасности и техники безопасности.
Недаром теплоустановки "ЮСМАР" были награждены Золотыми медалями на Международных выставках в Москве и Будапеште в 1998 г., а их разработчики -Международной премией "Факел Бирмингема" с памятной именной фотографией

Рис. 15.7. Схема подключения тепловой установки "ЮСМАР-М" к душевой:
1-теплогенератор "ЮСМАР"; 2 -циркулярный насос; 3- пульт управления; 4 -термодатчик, 5 -теплообменник.

Президента Соединенных Штатов Америки (см. Приложение) и высшей межакадемической наградой "Звезда Вернадского" 1-й степени.
А ведь теплогенераторы установок "ЮСМАР" - только первая промышленная модификация вихревых теплогенераторов, и думаем, что ещё не самая совершенная!
Всё это указывает на то, что у вихревых теплогенераторов большое будущее.
Но современное общество может взять на вооружение новое изделие лишь тогда, когда его работа объяснена теорией, желательно доброй старой теорией, хорошо знакомой всем. А теоретического объяснения работы теплогенератора Потапова долго не было. Были лишь догадки и спекулятивные домыслы, которые в конечном счёте лишь запутывали и тех, кто разрабатывал теплогенераторы, и тех, кто их эксплуатировал. Это сдерживало распространение теплогенераторов.
Работа над настоящей теорией вихревого теплогенератора началась лишь после выхода в свет нашей книги [9], в которой изложены начала теории движения, приходящей на смену теории относительности А. Эйнштейна. Первый этап этой работы
ончился совместной с Ю. С. Потаповым монографией [263]. Но эта толстая монография предназначалась в основном учёным, а не инженерам, которые будут стань теплогенераторы на производство и эксплуатировать их и хотели бы только понять, как он работает.


Глава шестнадцатая
ТЕОРЕТИЧЕСКИЕ ПРЕДПОСЫЛКИ

16.1. Теорема вириала требует энерговыделения при ускорении вращения тел

Теория относительности А. Эйнштейна, освещавшая физикам путь на протяжении XX века и до сих пор считающаяся в официальной физике непогрешимой, утверждает, что с увеличением скорости V поступательного движения тела его масса растёт в соответствии с формулой релятивистского возрастании массы

(16.1)

Здесь С - скорость света в вакууме, m 0 - масса покоя тела. Объясняется это возрастание просто: с повышением скорости V тела при ускорении его движения в массу этого тела превращается кинетическая энергия, вкладываемая извне от источника движущей силы. Ведь масса и энергия, согласно теории относительности, -эквивалентные величины и связаны между собой другой известной формулой Эйнштейна

(16.2)

Формула (16.1) была выведена А. Эйнштейном для прямолинейного движения тел. Но многие применяют её, не задумываясь, и для вращательного или обращательного движения. Не задумываются потому, что многочисленные эксперименты с элементарными частицами, ускоренными до околосветовых скоростей в циклических ускорителях, показали, что масса такой частицы, несущейся по круговой траектории в циклотроне, растёт в соответствии с формулой (16.1). Физики учитывают это при расчётах траекторий частиц в ускорителях.
Поэтому многие полагают, что при раскручивании маховика или другого тела или системы связанных тел до больших скоростей вращения их масса должна слегка возрасти в соответствии с формулой (16.1). Правда, при технических скоростях ожидаемое увеличение массы столь мало, что ни на каких весах его не уловить.
Но ошибаются те, кто так думают. Ошибаются не в том, что такое изменение массы трудно измерить, а в том, что масса вращающейся системы тел должна возрасти. Для того чтобы убедиться в этом, давайте вспомним известную всем, кто добросовестно изучал курс механики, теорему вириала, открытую в 1870 г. Р. Клаузиусом. (Кто впервые слышит об этой теореме - пусть не смущается - её не в каждом курсе механики читают студентам, считая, что рядовым механикам и конструкторам она не очень нужна для повседневной работы. Недаром эту теорему вы не найдёте в большинстве известных справочников по физике, изданных для инженеров и студентов.)
Теорема вириала гласит, что ео всякой связанной системе движущихся тел, находящейся в состоянии динамического равновесия, средняя во времени энергия их связи друг с другом по своей абсолютной величине в 2 раза больше средней во времени суммарной кинетической энергии движения этих тел относительно друг друга:

(16.3)

Вывести эту формулу очень просто, рассмотрев движение планеты, имеющей массу m, вокруг звезды с массой М. На планету действует центробежная сила, стремящаяся отбросить её от звезды:

(16.4)

(Здесь R- радиус орбиты, V r - тангенциальная скорость движения планеты по орбите.)
Центробежной силе противодействует сила гравитационного притяжения планеты к звезде:

(16.5)

(Здесь G- гравитационная постоянная, измеренная ещё в 1789 г. лордом Кельвином.)
Составим теперь уравнение движения для планеты, обращающейся вокруг звезды по равновесной круговой орбите. Такое уравнение, как известно, выражает сумму всех сил, действующих на движущееся тело:

(16.6)

Из него следует

(16.7)

Знак минуса здесь означает, что сила гравитационного притяжения направлена противоположно центробежной силе.
Если подставить в последнее равенство значения соответствующих сил - правые части формул (16.4) и (16.5), то получим известное выражение для гравитационного потенциала

(16.8)

Когда планета движется по орбите со скоростью V, она обладает кинетической энергией

(16.9)

А гравитационное взаимодействие планеты со звездой определяет величину энергии гравитационной связи системы звезда-планета

(16.10)

Подставив правую часть уравнения (16.8) в формулу (16.9) вместо [image] и учтя выражение (16.10), получим теорему вириала:

(16.11)

Эту теорему хорошо знают астрономы. Используют её и физики, когда вычисляют полную энергию атома, исходя из планетарной модели атома Резерфорда.
Только в атоме вместо гравитационных сил действуют силы электрического притяжения электрона к ядру атома, определяемые законом Кулона:

(16.12)

А теперь позвольте обратить внимание на знак минуса в уравнении теоремы вириала. Многие в последние годы объясняют этот знак тем, что энергия связи -величина отрицательная. Исходя из этого, большинство астрофизиков всерьёз считают гравитационную энергию отрицательной. Но отрицательных энергий не существует, как и отрицательных масс. Знак минуса в уравнении (16.11) появился лишь потому, что вектор центростремительной силы направлен противоположно вектору центробежной силы. Во времена Клаузиуса физики это хорошо понимали. Поэтому рассматривали лишь абсолютные величины энергий, толкуя теорему вириала.
В те времена она была полезной, пожалуй, только астрономам. Она говорила им, например, что когда кинетическая энергия движения планеты несколько больше половины абсолютной величины энергии гравитационной связи этой планеты с её звездой, то планета переходит с равновесной круговой орбиты на неравновесную эллиптическую. Эллипс орбиты тем вытянутее, чем больше нарушено равенство (16.11). А когда кинетическая энергия возрастает до величины потенциальной энергии связи |Е |, планета или космический летательный аппарат срывается с эллиптической орбиты и уходит в космическое пространство по параболической траектории. Потому-то скорость V, при которой это случается, называют параболической, или второй космической скоростью. А ту, которую тело имело на круговой орбите при

(16.13)

называют, как известно, первой космической скоростью.
Эти примеры из области астрономии и космонавтики приведены здесь неслучайно: ведь именно космонавтика, в частности РКК "Энергия" им. С. П. Королёва, ещё в 1994 г. дала теплогенератору Потапова "путёвку в жизнь" - заключение о работоспособности этого аппарата, сделанное на основании всесторонних испытаний (см. приложение, с. 361).
Но вернёмся к вопросу о том, возрастает ли полная масса-энергия системы связанных тел при ускорении её вращения. Так ставить вопрос во времена Клаузиуса никто не мог, ибо тогда люди ещё не знали об эквивалентности массы и энергии, выражаемой формулой (16.2). Мы же, помимо этого, можем учесть ещё, что с увеличением тангенциальной скорости V движения тела по круговой или эллиптической орбите масса этого тела m возрастает по формуле релятивистского возрастания масс (16.1 ). Подставив выражение (16.1) вместо m в уравнение (16.10), и учтя, что GM/R= - [image], получим:

(16.14)

где [image].
В релятивистской механике кинетическую энергию тела определяют не классической формуле (16.9), а как разность между полной (релятивистской) энергии этого тела Е п = Е 0 /у r и его энергией покоя [image]:

Это соотношение называют релятивистским обобщением теоремы вириала и известно оно ещё с 20-х годов [14].
При технических скоростях вращения тел и даже при космических скоростях движения планет вокруг звёзд квадрат релятивистского фактора ß=V r/С под знаком радикала в формуле (16.16) исчезающе мал. Поэтому при таких скоростях отношение E св/E кин с большой точностью равно -2, и эта формула превращается в классическое
уравнение теоремы вириала (16.11 ).
Рассмотрим теперь систему, состоящую из двух тел с массой покоя mlo каждое, связанных между собой гравитационными или кулоновскими силами и обращающихся с тангенциальной скоростью V вокруг их общего центра масс. (Подразумеваем, что расстояние 2R между центрами масс тел много больше их размеров.) В природе такой системе соответствуют двойные звёзды, которых довольно много в небе, и позитроний, состоящий из электрона и позитрона (антиэлектрона), удерживаемых вместе кулоновскими силами и обращающихся вокруг их общего центра масс (пустого места).
В такой системе, как и в предыдущем примере с планетной системой, центробежная сила вычисляется по формуле (16.4). А вот противодействующая ей сила взаимного притяжения двух тел, связывающая их, описывается несколько иной формулой, чем в предыдущем примере, потому что теперь расстояние между этими телами в 2 раза больше радиуса орбиты R. Так, для гравитационной связи между одинаковыми двойными звёздами её вычисляют по формуле

(16.17)

По этой же причине гравитационный потенциал, создаваемый одним телом с полной (релятивистской) массой m1 в точке, где находится другое такое же тело этой системы, составляет величину - [image].
Если подставить величину - [image] вместо выражения, стоящего в правой части последнего уравнения, в формулу для энергии гравитационной связи такой системы [image] и учесть, что m 1 = m 10 /у r, то получим выражение, совпадающее с (16.14).
Кинетическая же энергия системы сложится из кинетических энергий двух её тел, движущихся с тангенциальной скоростью V. При этом каждую из них будем вычислять о релятивистской формуле (16.15).
определившись со всем этим, теперь можно приступить к вычислению суммарной массы-энергии Е E такой системы. Она складывается из масс-энергий покоя двух тел [image], их кинетических энергий Е 1кин и только что вычисленной энергии связи:

(16.18)

Подставив сюда выражения (16.14) и (16.15), а также выражение для E 10 и учтя что m 0 = 2m 1о, получим:

(16.19)

Этот результат можно получить и проще, если учесть, что сумма энергии покоя тела Ео и его кинетической энергии Екин равна, по определению (16.15), полной (релятивистской) энергии этого тела [image] r и если сразу догадаться, что энергию связи надо вычитать из полной энергии системы. Тогда

(16.20)

Получается, что суммарная энергия системы равна её полной (релятивистской) энергии за вычетом энергии связи. Повторяем, это не означает, что энергия связи -отрицательна. Это говорит лишь о том, что энергию связи надо вычитать из суммы всех масс-энергий связанной системы тел при подведении баланса энергий.
А разделив обе части уравнения (16.19) на [image], получим искомую формулу для массы вращающейся системы связанных тел:

(16.21)

Последняя формула может, по-видимому, шокировать тех, кто считает, что массы вращающихся тел должны возрастать с увеличением скорости их вращения. Но формулы (16.19) и (16.21) настойчиво утверждают, что они ошибаются: наоборот, суммарная масса-энергия вращающейся системы связанных тел уменьшается с увеличением скорости вращения.
Скептики бросятся искать ошибки в приведенных выкладках. Вряд ли найдут -мы в них не проявляли особой самодеятельности - почти все аккуратно переписано из старых учебников, в том числе из [14]. Может, даже слишком подробно, что делает выкладки чересчур громоздкими. Вот если бы читатель был знаком с нашей теорией движения, изложенной в [8] и предложенной взамен теории относительности, то вывод формулы (16.21 ) занял бы всего полстраницы. Но теория движения пока мало кому известна, хотя она проще, понятнее и логичнее теории относительности, в которой она, кстати, исправляет ряд грубейших математических ошибок, сделавших теорию относительности противоречивой и беспомощной.
Не найдя ошибок в вышеприведенных выкладках, скептики заявят, что наше утверждение о том, что массы тел при ускорении их вращения должны уменьшаться, ещё не означает, что они действительно уменьшаются у любого тела, приводимого во вращение. Ведь мы сами рассказывали, что системы могут переходить в неравновесное состояние, при котором теорема вириала нарушается и планеты, например, движутся по эллиптическим орбитам. Скептик скажет, что все системы при ускорении их вращения будут переходить в неравновесное состояние (например за счёт упругих деформаций), и мы не сможем доказать, что масса колеса автомобиля уменьшается при ускорении его вращения, ибо ещё не придумали такие точные весы, с помощью которых можно было бы зарегистрировать столь малые изменения массы колеса, которые предсказывает формула (16.21).
Но пусть Вас не смущает то, что уменьшение массы на величину m мы не сможем измерить взвешиванием. Ведь массе Am соответствует энергия Е= m [image].Ta-кая энергия должна уйти из системы, приводимой во вращение, например излучиться А энергию излучений люди научились измерять с несравненно большей чувствительностью, чем массы тел.
Вспомнив уравнение (16.20), Вы, конечно же, догадались, что энергия ?Е, излучаемая системой тел при приведении её во вращение, равна изменению энергии связи E между этими телами.
То, что энергия связи действительно излучается из системы тел, между которыми начинает действовать связывающее их притяжение, доказывает пример атома водорода, в котором энергия связи электрона с протоном составляет приблизительно 14 эВ. Столько энергии излучается в виде света в момент образования этого атома из протона и электрона (рекомбинационное излучение). В результате масса атома водорода оказывается меньше суммы масс протона и электрона на величину m = = Е св/ [image], называемую "дефектом массы". Когда же хотят ионизовать атом водорода (разорвать его на протон и электрон), то должны сообщить этому атому извне такое же количество вращательной или колебательной энергии Е ~ 14 эВ, называемой в этом случае энергией ионизации атома.
Теперь Вы, наверно, окончательно поняли, что энергия связи - это не отрицательная энергия, а просто недостача у системы такого количества обычной (положительной) массы-энергии до величины, равной сумме тех масс-энергий отдельных тел, составляющих систему, которыми они обладали до объединения в систему.
Выражение "энергия связи" в наше время широко используется в физике, а еще больше в химии. Но при преподавании химии студентам сплошь и рядом забывают втолковывать, что эта энергия уходит из системы при образовании связи, притом чаще всего уходит в виде электромагнитных излучений (фотонов). Может потому, что плохо втолковывали, теплогенератор Потапова был изобретён лишь в конце XX века, хотя мог появиться ещё в начале века, когда стала понятна связь между массой и энергией, а может быть и раньше - сразу после открытия теоремы вириала.
Но сколько энергии может излучиться из системы связанных тел при ускорении её вращения? На первый взгляд, можно подумать, что эта энергия не превысит разности между массой-энергией Е 0 = m 0 [image] данной системы до ускорения её вращения и суммарной массой-энергией Е E определяемой по формуле (16.19), которой система должна обладать в равновесном состоянии после ускорения её вращения:

(16.22)

Если воспользоваться известной формулой приближённого исчисления [image] [19 ] и подставить правую часть данного выражения вместо радикала в (16.22), а также учесть, что релятивистский фактор ß r = V r/C, то получим:

(16.23)

В правой части последнего уравнения мы получили не что иное, как классическую формулу (16.9) для кинетической энергии тела, обращающегося с тангенциальной скоростью V r Уже этот результат, показывающий, что количество излучаемой энергии достигает величины кинетической энергии, вкладываемой во вращение тела может потрясти неподготовленного читателя. Ведь речь шла вроде бы о релятивистских эффектах, а они проявляются, как все привыкли думать, лишь при околосветовых скоростях движения. Формула же (16.23) работает при сколь угодно низких скоростях V r! Она показывает, что энергии может выделиться не так уж мало -до одного Джоуля излучения на каждый Джоуль энергии, вкладываемой во вращение тела.
Но мы ошиблись. На самом же деле формула (16.23) показывает, что на каждый вкладываемый во вращение тела Джоуль энергии должно выделяться до двух Джоулей внутренней энергии этого тела. Два, а не один, потому, что когда Вы при раскручивании тела добавляете к его исходной массе-энергии ещё один Джоуль кинетической энергии, ускоряя его вращение, а в результате этого суммарная масса-энергия тела уменьшается на один Джоуль по сравнению с исходной, то энергия, уходящая в виде излучения, должна составлять два Джоуля.
Это понятно и из классического уравнения теоремы вириала ( 16.3), с которого мы начинали наш разговор. Из него непосредственно следует, что изменение энергии связи системы тел при ускорении её вращения должно быть по абсолютной величине в 2 раза большим, чем изменение кинетической энергии вращения этой системы.
Тут сметливый читатель может воскликнуть, что с этого и надо было начинать, а не морочить голову релятивистской механикой. На это ответим, что уравнение (16.3) известно людям уже 130 лет, но никто почему-то до сих пор не делал из него вывода, что ускорение вращения тел должно вести к излучению ими энергии, в 2 раза большей той, которую затрачивают на это ускорение. Потребовалось появление теории движения [ 9 ], чтобы высветить этот вопрос и заострить на нём внимание. Да и рассматривать изменение суммарной массы-энергии системы тел без привлечения формул теории относительности, связывающих массу с энергией, никак нельзя. Поэтому оперировать только с формулами классической механики в данном случае было бы неубедительно.
И вообще выявленный эффект уменьшения массы тел при ускорении их вращения - чисто релятивистский эффект. Ведь классическая теорема вириала только констатировала, что в равновесной системе потенциальная энергия связи её тел должна быть в 2 раза больше кинетической энергии вращения этой системы, но ничего не говорила о необходимости уменьшения массы системы при ускорении ее вращения.
В заключение этого раздела хочется еще раз порадовать читателя, одолевшего всю вышеизложенную математику. Максимальный выигрыш в энергии, который можно получить путем раскручивания тел и превращения части их внутренней энергии в энергию излучений, может достигать не 200, а 300%, ибо после раскручивания и излучения двухсот процентов энергии система продолжает вращаться, сохраняя тот же момент количества движения. Если теперь рекуперировать и использовать энергию её вращения, как энергию инерциального вращения маховика, то мы вернем почти всю кинетическую энергию, вложенную нами ранее в ускорение раскручивания системы (см. рис 4.1.) В результате всего этого система вернётся в исходное состояние, лишь её масса станет чуточку меньше. Но это уменьшение массы в соответствии с формулой Эйнштейна m = Е/ [image] столь ничтожно, что чувствительности никаких весов не хватит, чтобы его заметить. Можно будет осуществить миллионы таких циклов ускорения вращения, излучения и торможения, прежде чем расход массы вещества - "топлива" - в таком процессе получения энергии достигнет заметной величины.
Когда автор впервые сделал вышеизложенные расчёты, то написал: "Безусловно, это открывает огромные перспективы перед энергетикой, обещает доселе невиданные источники даровой энергии. И похоже, что это будут экологически чистые и безвредные источники" [ 9 ]. Автор тогда ещё не знал, что такой источник энергии уже изобретен, уже работает и называется вихревым теплогенератором Потапова.

16. 2. Как излучает синхротрон?

Внимательный читатель, ознакомившись с предыдущим разделом, может спросить: из формулы (16.21) следует, что масса тела при ускорении его движения по круговой траектории должна уменьшаться, почему же в самом начале этого раздела упоминалось о многочисленных экспериментах с элементарными частицами, ускоряемыми на циклических ускорителях, при которых было выявлено, что масса этих частиц, летящих в ускорителе по кругу, не уменьшается, а наоборот, растёт с ростом скорости У в полном соответствии с формулой теории относительности (16.1 ), отличающейся от предлагаемой формулы (16.21 ) только знаком дроби вместо знака умножения между сомножителями.
Автор снимает шляпу перед внимательностью такого читателя, ибо он действительно немножко недоговорил в предыдущем разделе. Там преднамеренно велась речь только о системе, состоящей из двух тел с одинаковыми массами. При ускорении вращения системы они "худеют" одинаково. А вот если бы мы там вместо того, чтобы перейти к задаче с двумя одинаковыми массами, продолжали бы рассматривать задачу о вращении планеты вокруг Солнца, то пришли бы к конфузу. Действительно, тогда мы затруднялись бы сказать, к чему относится формула (16.21) - только ли к массе планеты или к массе всей Солнечной системы. Если предположить, что только к массе планеты (или другого тела, обращающегося вокруг намного более массивного тела), то эта формула сразу вступила бы в противоречие с тем экспериментальным фактом, что масса элементарной частицы при ускорении её в циклическом ускорителе не уменьшается, а возрастает.
Если же решить, что в соответствии с формулой (16.21) должна уменьшаться масса всей Солнечной системы, то это тоже будет явной ошибкой: почему это ускорение обращения вокруг Солнца-какой-то малой планеты, масса которой в сотни тысяч раз меньше солнечной, должно заставить Солнце быстро и ощутимо "похудеть"? Явная нелепость!
Увы, формула (16.21 ) справедлива только по отношению к симметричным системам типа позитрония, двойных звёзд или колеса. А к существенно несимметричным, жим как система звезда-планета или ускоритель с летящей в нём по кругу элемен тарной частицей, применима лишь формула (16.20), которая подсказывает, что масса-энергия системы должна уменьшиться на величину энергии связи, возникающей в этой системе.
Вы спросите, как перераспределяется энергия связи между неравными телами системы? Какие из них больше теряют в массе и почему? Ответа на этот вопрос у современной науки, по-видимому, нет. Автор только догадывается, что энергия связи между телами вращающейся системы перераспределяется пропорционально массам этих тел. Чем больше масса одного тела по сравнению с другим, тем больше (по абсолютной величине) массы-энергии теряет это тело. Так, когда образуется атом водорода из протона и электрона с выделением 14 эВ энергии излучения, то в результате появляющегося "дефекта массы" больше легчает протон, чем электрон. Хотя в процентном отношении оба они легчают, наверно, одинаково относительно массы каждого из них. Увы, теоретики этим вопросом не интересовались, прикрываясь принципом неопределённостей квантовой механики.
А доказательством правильности нашей догадки как раз и служит опыт эксплуатации циклических ускорителей. В них при ускорении частицы, мчащейся по круговой траектории, масса-энергия этой частицы не уменьшается, а возрастает почти точно в соответствии с формулой (16.1). Но при этом энергия связи такой частицы с ускорителем, в соответствии с теоремой вириала, должна возрастать быстрее, чем возрастает масса-энергия частицы. Мы не говорим "в два раза быстрее" потому, что при околосветовых скоростях полёта частиц в ускорителе работает уже не классическая, а релятивистски обобщённая теорема вириала, в уравнении (16.16) которой член под знаком радикала уже существенно меньше единицы. (Точнее, он настолько меньше единицы, что уже мало отличается от нуля.) При этом система ускоритель-частица должна излучать энергию, равную энергии связи частицы с ускорителем, за счёт которой обеспечивается удержание частицы на круговой траектории при всё возрастающих в процессе ускорения центробежных силах, стремящихся отбросить частицу к стенкам ускорительной камеры.
И такое излучение из циклических ускорителей действительно наблюдается - это всем известные циклотронное и синхротронное излучения. Их интенсивность пропорциональна квадрату тангенциальной скорости частицы [image] [177], как это и должно быть в соответствии с нашей формулой (16.14).
Но, конечно же, теоретики объясняют синхротронное излучение отнюдь не теоремой вириала. Они полагают, что это излучение рождается лишь за счёт центростремительного ускорения заряженных частиц при искривлении их траекторий силами Лоренца, когда частицы движутся поперёк силовых линий магнитного поля ускорителя [ 20 ]. Излучение же, предсказываемое теоремой вириала, должно появляться только в результате увеличения кинетической энергии частицы при её ускорении. Это значит, что при движении ускоренных частиц в кольцевом накопителе, где они уже не ускоряются, не должно наблюдаться излучения, обусловленного теоремой вириала, хотя магнитное поле и там искривляет траектории этих частиц. Интересно, сумеют ли физики-экспериментаторы выделить такое излучение из обыкновенного синхротронного? А может (чем чёрт не шутит!) и само синхротронное излучение обусловлено только теоремой вириала, и его в кольцевых накопителях вообще не окажется?
Ведь в планетарной модели атома электрон летит по круговой орбите, не излучая. Отсутствие излучения из невозбуждённого атома противоречит сложившимся у физиков представлениям, согласно которым электрон при любом искривлении его траектории должен излучать электромагнитные волны. Потому физики при первой же возможности отказались от планетарной модели атома и перешли к представлению о размазанном "электронном облаке", окутывающем ядро атома со всех сторон одновременно. В такой модели атома уже нечему вращаться.
Но вот в середине XX века был синтезирован позитроний - система из электрона и позитрона, обращающихся вокруг их общего центра масс - пустого места. Тут без вращения уже никак не обойтись. А ведь позитроний тоже не излучает!
Теорема вириала подсказывает нам, что электрон не излучает в атоме и позитронии потому, что там его вращение не ускоряется, и его тангенциальная скорость остаётся неизменной по абсолютной величине.
Атом не должен излучать, даже если рассматривать его с точки зрения классической электродинамики, уверяет "нерелятивист" Н. К. Носков из Национального ядерного центра Казахстана. Он указывает, что в ныне почти забытых уравнениях классической электродинамики В. Вебера фигурирует не векторная, а скалярная величина расстояния между движущимися заряженными частицами. Это означает, что при обращении электрона по круговой равновесной орбите вокруг ядра атома, когда расстояние между ядром и электроном остается неизменным, электрон и не должен излучать!
Не будем вмешиваться в этот спор электрофизиков, а только добавим, что когда электрон в атоме находится на равновесной орбите, он уже имеет необходимую для поддержания такого равновесия энергию связи с ядром, и атом уже имеет дефект массы, соответствующий этой энергии связи. А в синхротроне, где электрон непрерывно ускоряется, необходимая энергия связи его с ускорителем должна непрерывно возрастать. Вот и происходит непрерывная генерация синхротронного излучения для образования необходимого "дефекта массы" в системе ускоритель-электрон.
Тут знатоки ускорительной техники язвительно подметят, что, во-первых, в синхротроне электрон тоже летит по равновесной круговой траектории, но тем не менее излучает. Во-вторых, скажут они, электрон там излучает не только в то время, когда он ускоряется электрическим полем в дуантах ускорителя, но и когда он летит по инерции (уже без ускорения) по круговой траектории между полюсами магнитов ускорителя, где нет ускоряющего поля. Последнее обстоятельство, скажут они, в пух и прах разбивает гипотезу о том, что причиной синхротронного излучения является увеличение скорости частиц.
Но оппоненты и тут будут неправы. Дело в том, что после получения ускоряющего импульса в дуанте электрон летит между полюсами магнита не по равновесной траектории, а как та планета, получившая избыток скорости, о которой мы рассказывали в предыдущем разделе, переходит на неравновесную эллиптическую траекторию. Чтобы вернуться на равновесную траекторию, электрон должен излучить лишнюю энергию. Ему, в отличие от планеты, это легко сделать - ведь он электрически заряжен и движется поперёк силовых линий магнитного поля ускорителя. Вот он и излучает электромагнитные волны. Излучает, уже находясь далеко за пределами дуанта.
Так и электроны в атомах часто под воздействием внешнего толчка переходят с равновесной на неравновесную орбиталь - атом возбуждается. Через какое-то время электрон в нём всё же возвращается на равновесную орбиталь, высветив квант излучения. Почти как в синхротроне. Спрашивается, кто высвечивает это излучение, электрон или атом? Физики давно согласились, что весь атом.
Так и в случае с ускорителем синхротронное излучение генерируют не сами электроны, а система электрон-ускоритель. И львиную долю энергии в это излучение вкладывает именно ускоритель. Потому-то масса электрона, ускоряемого в циклическом ускорителе, не уменьшается, а возрастает.
Возрастает она потому, что в массу превращается та кинетическая энергия, которую приобретает электрон при его ускорении. А излучается в виде синхротронного излучения энергия связи ускоряемого электрона с ускорителем. Притом в это излучение превращается почти исключительно масса-энергия ускорителя, а не ускоряемой частицы.
Увы, это не означает, что в излучение превращается часть железа ускорителя. Нет, синхротрон не является тем инструментом, который мог бы позволить нам непосредственно превращать массу вещества в излучение. В энергию излучения в нём переходит часть энергии электромагнитных полей ускорителя. Проще говоря, ? синхротронное излучение уходит часть той электроэнергии, которую потребляет ускоритель от внешней сети.
Вы рассмеетесь: это ж надо было так долго рассуждать, чтобы прийти к столь азбучной истине! Не смейтесь. Ибо теперь Вы, будем надеяться, поняли: для убеждения в нашей правоте в том, что теорема вириала имеет отношение и к синхротронному излучению, достаточно просто измерить полную (интегральную) мощность синхротронного излучения ускорителя и сопоставить её с мощностью, приобретаемой ускоряемыми частицами. Согласно уравнению (16.16), при околосветовых скоростях электронов эти мощности будут почти равны друг другу. Интересно, ускорителыцики проводили такие сопоставления или их ещё только предстоит сделать?

16.3. Цель - внутренняя энергия вещества

Можно, конечно, спорить, работает ли теорема вириала в циклических ускорителях и в реальном атоме, как она работает в его планетарной модели. Но согласитесь, что электрически заряженным частицам, движущимся по криволинейной траектории, как в синхротроне, так и в резерфордовской модели атома, несложно сбрасывать лишнюю массу-энергию в виде электромагнитных волн - фотонов, чтобы удовлетворить требованиям теоремы вириала. Сложнее её сбрасывать незаряженным телам, особенно макроскопическим, например планете в Солнечной системе. Тем не менее в природе имеются незаряженные макроскопические тела, которые, подчиняясь именно теореме вириала, излучают фотоны.
Это звёзды, которые в конце своей жизни быстро сжимаются гравитационными силами. Сжимаются потому, что когда в недрах звезды иссякает "топливо" для термоядерных реакций, эти реакции затухают, и прекращается излучение из недр звезды тепла, рождаемого ею. А ведь именно это излучение своим давлением на вещество звезды противодействовало гравитационным силам, стремящимся сжать его. Звезда начинает стремительно сжиматься, уменьшаясь в размерах как воздушный шарик, из которого выпустили воздух. При этом звезда сильно раскручивается в соответствии с законом сохранения момента количества движения, как раскручивается фигурист на коньках, когда прижимает руки к туловищу. Расчёты астрофизиков [ 6 ] показали, что в звёздах при этом в соответствии с теоремой вириала половина выделяющейся гравитационной энергии идёт на увеличение скорости вращения и температуры звезды, а другая половина идет на излучение. Увы, в земных условиях механизм гравитационного сжатия не организовать -для этого нужны массы порядка солнечной.
В земных условиях необходим какой-то другой механизм, обеспечивающий возникновение новых связей между отдельными телами вращающейся системы, с тем чтобы освобождающаяся в результате этого энергия излучалась из системы. При этом желательно, чтобы она излучалась в виде электромагнитных волн, работать с которыми люди научились лучше, чем с другими излучениями.
Когда мы говорим о вращающейся системе связанных тел, то рекомендуем вспомнить схему регулятора скорости вращения (см. рис. 16.2). В нём к вращающейся оси шарнирно прикреплены грузики, связанные между собой пружинами. Чем быстрее вращается ось, тем больше центробежные силы, тем сильнее растягиваются пружины.

Рис. 16.2

А теперь несколько модернизируем этот механизм. Поставим вместо двух грузиков 20, нет, лучше 200. Каждый, как и прежде, на отдельном шарнире, прикреплённом к оси вращения. И соединим все их пружинками между собой (см. рис. 16.2, на котором это устройство показано и в виде сверху). Правда, если мы захотим закрепить 200 грузиков без увеличения габаритов механизма, то размер каждого из них придётся уменьшить до размера дробинки. Соответственно уменьшатся и пружинки. Ну а если мы и дальше будем наращивать и наращивать количество грузиков при неизменных габаритах системы, то в конце концов придём к пределу, в котором каждый грузик - это атом вещества, а пружинки - связи этого атома с соседними атомами, объединяющие атомы в твёрдое тело. То есть мы придём к модели колеса.
В описанном механизме с увеличением скорости вращения растёт и радиус вращения грузиков. А потому силы увеличиваются не так быстро, как увеличивались бы при неизменном радиусе. Да и новых связей между телами в этой системе вроде бы не возникает. Здесь работают только упругие деформации пружин, а они в пределах действия закона Гука обратимы - при прекращении вращения устройства все его части возвращаются под действием сил упругости в исходное положение. Похоже, что эта система, как и колесо автомобиля при ускорении его раскручивания, не излучает энергию в той мере, как нам хотелось бы то есть в соответствии с теоремой вириала.
Вот если бы удалось найти такое чудо-вещество, в котором при ускорении его вращения не только бы возрастали внутренние напряжения и деформации, но и рождались бы новые связи между частицами этого вещества с выделением энергии связей - тогда другое дело! Тогда мы вместо устройства, изображенного на рис. 16.2, приводили бы во вращение обыкновенное колесо, изготовленное из такого вещества. И оно светилось бы при раскручивании, излучая внутреннюю энергию вещества. Но возможно ли существование такого вещества? И как долго придется искать его?
Как ни удивительно, такое чудо-вещество нашлось довольно быстро, что и привело к созданию теплогенератора Потапова.
Теперь мы понимаем, что теорема вириала требует возникновения между телами системы, приводимой во вращение, дополнительных связей и излучения за счёт этого части внутренней энергии системы. Для получения таким путем больших количеств дешевой энергии желательно, чтобы в излучение превращалась не энергия электромагнитных полей, существующих в системе (как это происходит в синхротроне), а внутренняя энергия вещества тел системы.
Под внутренней энергией вещества А. Эйнштейн понимал его массу-энергию покоя Е0 = m0С2. Согласно теории относительности, атомы вещества - это как бы консервы со сгустками энергии. В каждом грамме вещества содержится столько внутренней энергии, что ею можно было бы год обогревать и освещать целый город, если суметь высвободить эту энергию. Но туристы хорошо знают, что можно умереть от голода на мешке запаянных консервных банок с пищей, если не иметь ключа для их открывания.
Какие же могут существовать "ключи" для открывания энергетических "консервов" и высвобождения хотя бы части внутренней энергии вещества? Все привыкли полагать, что единственным таким "ключом" являются ядерные реакции, протекающие, например, в реакторах атомных электростанций и при взрывах атомных и водородных бомб. Там при делении ядер урана высвобождается часть их внутренней энергии. А в водородной бомбе, наоборот, часть внутренней энергии вещества высвобождается при слиянии ядер атомов водорода (нуклонов) в ядро атома гелия.
В последнем случае выделяется энергия связи между нуклонами в образующемся ядре атома гелия. Возникающий "дефект массы" этого ядра достигает нескольких МэВ. (Мы сразу пересчитали по формуле (16.2) недостающую массу в энергию выделяющегося излучения.) Когда при взрыве водородной бомбы реагирует килограмм такого ядерного вещества, то выделяющейся энергии достаточно, чтобы испепелить большой город. Запрячь эту энергию термоядерного синтеза в мирные сани пока никому не удалось - не получаются миниатюрные маломощные ядерные бомбы, при взрывах которых выделялось бы не так много энергии, чтобы здание, в котором это осуществляют, не разнесло бы в пыль. И бьются лбом в эту непробиваемую стену физики, вот уже полвека безуспешно пытаясь осуществить управляемый термоядерный синтез.
А ведь энергия связей между частицами вещества выделяется не только при ядер-мух реакциях. Даже при обычном горении дров или бензина нас согревает внутренняя энергия вещества, излучаемая при образовании химических связей между атомами углерода С и кислорода О, соединяющимися в молекулы углекислого газа [image]. Энергия каждой химической связи между атомами обычно не превышает 10эВ. При возникновении каждой такой связи в процессе химических реакций горения реагирующие атомы излучают именно такое количество массы-энергии своего вещества в виде фотонов, и в образующихся молекулах появляется "дефект массы", соответствующий этой энергии. То есть и при химических реакциях горения любых веществ происходит превращение части массы этого вещества в энергию излучений!
Не такой уж недоступной оказалась на поверку эта таинственная внутренняя энергия вещества. Только при химических реакциях выделяется лишь ничтожная доля от всей той внутренней энергии, которая содержится в каждом атоме вещества. Но и её до сих пор хватало человечеству, чтобы и обогреться у костра, и вырабатывать электроэнергию на тепловых электростанциях. Хватало до тех пор, пока земные запасы органических топлив - дров, каменного угля, нефти и природного газа - казались неисчерпаемыми. Сейчас они уже начинают иссякать, и перед человечеством во весь рост встаёт энергетическая проблема.
Межатомные связи в молекулах обеспечиваются обычно за счёт обмена атомов молекулы валентным электроном, становящимся общим для двух соседних атомов (ковалентная связь). Энергия такой связи в миллионы раз меньше энергии связи между нуклонами в ядре атома. Но существуют в веществе и связи, которые в десятки раз слабее ковалентных. Это так называемые водородные связи. Они образуются между молекулами, содержащими водород. Межмолекулярные связи обеспечивают объединение отдельных молекул вещества в монолитные твёрдые тела и жидкости. Если газ - это рой отдельных молекул вещества, практически не связанных друг с другом, а летающих в пространстве и упруго сталкивающихся друг с другом, то в жидкостях, а тем более в твёрдых телах молекулы уже лишены возможности лететь куда им вздумается, и каждая из них только колеблется около занимаемого ею места в кристаллической решётке вещества. Переместиться в другое место ей мешают межмолекулярные связи.
В хорошо изученной физхимиками молекуле воды, схема образования которой показана на рис. 12.1, электроны атомов водорода занимают вакантные места в наружной электронной оболочке атома кислорода и становятся общими электронами атомов кислорода и водорода. Они большую часть времени проводят между ядром атома кислорода и ядром атома водорода. В результате атом водорода, имеющий всего один электрон, с противоположной стороны оказывается как бы оголенным от электронного облака". Поэтому молекула воды выглядит как пушистый (из-за электронных облаков) шарик, на поверхности которого имеется два маленьких
положительно заряженных бугорка - ядер атомов водорода (см. рис 12.2). Угол между прямыми линиями, соединяющими ядра атомов водорода с ядром атома кислорода в молекуле воды, составляет 104,5°.
5 результате наличия положительных зарядов на поверхности молекулы, расположенных не напротив друг друга, а с одной её стороны, молекула воды является электрическим диполем, и вода обладает наибольшей среди всех веществ диэлектрической проницаемостью [image].
Каждая молекула воды своими положительно заряженными бугорками-протонами притягивается к той стороне соседней молекулы воды, с которой нет таких бугорков и которая заряжена отрицательно из-за наличия там электронных облаков, в результате такого притяжения между молекулами воды и возникает связь, которую называют водородной связью из-за того, что она обусловлена ядрами атомов водорода - протонами, находящимися на этой связи. Ну а поскольку бугорки-протоны во всех молекулах воды расположены под одним и тем же определенным углом, то вода в твердом состоянии имеет строго упорядоченную (кристаллическую) структуру льда.
Во льду каждая молекула воды связана прямыми и жесткими водородными связями с четырьмя окружающими её другими такими же молекулами. При этом энергия каждой водородной связи составляет 0,2 - 0,5 эВ.
В жидкой же воде водородные связи не столь жёстки, могут изгибаться, а некоторые и разрываться. В результате строгость регулярной кристаллической структуры нарушается. Поэтому вода и обладает текучестью. Но всё же большинство связей в жидкой воде остаются неразорванными, что обеспечивает ей целостность.
Тем не менее и в жидкой воде остается много микроскопических обломков льдоподобной структуры. Чем выше температура воды, тем их меньше. Но лишь при 60°С масса всех свободных молекул воды, не объединенных в ассоциаты, оказывается больше массы всех этих льдоподобных ассоциатов. Надо отметить, что в жидкой воде ранее разорванные водородные связи то и дело восстанавливаются, и при каждой температуре устанавливается динамическое равновесие между числом разрываемых связей и числом восстанавливающихся.
С повышением температуры воды всё большее количество водородных связей в ней разрывается из-за теплового движения молекул и всё большее число освободившихся молекул воды могут улететь с её поверхности - испариться. А когда разорваны почти все водородные связи, вода бурно переходит в парообразное состояние -закипает. Но и в водяном пару имеется много молекул, объединенных в мелкие ассоциаты.
Казалось бы, что энергия водородной связи - 0,5 эВ - это очень маленькая энергия. Но в каждом кубическом сантиметре воды содержится [image] молекул. Поэтому при нагреве воды большая часть тепла, сообщаемого ей от нагревателя, расходуется на разрыв водородных связей. Потому-то вода и имеет максимальную среди всех веществ удельную теплоёмкость - 1 кал на грамм-градус. Аномально высокая теплоёмкость воды обусловлена именно водородными связями в ней, энергия которых оказывается гораздо больше энергии вандерваальсовских связей между атомами металла в расплавах металлов.
Водородные связи обуславливают и другие аномальные свойства воды, делающие её самой удивительной жидкостью, до сих пор хранящей столько тайн, что не одному поколению исследователей хватит работы по их изучению. Достаточно напомнить, что именно в воде зародилась жизнь на Земле. И именно вода, как будет показано в данной книге, способна обеспечить эту жизнь неиссякаемым источником энергии.
А пока что вода с её аномальными свойствами помогает сохранять эту жизнь тем, что не позволяет зимним морозам промораживать реки и озера до дна. Когда вода замерзает и превращается в лёд, почти все разорванные в ней водородные связи восстанавливаются. А при восстановлении каждой такой связи выделяется, как мы теперь твердо усвоили, до 0,5 эВ внутренней энергии вещества. Это тепло уходит в окружающую среду - в жидкую воду под нарастающим слоем льда, согревая её и тем самым препятствуя дальнейшему замерзанию. Вам достаточно лишь заглянуть в справочник по физике и найти там цифру удельной теплоты замерзания воды, чтобы понять, как много тепла получают реки от льда.
Рассмотрим в качестве системы связанных тел воду в стакане. Когда мы начинаем раскручивать её ложечкой, то теорема вириала требует, чтобы при этом между молекулами воды возникали дополнительные водородные связи (за счёт восстановления ранее разорванных), словно при понижении температуры воды. А возникновение дополнительных связей должно сопровождаться излучением энергии связи. Межмолекулярным водородным связям, энергия каждой из которых составляет обычно 0,2 - 0,5 эВ, соответствует инфракрасное излучение с такой энергией фотонов. Так что интересно было бы посмотреть на процесс раскручивания воды в стакане через прибор ночного видения. (Простейший опыт, а никем не осуществлялся!) Наверняка будет наблюдаться свечение.
Но много тепла Вы так не получите. И не сможете нагреть воду до температуры, большей той, до которой она нагрелась бы просто за счёт трения её потока о стенки стакана с постепенным превращением кинетической энергии её вращения в тепловую энергию. Потому что когда вода перестанет вращаться, возникшие при её раскручивании водородные связи тотчас начнут разрываться, на что будет затрачиваться тепло той же воды. Это будет выглядеть так, словно вода самопроизвольно охлаждается без обмена теплом с окружающей средой. Можно сказать, что при ускорении раскручивания воды её удельная телоемкость уменьшается, а при замедлении вращения - возрастает до нормальной величины. При этом температура воды в первом случае повышается, а во втором понижается без изменения теплосодержания в воде.
Если бы в теплогенераторе Потапова работал только этот механизм, ощутимого выхода дополнительного тепла из него мы не получили бы. А теплогенератор, если верить существующим протоколам испытаний, осуществленных в самых разных организациях, вырабатывает тепловой энергии в 1,5-2 раза больше, чем потребляет электрической. Чтобы появилась эта дополнительная энергия, в воде должны возникать не только кратковременные водородные связи, но и какие-то долговременные. Какие? Какое-то время мы полагали, что межатомные связи, обеспечивающие объединение атомов в молекулы, можно исключить из рассмотрения, потому что каким-то новым молекулам в воде теплогенератора вроде бы неоткуда было появиться.
Но мы идеализировали воду! А ведь в теплогенератор заливают не дистиллированную воду, а самую обыкновенную из городского водопровода. В ней чего только нет! Кроме того, мы забывали о кавитационных процессах, идущих в воде у тормозного устройства вихревой трубы теплогенератора Потапова. Они могут вести к активации как молекул воды и продуктов её диссоциации, так и содержащихся в воде примесей. Поэтому не исключено образование всевозможных соединений воды с различными солями и другими примесями, содержащимися в воде.
Но пока этот вопрос не изучен достаточно детально, пока не проведены контрольные эксперименты с теплогенератором Потапова, заполненном высокочистой дистиллированной водой вместо обыкновенной водопроводной, то для того чтобы объяснить выход дополнительного тепла в теплогенераторе Потапова, мы не должны забывать ещё и о ядерных связях между нуклонами ядер атомов в воде и о возможности протекания в вихревой трубе теплогенератора ядерных реакций, ведущих к возникновению таких связей. Поэтому мы предполагаем, что в воде вихревого теплогенератора идут ещё и реакции холодного ядерного синтеза.
Правда, связи между нуклонами в ядрах атомов не образуют сплошных и непрерывных цепочек в веществе, охватывающих кольцом ось вращения, какие могут образовывать межатомные связи в металле колеса и водородные связи между молекулами воды, вращающейся в водовороте. Поэтому торжеству теоремы вириала в теплогенераторе Потапова ядерные реакции вроде бы не очень могут помочь. Но сбрасывать со счетов возможность ядерных реакций мы не будем из-за большой значимости и перспективности такого оборота дела, если это подтвердится.
При ядерных реакциях энергии возникающих связей измеряются уже не единицами электронвольт, а мегаэлектронвольтами, поэтому достаточно весьма небольшой интенсивности ядерных реакций, чтобы обеспечить выделение дополнительного тепла в количествах 1-10 кВт, характерных для теплогенераторов Потапова.
Теорема вириала, которой была посвящена большая часть данной главы, только требует, чтобы в системе связанных тел при ускорении её вращения возникали дополнительные связи, и происходило излучение в окружающее пространство части массы-энергии системы, равной приросту в ней энергии связи. Но теорема вириала не может заставить вещество образовывать дополнительные связи между его частицами. Стимулировать возникновение этих связей должно что-то другое. Что? Впрочем, в книге [263] мы писали, что если системе позарез требуется сбросить лишнюю энергию, чтобы перейти из неравновесного состояния в равновесное, то природа найдет тысячу способов это сделать. Нам не надо тысячи способов, нам достаточно одного, но верного.

16.4. Торсионные поля

Вращательное движение всегда удивляло и ставило в тупик исследователей, пытавшихся "копнуть" глубже. Перед ним спасовала даже теория относительности Эйнштейна. При всей его кажущейся простоте и распространённости в природе и технике вращательное движение по сей день остаётся малоизученным и таит в себе загадок не меньше, чем вода. Можно смело сказать, что кто до конца познает вращательное движение, тот познает природу, ибо в природе всё вращается, начиная от элементарных частиц и кончая..., нет, даже не галактиками, которые, как все знают, тоже вращаются и представляют собой гигантские вихри из миллионов звёзд, связанных между собой силами гравитации, а самой Вселенной, которая, оказывается, тоже вращается [9].
Все знают, что когда электрически заряженное тело движется по круговой траектории, то создаётся магнитное поле, направленное вдоль оси обращения заряда. А что создаётся, когда незаряженное тело движется по круговой траектории? Долгое время физики полагали, что ничего. Но вот в 70-е годы XX века некоторые из них (в том числе и русские физики Г. И. Шипов и А. Е. Акимов) начали понимать, что и тут рождается какое-то поле, направленное вдоль оси вращения. Они назвали это поле полем вращения, или торсионным полем. В работах Шипова и Акимова [55,69] было выявлено много удивительных свойств торсионных полей.
Самыми главными из них являются направленность этих полей вдоль оси вращения порождающих их тел и бесконечно большая скорость распространения торсионных полей.
С последним утверждением никак не могли смириться сторонники закостенелых представлений теории относительности. Она ведь постулировала, что в природе нет скоростей распространения чего-либо, превышающих скорость света в вакууме С. И хотя в квантовой механике уже давно было признано существование мгновенных квантовых скачков элементарных частиц на хоть и малые, но конечные расстояния, что фактически означало признание существования бесконечно большой скорости перемещения элементарных частиц на эти расстояния, официальная наука продолжала цепляться за догмы теории относительности и объявлять лженаукой всё, что противоречило им.
Поэтому на разработчиков теории торсионных полей в конце 90-х годов обрушилась лавина ожесточённой и часто необоснованной критики со стороны закостенелых консерваторов. Примером тому может служить статья кандидата физико-математических наук А. Бялко. известного тем, что он вот уже полжизни протирает штаны за круглым столом с рулеткой знаменитого телевизионного Клуба Знатоков [66].
Критиковать было легко, потому что теория торсионных полей, развитая Г. И. Шиповым из общей теории относительности Эйнштейна, настолько сложна и громоздка, что в ней мало кто мог разобраться. А чем запутаннее теория, тем легче её ругать.
И тут наша теория движения, частично изложенная в [ 9 ] и [263], решительно пришла на помощь теории торсионных полей. В [9] нами было убедительно показано, что всякое вращательное движение необходимо считать мнимым в отличие от поступательного движения, считающегося действительным. В самом деле, мы ведь не можем по внешнему виду отличить вращающийся отполированный диск от такого же невращающегося. Мы только можем знать (мнить), что один из них вращается. А если говорить серьёзно, то достаточно указать, что центр вращения при вращении тела на месте не перемещается в пространстве.
Поэтому векторы тангенциальной скорости V r, импульса Р r и волнового вектора k r вращательного движения следует считать мнимыми величинами и ставить во всех формулах перед символами этих векторов букву
,означающую мнимую единицу.
В правильности такого подхода легко убедиться, подставив букву i в выражение для кинетической энергии тела, обращающегося по круговой орбите:

(16.24)

Появившийся здесь знак минуса означает не отрицательность кинетической энергии данного тела, а то, что её надо вычитать из массы-энергии покоя этого тела, когда мы вычисляем его суммарную массу-энергию:

(16.25)

Видим, что суммарная масса-энергия вращающегося тела оказывается меньше исходной массы-энергии покоя этого тела на величину Е rкин.
Таким образом, мы сразу получили тот результат, к которому без представления о мнимости вращательного движения шли довольно долгим путём в разделе 16.1. Это доказывает правильность наших представлений о мнимости вращательного движения.
Воодушевлённые этим результатом, попробуем применить представление о мнимости вращательного движения к выводу основного уравнения теории торсионного поля.
В квантовой механике с движением частиц вещества сопоставляются, как известно, волны де Бройля, называемые еще "волнами материи". Они описываются псифункцией

(16.26)

в которой г - радиус-вектор из начала координат до данной точки, t - время от начала движения. Волновой вектор k = P/Ћ здесь рассматривают обычно лишь для частиц, движущихся прямолинейно с импульсом Р. Циклическую частоту [image] волны де Бройля определяют из формулы Планка Е= h [image] , в которой Е- энергия частицы, h - постоянная Планка.
Когда мы хотим описать волну де Бройля для вращающейся или обращающейся материальной частицы, то должны поставить букву i перед волновым вектором в показателе экспоненты формулы (2.26). Отличие всего в одной букве, а как разительно изменяется результат! Ведь если теперь так исправленное выражение расписать по формуле Эйлера и, как это всегда делают с подобными разложениями в электродинамике, учесть только его действительную часть, то получим:

(16.27)

Последнее выражение описывает уже не бегущую, а стоячую волну, фаза которой не зависит от r, то есть одинакова во всех точках пространства. А это означает, что такая волна появляется во всех его точках одновременно, то есть распространяется с бесконечно большой скоростью. Такое заключение совпадает с одним из основных свойств торсионных полей, предсказанных Шиповым в [55 ].
Экспоненциальный множитель в (16.27) быстро затухает с расстоянием г по всем направлениям от вращающегося тела, кроме одного направления вдоль оси его вращения, так как здесь скалярное произведение (k rr) принимает нулевое значение и экспонента равна единице на любом расстоянии от вращающегося тела. То есть юрсионное поле остронаправлено по оси вращения. А это второе известное свойство торсионных полей. Итак, наша формула (16.27) описывает все основные свойства торсионных полей, вытекающие из теории Шилова. Но у нас всё выводится несравненно проще, нагляднее и доказательнее, чем у Шилова.

16.5. Квант торсионного поля и химические реакции

Получив столь великолепное совпадение с основными выводами теории торсионных полей Шилова, мы теперь уже не можем не согласиться и с остальными её выводами. Но прежде всего хотелось бы уточнить, что же является носителем торсионного поля - его квантом. Квантами-носителями электромагнитного поля и электромагнитных взаимодействий считаются, как известно, фотоны, сильных взаимодействий - мезоны, гравитационного - гипотетические гравитоны. Каждая из этих элементарных частиц несёт с собой что-то, характерное для данного типа взаимодействия. Торсионное же поле - это поле вращения, значит, носитель этого поля - его квант - должен иметь отношение к вращению. И физика элементарных частиц с готовностью подсказывает: есть такая частица - это нейтрино, единственной квантовой характеристикой которого, как известно, является спин - квантовый аналог момента количества движения волчка.
Но если нейтрино - переносчик торсионного поля, то из того обстоятельства, что торсионные поля должны распространяться с бесконечно большой скоростью, следует, что скорость движения нейтрино может достигать сколь угодно больших значений. Тут мы опять вступаем в противоречие с теорией относительности, постулировавшей, что сверхсветовых скоростей движения не бывает.
Однако мы не первые. Ведь все остальные взаимодействия - и электромагнитные, и гравитационные, и даже сильные, как полагает квантовая теория поля, объясняющая и описывающая их, осуществляются не посредством обмена обычными фотонами, гравитонами и мезонами, а посредством обмена так называемыми виртуальными частицами, имеющими те же наименования, что и их реальные аналоги. Виртуальными их называют потому, что существуют они очень короткое время после их излучения, определяемое соотношением неопределенностей, а потому их невозможно поймать и обнаружить за столь короткое время никакими средствами измерений.
Невозможность обнаружения - не единственное удивительное свойство виртуальных частиц. У них, оказывается, совсем другие соотношения между массой частицы и её импульсом, чем у обычных частиц. Ну а самое удивительное свойство -возможность лететь со сколь угодно большими скоростями вплоть до бесконечно большой. В мире виртуальных частиц, без которых физики не могут объяснить ни одно взаимодействие, летит к чёрту постулат Эйнштейна о невозможности сверхсветовых скоростей!
Это обстоятельство авторы учебников стараются не афишировать, чтобы создать видимость почти полного благополучия в доме теоретической физики. Но от него никуда не деться, и когда-то надо было внести здесь ясность. Это сделала наша теория движения [9], которая высветила грубые математические ошибки в азах теории относительности, исправила эти ошибки и готова заменить теорию относительности в решении многих из тех задач, которые оказались не по зубам последней
Теория движения чётко показала, что сверхсветовые скорости движения природе столь же необходимы, как и досветовые, а скорость света в вакууме С недостижима как для обычных досветовых частиц, так и для сверхсветовых (виртуальных) частиц и является тем непреодолимым барьером, который разделяет эти два мира. Мы не первые пришли к такому выводу. Наши заключения во многом совпадают с положениями теории тахионов - гипотетических сверхсветовых частиц, которая была разработана ещё в 60-е годы [15], и дополняют её.
В книге [ 9 ] показано, что таинственные и почти неуловимые призрачные нейтрино - это тахионы. Они летят только со сверхсветовыми скоростями. Но в мире сверхсветовых скоростей с увеличением скорости движения в пространстве энергия частицы не возрастает, как в привычном нам мире досветовых скоростей, а уменьшается, как уменьшается она при ускорении вращения обычных тел при досветовых скоростях вращения, с чем мы уже согласились в предыдущей главе. С увеличением же кинетической энергии тахиона скорость его движения в пространстве уменьшается. Только уменьшается она не до нуля, а до скорости света С, стремясь приблизиться к ней сверху с увеличением энергии тахиона, как приближается к этой же скорости С снизу скорость обычной частицы при увеличении её энергии.
Поэтому высокоэнергетичные нейтрино (с энергией ~1 кэВ и выше) имеют скорость, мало отличающуюся от скорости света С, лишь чуть-чуть большую её. А именно с потоками нейтрино таких энергий, излучаемых при ядерных реакциях, и имеют дело физики-экспериментаторы. Поэтому все их расчёты, в которых, исходя из постулата Эйнштейна, нейтрино приписывается скорость света С, обычно сходятся с результатами экспериментов. В книге [9] показано, какие результаты не сходятся, и доказывается, что нейтрино - это тахион.
Зачем рассказывать об этом в данной книге, предназначенной в основном для инженеров, собирающихся эксплуатировать теплогенератор Потапова и желающих узнать только как он работает? А затем, что при ядерных реакциях, которые, безусловно, идут в этом теплогенераторе, рождаются нейтрино. Да и торсионные поля, квантами и носителями которых являются виртуальные нейтрино, играют не последнюю роль в этом теплогенераторе. Исследователи торсионных полей давно обратили внимание на то, что эти поля часто изменяют ход кристаллизации расплавов [70]. Объясняют это тем, что торсионные поля поворачивают спины электронов, протонов и даже ядер атомов, практически не затрачивая на это энергии [70].
Похоже, что торсионные поля, поворачивая спины реагирующих частиц, могут стимулировать химические реакции в воде. Давно известно, например, что как молекулярный водород, так и вода могут существовать в двух модификациях - орто и пара, имеющих соответственно противоположные и параллельные направления спинов ядер атомов водорода. Торсионные поля наверняка могут переводить молекулы воды из орто- в парасостояние. А ведь некоторые исследователи считают, что паравода -это так называемая "живая" вода, более реакционноспособная и способствующая жизни организмов [145].
Торсионные поля наверняка повышают реакционную способность и других веществ. Вероятно, это обстоятельство, до сих пор неосознанное химиками-теоретиками, заставило химиков-практиков широко применять химические реакторы с механическими, магнитными и другими мешалками, приводящими реагенты в круговое или вихревое движение. Да и конструкторы реактивных двигателей уже заметили, что при завихрении потока рабочей смеси в двигателе полнота сгорания топлива и тяга двигателя увеличиваются. Опять работают торсионные поля, стимулируя химические реакции горения.
В вихревой трубе теплогенератора Потапова поля вращения могут, по-видимому, стимулировать не только превращение ортоводы в параводу, но и химические реакции взаимодействия воды с солями и другими растворёнными в ней веществами, которые при обычных условиях плохо идут. Не исключено, что при этом образуются долгоживущие соединения и молекулярные комплексы с большим количеством молекул воды в них, объединённых в ассоциаты. В таких комплексах на один атом металла или другого вещества обычно приходится до нескольких сот молекул воды.
Авторы работы [174], изучив свойства таких комплексов в капиллярно-конденсированной воде, показали, что энергия связи этих комплексов достигает 2,2 эВ на один атом примеси (например, кремния), вокруг которого в воде образуется молекулярный комплекс. Следовательно, достаточно так прореагировать всего лишь 0,2-0,3 граммам кремния на литр воды, чтобы вода нагрелась почти до кипения за счёт выделения энергии связи этих комплексов.
Поэтому поиск таких недорогих добавок к воде, которые способствуют её "полимеризации" в молекулярные комплексы в вихревом теплогенераторе, весьма актуален. Ю. С. Потапов давно подметил, что добавка в пресную воду теплогенератора всего лишь -10% морской воды ведёт к повышению теплопроизводительности на 10-20%. Это происходит, видимо, потому, что в морской воде растворены самые разнообразные химические элементы. Среди них, конечно, и тот, который в присутствии торсионных полей лучше всех связывает воду в молекулярные комплексы. Но как узнать какой это элемент? Нужна долгая и кропотливая работа в этом направлении, которая не под силу одиночке-изобретателю. Тем не менее Ю. С. Потапов утверждает, что он уже нашёл несколько таких веществ, добавка которых в воду повышает теплопроизводительность вихревого теплогенератора раза в полтора. Но состав этих добавок - "ноу-хау".
Ну и, наконец, не следует забывать, что кавитационные процессы в вихревой трубе теплогенератора ведут к химической активации как самой воды и продуктов её разложения, так и растворенных в ней веществ и нерастворимых примесей, в том числе продуктов кавитационной эрозии металла тормозного устройства. Эти активированные вещества тоже могут образовывать комплексные соединения с водой, чему способствуют торсионные поля, и при этом тоже должно выделяться тепло энергии связей.
Всё это говорит о необходимости тщательных физико-химических исследований воды из вихревого теплогенератора.


Глава семнадцатая
ТЕПЛОГЕНЕРАТОР ПОТАПОВА -РЕАКТОР ХОЛОДНОГО ЯДЕРНОГО СИНТЕЗА

17.1. Кавитация как заменитель атомной бомбы

В предыдущей главе мы пришли к выводу, что для объяснения появления дополнительного тепла в теплогенераторе Потапова надо рассмотреть ещё и возможность протекания в нём ядерных реакций синтеза из одних ядер атомов других - более тяжёлых. Такой процесс необратим, а энергия связи нуклонов в ядрах атомов столь велика, что возникающего "дефекта массы" и соответствующего ему выделения энергии из ядер хватит не только на покрытие всех затрат, но и для получения большого энергетического выигрыша.
Да вот только одна проблема мешает, по-видимому, читателям без иронии воспринимать такой вывод предыдущей главы - реакции ядерного синтеза обычно протекают, как многие думают, лишь при сверхвысоких температурах и давлениях. Например, в водородной бомбе, в которой такие условия создают предварительным взрывом атомной бомбы. В теплогенераторе Потапова нет атомной бомбы для создания таких условий.
Но в нём имеется нечто другое, заменяющее атомную бомбу. А именно, кавитационные пузырьки и каверны, возникающие в воде у края тормозного устройства вихревой трубы. Кавитация (от латинского слова cavitas - пустота) - это нарушение сплошности внутри жидкости, то есть образование в ней полостей, заполненных паром, газом или их смесью (так называемых кавитационных пузырьков). Она возникает в результате местного понижения давления в жидкости ниже критического значения, которое приблизительно равно давлению насыщенного пара этой жидкости при данной температуре. Когда же понижение давления происходит вследствие местного повышения скорости в потоке жидкости (как это происходит в теплогенераторе Потапова), то такой вид кавитации называют гидродинамической. Когда же понижение давления происходит вследствие прохождения в жидкости акустических волн, то кавитация называется акустической.
Согласно существующим представлениям, большинство кавитационных пузырьков почти сразу после их возникновения стремительно схлопываются под воздействием давления окружающей среды. При этом в них в конце схлопывания на короткое время развиваются очень высокие давления парогазовой смеси, заполняющей пузырёк. А когда пузырёк прилегает к твердой поверхности, то в нём при схлопывании возникает микроскопическая кумулятивная струя из жидкости, разрушающая материал этой поверхности. Когда же пузырёк образуется в ультразвуковом поле при акустической кавитации далеко от твердой поверхности, то он может существовать довольно долго, периодически то сжимаясь, то расширяясь, чаще всего с частотой этих ультразвуковых колебаний, как отметил в своей работе И. Пирсол.
В 30-е годы при исследованиях акустической кавитации открыли сонолюминесаенцию (звукосвечение). Впрочем, с этим явлением люди были знакомы и раньше. Вспомните светящийся в темноте бурун за кормой моторной лодки - это сонолюминесценция. Но только свечение буруна долгое время объясняли свечением микроорганизмов, потревоженных винтом лодки. На поверку оказалось, что светятся кавитационные пузырьки.
Хотя сонолюминесценция была открыта ещё в 30-е годы, природа этого свечения по сих пор остаётся загадкой, вокруг которой не утихают научные споры. Одна школа упорно настаивает, что это термическое свечение, и в кавитационном пузырьке светится газ, разогревающийся при сжатии пузырька до высоких температур. Другая считает, что в кавитационных пузырьках происходят электрические разряды в результате электризации жидкости, и мы видим свечение этих микроскопических разрядов.
Исследователи Е. Мейер и Н. Куттруф только в 1959 г. выяснили, что каждая вспышка сонолюминесценции представляет собой серию импульсов излучения, длительность каждого из которых не превышает [image] сек. При этом импульсы повторяются с частотой не менее чем [image].
Исследования Ф. Гайтана и Л. Крума в университете штата Миссисипи, проведенные в 80-е годы, показали, что одиночный кавитационный пузырёк, удерживаемый в сконструированной ими ультразвуковой установке, раздувается до 50 мкм, затем стремительно сжимается в миллионы раз и излучает световую вспышку длительностью [image] сек. При этом вспышки из одного и того же пузырька повторяются с потрясающе чёткой периодичностью, стабильность которой можно сравнить разве что со стабильностью работы кварцевого генератора хронографа, отметили А. Семенов и П. Стоянов.
Основатель электрической теории сонолюминесценции Я. И. Френкель еще в 1940 г. предположил, что кавитационные полости в воде возникают точно так же, как трещина в твёрдом теле. Оно и понятно - ведь вода имеет квазикристаллическую структуру. А поскольку молекулы воды сильно полярны, то на противоположных сторонах таких трещин в жидкой воде, по мнению Френкеля, появляются значительные заряды противоположных знаков, как при растрескивании ионных кристаллов. Затем между стенками полости начинают происходить электрические разряды в парогазовой среде, ведущие к возбуждению молекул и атомов газа с последующим высвечиванием ими фотонов.
Поначалу исследователи полагали, что электризация жидкости в кавитационных пузырьках вполне соответствует широко известным представлениям Ленарда о том, что трибоэлектрическая электризация жидкости происходит только при нарушении злостности её поверхности и не зависит ни от трения жидкости о твёрдые тела или
газ, ни от природы газа, с которым контактирует жидкость. Поэтому предполагали, что после того как в кавитационном пузырьке произойдет электрический разряд, новым зарядам там появиться неоткуда.
Но опыты Гайтана и Крума продемонстрировали, что одиночный кавитационный пузырёк, не делясь, продолжает исправно излучать всё новые и новые импульсы света в течение многих циклов его расширения и сжатия в ультразвуковом поле. Как в нём за столь малое время между импульсами излучения восстанавливается электрический заряд, необходимый для следующего разряда? Восстанавливается без нарушения целостности поверхности пузырька!
Отсутствие ответа на этот вопрос пошатнуло позиции электрической теории сонолюминесценции и заставило многих вернуться к термической теории. По оценкам этих специалистов, исходивших из измеренной яркости свечения, температура газа в пузырьке при его охлопывании достигает тысяч и даже миллионов градусов, то есть термоядерных температур. Поэтому появилось много гипотез и спекуляций о термоядерных реакциях, якобы идущих в кавитационных пузырьках и ведущих к высвечиванию из них энергии в гораздо больших количествах, чем вкладывает её в воду источник ультразвука, обеспечивающий появление кавитации.
Но, увы, никому не удалось зарегистрировать в воде, в которой наблюдалась ультразвуковая сонолюминесценция, следов продуктов реакций ядерного синтеза, превышающих уровень естественного фона. Тогда появились гипотезы о том, что в кавитационных пузырьках высвобождается энергия физического вакуума (то есть происходит рождение энергии из ничего) [127]. Но расчётов, способных количественно доказать это, авторы таких гипотез представить не могли.
Опыт работы с теплогенератором Потапова показал, что генерация избыточного тепла в нем происходит лишь тогда, когда в вихревой трубе теплогенератора интенсивно идёт кавитация, усиливаемая резонансными звуковыми колебаниями столба воды в вихревой трубе. Резонанса добивались изменением длины трубы и удачным выбором точки расположения в ней тормозного устройства. При резонансе вихревая труба начинала "петь" как закипающий самовар.
Это говорило о том, что кавитация играет определяющую роль в генерации дополнительного тепла. Потому-то московский профессор Л. Г. Сапогин и выдвинул предположение, что в кавитационных пузырьках вихревой трубы теплогенератора Потапова происходит выделение энергии физического вакуума [127] .
Эта мысль потом была подхвачена и тиражирована многими популяризаторами теплогенератора Потапова, публиковавшими статьи о нём в различных газетах и в Интернете, иной раз "забывая" сказать, что теплогенератор изобретён Потаповым, а не ими, а гипотезу о выделении в нём энергии физического вакуума предложил Сапогин, а не они. Так поступают, например, инженеры В. Колесник и Г. Иваненко из г. Краматорска, распространяя в своих сайтах по сети Интернет (см., например, http://www.sns.net.ua/energo/Cavitation.htm) рекламу на вихревой теплогенератор с кавитацией, разработанный якобы ими в краматорской фирме "Энергоресурс". На самом же деле они ещё в 1995 г. приобрели у Ю. С. Потапова лицензию на использование его изобретения, откуда и почерпнули всю информацию. Увы, такое в околонаучных кругах, да иной раз и в научных, бывает сплошь и рядом, хотя академические правила требуют делать ссылки на авторов используемых или цитируемых работ.
В то же время многочисленные калориметрические измерения, проводившиеся в самых разных лабораториях, давно показали, что энергетический выход сонолюминесценции (отношение энергии излучения к энергии, вкладываемой ультразвуком в воду) крайне низок - меньше, чем КПД паровоза. Высоким оказалось лишь отношение мгновенной мощности излучения к мощности ультразвука свыше 1000. Это говорило о том, что кавитация лишь концентрировала энергию, а не создавала дополнительную. Но и факт концентрирования энергии на первый взгляд противоречил законам термодинамики, в частности принципу возрастания энтропии.
Ясность помогли нам внести эксперименты самодеятельного украинского 85-летнего физика-неформала Д. Р. Кезикова из г. Конотопа. Он с помощью сына и вопреки негодующим возгласам женской половины семьи ещё в конце 80-х годов осуществил на кухне простой опыт с чайником. На носик чайника с водой они насадили полутораметровый кусок резинового шланга. В шланг почти до самого чайника ввели проволоку, конец которой присоединили к миллиамперметру. Когда вода в чайнике, подогреваемом на плите, начала интенсивно испаряться, конденсируясь затем в шланге, миллиамперметр показал наличие электрического тока.
Явление Кезиковых можно объяснить тем, что молекулы воды обладают большим сродством к электрону. Причина этого - та же, из-за которой образуются водородные связи, о них говорилось в предыдущей главе. А именно, к положительно заряженным бугоркам-протонам на поверхности молекул воды притягиваются электроны извне. Когда молекула воды находится в плотном окружении других таких же молекул, то это спаренные электроны, общие с соседней молекулой, с которой благодаря этому устанавливается водородная связь. Когда же молекула при кипении воды отрывается от остальной массы воды, разрывая водородную связь, то частенько она прихватывает с собой оба эти электрона - и свой, и принадлежавший соседней молекуле. (Истые украинцы легко поймут это!)
При конденсации паров воды отрицательные заряды таких молекул накапливаются на поверхности образующихся капель. Этот механизм, по мнению Кезиковых, и является причиной появления атмосферного электричества, а отнюдь не трение капель воды о воздух, как полагали многие до сих пор вопреки мнению Ленарда, который доказывал, что электризация капель происходит только от разрывов поверхности воды при её распылении.
Для нас открытие Кезиковых важно тем, что оно позволяет объяснить, как появляется и обновляется электрический заряд в пульсирующих кавитационных пузырьках. При сжатии такого пузырька в нём происходит конденсация паров воды в микроскопическую капельку, заряженную по механизму Кезиковых отрицательным зарядом.
Если в капельку сконденсируется всего 10% паров воды, имевших плотность молекул [image], то при типичном радиусе кавитационного пузырька -20 мкм радиус капельки, образовавшейся в нём, составит -0,2 мкм. Электрическая ёмкость такого сферического микроконденсатора составит [image] Ф, а запасённая в нём электрическая энергия - до 0,1 Дж. При этом разность потенциалов между капелькой и поверхностью пузырька может достигать [image] В, а напряжённость электрического поля [image].
Увидев эти цифры, человек, разбирающийся в электротехнике, воскликнет: да разве ж можно достичь столь высокой напряжённости электрического поля в парогазовой смеси?! Она пробьется электрическим разрядом при гораздо меньших напряжениях!
Она действительно пробивается. Потому мы и видим сонолюминесцентное свечение, что это излучение от электрических разрядов в кавитационных пузырьках Но только пробивается не при обычных напряжённостях поля самопробоя в воздухе (20-30 кВ/см), а при гораздо больших, возможно, даже действительно достигающих вышеприведенной цифры. Причиной тому - так называемая импульсность - задержка времени начала пробоя относительно момента приложения напряжения к разрядному промежутку. Специалисты по импульсным процессам хорошо знакомы с этим явлением. За время задержки пробоя успевает сконденсироваться в капельку достаточно большое количество водяного пара, и её электрический заряд достигает большой величины.
Понятно, что в кавитационных пузырьках создаются все условия для возникновения электрических разрядов и разогрева ими парогазовой смеси в пузырьке до высоких температур. Но достаточно ли высоких, чтобы обеспечить протекание в этих пузырьках термоядерных реакций? Ведь электрические разряды необязательно сопровождаются нагревом газов до высоких температур. Бывают и холодные разряды, как в люминесцентных лампах дневного света. Увы, этот вопрос пока мало изучен из-за чрезвычайной кратковременности процесса разряда в кавитационном пузырьке и крайне неравновесных условий в нём.
С другой стороны, отсутствие следов продуктов ядерных реакций в воде, в которой осуществляли ультразвуковую кавитацию и наблюдали сонолюминесценцию, вызывало большие сомнения в возможности протекания таких реакций при сонолюминесценции.

17.2. Как рождается дейтерий

Последние десять лет XX века научный мир терзали сомнения насчёт возможности холодного ядерного синтеза. Сенсационные заявления М. Флейшманна и С. Понса [164] в 1989 г о том, что он уже осуществлён ими при электролизе, скоро были подвергнуты сомнениям, и они вынуждены были отказаться от своих слов, сославшись на ошибки измерений. Но Джин, как говорится, уже был выпущен из бутылки, а загнать его обратно, как известно, труднее, чем выпустить. "Крамольные" мысли о холодном ядерном синтезе уже гуляли по всему свету.
И в то же время мало кто догадывался, что почти все эти десять лет промышленный реактор холодного ядерного синтеза исправно работал в Кишиневе и не только там. Ибо вихревой теплогенератор Потапова, который был поставлен в Кишиневе на серийное производство и поставлялся во многие страны, и был тем самым реактором холодного ядерного синтеза. В том, что его детище - это реактор холодного ядерного синтеза, порой сомневался даже сам автор, ибо от теплогенератора не исходило заметного нейтронного излучения, которое, по сложившимся у всех представлениям, обязательно должно было сопровождать реакции ядерного синтеза. Кроме того, в тот период многие пытались объяснить генерацию избыточного тепла в этом теплогенераторе выделением гипотетической энергии физического вакуума из кавитационных пузырьков, рождающихся у тормозного устройства в вихревой трубе.
Физики, пытавшиеся все эти годы в разных странах тем или иным образом осуществить холодный ядерный синтез, "плясали" от термоядерных реакций, подобных идущим в водородной бомбе. Они всё пытались соединить два ядра [image] атома дейтерия, который содержится в виде примесей тяжёлой воды (в количествах -0,015%) в любой природной воде, с тем чтобы получить ядро атома гелия-3 или трития [image] посредством ядерных реакций:

(17.1), (17.2)

И такие реакции действительно иногда вроде бы случались как при электролизе [165], так и при механическом раскапывании льда из замороженной тяжёлой воды [173]. Но они обычно шли с ничтожной интенсивностью, не позволявшей говорить о промышленном использовании выделяющегося тепла этих ядерных реакций.
В результате каждой из ядерных реакций (17.1 ) и (17.2) получаются радиоактивные продукты реакций. В первой - это нейтроны n, губительные для всего живого и распадающиеся на протон р, электрон е- и антинейтрино [image], по реакции

(17.3)

с периодом полураспада 15,3 мин.
Во второй образуется слаборадиоактивный тритий [image], который подвержен ß-распаду с полупериодом в 12 лет:

(17.4)

По всем канонам реакции (17.1 ) и (17.2) должны бы идти с приблизительно одинаковыми скоростями. Но исследователи подметили, что при холодном ядерном синтезе, в отличие от термоядерного, интенсивность реакции (17.2), ведущей к появлению трития, почему-то на 7-8 порядков величины выше, чем реакции (17.1), ведущей к появлению гелия-3. Причина этого в течение десяти лет оставалась загадкой для физиков.
Почему исследователи так надеялись на ядерные реакции (17.1 ) и (17.2) и ориентировались именно на них? Да потому, что добывать дейтерий из воды, осуществляя обогащение содержащейся в ней тяжёлой воды, сравнительно несложно, а запасы воды на Земле практически неисчерпаемы. При энергетическом выходе ядерных реакций (17.1 ) и (17.2) более 3 МэВ на каждый атом дейтерия и содержании примесей тяжёлой (дейтериевой) воды в обычной воде -0,015% тепла, которое выделится в ядерном реакторе при использовании в нём того дейтерия, который содержится в 1 литре воды, хватит для того, чтобы нагреть до кипения 4 кубометра воды.
Откуда в земной воде взялся дейтерий?До сих пор все думали, что изначально он появился не в воде, а в том водороде, который вошёл в состав воды. А в водороде он появился, как думают астрофизики, в результате осуществления в недрах Солнца и Других звёзд гипотетической ядерной реакции между ядрами атомов полностью ионизованного водорода [image] (протия)

(17.5)

считающейся первой реакцией так называемых водородного и углеродного циклов ядерных реакций, по которым, как предполагают астрофизики, осуществляется термоядерный синтез гелия в недрах звёзд.
Ну а на Земле, считают астрофизики, дейтерий появился потому, что звёзды когда умирают, взрываются, разбрасывая в окружающее космическое пространство огромное количество водорода, содержащего примесь дейтерия. При последующем формировании из межзвездной пыли и газов новых звёзд и планет этот дейтерий попадает в состав воды, конденсирующейся на планете. Одним словом, считают, что земной дейтерий - это пришелец из космоса, который когда-то родился в недрах звёзд по реакции (17.5).
Но вся незадача в том, что эту реакцию в земных лабораториях никто никогда не наблюдал, даже на ускорителях со встречными пучками протонов. И не удивительно - ведь эта реакция дважды запрещена законами сохранения. Во-первых, в ней нарушается закон сохранения изотопического спина. Во-вторых, она требует, чтобы при ее протекании происходил так называемый "ß -распад протона на лету" [186], заключающийся в том, что один из протонов должен распадаться по схеме

(17.6)

Но вероятность такого гипотетического распада свободного протона столь мала, что физики уже отчаялись когда-нибудь зарегистрировать его.
Тем не менее астрофизики надеялись, что запрещенная ядерная реакция (17.5) иногда всё же случается в недрах Солнца, как иногда случается переход пешеходом улицы на запрещающий красный свет светофора. Теоретики из кожи вон лезли, чтобы доказать, что при том огромном количестве водорода (~1055 атомов), которое содержится в Солнце, более чем на 70% состоящем из водорода, даже столь маловероятные и редкие события могут вести к наработке достаточного количества дейтерия.
На самом же деле все оказалось гораздо проще и интереснее. Нами в [263] было показано, что в вихревом потоке воды ядерная реакция между двумя протонами, ведущая к синтезу дейтрона [image], уже не дважды запрещена, а "нормально разрешена", как выражаются физики-ядерщики, и может идти с большой скоростью.
Чтобы понять как и почему это происходит, давайте перенесём в уравнении ядерной реакции (17.5) символ позитрона е+ из правой части в левую:

(17.7)

Такой перенос не запрещён правилами "ядерной алгебры", только требуется заменять переносимую частицу античастицей. В данном случае позитрон - электроном.
Ядерная реакция (17.7), в принципе, тоже возможна. Более того, она имеет ряд преимуществ перед реакцией (17.5). И то, что энергетический выход реакции возрос до 1,95 МэВ - не самое важное из них. Более важно то, что теперь уже не надо долго ждать флуктуационного слабого (а значит, очень медленного) распада протона на нейтрон, позитрон и нейтрино, как это было в реакции (17.5), ибо теперь в реакции (17.7) электрон уже изначально имеется в готовом виде и рожать его не надо. А процесс "переодевания" электрона в нейтрино во время ядерной реакции - более лёгкий, чем процесс рождения позитрон - нейтринной пары. Недаром так называемые акции К -захвата электрона из электронной оболочки атома ядром атома, при KOTO-DOM внутри ядра тоже происходит превращение электрона в нейтрино, тоже идут с довольно большими скоростями. (Периоды полураспадов большинства изотопов, осуществляющихся посредством К-захвата, составляют порядка года.) " Оценки показывают, что если в ядерной реакции (17.5) постоянная времени составляет миллионы лет, то в реакции (17.7) она уже чуть больше часа при одинаковой частоте столкновений частиц исходных "реагентов".
Но если для осуществления реакции (17.5J необходимо, чтобы столкнулись два протона, то для осуществления ядерной реакции (17.7) требуется, чтобы столкнулись уже не две, а три частицы - два протона и электрон. Вероятность такого трёхчастичного столкновения в высокотемпературной плазме крайне мала, поэтому трёхчастичные столкновения термоядерщики даже не рассматривают, пренебрегая ими. А вот химики уже не пренебрегают трёхчастистичными столкновениями при рассмотрении процессов в газах и жидкостях. Более того, в химии многие процессы (например каталитические) основываются на трёхчастичных столкновениях.
Мы тоже имеем дело не с высокотемпературной плазмой, а с жидкой водой. А в ней, оказывается, всегда имеются весьма специфические условия для сближения двух протонов и электрона. Эти условия появляются благодаря тем самым водородным связям, о которых мы уже говорили в предыдущей главе. На каждой водородной связи, соединяющей две соседние молекулы воды, обычно находится по одному протону.
При этом, как показали ещё в 30-е годы исследования структуры воды и льда Дж. Берналом и Р. Фаулером, протон сидит не посреди прямой линии этой связи, а на трети расстояния от одного атома кислорода до другого.
И протон не просто спокойно сидит там, а, как позже показал Л. Полинг, то и дело перескакивает вдоль этой связи с одной разрешённой ему позиции на другую, находящуюся уже на расстоянии трети длины связи от атома кислорода другой молекулы. Частота таких скачков протона составляет [image]. Дважды лауреат Нобелевской премии Л. Полинг остроумно отобразил эту ситуацию тем, что оба положения протона отметил полукругами. - "Полупротонная" статистическая модель Полинга.
Точно так же ведут себя на водородных связях тяжёлой воды дейтроны - ядра атомов дейтерия.
Но иногда и в строгом мире кристаллов, а тем более в жидкой воде с ее квазикристаллической структурой, случаются осечки, и в силу той или иной причины (флуктуации, удара фотоном или др.) протон выбивается с водородной связи и оказывается на соседней. В результате на последней оказываются сразу два протона, занимающих обе разрешенные позиции. Эти водородные связи называют "ориентационно Дефектными". Такую ситуацию впервые описал в 1951 г. Н. Бьюррум, а вскоре группа Г. Гранихера экспериментально подтвердила наличие в кристаллах льда таких дефектов. Их концентрация оказалась в пределах [image].
Расстояние между протонами (или дейтронами в случае тяжёлой воды) на ориентационно - дефектной водородной связи составляет всего 0,73 А. Чтобы в условиях плазмы протоны сближались на столь малое расстояние, необходимо разогревать плазму до миллионов градусов Цельсия. Казалось бы, что теперь протонам на водо родной связи уже ничего не стоит протуннелировать сквозь столь узкий кулоновский барьер, разделяющий их, чтобы слиться в ядерной реакции (17.7). А необходимый для этой реакции электрон всегда имеется под рукой - ведь дело происходит среди электронных облаков атомов кислорода и водорода. Тем более, что протоны на такой водородной связи то и дело скачут вдоль этой связи, меняясь местами. Можно предположить, что такие прыжки иногда приводят к лобовому столкновению протонов Тут уж, казалось бы, протонам некуда деваться, чтобы не вступить в ядерную реакцию (17.7).
Тем не мене при обычных условиях такая реакция на водородных связях воды не идёт. Дело в том, что для её осуществления необходима ориентация спинов обоих протонов, вступающих в реакцию (17.7), параллельно друг другу, ибо спин образующегося дейтрона [image] равен единице, а спины исходных протонов - 1/2. Параллельная же ориентация спинов двух протонов на одной водородной связи запрещена принципом Паули. Поэтому они тут имеют антипараллельную ориентацию спинов, при которой сумма спинов протонов равна нулю. Для начала ядерной реакции (17.7) требуется перевернуть спин одного из протонов на ориентационно-дефектной водородной связи.
Такое переворачивание спина осуществляется с помощью торсионных полей (полей вращения), появляющихся при вихревом движении воды в вихревой трубе теплогенератора Потапова. О торсионных полях мы уже говорили в предыдущей главе. А здесь только еще раз отметим, что явление изменения направления спинов элементарных частиц торсионными полями, предсказанное теорией этих полей, разработанной Г. И Шиповым, уже широко используется в ряде технических приложений [70].
При переворачивании торсионным полем спина одного из протонов на водородной связи не происходит нарушения принципа запрета Паули, потому что торсионное поле при этом сообщает протону хоть и очень маленькую, но конечную дополнительную энергию. В результате этот протон оказывается на другом, а не на том же энергетическом уровне, что и соседний, который не переворачивался. Происходит, как говорят физики, расщепление энергетического уровня. Принцип запрета Паули не нарушается, а обходится.
Когда спины обоих протонов на ориентационно - дефектной водородной связи оказываются параллельными, уже ничто не мешает этим протонам вступить в ядерную реакцию (17.8), ведущую к образованию ядер атомов дейтерия.
Водовороты и создаваемые ими торсионные поля существуют не только в теплогенераторе Потапова, но и в бесчисленных ручьях и реках на Земле. Да и в атмосферных вихрях много паров и капель воды.
Поэтому можно предположить, что тот дейтерий, который присутствует в воде земных водоемов, - не пришелец из космоса, а имеет земное происхождение. Теперь становятся понятными и причины отличий содержания примесей тяжёлой воды в разных водоёмах: больше их должно быть в тех, в которые впадают бурные, а не спокойные реки.
На Солнце и других звёздах тоже существует множество самых разных вихрей, намного более мощных, чем земные. А по самым последним данным астрономов, в период их формирования молодые звёзды (тогда они называются "протозвёздами") На 80% состоят, оказывается, из воды и её паров [145]. Поэтому можно полагать, что и на звёздах дейтерий появляется не в результате гипотетических термоядерных реакций (17.5), а рождается по реакции (17.7) в вихрях наиболее холодного вещества звезды, ещё содержащего молекулы воды.
Наиболее холодное вещество на Солнце находится непосредственно под его фотосферой в слое так называемых "мелких гранул". Эти гранулы представляют собой гигантские (по земным меркам) вертикальные вихри диаметром в полтысячи километров. Миллионы таких вихрей - "мелких" гранул - покрывают всю поверхность Солнца кроме областей солнечных пятен. Этот слой мелких гранул и ответствен, по-видимому, за синтез солнечного дейтерия, являющегося сырьём для последующих ядерных реакций водородного и углеродного циклов, ведущих к выделению на Солнце больших количеств тепла и образованию гелия, названного так в честь Солнца.

17.3. Туннелирование по Сапогину

Дотошный читатель, внимательно ознакомившись с предыдущим разделом, может сказать: "Ну хорошо, допустим, два протона сталкиваются на ориентационно - дефектной водородной связи, но как в той же точке оказывается ещё и электрон, необходимый для начала ядерной реакции (17.7)?". Вопрос законный, ведь сталкивающиеся здесь протоны - это ядра атомов водорода, входящих в состав молекул воды, а в атомах электроны, независимо от того, находятся ли они на стационарных круговых орбитах (модель Резерфорда) или размазаны по орбитали (квантовая модель), постоянно находятся вдали от ядра атома.
И тут нам на помощь приходит одна малоизвестная гипотеза московского профессора Л. Г. Сапогина - того самого, который в начале 90-х годов пытался объяснить появление избыточного тепла в теплогенераторе Потапова выделением в кавитационных пузырьках гипотетической энергии физического вакуума.
Но одна идея Л. Г. Сапогина заслуживает большего внимания, чем он сам придал ей.
В 1989 г. он предложил новое объяснение туннельного эффекта. Последний заключается, как известно, в том, что электрически заряженные элементарные частицы, например протоны или дейтроны, иногда способны преодолевать кулоновский барьер отталкивания ядра атома, имея запас кинетической энергии, меньший энергии кулоновского отталкивания от этого ядра. Туннелированием сквозь кулоновский барьер физики объясняют многие процессы, в том числе и сближение ядер атомов дейтерия и трития до "соприкосновения" при реакциях термоядерного синтеза, происходящих в водородной бомбе. Ведь кинетической энергии теплового движения частиц в высокотемпературной плазме там все-таки не хватило бы для преодоления кулоновского барьера напрямую без помощи такой хитрости, как туннелирование.
Физики называют туннелирование чисто квантовым эффектом и объясняют его тем, что [image] - функция, описывающая волну частицы де Бройля, движущейся к кулоновскому барьеру, не может мгновенно спадать до нуля на границе этого барьера, а уменьшается за ней по экспоненциальному закону. Это значит, что она во всех точках под барьером и даже за ним хоть и мала, но не равна нулю. А квадрат [image] -функции -это вероятность нахождения частицы в данной точке. Это, мол, и позволяет частице иногда ни с того ни с сего оказываться за барьером. Люди в таких случаях говорят: сам не знаю как, но проскочил!
Л. Г. Сапогин в [168] объяснил туннелирование тем, что заряд элементарной частицы не постоянен во времени, а периодически изменяется (осциллирует) с чудовищно большой частотой, то возрастая до максимума, то уменьшаясь до нуля по гармоническому закону. У людей нет приборов для измерения столь больших частот. Поэтому мы измеряем лишь усреднённый во времени эффективный заряд частицы, как с помощью вольтметра измеряем лишь эффективное напряжение на проводах переменного тока.
Но в течение того времени, когда мгновенное значение заряда протона или дейтрона близко к нулю, эта частица может свободно сблизиться с другой такой же электрически заряженной частицей, не испытывая больших сил электрического отталкивания от неё. Для того чтобы вступить в ядерную реакцию, ей надо лишь успеть проскочить расстояние, разделяющее частицы, за это ультракороткое время, то есть всё-таки нужен какой-то импульс, но гораздо меньший, чем для преодоления барьера поверх него при средних (эффективных) величинах заряда. Конечно, успевают далеко не все частицы, а лишь те, которые подлетели к барьеру в удачной фазе пульсации их заряда. Потому вероятность проскока очень мала.
В той же своей публикации Сапогин предложил и новое толкование поведения электрона на атомных орбиталях. Вдобавок к предыдущей идее он предположил, что и масса электрона тоже осциллирует во времени по гармоническому закону в пределах от нуля до максимума. (А наблюдаем мы эффективную массу.) Автор гипотезы утверждает, что находясь на ближайшей к ядру атома К-орбитали, электрон совершает квантовые скачки в пределах орбитали не беспорядочно, как думали физики, а сквозь ядро атома, каждый раз туннелируя сквозь него. Благополучно туннелирует благодаря тому, что в это мгновение находится в "нулевой фазе", при которой мгновенные значения заряда и массы электрона близки к нулю, а потому он, в силу закона сохранения импульса, в это время должен развивать очень большую скорость движения сквозь ядро атома.
Доказательством правильности такой точки зрения мы считаем то обстоятельство, что электронные орбитали Р- и d -состояний атома имеют вид восьмёрок с узловыми точками в ядре атома.
Поскольку областями, разрешёнными квантовой механикой для пребывания в них электрона, являются лишь внутренние области этих орбиталей, то чтобы попасть из одной полуветви "восьмёрки" в противоположную, электрон должен проскочить сквозь ядро атома.
Нас во всём этом интересуют не тонкости движения электрона в атоме и даже не. традиционный вопрос о том, почему он при своих скачках в пределах орбитали не излучает электромагнитные волны (фотоны), а то обстоятельство, что электрон атома то и дело пролетает сквозь ядро атома. Это позволяет нам по-новому взглянуть на механизм таинственного К-захвата электрона в атоме. Электронный захват, о котором мы уже упоминали ранее, заключается, как известно, в том, что ядра атомов некоторых изотопов химических элементов каким-то таинственным образом иногда "похищают" электрон с внутренней (К- или L-) электронной оболочки атома. Физиков давно мучает вопрос, как совершается такое похищение, если электрон в атоме, по существующим представлениям, находится очень далеко (по ядерным масштабам)
от ядра.
А вот если электрон, по Сапогину, то и дело прыгает сквозь ядро атома, как на масленницу смельчаки прыгают сквозь костёр, то всё становится понятным. Ведь любая нечаянная флуктуация в движении электрона или ядра может сбить отлаженный ритм этих рискованных трюков, и тогда электрон, вместо того чтобы благополучно вынырнуть из пламени ядра, оказывается захваченным им.
Но "похищенным" оказывается не весь электрон, а только его "шуба" и "телесная оболочка" - электрический заряд и большая часть массы, которые жадно "пожираются" одним из положительно заряженных протонов P ядра, превращающимся при этом в нейтрон n, масса которого больше массы протона. А вот "обглоданный скелет" электрона в виде электронного нейтрино v e "выплёвывается" далеко за пределы атома. Физики предполагают, что при этом в ядре атома идёт процесс:

(17.8)

который, однако, никогда не наблюдали в экспериментах по бомбардировке протонов пучками ускоренных электронов.
В результате К -захвата суммарный положительный заряд ядра уменьшается на единицу (в единицах заряда протона). Поэтому ядро при К -захвате превращается в ядро атома одного из изотопов химического элемента, стоящего в таблице Менделеева перед исходным химическим элементом. Правда, ядра атомов далеко не всех изотопов могут претерпевать такое превращение. Оно осуществляется лишь при выполнении существующих в ядерной физике правил отбора и законов сохранения. В частности, сумма масс исходного ядра и электрона должна быть больше массы получающегося ядра атома.
Доказательством правильности нашего понимания электронного захвата является наличие явления внутренней конверсии электронов в атоме. Оно заключается в том, что когда правила отбора запрещают излучение у -кванта возбуждённым ядром атома, то возбуждение чаще всего снимается за счёт передачи энергии возбуждения ядра электрону оболочки атома. Передаваемая энергия бывает столь высокой (до ~1 МэВ), что электрон выбивается из атома [186]. До сих пор механизм передачи возбуждения от ядра электрону оболочки атома был загадкой для физиков. Раньше ошибочно полагали, что возбуждение электрону передаётся у -квантом, излучаемым ядром, но оказалось, что такое излучение запрещено существующими правилами отбора. Поэтому нам остаётся только предположить, что возбуждение от ядра к электрону оболочки атома передаётся тогда, когда в соответствии с гипотезой Сапогина этот электрон пронизывает ядро атома.
Этот раздел о механизмах туннелирования и К -захвата нам потребовался для того, чтобы объяснить, как в одной точке пространства времени оказываются протон и электрон, фигурирующие в уравнении ядерной реакции (17.7). При этом суммарный электрический заряд протона и электрона оказывается близким к нулю, и если в этот момент к ним приближается ещё один протон, то ему уже не придётся преодолевать высокий кулоновский барьер. Поэтому такие трёхчастичные столкновения могут случаться даже чаще, чем столкновения между двумя протонами, ведущие к сближению их на ядерные расстояния.
Но такие трёхчастичные столкновения происходить могут, конечно же, не в полностью ионизованной плазме, а только там, где имеются атомы водорода. Заканчиваться же ядерной реакцией (17.7), ведущей к образованию дейтерия, таким столкновениям помогают торсионные поля, рождаемые вихрями вращения вещества. Атомы водорода и мощные вихри имеются на Солнце и других звёздах, где по ядерной реакции (17.7) нарабатывается дейтерий. Но гораздо интенсивнее эта реакция должна идти на водородных связях жидкой воды, например в земных условиях.

17.4. Ядерная реакция, ведущая к научному открытию

Процессы на Солнце - это, конечно, интересно, особенно когда они косвенно подтверждают наши идеи, но наша задача - описать возможные ядерные процессы в вихревом теплогенераторе. А в нём ядерная реакция (17.7), даже имей она довольно высокую интенсивность, не может приводить к значительному нагреву воды. Дело в том, что в результате этой реакции получаются только две частицы, одна из которых - нейтрино - практически не имеет массы покоя. А закон сохранения импульса требует, чтобы противоположно направленные импульсы двух разлетающихся частиц - продуктов реакции - имели одинаковую абсолютную величину. В результате безмассовые и всепроникающие нейтрино уносят с собой в космическое пространство львиную долю от энергии Е= 1,953 МэВ, выделяющейся при реакции (17.7), а на долю образующегося дейтрона, имеющего массу m d, приблизительно в 2 раза превышающую массу протона, остаётся энергия отдачи

(17.9)

которая составляет всего [image] от энергии ядерной реакции (17.7). Лишь эта кинетическая энергия ядер отдачи (1016,5 эВ) может пойти на нагрев воды. Поэтому потребовалась бы немыслимо высокая интенсивность ядерных реакций (17.7), чтобы за счёт их обеспечить наблюдаемый в теплогенераторе Потапова выход дополнительного тепла -1 кВт.
Получается, что польза от ядерной реакции (17.7) лишь в том, что она ведёт к наработке дейтерия, необходимого для осуществления других ядерных реакций, идущих с участием дейтронов как исходных "реагентов" и уже способных вести к выходу значительного количества тепла.
Обсуждая результаты экспериментов В.А. Царева по низкотемпературному ядерному синтезу, осуществляемых с использованием тяжёлой воды, в первую очередь обычно рассматривают реакции (17.1) и (17.2) между дейтронами, подразумевая, что тяжёлая вода имеет формулу D 2О. Но тяжёлая вода, получаемая обычными промышленными способами выделением её из природных вод, состоит в основном из молекул ООН, так как в природных водах этих молекул в [image] раз больше, чем молекул D 2О [191]. Следовательно, в такой тяжёлой воде столкновения атомов дейтерия с атомами протия происходят в [image] раз чаще, чем с атомами дейтерия. А когда тяжёлая вода ещё и разбавлена обычной, то и того чаще.
Поэтому нам в первую очередь следует рассматривать следующую известную ядерную реакцию водородного цикла:

(17.10)

Только в нашем случае она может идти опять же при невысоких температурах в результате столкновений протона с дейтроном на ориентационно-дефектных водородных связях, где дейтроны могут находиться с таким же правом, как и протоны.
Реакция же (17.1) с участием двух дейтронов, сопровождающаяся излучением опасных для жизни людей нейтронов, в наших условиях должна случаться гораздо реже, чем реакция (17.10), ибо вероятность столкновения дейтрона с дейтроном в воде, где дейтронов очень мало, на много порядков величины меньше, чем вероятность столкновения дейтрона с протоном. Практическое отсутствие реакций (МЛ) при работе вихревого теплогенератора на обыкновенной воде обеспечивает его радиационную безопасность.
Вы спросите, а как же жёсткое у-излучение, сопровождающее ядерную реакцию (17.10), разве оно менее опасно, чем нейтронное излучение? Не спешите, сейчас мы разберёмся и с ним.
Из уравнения реакции (17.10) понятно, что эта ядерная реакция должна идти с нарушением закона сохранения чётности: ведь чётность излучаемого при этой реакции фотона (у-кванта) отрицательна, а чётность всех остальных частиц, участвующих в реакции, - положительна.
Нарушение закона сохранения чётности указывает на то, что эта реакция должна идти с участием нейтрино, которому разрешается нарушать закон сохранения чётности. А это не отражено в уравнении реакции (17.10). Поэтому нами выдвинуто предположение, что при этой реакции происходит внутриядерный распад нейтрона в дейтроне на протон, электрон и антинейтрино.
Нарушение закона сохранения чётности или участие в реакции (17.10) нейтрино делает эту реакцию медленной (слабые взаимодействия). В результате ядерная реакция (17.10) случается тоже не так часто, как нам хотелось бы для существенного повышения теплового выхода вихревого теплогенератора.
Но ядерная реакция (17.10), если она случается в вихревом теплогенераторе, должна обладать здесь одной замечательной особенностью. Ведь если спины Дейтрона и протона ориентируются торсионным полем параллельно ему, то закон сохранения момента количества движения требует, чтобы рождаемые при реакции (17.10) жёсткие у-кванты излучались тоже в этом направлении, то есть вдоль оси вихревой трубы теплогенератора.
Наши эксперименты, описанные в [263], подробнее о которых мы расскажем чуть ниже, показали, что действительно, жёсткое ионизирующее излучение от вихревой трубы теплогенератора не только очень слабо, но и направлено в одну сторону вдоль оси этой трубы. Если устанавливать вихревую трубу этим концом книзу, то почти всё рождаемое излучение уходит в землю, а не в стороны, где возможно нахождение людей. Кроме того, при энергии у-квантов 5,49 МэВ это жёсткое излучение имеет столь малое сечение взаимодействия с веществом, что создаваемая им доза ионизирующего облучения оказывается в несколько раз ниже предельно допустимой действующими нормами радиационой безопасности НРБ-76/87 для населения, связанного в своей профессиональной деятельности с ионизирующим излучением В результате теплогенератор Потапова оказался радиационно безопасной установкой
Выявленную осевую направленность в одну сторону у-излучения, рождаемого в ядерной реакции, можно считать не только ещё одним, неизвестным ранее науке проявлением несохранения чётности, но и доказательством правильности представлений об ориентирующем действии торсионных полей на спины элементарных частиц. Это доказывает существование торсионных полей, подвергавшееся многими сомнению.
Поскольку ядерная реакция (17.10) является основной, на которую мы могли возлагать надежды в отношении вклада ею тепла в воду вихревого теплогенератора, то разберёмся с ней подробнее. В результате этой реакции образуются опять только две частицы, масса покоя у одной из которых (у у -кванта) намного больше, чем у другой ( [image]), поэтому у-квант здесь опять уносит львиную долю выделяющейся энергии реакции, то есть около 5,49 МэВ.
И хотя такой энергии у-квантов соответствует минимум сечения их взаимодействия с веществом на кривой зависимости сечения от энергии, всё же это сечение достаточно велико [image] [192]. При этом толщина слоя 10-кратного ослабления у -излучения составляет 65 см воды [192], что соизмеримо с длиной вихревой трубы теплогенератора "Юсмар". Следовательно, большая часть энергии такого осевого у-излучения должна поглощаться водой и металлом стенок теплогенератора и превращаться в них в тепло.
Расчёты показывают, что если бы в вихревом теплогенераторе основным каналом рождения "лишнего" тепла была реакция (17.10), то для получения дополнительной тепловой мощности ~1 кВт потребовалась бы интенсивность этих реакций [image]. Но при этом мощность у-излучения достигала бы ~1 кВт и более, что немедленно было бы зафиксировано счётчиками ионизирующего излучения. А они в непосредственной близости от теплогенератора показывают мощность дозы на уровне, не превышающем естественный фон более чем в 2 раза. Следовательно, если ядерная реакция (17.10) и идет в вихревом теплогенераторе, то она не определяет выход тепла в нём, а её интенсивность намного меньше, чем
Почему же реакция ( 17.10) не хочет идти? Наверно, не только потому, что в этой реакции нарушается закон сохранения чётности, но и потому, что концентрация дейтерия в обыкновенной воде всего -0,02% [122]. А при концентрации ориентационно дефектных связей в этой воде [image] [140] будем иметь концентрацию n d в ней дейтронов, попавших на такие водородные связи, всего лишь [image]. И если реакции (17.10) идут только на ориентационно-дефектных водородных связях при столкновениях дейтрона и протона, находящихся на этих связях и прыгающих навстречу друг другу, меняясь местами, то только отдельные из них могут вступить в реакцию (17.10), удачно столкнувшись.
Оценим интенсивность реакций (17.10), исходя из этого. Правда, нам неизвестны относительные скорости V ск протона и дейтрона при их квантовых скачках вдоль связи. Но будем считать, что они не превышают скорости света в вакууме С. Тогда при максимальном сечении реакции [image] [image] [191] легко вычислить ожидаемую максимальную интенсивность реакций:

(17.11)

При работе теплогенератора "Юсмар" нами было зарегистрировано увеличение уровня мощности экспозиционной дозы от ионизирующего излучения вдоль направления оси вихревой трубы непосредственно за её стальным фланцем до 15 мкР/час при естественном фоне 6-8 мкР/час, измеренном за минуту до включения теплогенератора.
Сразу отметим, что такая величина мощности дозы в 4 раза ниже предельно допустимой (60 мкР/час), установленной действующими Нормами радиационной безопасности (НРБ-76/87) для населения, не связанного в своей профессиональной деятельности с источниками ионизирующего излучения. Для сравнения скажем, что естественный фон ионизирующего излучения на местности в различных регионах создаёт дозу, колеблющуюся в пределах от 5 до 50 мкР/час, и на Земле мало мест, где она ниже 50 мкР/час.
Нами было выявлено, что ионизирующее излучение при работе теплогенератора имеет направленность по оси его вихревой трубы в сторону от горячего её конца. При этом расходимость излучения в воздухе за горячим концом трубы остаётся малой (<15°). А поскольку длина столба воды, пронизываемого излучением до выхода в воздух, составляет 30 см, да ещё 10 мм стали фланца, то можно сделать вывод, что это действительно жёсткое у-излучение.
Если это у-кванты с энергией 5,49 МэВ, порождаемые ядерной реакцией (17.10), то после пробега 30-сантиметрового слоя воды и 10-миллиметрового слоя стали интенсивность этого излучения в результате частичного поглощения его средой должна уменьшиться примерно в 10 раз [49]. И если мощность дозы непосредственно за фланцем горячего конца вихревой трубы составляет -10 мкР/час (за вычетом естественного фона), то в месте испускания (в вихревом потоке воды) она должна быть в 10 раз больше, то есть-100 мкР/час. Такой мощности дозы, согласно [192], соответствует плотность потока фотонов с энергией 5,5 МэВ, составляющая - [image]. При энергии фотона 5,5 МэВ такой поток несёт мощность всего [image]. А поскольку площадь сечения 75-миллиметровой вихревой трубы равна [image], то весь потоку-квантов в ней составляет [image] и несёт всего [image] энергии. Понятно, что этому потоку соответствует интенсивность реакций (17.10) в вихревой трубе [image].
Мы получили блестящее совпадение с результатом приведенных выше теоретических оценок интенсивности ядерной реакции (17.10) в вихревой трубе теплогенератора, полученным в (17.11). Это доказывает правильность наших представлений.
Таким образом, можно констатировать, что ядерная реакция (17.10) действительно не вносит ощутимого вклада в теплопроизводительность вихревого теплогенератора. Тем не менее эта реакция идёт в вихревой трубе, и рождаемое ею направленное осевое жёсткое у-излучение доступно измерениям и легко регистрируется.

17.5. Разгадка десятилетней загадки

В предыдущем разделе мы обсуждали ядерную реакцию (17.10), идущую в результате двухчастичных столкновений дейтрона с протоном на ориентационно-дефектных водородных связях воды. Но на этих связях могут происходить и трёхчастичные столкновения дейтрона, протона и электрона, ведущие к следующей ядерной реакции:

(17.12)

При этом электрон в момент сближения протона с дейтроном может туннелировать как через протон (ядро атома обыкновенного водорода - протия 1Н), так и через дейтрон [image] - ядро атома дейтерия, вошедшего в состав молекулы воды вместо протия. Последний случай детально разобран в [263], куда мы отсылаем интересующихся.
Здесь же обратим внимание на то, что о ядерной реакции (17.12) никто из физиков никогда не помышлял. А ведь эта реакция уже не имеет никаких запретов и не ведёт к нарушению известных законов сохранения! Поэтому она должна протекать с гораздо большей скоростью, нежели реакция (17.10), несмотря на то, что она случается в результате трёхчастичных, а не двухчастичных столкновений.
В результате реакции (17.12) образуются ядра атомов трития 3Т. А вспомните, мы в разделе 17.2 упоминали о том, что исследователи во всём мире вот уже 10 лет с удивлением отмечают, что при холодном ядерном синтезе выход ядер атомов трития [image] почему-то на 7-8 порядков величины больше выхода ядер атомов гелия-3 и нейтронов. Разгадать причину этого никому не удавалось [191].
Исследователи полагали, что тритий образуется только в результате ядерной реакции ( 17.2) между двумя дейтронами, которая идёт примерно с такой же скоростью, как и конкурирующая реакция (17.1), ведущая к появлению ядер атомов [image] и нейтронов. В силу инертности мышления эти исследователи, привыкшие ко всему подходить с мерками термоядерщиков, пренебрегающих трёхчастичными столкновениями, никак не могли додуматься до ядерной реакции (17.12).
Трёхчастичные столкновения, как мы уже отмечали, действительно могут случаться достаточно часто лишь при сравнительно низких температурах и особенно на водородных связях в жидких и твердых телах. А именно в таких средах исследователям иногда удавалось наблюдать холодный ядерный синтез [191].
Итак, большие выходы трития при "холодном термояде" можно объяснить тем, что он получается по ядерной реакции (17.12).
Неужели десятилетняя загадка наконец-то разгадана?!
Но рождающееся при ядерной реакции (17.12) нейтрино опять, как и в случае с реакцией (17.7), уносит в просторы космоса львиную долю энергии этой ядерной реакции, оставляя тритону [image], застревающему в воде, лишь малые крохи от этой энергии при передаче ему импульса отдачи. Это лишает нас надежд достичь за счёт ядерных реакций (17.12) высоких выходов дополнительного тепла в вихревом теплогенераторе Потапова.
Тем не менее полученные результаты вселяют надежды на использование вихревого теплогенератора в качестве генератора дейтерия, гелия-3 и особенно трития, производство которого другими способами весьма сложно, дорого и опасно. А тритий нужен не только для изготовления водородных бомб, что в последние годы, к счастью, теряет особую насущность, но и в качестве сырья при осуществлении управляемого термоядерного синтеза, если таковой всё-таки будет когда-нибудь осуществлён и доведен до промышленного использования.
Природных месторождений трития не существует, поскольку он распадается с периодом полураспада в 12 лет. В настоящее время тритий, необходимый для производства водородных бомб, источников проникающих излучений и для исследований, получают искусственно, облучая изотоп лития-6 потоками нейтронов от ядерного реактора:

(17.13)

Но запасы лития (а тем более его изотопа лития-6) в месторождениях на Земле весьма ограниченны. К тому же литий интенсивно используют в производстве аккумуляторов и других химических источников тока. Поэтому термоядерщикам, по оценкам, сделанным в [163], лития хватит всего лет на 100.
Открываемая же ядерная реакция (17.12) вручает людям в руки неиссякаемый источник трития, не требующий строительства глубоких шахт для добычи сырья. Ведь необходимая для его производства по реакции (17.12) вода на Земле пока почти везде есть.


Глава восемнадцатая
ЭКСПЕРИМЕНТАЛЬНАЯ ПРОВЕРКА

18.1. Регистрация направленного у-излучения

Читатель может подумать, что всё изложенное в предыдущей главе о ядерных реакциях в теплогенераторе Потапова - это только теория, разбавленная слишком смелыми гипотезами. Действительно, экспериментов по проверке этих гипотез было проведено до обидного мало. Тут, можно сказать, всё впереди - и разочарования неудачами, и радости открытий, и награды (правда, после долгого непризнания, замалчивания, а то и оплёвывания, как это у нас обычно бывает). Но эксперименты всё же проводились.

Рис. 18.1

Самому автору, правда, довелось осуществить только один из них - измерения мощности экспозиционной дозы ионизации, создаваемой у вихревой трубы теплогенератора "ЮСМАР". Эксперименты проводились на теплогенераторе с выносной вихревой трубой, имеющей диаметр 75 мм и длину 800 мм. Теплогенератор был снабжён насосом с 5-киловаттным электродвигателем, развивавшим давление воды 5 атм.
Измерения осуществлялись с помощью бытового дозиметра "Ратон-90" (ДБГБ-01), серийно выпускавшегося на Гомельском заводе радиотехнического оснащения. Этот прибор предназначен для измерений мощности экспозиционной дозы от 10 до 10 000 мкР/час с относительной погрешностью измерений 25% при доверительной вероятности 0,95 и энергетическом диапазоне регистрируемого ионизирующего излучения, согласно паспорту прибора, от 0,1 до 3 МэВ. Время измерения (экспозиции) составляет 60 сек. Электронное табло прибора автоматически высвечивает результаты измерений с точностью до 1 мкР/час. Погрешность показаний не превышает 5% на каждые 10°С изменений температуры окружающего воздуха относительно 20°С. Этот прибор последовательно устанавливали в ряде точек как непосредственно возле вихревой трубы теплогенератора (почти впритык к её стенке или фланцу), так и на расстоянии от неё до 1,5м (см. схему на рис. 18.1.)-Сначала осуществляли измерения естественного фона в этих точках при выключенном теплогенераторе, который до этого не

Таблица 18.1. Мощность дозы ионизирующего излучения (мкР/час) в зависимости от времени t после первого включения теплогенератора в точках измерений, указанных на рис. 18.1.
ДО ВКЛЮЧЕНИЯ |  | ПРИ РАБОТЕ УСТАНОВКИ |  |  |  | ПОСЛЕ ВЫКЛЮЧЕНИЯ
t,мин | 0 | 1 | 15 | 20 | 30 | 35 | 60
Т,°С, № точки | 20 | 20 | 55 | 60 | 90 | 90 | 80
1 | 6-8 | 14-15 | 14-15 | 7-8 | 14-15 | 14-15 | 12-14
2 | 6-8 | 10-12 | - | - | - | 8-10 | 8-10
3 | 6-8 | 9-10 |  | - | - | - | 7-8
4 | 6-8 | 8-10 | 8-10 | 13-12 | - | - | 8-10
5 | 6-8 | - | - | - | - | - | -
6 | 6-8 | - | - | - | - | 8-10 | -
7 | 6-8 | 6-8 | - | - | - | - | -
8 | 6-8 | 8 | 8-10 | 10-12 | - | 8-10 | -

включали в течение месяца. Затем включили теплогенератор и осуществляли измерения мощности дозы в тех же точках через 1,5,10,15,20 и 30 минут после включения. Одновременно с помощью термопары измеряли температуру воды, нагревающейся в теплогенераторе при циркуляции её по замкнутому контуру.
Результаты измерений представлены в таблице 18.1.
Из них видно, что мощность дозы на прямой линии, идущей вниз по оси вихревой трубы от ее горячего конца, в 1,5-2 раза превышает как мощность дозы естественного фона, так и мощности дозы в других точках. Из этого делаем вывод, что ионизирующее излучение распространяется в основном в одну сторону вдоль оси вихревой трубы. Толщина стальных стенок вихревой трубы составляет всего 3 мм, а толщина ее фланцев - 10 мм. Поэтому стенки не мешали бы жесткому ионизирующему излучению распространяться и в стороны от оси трубы, если бы существовала составляющая излучения с таким направлением.
Установление стальных экранов толщиной 10 мм между вихревой трубой и дозиметром практически не уменьшало показаний дозиметра. Столь высокая проникающая способность у-квантов свидетельствует о том, что они имеют энергию более
1 МэВ.
Когда вода в теплогенераторе нагрелась почти до кипения, его насос выключили, и теплогенератор охлаждался за счёт естественного остывания на воздухе в течение Двух часов.
Удивительно, что после выключения насоса мощности доз почти во всех точках измерений не изменились сразу, а уменьшались очень медленно в течение почти времени остывания теплогенератора до температуры 30°С.

Таблица 18.2. Мощность дозы ионизирующего излучения (мкР/час) в зависимости от времени t после второго включения теплогенератора в точках измерений, указанных на рис. 18.1.
ДО ВКЛЮЧЕНИЯ |  | ПРИ РАБОТЕ УСТАНОВКИ |  |  |  | ПОСЛЕ ВЫКЛЮЧЕНИЯ
t,мин | 0 | 1 | 5 | 10 | 15 | 1 | 5
Т,°С, № точки | 30 | 40 | 60 | 70 | 90 | 90 | 90
1 | 9-10 | 14 | 8 | 11 | 11 | 14 | 12
2 | 7-8 | 12 | - | - | 10 | - | 10
3 | 6-8 | 8 | - | - | - | - | -
4 | 6-8 | 10 | - | - | - | - | -
5 | 6-8 | 10 |  | - | - | 12 | 12
6 | 6-8 | - |  |  | - | - | -
7 | 6-8 | - | - | - | - | - | -
8 | 6-8 | 9 | 8-10 | - |  | 7-8 | 6

После этого было осуществлено второе включение насоса теплогенератора. И опять повторилась почти та же картина возрастания мощности дозы под вихревой трубой по ее оси (см. табл. 18.2).
Было подмечено, что при обоих включениях после достижения температуры воды 60°С мощность дозы под вихревой трубой резко уменьшалась почти до уровня естественного фона, чтобы вернуться к прежней величине, в 1,5-2 раза превышающей фон, лишь после нагрева воды до температуры около 70°С и выше. При таком спаде мощности дозы под вихревой трубой при 60-70°С наблюдалось одновременное возрастание на небольшую величину мощностей доз в точках измерений, находящихся у боковой поверхности трубы и над противоположным (холодном) её концом. Это говорит о том, что в диапазоне температур 60-70°С отсутствует осевая направленность ионизирующего излучения, и оно либо становится изотропным, либо вообще уменьшается,
Такая аномалия как-то связана, видимо, с тем, что именно при этих температурах у воды наблюдаются экстремумы (минимумы) на графиках зависимостей от температуры её адиабатической сжимаемости и электронной поляризуемости, а также максимум скорости звука в воде (см. рис. 18.2).
Как именно изменение указанных характеристик воды влияет на ядерные реакции в ней и направление генерируемого излучения, могут подсказать лишь дальнейшие исследования. Понятно, что их надо проводить не в кустарных условиях, а в академических и отраслевых институтах, оснащённых всевозможными измерительными приборами. Сейчас же можно отметить ещё, что эта аномалия выявляется при

Рис. 18-2- Аномальные свойства воды в зависимости от температуры:
с- скорость звука ( 1 ), ß- адиабатическая сжимаемость (2),
С р - теплоёмкость при постоянном давлении (3),
а - электронная поляризуемость (4), p - плотность (5).

той же температуре, при которой в экспериментах по калориметрии теплогенератора был выявлен аномальный скачок его теплопроизводительности.
Все это требует дальнейших исследований. Пока же можно констатировать наличие при работе теплогенератора жесткого у-излучения, исходящего из горячего конца его вихревой трубы вдоль её оси, которое создаёт экспозиционную дозу ионизации, в 1,5-2 раза превышающую уровень естественного фона.
Повышение мощности дозы ионизации возле горячего конца вихревой трубы после включения насоса теплогенератора было обнаружено нами и в контрольных опытах на двух других теплогенераторах "ЮСМАР" меньшего типоразмера, имеющих мощность насоса 3 кВт. Это подтверждает неслучайность результатов, полученных в наших исследованиях.
Но описанные измерения мощности дозы ионизации подтверждают лишь наличие ядерной реакции (17.10), сопровождающейся излучением у-квантов с энергией 5,49 МэВ в одну сторону вдоль оси вращения потока воды в вихревой трубе теплогенератора. А что может подтвердить наличие гипотетических ядерных реакций (17.7) и (17.12), на которые мы возлагали столько надежд?
Подтвердить наличие реакции (17.7), ведущей к наработке дейтерия, мог бы ядерно-активационный или масс-спектрографический анализ на дейтерий образцов воды, отобранных из вихревой трубы теплогенератора после продолжительной его работы. Мы надеемся, что интенсивность ядерной реакции (17.7), ведущей к наработке дейтерия, выше, чем реакций (17.10) и (17.12), ведущих к его расходу, потому что когда содержание в воде протия [image] много больше содержания в ней примесей дейтерия [image]; вероятность столкновений протона с протоном, ведущих к реакции (17.7), много больше, чем вероятность столкновений протона с дейтроном, ведущих к реакции (17.12). Поэтому нарабатывамый дейтерий должен накапливаться в воде.
Кстати, Ю.С. Потапов уверяет, что эффективность работы теплогенератора постепенно повышается со временем его работы без замены в нём воды. Это может указывать на то, что постепенное накопление в воде теплогенератора дейтерия, нарабатываемого за счёт ядерной реакции (17.7), ведёт к повышению интенсивности ядерных реакций (17.10) и (17.12) и выхода тепла от них, а возможно, и от других ядерных реакций, неучтённых нами. Ведь в молекулах воды содержатся ещё и атомы кислорода, а он имеет несколько изотопов ( [image]). Уже тут непочатый край для исследований на предмет возможных ядерных реакций с участием этих изотопов. А ещё возможны ядерные реакции с участием атомов металла тормозного устройства, Диспергируемого в результате кавитационной эрозии в вихревой трубе, не говоря уже об атомах, входящих в состав солей, растворённых в воде, и атомах углерода входящего в состав сталей, из которых сделаны вихревая труба и тормозное устройство.
О том, что металл тормозного устройства может иметь отношение к ядерным реакциям, идущим в вихревой трубе, говорит тот факт, что жёсткое у - излучение из вихревой трубы и его осевая направленность сохраняются довольно долго и после выключения насоса теплогенератора.
Можно предположить, что причиной такой остаточной радиации является опять же торсионное поле. Авторы работы [55] писали:
"По аналогии с тем, как на уровне вещества воздействие магнита создаёт в ферромагнетике остаточную намагниченность, воздействие торсионного поля создаёт остаточную поляризацию по спину как на уровне вещества, так и в физическом вакууме. При этом спиновые поляризационные состояния являются метастабильными".
Итак, остаточное торсионное поле может вести к продолжению ядерных реакций, стимулируемых этим полем, и некоторое время (порядка часа) после выключения насоса, приводившего воду в вихревое движение в вихревой трубе теплогенератора.
Отсюда можно было бы сделать вывод, что ядерные реакции идут в металле тормозного устройства, а вероятнее всего - на его поверхности, подвергаемой кавитационной эрозии. Но не исключено, что остаточное торсионное поле, сохраняемое кристаллической решёткой металла, стимулирует ядерные реакции в воде и вдали от поверхности металла, ибо торсионное поле может простираться далеко за пределы металла.
А ещё факт протекания ядерных реакций после выключения насоса может говорить о том, что кавитация (которой при выключенном насосе не бывает) - не самое главное условие для протекания этих реакций. Возможно, что для них нужны лишь продукты кавитации - атомы, ионы и радикалы, образующиеся при диссоциации воды в кавитационных пузырьках, а также микротрещины и напряжения в поверхностном слое металла, активированном кавитацией. (Подробнее об этом мы писали в [263]). Во всех случаях все это требует дальнейших исследований.

18.2. Эксперименты с добавками тяжелой воды

До сих пор мы больше говорили о том, какие исследования необходимо осуществить, забывая сказать, что и без нас кое-что уже было сделано. Так, ещё в 1996 г. был осуществлён цикл исследований теплогенератора "ЮСМАР" в РКК "Энергия" им. С. П. Королёва совместно с НИИЯФ МГУ, ИФХ РАН и НИЦ ФТП "Эрзион" на предмет выявления в теплогенераторе ядерных реакций. Результаты исследований изложены в публикациях [ 52 ] и [ 53 ].
Правда, в этих публикациях интерпретация результатов была дана с точки зрения профессора МАДИЮ. Н. Бажутова - автора гипотезы о существовании неких доселе неизвестных науке стабильных элементарных частиц-адронов, названных им "эрзи онами", которые якобы играют роль катализатора для осуществления самых невероятных реакций холодного ядерного синтеза. И хотя Бажутов утверждает, что эрзионы можно обнаружить среди космических лучей, никто пока их не зарегистрировал несмотря на все попытки. Но действительно ценным делом, удавшимся этому энтуиасту, является организация ежегод-ой Российской конференции по холодной трансмутации ядер химических элементов, проводимой каждый октябрь в Дагомысе близ г. Сочи. На ней такие же энтузиасты из самых разных стран имеют возможность доложить о своих работах по холодному ядерному синтезу, которые теперь, увы, практически невозможно опубликовать в журналах РАН из-за отрицательного отношения руководства РАН к идее холодного ядерного синтеза.
Тем не менее, если из публикаций [244] и [247] отбросить эрзионную интерпретацию, представляющуюся нам несостоятельной (её критику см. в [263]), то останется самое ценное -экспериментальные результаты физических измерений на установке "ЮСМАР", которые мы постараемся аккуратно пересказать здесь, дав им новую интерпретацию.

Рис.18.3

Для исследований, описанных в [244], использовали теплогенератор с диаметром вихревой трубы 50 мм и мощностью электродвигателя 4 кВт. Производительность насоса -12м3 час. Объем рабочей жидкости в герметично замкнутой системе насос Р-вихревая труба (см. рис. 18.3) составлял 10 л. Звездочками на схеме установки на рис. 18.3 обозначены точки измерения температуры термодатчиками 1-4, прикрепленными к стальным стенкам
оборудования.
Основная идея экспериментов, описанных в [299], заключается в том, что если ядерные реакции в теплогенераторе Потапова идут с участием дейтронов как исходных частиц - "реагентов", то добавка в воду теплогенератора некоторого количества тяжёлой воды должна существенно повысить интенсивность этих реакций. Тогда концентрация в воде продуктов этих реакций, а также интенсивность сопровождающих их излучений может превысить естественный фон, и их уже легче будет обнаружить и измерить.
Режим работы теплогенератора был как однократный (с продолжительностью непрерывной работы до 1 часа), так и многократный (до 15 включений продолжительностью по 1-5 мин каждое). Выключение двигателя насоса осуществлялось автоматически при достижении максимально допустимого давления 10 атм в системе или максимальной температуры 100°С (как правило, в точке 4 возле тормозного устройства в вихревой трубе).

18.3. Измерение скорости наработки трития

Регистрацию наработки трития в теплогенераторе Потапова авторы работы [244] осуществляли путём отбора проб по 50 мл рабочей жидкости из вихревой трубы до и после каждого эксперимента и измерения удельной ß- активности проб по жидко-сцинтилляционной методике, аттестованной стандартным раствором с использованием сцинтиллятора ЖС-8И. (Эффективность по тритию - 21 %, измерение активности - методом мажоритарных совпадений.)
Перед началом экспериментов, описанных в [244], были взяты пробы водопроводной воды, предназначавшейся для использования в вихревом теплогенераторе, а также пробы воды из другого теплогенератора "ЮСМАР", проработавшего на обычной (протиевой) воде в РКК "Энергия" в г. Королёве в течение 10-ти месяцев в режиме многократных включений. В них не было обнаружено удельной ß-активности, превышающей фоновое значение 0,5 Бк/мл.
Затем приготовили смесь из 10 л обычной (протиевой) воды с добавкой 70 мл тяжёлой воды. Удельная ß-активность этой смеси до экспериментов составила 28 ± 0,5 Бк/мл.
После первого однократного 12-минутного включения теплогенератора с этой смесью в качестве рабочей жидкости удельная ß-активность пробы составила 33 ± 0,5 Бк/мл, после второго 12-минутного запуска - 34 ± 0,5 Бк/мл.
Итак, после первых 12-ти минут работы вихревого теплогенератора зарегистрировано увеличение удельной ß-активности рабочей смеси на 20%, то есть на 5 ± 0,5 Бк/мл. А вот повторное включение практически не увеличило её дальше. Оставим пока вопрос, почему не произошло дальнейшее увеличение, а обсудим, что означает такое увеличение.
Активности источника 1 Бк соответствует, как известно, распад одной радиоактивной частицы в секунду. Кинетика распада описывается законом радиоактивного распада

(18.1)

в котором:

N 0 - количество радиоактивных частиц до начала измерений,
N - количество их через промежуток времени t,
= ln2/t 1/2 - постоянная распада.

Здесь t 1/2 - период полураспада. У трития он составляет 12,26 лет, поэтому для него [image].
Если в пробе рабочей жидкости происходит N /t = 5 распадов в секунду на 1 мл, то это значит, что [image]. При объеме V рабочей смеси 10 л в ней до начала распада содержалось [image] атомов трития, наработанных за 12 минут первого включения установки. Следовательно, скорость наработки трития в теплогенераторе с добавкой 0,7 % тяжёлой воды составляла [image] атомов в секунду.
Если наработка трития в экспериментах происходила по ядерной реакции (17.1 то почти вся энергия этой реакции уносилась рождаемыми нейтрино, а ядра АТОМОВ трития получали всего лишь 6,4 кэВ энергии отдачи каждое. Поэтому при найденной здесь скорости наработки тритонов тепловая мощность, генерируемая за счёт этой реакции, составляла всего [image].
Понятно, что это ничтожная величина, которая, как мы и предполагали в разделе 3 5, не "сделает погоды" в теплогенераторе. Да и наработка трития для промышленности в таких количествах ( [image] граммов в час) не может представлять интереса.
Полученная выше на основе экспериментов с добавками тяжелой воды величина скорости наработки трития [image] атомов/сек позволяет нам оценить и скорость наработки трития при работе на обыкновенной воде, естественная концентрация примесей тяжёлой воды в которой составляет n do ~ 0,015%. Ведь при малой концентрации этих примесей можно считать зависимость скорости реакции (17.12), ведущей к наработке трития, линейной от концентрации дейтерия в воде.
Поэтому искомую скорость наработки трития в теплогенераторе с обыкновенной водой легко найти как

(18.2)

Здесь nd1 - концентрация дейтерия в рабочей смеси, использованной в вышеописанных опытах. Когда в смеси было 70 мг тяжёлой воды на 10 л обыкновенной, то n d1 составляла 0,7 %.
Итак, с помощью результатов работы [244] мы нашли ответ на давно мучивший нас вопрос о том, какова скорость ядерной реакции (17.12) при работе теплогенератора Потапова на обыкновенной воде.
А теперь сравните найденную величину J 0 с максимальной интенсивностью [image] протекания в теплогенераторе, заполненном обыкновенной водой, конкурирующей ядерной реакции (17.10), ведущей к наработке гелия-3, которую мы вычислили в разделе 17.4 по формуле (17.11) на основании результатов измерений интенсивности у-излучения. Различие интенсивностей этих реакций составляет, как видите, 6 порядков величины. (В предположении, что реакционный объём в вихревой трубе составляет [image]). Такое соотношение очень близко к давно известному соотношению [image] выходов трития и гелия-3 в экспериментах по холодному ядерному синтезу [191], о котором мы уже говорили в разделе 17.5. Это ещё раз подтверждает правильность нашей разгадки десятилетней загадки о причине такого соотношения.
К сожалению, в публикации [244] ничего не говорится об измерениях выхода гелия-3, поскольку по эрзионной модели он не должен был появляться. Поэтому мы не можем произвести здесь прямое сопоставление экспериментальных выходов трития и гелия-3.
Зато в работе [244], как и в работах других исследователей холодного ядерного синтеза, много внимания уделялось изучению выхода нейтронов, что частично компенсирует отмеченный дефицит информации.

18.4. Регистрация нейтронов

Нейтроны в работе [244] регистрировали блоком 5 (см. рис. 18.3) по двум каналам, содержащим 6 счётчиков СНМ-51 на [image] в плексигласовом блоке для регистрации медленных нейтронов (первый канал) и 6 таких же счётчиков без замедлителя для регистрации быстрых нейтронов (второй канал). Чувствительность обоих каналов ~1 %. Каждое измерение нейтронного потока осуществлялось в течение двух минут и результаты по обоим каналам суммировались.
Многократные измерения, выполненные в работе [244] по этой методике, показали, что при работе вихревого теплогенератора "ЮСМАР" с обычной водой в качестве рабочей жидкости без каких-либо добавок к ней поток нейтронов, зарегистрированный обоими каналами блока регистрации нейтронов, как в первые часы работы теплогенератора, так и после 10-месячной эксплуатации его в РКК "Энергия" без замены рабочей жидкости, не превышает естественного фона (10,2 ± 25,5 нейтронов в течение 17-ти минут работы).
Выход нейтронов при работе установки начал превышать естественный фон только когда в воду, заливаемую в теплогенератор, добавили тяжелую воду в количестве 300 мл на 10 л обыкновенной воды. При этом удельная ß-активность трития в используемой неразбавленной тяжёлой воде составляла 3,5 кБк/мл. При экспериментах с этим составом рабочей жидкости после двукратного включения вихревого теплогенератора в течение 9-ти минут было зарегистрировано 38,5 ± 12,3 нейтронов.
Следовательно, интенсивность зарегистрированного потока нейтронов составляет [image] раз меньше, чем скорость рождения ядер атомов трития в том же теплогенераторе, результаты измерения которо й обсуждались в предыдущем разделе. Такой результат качественно подтверждает известное из многих других экспериментов по холодному ядерному синтезу соотношение выхода тритонов к выходу нейтронов [image]. В нашем случае оно получилось ещё большим потому, что регистрировались не все нейтроны, рождаемые в теплогенераторе, а только та часть их потока, которая попадала в датчики счётчиков нейтронов, установленные только с одной стороны от вихревой трубы теплогенератора.
Подчеркнём, что нейтроны у нас могут появляться лишь в результате ядерной реакции (17.1), скорость которой при малой концентрации дейтерия в воде ничтожно мала. Эти результаты ещё раз подтверждают правильность наших представлений.
И наконец надо отметить, что при некоторых описанных в работе [244] экспериментах с добавками в воду теплогенератора бромистого лития, сернокислого никеля и тяжёлой воды зарегистрировано излучение нейтронов из вихревой трубы теплогенератора не только во время его работы, но и после выключения его насоса, продолжавшееся с краткими перерывами полтора часа. Это так удивило авторов работы [244], что они назвали это "жизнью после смерти". По-видимому, они не знали, что у такого явления, которое наблюдали и другие исследователи в экспериментах по холодному ядерному синтезу, уже имеется название постэффект [191].
Обнаруженный постэффект подтверждает наше предположение, высказанное в разделе 18.1, о том, что ядерные реакции, стимулируемые остаточными торсионными полями в вихревой трубе теплогенератора, идут и после его выключения. Но если мы нашли подтверждение протеканию только реакции (17.10) в виде рождаемых ею жёстких у - квантов, то в работе [244] подтверждена реакция (17.1), сопровождающаяся излучением нейтронов и идущая с гораздо меньшей скоростью, чем реакция (17.10).
Для нас результаты работы [244] весьма полезны ещё и тем, что они показывают, что нейтронной опасности при работе вихревого теплогенератора на обыкновенной воде не может возникнуть даже после нескольких десятков лет непрерывной эксплуатации теплогенератора без замены в нем воды. Действительно, если в вихревом теплогенераторе идёт наработка ядер атомов дейтерия по гипотетической реакции (17.7) с оценённой в книге [263] скоростью [image] на каждый кВт вырабатываемой им дополнительной мощности, то это приводит к повышению содержания дейтерия в воде на [image] за каждые сутки непрерывной работы теплогенератора на каждый кВт вырабатываемой им дополнительной тепловой мощности. При этом концентрация получающейся тяжёлой воды в воде теплогенератора, сравнимая с той, какая была в искусственных смесях, использовавшихся в работе [244] (~1%), может быть достигнута лишь после 270-ти лет непрерывной работы теплогенератора при условии, что дейтерий в нем не расходуется, а только накапливается.
Но в том-то и фокус, что он не только нарабатывается, но и расходуется в других ядерных реакциях, в частности в реакции (17.12) синтеза трития, реакции (17,10) синтеза гелия-3, а возможно, и в тех ядерных реакциях, про которые мы ещё не знаем.
По-видимому, при длительной работе вихревого теплогенератора без замены рабочей жидкости в ней устанавливается динамическое равновесие всех этих ядерных реакций и достигается равновесная концентрация дейтерия. Определить её экспериментально было бы очень интересно и полезно.

18.5. Теплогенератор на морозоустойчивых жидкостях

В качестве рабочей жидкости в серийном вихревом теплогенераторе Потапова "ЮСМАР" используется обыкновенная вода. И не только потому, что вода - самое удивительное вещество в природе, аномальные свойства которого позволяют наиболее эффективно превращать внутреннюю энергию вещества в энергию излучений при вращении. А ещё и потому, что вода - самая дешёвая и доступная жидкость на Земле. Кроме того, она не горюча, а потому наиболее приемлема в отношении пожаробезопасное.
Однако у неё есть серьезный недостаток - на морозе вода замерзает, что ведёт к разрыву сварных швов в аппаратах, заполненных водой, от аномального расширения льда при его кристаллизации. И если вихревой теплогенератор, заполненный водой, установить не в теплом помещении, а на открытом воздухе или в помещении, где возможно снижение температуры до отрицательных величин, то стоит оставить его на ночку на морозе невключенным, как наутро он окажется непригодным к эксплуаации и потребует ремонта.
Но ведь водородные связи, благодаря которым, как мы думаем, в вихревой трубе столь эффективно идёт превращение внутренней энергии воды в тепло, бывают не только в воде. Они существуют и в некоторых других веществах, в первую очередь Е органических. Например, в минеральных маслах и других углеводородных жидкостях. Масла уже не замерзают на морозе, и многие из них имеют температуру кипения большую, чем у воды. Да и электроизоляционные свойства у них много выше, чем у воды. А это значит, что накопление зарядов в кавитационных пузырьках в них может происходить эффективнее, чем в воде с её довольно высокой электропроводностью. Все это указывает на возможность использования технических масел вместо воды в вихревом теплогенераторе. Но масла имеют один существенный недостаток -пожароопасность, которая заставляет отказываться от применения их в системах обогрева.
А вот другой класс углеводородных жидкостей - многоатомные спирты, такие как глицерин и этиленгликоль (СН 2) 2(ОН) 2, в смеси с водой уже являются негорючими. Эти смеси не замерзают при довольно низких температурах, чем и обусловлено использование их в качестве антифризов для заполнения радиаторов автомобилей зимой вместо воды. Водородные связи в этиленгликоле дают надежду, что и эта жидкость будет выделять тепло при вращении. Тем более в смеси с водой, потому что в воде уж точно происходит такой процесс. Поэтому проверка возможности работы вихревых теплогенераторов на углеводородных жидкостях и антифризах представляется весьма актуальной.
В публикации [244] описаны весьма интересные эксперименты, в которых воду в вихревом теплогенераторе заменили антифризом. Но эти эксперименты проводились не с целью выявления теплотехнических свойств теплогенератора при работе с антифризом, а с целью проверки осуществимости в теплогенераторе Потапова ядерной реакции превращения обычного углерода, атомы которого содержатся в молекулах этиленгликоля антифриза, в ß -активный радиоуглерод-14.
Регистрацию наработки углерода-14 осуществляли так же, как и регистрацию трития в экспериментах, описанных в разделе 18.3, с тем отличием, что был увеличен энергетический порог регистрации ß -излучения, ибо радиоуглерод-14 излучает ß -электроны с энергией до 156 кэВ, в то время как тритий даёт ß-спектр с максимальной энергией 18,6 кэВ [249].
Рабочий объём вихревого теплогенератора "ЮСМАР" заполнили тосолом - антифризом марки А40М, содержащим 53% этиленгликоля и 47% обыкновенной воды [137], который имеет температуру замерзания -40°С. До этого эксперимента на теплогенераторе проводили описанные выше опыты с рабочей жидкостью, в которой присутствовала тяжёлая вода с примесями трития. Поэтому предварительно была взята проба тосола из вихревой трубы теплогенератора после кратковременного (на 10 сек.) включения насоса для перемешивания тосола с возможными остатками тяжёлой воды.
Эта проба показала удельную ß -активность (1,6 ± 0,02) Бк/мл.
После семикратного включения теплогенератора (продолжительностью от 1,5 до 10 минут каждое) в течение полутора часов была зарегистрирована удельная ß -активность пробы в (4,6 ± 0,02) Бк/мл.
Итак, делается вывод в [244], после многократного включения установки "Юсмар", работавшей на тосоле, его удельная ß-активность обусловленная ß -излучением радиоуглерода-14, возросла на (3,0 ± 0,03) Бк/мл. Это более чем в 100 раз превышает среднеквадратичное отклонение, говорится в [244], а потому убедительно доказывает появление радиоуглерода - 14. Появиться же он мог только в результате ядерных реакций с участием ядер атомов углерода. Следовательно, и ядра атомов углерода в условиях вихревого теплогенератора вступают в ядерные реакции.
Вот только в какие? Авторы работы [244], увлечённые эрзионной гипотезой, придумывали гипотетические ядерные реакции с участием эрзионов, по которым очень редко встречающийся в природе стабильный изотоп углерода [image] (содержание его в природном углероде составляет всего 1,1% [249]) превращается в радиоактивный углерод [image]. Но в [263] мы показали, что радиоуглерод - 14 мог появиться не только в результате гипотетической ядерной реакции с участием эрзиона, но и в результате следующей ядерной реакции, происходящей при трехчастичных столкновениях:

(18.3)

Она хоть тоже гипотетическая, но требует участия лишь давно всем известных элементарных частиц, а не каких-то эрзионов, которых никто никогда не наблюдал. Кроме того, для реакции (18.3) годятся ядра атомов - [image] основного изотопа углерода, которых в тосоле много. Думается, что в описанном эксперименте с тосолом радиоуглерод-14 появился именно по этой реакции.
Конечно же, эти эксперименты следует продолжить. И не только с антифризом, но и с маслами в качестве рабочей жидкости для того, чтобы достигать температур, намного превышающих 100°С, без существенного повышения давления рабочей жидкости. Тогда такой теплогенератор можно будет использовать и как парогенератор.
С другой стороны, эти эксперименты показывают, что самодеятельно "играть" с составами рабочих жидкостей вихревого теплогенератора небезопасно: можно доиграться до получения радиоактивных веществ, которые не только облучат экспериментатора, но и загрязнят окружающую среду. Конечно, не в таких масштабах, как это случилось в Чернобыле, но всё же... Так, тот же углерод-14 имеет период полураспада 5730 лет, поэтому ждать, пока нечаянно полученные радиоактивные продукты распадутся, придётся долго. А ведь радиоуглерод-14 - не самое опасное вещество. Можно получить и пострашнее...

18.6. На очереди - нейтринный "прожектор"

Выявленная осевая направленность у -излучения, рождаемого в вихревом теплогенераторе при ядерных реакциях (17.10), о которой говорилось в разделах 17.4 и 18.1, позволяет предположить, что и нейтринное излучение, рождаемое в теплогенераторе при ядерных реакциях (17.7) и (17.12), тоже имеет направленность в одну сторону вдоль вихревой трубы. Если это так (а теория утверждает, что именно так), то это открывает перспективы использования теплогенератора Потапова в качестве компактного и радиационно безопасного источника направленных пучков нейтрино, давно необходимых физикам.
Ведь до сих пор в их распоряжении не было достаточно интенсивного источника нейтрино для исследовательских целей. (Ядерные реакторы являются источниками антинейтрино.) О таких источниках нейтринных пучков давно мечтают также и геофизики, и геологи [189].
При вычисленной в разделе 18.2 по измеренному выходу трития скорости ядерных реакций (17.12) этот направленный пучок моноэнергетичных нейтрино с энергией частиц 5,9 МэВ и интенсивностью [image] частиц в секунду уже сегодня может представлять большую ценность для науки.
Для сравнения отметим, что предполагаемая плотность потока нейтрино такой энергии от Солнца составляет всего [image] частиц в секунду на [image] [190]. Если мы не ошиблись, то физики, геологи и геофизики получат новый инструмент для своих исследований - теплогенератор Потапова в качестве компактного и радиационно безопасного источника моноэнергетичного нейтринного пучка, которым как прожектором можно "светить" куда хочешь, легко его поворачивая, чего не сделаешь с многотонными ускорителями, на которых до сих пор генерировали направленные пучки нейтрино гораздо меньшей интенсивности и только в импульсном режиме [190].
Но интенсивность потока нейтрино [image] - не предел для теплогенератора Потапова. И дело не только в том, что можно взять более мощный теплогенератор. Говоря о цифре [image], мы ведь не учли ядерную реакцию (17.7), при которой тоже должен рождаться оеенаправленный поток нейтрино. А выход этой реакции, как уже указывалось в разделе 18.1, должен быть на несколько порядков величины большим, чем выход реакции (17.12), ибо даже в воде с добавками дейтериевой воды, использовавшейся при экспериментах, описанных в [244], содержание протия в 1000 раз больше содержания дейтерия.
Получить ответ на вопрос, действительно ли в вихревом теплогенераторе идёт ядерная реакция (17.7), не составит особых сложностей.
Для этого, как уже говорилось, надо всего лишь осуществить анализы образцов воды из него на содержание дейтерия.
Но если даже надежды на ядерную реакцию (17.7) не оправдаются, конструкторы нейтринных прожекторов могут не отчаиваться. Ведь достаточно бухнуть в воду теплогенератора не 70 мл тяжёлой воды, как в [244], а несколько литров, и выход реакции (17.12) возрастет в тысячи раз. Но тогда теплогенератор уже станет радиационно опасной установкой. Впрочем, физиков это не испугает.
Несколько сложнее получить ответ на вопрос, действительно ли рождаемые нейтрино излучаются направленно вдоль оси вихревой трубы. Для этого можно попробовать облучить теплогенератором один из немногих существующих в мире счётчиков нейтринного излучения от Солнца - "нейтринных телескопов" [189].
Если владельцы последних откажутся от сотрудничества, то это можно сделать и дистанционно, не спрашивая их разрешения. Ведь ожидаемая интенсивность пучка нейтрино от теплогенератора на много порядков величины больше интенсивности у поверхности Земли того потока солнечных нейтрино, который физики уже много лет без особых успехов пытаются зарегистрировать с помощью этих дорогостоящих установок [190]. Достаточно с дистанции хоть в 10 км направить ось вихревой трубы работающего теплогенератора в сторону такой установки, как её счетчики зашкалят. Вот где будет переполох!
В заключение отметим, что нейтринное излучение из-за крайней малости сечения его взаимодействия с веществом ( [image] [190]) считается совершенно безвредным для людей при любой мыслимой его интенсивности. Поэтому при проектировании атомных электростанций совершенно не учитывают возможные эффекты от облучения окрестностей станции (и не только окрестностей!) всепроникающим нейтринным излучением. (Хотя оно уносит до 10% вырабатываемой электростанцией мощности [261]). И хотя мы не разделяем официальную точку зрения о том, что нейтринное излучение всегда крайне слабо взаимодействует с веществом, у нас пока нет оснований высказывать опасения о возможных последствиях от облучения людей нейтринным потоком, рождаемым вихревым теплогенератором.


Глава девятнадцатая
КВАНТОВЫЕ ТЕПЛОЭЛЕКТРОСТАНЦИИ

19.1. Человечество осознает необходимость рачительно использовать энергоресурсы

Почти половина человечества использует дрова для обогрева и приготовления пищи до настоящего времени. С точки зрения экологии использование дров наносит окружающей среде значительный ущерб. Выгодно, что дрова являются возобновляемым источником тепловой энергии. Хотя для выращивания дров необходимо длительное время, но их количество такое, что процесс роста всегда превышал процесс их сжигания. Сейчас, к сожалению, процесс уничтожения лесов идет намного быстрее, чем их рост.
Несколько позже человек научился использовать в качестве энергетического источника течение воды в реках. Это тоже оказался возобновляемый мощный источник энергии.
Однако развитие гидравлических установок привело человечество к созданию гигантских плотин с мощными турбинами и электрогенераторами. Накопление воды в больших объемах стало влиять на окружающую среду и создает постоянную опасность для населения, живущего ниже плотины по течению реки. Вместе с этим эффективность работы гидравлических электростанций не очень высокая. К тому же они строятся на большом удалении от тех районов, где потребляется электрическая энергия, что требует строительства линий электропередач. Линии ведут к потерям электрической энергии в большом количестве.
Несмотря на это, человечество стало понимать, что вода самой природой наделена мощной, возобновляемой энергией, получение которой новыми способами не влияет на окружающую среду. Запасы воды на Земле довольно значительны и постоянно пополняются, в том числе и из космоса.
Некоторые ученые считают, что жизнь на Земле зародилась также в воде при ее вращении. В тридцатые годы многие ученые проводили изучение зарождения жизни при вращении воды и были поражены тем, что вращающаяся вода выделяла огромное количество энергии. Объяснить эти процессы выделения энергии в то время не смогли. Постепенно о них забыли с появлением атомной бомбы, атомных подводных лодок и атомных электростанций. Но вода использовалась в атомных реакторах, а лодки плавали в воде, и ее продолжали изучать. Чем больше ее изучали, тем больше выявляли загадочных явлений, происходивших в воде или связанных с водой. Нам будут интересны результаты исследований поведения воды при тепловых процессах. Так как по нашей программе на первом этапе необходимо было создать такой источник тепловой энергии, который выделял бы ее больше, чем потреблял электрической энергии. Шел 1987 год. Работы по программе нового энергообеспечения только начинались. Появилась идея использовать вихревые процессы. Но не было теоретических обоснований. К тому же использование вихревых трубок Ранке - Хильше при работе на чистой воде не давало нужного эффекта. Лишь в конце 1987 года у нас были созданы первые установки, которые показали удовлетворительные результаты и имели коэффициент преобразования электрической энергии в тепловую не ниже, чем у электрического тэна (0,95-0,98). Учитывая, что после прохождения воды через теплогенератор у нее еще оставалась энергия движения, появилась первая надежда на переход рубежа эффективности в 100%. Что и подтвердилось в 1988 году [161].
В США мистером Григсом параллельно создается гидросонная помпа [130], которая в 1994 г. показывает эффективность преобразования электрической энергии в тепловую, достигающую 117%. Если же учитывать все теплопотери, то ее "КПД" достигает 168%. Какие-либо химические, ядерные или фазовые преобразования в воде при этих испытаниях не зафиксированы. Все участвовавшие в испытаниях признают, что это какая-то загадка для человечества [130]. Но оказалось, что никакой загадки нет. В установке Григса вращается с большой скоростью диск с отверстиями, через который проходит поток воды. В соответствии с теорией движения любое приводимое во вращение тело выделяет энергию. Что и происходит в этой установке. Энергия вращения диска и внутренняя энергия воды, высвобождаемая при вращении и кавитации, суммируются. Это наблюдателю не видно, ибо приборы показывают только результатирующую тепловую энергию. Надо отметить, что гидросонная помпа и теплогенератор "ЮСМАР" показали не самый лучший результат (168%; 215%). Теория движения показывает, что в таких установках коэффициент преобразования электрической энергии в тепловую мог бы достигать 300%. Но если использовать специальные жидкости, то можно, разогнав установку, выключить электродвигатель, и она будет выделять тепловую энергию уже без потребления электрической. Таким образом, наши расчеты могут показать эффективность, близкую к бесконечности. Или, как говорят некоторые, можно получать даровую энергию. Остановимся на описании конструкции такой квантовой теплоэлектростанции, которая в качестве топлива использует воду и энергию вращения.
Быстрое развитие новой техники и технологий позволяет использовать выгоды, которые дают двойные технологии в области энергетики. Появляются теплоэлектростанции, работающие сразу на двух видах топлива, например мазуте и природном газе. Съем вырабатываемого тепла и электрической энергии происходит одновременно в нескольких блоках, что существенно повышает КПД таких станций и снижает общий расход топлива.
Создаются теплоэлектроцентрали (ТЭЦ), которые вырабатывают не только электроэнергию, но и горячую воду для теплоснабжения городов.
Появились принципиальные возможности утилизации тепла двигателя внутреннего сгорания. В Германии идет серийное производство дизельных теплоэлектростанций, в которых КПД повышается за счет тепла, вырабатываемого двигателем и электрогенератором [259]. В таких станциях производится до 35% электрической энергии плюс 55% тепловой энергии. Съем тепла происходит от нагретых выхлопных газов, от нагретого масла, от охлаждающей жидкости и от всех нагретых металлических Деталей и поверхностей. Конструкция дизельной теплоэлектростанции потребовала большого количества дорогостоящих теплообменников, а также размещения двигателя и электрогенератора в специальном изолированном контейнере. Только в этом случае удалось повысить общий КПД дизельной теплоэлектростанции до 90%. Естественно, что до потребителей доходит несколько меньше энергии из-за ее потерь при транспортировке. Потребители получают примерно 87% энергии от таких теплоэлектростанций.
Если сравнить дизельную электростанцию нового типа с традиционной теплоэлектростанцией, то у нее эффективность будет выше на 8-12%. По мнению изготовителей дизельных теплоэлектростанций, каждые 10% повышения их эффективности дает до 30% экономии топлива [259]. Естественно, что такая экономия сжигаемого топлива положительно влияет на уменьшение количества вредных выхлопных газов, а следовательно, улучшает экологическую обстановку в районе, где работают теплоэлектростанции нового типа.
Стали более совершенными и более эффективными парогазовые турбины. Их коэффициент полезного действия поднялся до 58% за счет многократного съема тепла [260]. Все эти достижения в области энергетики требуют огромных затрат и дорогостоящих материалов. Можно сказать, что классические методы повышения КПД уже не дают его резкого прироста. Очевидно, мы подошли к пределу возможности тепловых машин по КПД, которое не может быть более 100%.
В то же время новые нетрадиционные способы производства тепловой и электрической энергии еще не вышли на энергетический рынок в массовом масштабе. Но они уже заявили о себе как высокоэффективные, где эффективность может быть значительно выше 100%.
С появлением высокоэффективного вихревого теплогенератора "ЮСМАР" процесс получения с его помощью электрической энергии существенно упрощается.

19.2. Как устроена квантовая теплоэлектростанция

Мы уже рассматривали устройство теплогенератора "ЮСМАР" и схему его работы в предыдущих главах, поэтому сейчас будем рассматривать только изменения и дополнения к схеме его работы.
Процессы превращения внутренней энергии вещества (или его массы) в энергию излучений при ускорении вращения тел, а затем в тепло носят исключительно квантовый характер. Энергия новых связей, возникающих в веществе при его вращении, выделяется порциями - квантами. Величина этих квантов минимальна (<1эВ) при возникновении водородных связей и максимальна (до десятков МэВ) при связывании отдельных нуклонов в ядра атомов. Но во всех случаях это квантовые процессы. Поэтому мы и назвали энергетические установки, использующие такие процессы, квантовыми.
В вихревом теплогенераторе вода, приводимая во вращение, имеет большую кинетическую энергию, которая ещё возрастает на выходе из вихревой трубы в результате теплового расширения воды при ее нагреве. Утилизовать эту кинетическую энергию лишь путем торможения потока и получения тепла за счет трения при торможении нам представлялось не очень целесообразным. Было решено направить поток в турбину и с ее помощью приводить во вращение электрогенератор, который будет вырабатывать дополнительную электроэнергию. Так родилась идея квантовой теплоэлектростанции.

Рис. 19.1. Схема действия квантовой теплоэлектростанции, работающей на воде в роли топлива Патент Республики Молдовы № 649.

На схеме действия квантовой теплоэлектростанции, работающей на воде в роли топлива, мы видим четырнадцать процессов (рис. 19.1). Процесс сжатия необходим для увеличения скорости движения воды, подающейся на реактивную турбину. Вращение реактивной турбины передается электрогенератору, который вырабатывает электрическую энергию. Затем в верхней емкости аккумулируется вода, которая через сопло ускоряется и попадает на лопатки следующей турбины. Вращаясь, турбина приводит в действие второй электрогенератор, который дополнительно вырабатывает электрическую энергию. После этого вода накапливается в нижнем баке, где опять происходит ее аккумулирование. Затем электронасос подает воду в теплогенератор "ЮСМАР" и цикл повторяется по замкнутому энергетическому кольцу.
Эффективность квантовых теплоэлектрических станций такого типа может достигать значительных величин. При этом производится до 40% дополнительной электрической энергии без сжигания традиционного топлива. Дополнительная электрическая энергия может быть использована как по прямому назначению потребителями, так и для дополнительного нагрева воды (жидкости), используемой для отопления и горячего водоснабжения, с помощью дополнительных теплогенераторов "Юсмар".
Установка, содержащая теплогенератор с корпусом, ускорителем движения жидкости в виде циклона, тормозным устройством, донной частью с выходным отверстием, сообщающимся с выходным патрубком, а также электронасосом, оснащена двумя закрытыми емкостями, разнесенными по высоте. В каждой емкости установлена гидротурбина. В верхнюю емкость введен выходной патрубок теплогенератора, так что его сопло расположено по касательной к окружности турбины. В нижней емкости гидротурбина смонтирована на выходе патрубка, соединяющего обе емкости. Выходное отверстие соединительного патрубка имеет площадь поперечного сечения по крайней мере в два раза меньшую, чем площадь поперечного сечения самого патрубка. Каждая из гидротурбин кинематически связана с электрическим генератором, закрепленным на наружной стенке каждой емкости. Обе емкости дополнительно соединены дренажным трубопроводом, внутренний диаметр которого больше или равен внутреннему диаметру корпуса теплогенератора.
На рис. 19.2. показана принципиальная схема установки КТЭС в двух проекциях, на рис. 19.3. - схема одноступенчатой КТЭС.
Установка, изображенная на рис. 19.2, содержит вихревой теплогенератор 1 [251 ], включающий в себя корпус 2, ускоритель движения жидкости - циклон 3, соединенный посредством инжекционного патрубка 4 и трубопровода 5с насосом 6, приводимым в действие электромотором 7 В верхней части теплогенератора установлено тормозное устройство 8 и дно с выходным отверстием (на чертеже не приведены), соединенное с выходным патрубком - соплом 9. Выходной патрубок теплогенератора 1 установлен в емкости 10так, что его конец - сопло 9 - направлено по касательной к гидротурбине 11. Гидротурбина 11 кинематически соединена с генератором тока 12, закрепленным на наружной стенке емкости 10. Насос 6 и электромотор 7 установлены в другой емкости 13. Емкости 10 и 1З должны быть разнесены по высоте. В нижней емкости 13 установлена вторая гидротурбина 14, связанная с электрогенератором 15, а также насос 6 и электромотор 7. Верхняя и нижняя емкость связаны между собой соединительным патрубком 16 и дренажным трубопроводом 17. Площадь выходного

Рис. 19.2. Схема двухступенчатой квантовой теплоэлектростанции (КТЭС).

отверстия соединительного патрубка по крайней мере в 2 раза меньше площади поперечного сечения самого патрубка. В емкости 13 смонтирована перегородка 18, теплообменник для горячей воды 19 и подающая и обратная тепломагистрали 20. Установка может работать в автоматическом режиме, для чего оснащается датчиком температуры с блоком обратной связи, управляющими работой электрогенераторов и насоса, а также пультом управления.

1. Теплогенератор "ЮСМАР".
2. Электрогенератор.
3. Электронасос.
4. Корпус.
5. Пульт управления.
Рис. 19.3. Схема одноступенчатой квантовой теплоэлектростанции.

Электростанция работает следующим образом. При включении электромотора7 насосом 6 рабочая жидкость подается через трубопровод 5 в инжекционный патрубок 4, затем циклон 3 и в корпус теплогенератора 2, где расположено в верхней части тормозное устройство 8. При изменении физических параметров среды в корпусе теплогенератора возрастает давление и температура, и под давлением из сопла жидкость направляется на лопатки верхней гидротурбины 11, которая начинает вращать генератор 12, вырабатывающий электроэнергию. Горячая жидкость накапливается в верхней емкости 10 до определенного уровня, который поддерживается дренажным трубопроводом 17. Одновременно жидкость через соединительный патрубок 16 поступает из верхней емкости 10 под напором и со скоростью свободного падения на лопатки нижней гидротурбины 14, которая в свою очередь начинает вращать генератор тока 15. В это время через пульт управления 21 к нагрузке подключены оба электрогенератора 12 и 15. Горячая вода через подающую и обратную тепломагистрали 20 поступает в радиаторы отопления, а холодная вода поступает в теплообменник 19, находящийся за перегородкой 18, нагревается и передается потребителям для бытовых нужд. Для эффективной работы установки соединительный патрубок 76 должен иметь выходное отверстие с площадью в два-три раза меньшей, чем площадь сечения самого трубопровода, а диаметр дренажного трубопровода должен быть больше или равен диаметру корпуса теплогенератора.
На выходе из сопла вихревого теплогенератора температура рабочей среды составляет порядка 70-100°С и давление 8-10 атм. Благодаря воздействию выходящего из теплогенератора потока воды приводится в действие гидротурбина в верхней емкости. Гидротурбина в нижней емкости приводится в действие жидкостью, пе-

Рис. 19А Квантовая теплоэлектростанция мощностью 3,5 кВт

Рис. 19.5. Квантовая теплоэлектростанция мощностью 38 кВт.

ремещающейся под действием собственного веса из верхней емкости. Таким образом, одновременно с производством тепловой энергии, получение которой обеспечивает теплогенератор, в установке вырабатывается электрическая энергия. Получение этой электроэнергии не требует никаких затрат топлива, ее производство является экологически чистым, и она может быть использована для снижения потребления электроэнергии приводного электронасоса или в других целях, в частности:
- для дополнительного нагрева жидкости;
- для электроснабжения в бытовых целях;
- для обеспечения электроприводов различного оборудования трехфазным или постоянным током.

Рис. 19.6. Квантовая теплоэлектростанция мощностью 800 кВт.

В соответствии с описанной конструкцией КТЭС был изготовлен опытный образец (см. рис. 19.4) установки с теплогенератором, корпус которого имел диаметр 57 мм, и электронасосом мощностью 2,8 кВт. В установке находилось 100 литров воды. Мощность верхнего генератора составила 1 кВт, нижнего - 0,7 кВт. Начальная температура жидкости порядка 15°С, а рабочая температура в установке поддерживается около 80-90°С. Расход электрической энергии в час составил 3 кВт для привода насоса, а ее возврат в сеть составил 1,7 кВт в час. Таким образом, на нагрев 100 литров воды до 90°С из сети было использовано 2,6 кВт за 2 часа.
Основным преимуществом установки является снижение расхода традиционных видов топлива, уменьшение транспортных расходов на доставку топлива потребителям и улучшение экологической обстановки в жилых районах. Особенно ценным представляется использование установки, позволяющей создать автономную систему обеспечения горячей водой, отоплением и электроэнергией отдельно стоящих перерабатывающих цехов, коттеджей, фермерских хозяйств, где нет возможности проложить газопровод или теплоцентраль.
Еще одним преимуществом квантовых теплоэлектростанций оказалась их компактность по сравнению с традиционными установками, вырабатывающими такое же количество тепла для обогрева помещений. Оказалось, что с повышением мощности квантовой теплоэлектростанции её габариты растут лишь как корень кубически от мощности. Это можно увидеть уже из сравнения установок, фотографии которых приведены на рис. 19.4.-19.6. Конечно, для большинства потребителей это обстоятельство также оказывается немаловажным при выборе источника обогрева.
В НТФ "Юсмар" уже поставлены на серийное производство квантовые теплоэлектростанции, характеристики которых приведены в таблице 19.1

Таблица 19.1
Наименование установки | Потребляемая электрическая мощночть кВт | Вырабатываемая тепловая мощность, кВт | Вырабатываемая дополнительная электрическая мощность, кВт | Масса,кг | Цена,уе
КТЭС - З.Ср | 11 | › 11 [image] 16 | 3,6 | 450 |
КТЭС - 5Ср | 22 | ›22 [image] 33 | 7,3 | 600 |
КТЭС - 7Ср | 44 | ›44 [image] 66 | 14,6 | 1200 |
КТЭС - 1 | 195 | ›195 [image] 293 | 65 | 2500 |
КТЭС - 2 | 225 | ›225 [image] 338 | 75 | 2900 |
КТЭС - 3 | 300 | ›300 [image] 450 | 100 | 3800 |
КТЭС - 4 | 600 | ›600 [image] 900 | 200 | 5500 |
КТЭС - 5 | 2400 | ›2400 [image] 3600 | 800 | 16900 |
КТЭС - 6 | 3000 | ›3000 [image] 4500 | 1000 | 19800 |
КТЭС - 7 | 6000 | ›6000 [image] 9000 | 2000 | 28500 |


Глава двадцатая
КВАНТОВЫЕ ВЕТРОЭНЕРГОСТАНЦИИ

20.1. Существующие варианты ветростанций

Современные ветроэнергетические установки, преобразующие энергию движения воздуха в электрическую или механическую энергию, как правило, не производят непосредственно тепловую энергию. Эта задача впервые была решена новыми роторно-квантовыми ветростанциями, созданными в 1995 году. Практика показала, что такая ветроэнергетическая установка по своей эффективности значительно выше, чем обычные ветростанции, производящие электрическую энергию, которую затем можно преобразовать в тепловую. Хотя специалисты считали, что ветроэнергетические станции (ВЭС) достигли границы своей экономичности, но новые установки и двойные технологии нарушили это положение [252]. На фоне вредного влияния выхлопных газов тепловых и электрических станций роторно-квантовые ветростанции (КВЭС) открывают хорошие перспективы в очищении воздушного бассейна для многих регионов. Там, где продолжительность зимы достигает 6 месяцев и более, целесообразно использовать КВЭС. Схематично создание КВЭС подразделяется на пять этапов. На первом этапе необходимо провести изучение места расположения КВЭС и произвести замеры скорости ветра. На втором выбрать оптимальные габаритные размеры КВЭС. Затем провести технические и экологические расчеты. На четвертом этапе необходимо получить все согласования и разрешения от местных или республиканских властей. И наконец, произвести монтаж и принятие в эксплуатацию КВЭС. Эти известные этапы создания ветровых установок позволяют при сооружении КВЭС и солнечных станций действовать более пунктуально [257].
КВЭС может быть использована для производства и аккумулирования тепловой и электрической энергии промышленного и бытового назначения, а также для привода насосных и компрессорных станций, циркуляционных пил и пилорам, мельниц, маслобоен и других энергетических объектов с использованием экологически чистой ветровой энергии [252].
Обычный ветровой двигатель парусного действия с вертикальным валом, работающий в блоке с электрическим генератором, не отличается высоким КПД (30%). Он содержит полуцилиндрические лопасти, связанные с вертикальным валом верхними и нижними горизонтальными траверсами, между которыми расположены вертикальные стойки, снабженные регулировочным грузом с фиксатором и направляющей рейкой, при этом груз установлен с возможностью перемещения по рейке (Патент России № 2006669).
Известна также ветроэнергетическая установка, наиболее близкая предлагаемой по целевому назначению и совокупности существенных признаков, которая содержит ветродвигатель, кинематически связанный с насосом, имеющим всасывающий и напорный патрубки, электрический генератор со своим гидроприводом, тепловой аккумулятор, теплообменник, циркуляционный насос и связующие магистрали (А. с. №969954).
К недостаткам известных ветроэнергетических объектов относится высокая степень их зависимости от силового напора при движении лопастей встречно ветру и низкое соотношение производимой энергии к пассивной массе установки, что обусловлено громоздкостью и сложностью ветродвигателя в одном случае и неэффективностью преобразования энергии ветродвигателя в другом.
Задача, которую необходимо было решить, - это снижение противодействующего вращению ветродвигателя силового напора при движении лопастей встречно ветру и повышение возможностей преобразования энергии ветродвигателя в тепловую энергию.
Эта задача решается за счет того, что в отличие от известной ветроэнергетической установки, состоящей из ветродвигателя, кинематически связанного с насосом, имеющим напорный и всасывающий патрубки, электрического генератора с гидроприводом, нагревателя, теплового аккумулятора, циркуляционного насоса и связующей гидромагистрали, в предлагаемой ветроэнергетической установке ветродвигатель исполнен в форме пары лопастей, образующих в плане 5-образную конфигурацию с центром зеркальной симметрии по оси вращения, на которой лопасти жестко закреплены. На их выпуклой поверхности сформирована ветрогасящая структура, а на удаленных от оси трубах находятся инерционные грузы. Установка вращает насос, который подает жидкость в теплогенератор (рис. 20.1).

Рис. 20.1. Роторно-квантовая ветроэнергетическая реактивная инерционная установка мощностью до 10 кВт.

Теплогенератор "ЮСМАР" включен в гидравлически замкнутый контур из связанных гидромагистралью насоса, его напорного патрубка, теплогенератора гидропривода электрического генератора, теплового аккумулятора и входного патрубка насоса. Ветрогасящая структура представляет собой ячеистое покрытие из упругого материала, локально неподвижное относительно поверхности лопасти, с этой поверхностью образовано бинарное соединение, аналогичное по форме ячейкам на мяче для игры в гольф. Ось вращения ветродвигателя и инерционные грузы на лопастях экранированы закрылками и предкрылками, улучшающими вращение лопастей.
Технический результат, достигнутый данным изобретением, заключается в снижении влияния противодействующего вращению лопастей встречного ветра и повышении тепло- и электрической мощности установки при ее компактной, прочной и несложной в обслуживании конструкции.
Это обеспечено выпукло-вогнутой формой лопасти с ветрогасящей структурой по выпуклой поверхности, аналогичной структуре мяча для игры в гольф. Экранирование от встречного ветра инерционных грузов и оси вращения ветродвигателя, а также установка теплогенератора "ЮСМАР" в замкнутую гидроэнергетическую цепь (контур) эффективно преобразовывают вращение ветродвигателя в тепловую и электрическую энергию (Nomec Pert. Golf. Olimpia. Praha, 1988).
При этом под теплогенератором "ЮСМАР" (Неаt generator YUSMAR) понимается агрегат, основанный на скоростном прогоне жидкости в вихревой трубе и последующем резком торможении ее, что приводит к повышению температуры жидкости. Под ветрогасящей структурой имеется в виду ячеистое покрытие, как механически закрепленное на выпуклой поверхности лопасти, так и образованное гофрированием или нанесением в виде гофр и ячеек слоя из материала, обладающего пластичными свойствами.
Схема поясняется рисунками, где изображены:
- на рис.20.2 - ветроэнергетическая установка (общий вид сбоку),
- на рис. 20.3 - поперечное сечение пары лопастей, укрепленных на оси вращения;
- на рис. 20.4 - схема энергетических связей.

20.2. Устройство роторно - квантовой ветроэнергостанции

Ветроэнергетическая установка, схема которой приведена на рис. 20.2 и 20.3 образована ветродвигателем 1, кинематически связанным с ним механическим приводом 2, блоком аккумулирования и преобразования энергии 3 и блоком управления 4.
Ветродвигатель 1 состоит из вертикальной оси вращения 5, установленной в подшипниках на опоре 6 и кинематически связанной с механическим приводом 2. оси 5 жестко закреплена пара лопастей 7, протяженных по вертикали и образующих своим поперечным сечением (вид в плане) s - образную конфигурацию, при этом вогнутая поверхность одной лопасти сопряжена с выпуклой поверхностью другой лопасти предкрылками 8, экранирующими ось 5 от ветра и иного атмосферного воздействия. На конечных относительно оси 5 кромках лопастей 7 смонтированы инерционные грузы 9 в виде штанг, экранированных от встречного ветра закрылками 10.

Рис. 20.2. Схема роторно-квантовой ветростанции.

По всей выпуклой поверхности лопастей 7 образована ветрогасящая структура 11, например, в виде закрепленного механически на лопасти 7 покрытия из полиэтилена толщиной 1,5-10 мм с ячейками 12x12 мм, шагом ячеек 20-25 мм и степенью вытяжки 4-5. Верхний конец оси 5 охвачен подшипником крестообразной рамы 12с шатровыми упорами 13 и зацепами 14 для растяжек-тросов 15, имеющих якоря средства регулирования 17 натяжения тросов 15. Таким образом, ветродвигатель1 удерживается в вертикальном положении опорой 6 и рамой 12, фиксированной ' рез подшипник на оси 5 растяжками - троссами 15.
Механический привод 2 со своими узлами торможения вращающей регулирования выходной скорости вращения может быть выполнен в нескольких вариантах,

Рис. 20.3. Схема поперечного сечения лопастей роторно-квантовой ветростанции.

Рис. 20.4. Схема энергетических связей роторно-квантовой ветростанции.

например в виде зубчатой или фрикционной передачи (узла), планетарного механизма, но во всех случаях он должен соответствовать функциональному назначению - передавать с минимальными потерями энергию ветродвигателя 1 на блок 3 аккумулирования и преобразования этой энергии (см. рис.20.4), который включает в себя насос 18, кинематически связанный с приводом 2 и имеющий входной патрубок 19 для отсасывания рабочей жидкости из теплового аккумулятора 20 через гидромагистраль 21 замкнутого контура и напорный патрубок 22 для подачи под давлением рабочей жидкости в полость (на вход) теплогенератора "ЮСМАР" 23 и через него на турбину (не показана) гидропривода 24 электрического генератора 25. Тепловой аккумулятор 20, теплогенератор 23, турбина гидропривода 24, являющиеся, как и насос 18, составляющими блока 3, образуют по гидромагистрали 22с насосом 18 и его патрубками 19 и 22 замкнутый гидравлический контур, по которому циркулирует рабочая жидкость. Для периодического пополнения рабочей жидкости к замкнутой гидромагистрали 21 подсоединен бак 26. В блок 3 также входит зарядное устройство 27, электроаккумуляторы 28 и преобразователь тока 29, которые с электрическим генератором 25 образуют последовательную электрическую цепь с выходом на потребителя электрической энергии. В тепловой аккумулятор 20 встроен теплообменник 30, например, в виде змеевика со своей магистралью 31 и циркуляционным насосом 32 для перекачивания жидкости через теплообменник 30 и далее к потребителю.
Блок управления 4 объединяет в себе средства ручного и программируемого воздействия через исполнительные элементы на механический привод 2 и агрегаты, составляющие блок 3. Конструктивно блок 4 представляет собой пульт с набором управляющих рукояток и кнопок, связанных с исполнительными элементами (не показаны), а для работы в автоматическом режиме предусмотрена мини-ЭВМ или иной аналогичного назначения агрегат, адаптированный к конкретным исполнительным элементам.
Предлагаемая установка компактна по своему исполнению, но исходя из заданной расчетной мощности, размах и вертикальная протяженность лопастей 7 (см. рис. 20.2) для различных мощностей будут разными. Разными при этом по массе и занимаемой площади будут и опора 6, и рама 12 с шатровыми упорами 13. Но в любом случае установка мобильна, и ее эксплуатацию начинают с монтажа ветродвигателя 1, вертикальности оси 5 которого добиваются воздействием на регуляторы 17 натяжения тросов 15, предварительно навешенных на зацепы 14 и закрепленных якорями 16 в грунте. Затем осуществляют монтаж всех блоков в единую энергетическую схему.

20.3. Принцип работы роторно-квантовой ветростанции

Смонтированная роторно-квантовая ветроэнергетическая установка работает следующим образом.
При взаимодействии ветродвигателя 1 с ветром в силу физической закономерности давление на вогнутую поверхность лопасти 6 всегда больше давления на выпуклую поверхность, поэтому даже при скорости ветра менее 4,0 м/сек для такой пары лопастей всегда существует момент вращения, достаточный для начала работы без дополнительного внешнего стартового воздействия. Уменьшению противодействующего вращению ветродвигателя 1 момента содействуют не только выпукло-вогнутая поверхность лопасти 6, но и предкрылки 8, способствующие преобразованию встречного ветра в попутный за счет "стекания" его с выпуклой поверхности одной лопасти 6 на вогнутую - рабочую поверхность другой парной лопасти 6.
Когда скорость вращения лопастей 6 ниже заданной, блок 4 управления через свои исполнительные элементы регламентирует кратковременную работу ветродвигателя 1 в режиме холостого хода, а при выходе скорости вращения в рабочий режим включает в работу механический привод 2, упорядоченно передающий это вращение на насос 18 блока 3, где механическая энергия ветродвигателя 1 преобразуется в движение рабочей жидкости по замкнутому контуру, образованному связующей магистралью 21. Через напорный патрубок 22 рабочая жидкость под давлением поступает в корпус вихревого теплогенератора 23, где ее движение и нагрев осуществляются по принципу, описанному выше в разделе 8.4. Через выходное сопло теплогенератора эта высокоэнергетическая нагретая жидкость выбрасывается на гидротурбину, кинематически связанную с гидроприводом 24 электрического генератора 25, энергия которого поступает потребителю, предварительно пройдя через электрическую цепь, образованную зарядным устройством 27, набором электрических аккумуляторов 28 и преобразователем тока 29. Горячая рабочая жидкость, миновав гидротурбину, из корпуса теплогенератора 23 по магистрали 21 поступает в тепловой аккумулятор 20, где нагревает циркулирующую в теплообменнике 30 воду или иную жидкую среду, и вновь всасывается насосом 18 через входной патрубок 19, замыкая цикл своего движения. Нагретая в теплообменнике 30 жидкость через свою магистраль 31 перекачивается циркуляционным насосом 32 потребителю.
Ветроэнергетическая установка может работать практически с любым энергопотребляющим механизмом, индивидуально и в совокупности с другими энерговырабатывающими объектами, а также только для выработки тепловой или только электрической энергии, или как механический привод к различным агрегатам. Она автономна, не требует внешней энергетической дотации, мобильна, прочна и может использоваться в различных климатических и атмосферных условиях: при угрозе ураганных ветров ее ветродвигатель 1 может быть быстро демонтирован, а при работе в автоматическом режиме при скоростях ветра, превышающих критические, заданные по программе, он стопорится в положении наибольшей обтекаемости - в боковой проекции лопастей 7 к ветру, образуя в этом случае эллипс с низкой парусностью.

20.4. Примеры расчета опор и фундаментов для роторно-квантовой ветроэнергетической установки

Методика расчета выполнена доктором технических наук академиком РАЕН В. И. Бургу.
Определяем площадь поверхности ветростанции:

Ветровая нагрузка.

Пульсирующая ветровая нагрузка.

Полная ветровая нагрузка.

Гололедная нагрузка.

Нагрузка от гололеда на трос на уровне фундамента.

Общая нагрузка в трос на уровне фундамента.

Определяем толщину троса.

Принимаем
В качестве фундамента для растяжек принимаем квадратную в основании пирамиду высотой 3 м. Стороны квадрата равны 3 м (рис. 20.5).
Объем бетона
Вес бетона
Устойчивость не обеспечена.

Рис. 20.5. Схема анкерных призм роторно-квантовой
ветроэнергетической установки "Березка" мощностью 800 кВт.

Однако над пирамидой действует грунт весом

Тогда общий вес фундаманта вместе с грунтом

Устойчивость обеспечена.

Расчет центрального фундамента ВЭУ - 800 кВт.
Вес ВЭУ- 800 кВт = 10000 Н.
Вес гололеда = 10000 Н.

Принимаем общий вес 100000 Н; у n = 1,15.

Принимаем расчетное сопротивление грунта R 0 = 0,1 мПа.
Бетон В 15 с Rbt = 0,75 мПа; Rbn = 11,0 мПа; R 6 = 8,5 мПа;
Арматуру А-2 с Rs = 280 мПа.
Принимаем глубину заложения фундамента Н = 1,20м.

Стороны фундамента а = b = 1 = 1м.
Принимаем а = b = 1,2м.
Давление грунта

Проверяем условия прочности на действие О.
P=‹ 1.5* Rbt*ho

69.4 -1 ‹ 1.5*750*1.13 = 1271 kN.

Максимальный изгибающий момент

Площадь сечения арматуры

Принимаем сетку с 14 стержнями [image] в обоих направлениях площадью

Шаг стержней

Принимаем S = 90 мм.
Процент армирования

На рисунке 20.6. показана схема основного фундамента РКВЭС.
Такой же фундамент принимаем и под другие ветроэнергетические установки мощностью 200-400 кВт.

Рис. 20.6. Схема фундамента роторно-квантовой ветроэнергетической установки
"Березка" мощностью 800 кВт.


Глава двадцать первая
ПЛАВАЮЩИЕ КВАНТОВЫЕ ТЕПЛОЭЛЕКТРОСТАНЦИИ

21.1. Особенности плавающих электростанций

Гидростанции традиционного типа, как правило, требуют огромных запасов воды и высокой плотины. Создать такие запасы воды, а также обеспечить необходимую высоту сброса позволяют только сложные дорогостоящие гидротехнические сооружения. В нижнем бьефе плотины устанавливают гидравлические турбины, кинематически связанные с электрическими генераторами. Плотины гидростанции имеют сооружения для автоматического сброса воды с верхнего бьефа, запорную арматуру, шлюзы для прохождения судов и рыбоохранные сооружения. Все это требует огромных капитальных затрат. Строительство таких плотин гидростанций ведется несколько лет в тех районах, где возможно затопление больших территорий, находящихся выше плотины. Поэтому плотины могут быть далеко от потребителей, а электрическую энергию, вырабатываемую на гидростанциях, приходится передавать иногда на тысячи километров по линиям электропередач к потребителям. При передаче или перетоках значительная часть выработанной энергии теряется. Другим недостатком гидростанций является то, что они непосредственно не вырабатывают тепловую энергию, которая необходима для населения городов и поселков.
Приведенные недостатки инициировали разработку и изготовление плавающих квантовых теплоэлектростанций. Такие гидростанции могут вырабатывать автономно электрическую и тепловую энергию одновременно. Для их работы не требуется капитальных дорогостоящих сооружений. Целесообразно использовать квантовые плавающие теплоэлектростанции недалеко от расположения потребителей, что позволит сэкономить на строительстве линий электропередач, трансформаторных станций, а также снизить потери электрической энергии при перетоках и транспортировке [256].
Для стабильной работы плавающих квантовых теплоэлектростанций (ПКТЭС) необходимо было разработать специальную систему подачи речной воды на s -образные лопасти турбины. Станция крепится на четырех скользящих якорях и находится на двух понтонах. ПКТЭС снабжены специальными створками с правой и левой сторон станции. Створки искусственно создают необходимую скорость потока воды (рис.21.1) В нижней части станции смонтировано крыло, которое создает поток воды, направленный на турбину снизу. Изменяя угол атаки крыла и створок, мы можем варьировать скоростью потока в требуемых пределах и в зависимости от нагрузки. В зимних условиях станция может работать в полынье, которая искусственно создается специальным шатром и обогревателями понтонов от теплогенераторов "ЮСМАР" (рис. 21.1). Плавающая теплоэлектростанция состоит из двух понтонов Я вихревых теплогенераторов "ЮСМАР" 4, теплообменника 7, нижнего крыла 12, правой и левой

Рис.21.1. Схема плавающей квантовой теплоэлектростанции

Рис. 21.2. Плавающая квантовая теплоэлектростанция мощностью 16 кВт.

Рис. 21.3. Схема понтона плавающей квантовой станции.

створок 12, скользящего якоря 10, шатра 6, 5-образных 1уроин 8, квантовой теплоэлектростанции 5, насоса 3, редуктора 2, рамы 10.
Станция работает следующим образом: закрепляются в грунте опоры со скользящими по вертикали четырьмя якорями. При необходимости станция крепится еще четырьмя тросами-растяжками. В таком положении течение реки направляется створками и крылом на s -образные лопасти турбины 8. Турбина начинает вращаться и через редуктор передает вращение насосу, который подает жидкость под давлением в теплогенератор. Жидкость через сопло попадает на лопатки реактивной турбины (на рис. 21.1 не показаны), кинематически связанной с электрическим генератором 1 (схема понтона показана на рис. 21.3).
Таким образом, на ПКТЭС одновременно вырабатывается тепловая и электрическая энергия. По гибкому кабелю и гибкому изолированному трубопроводу энергия и горячая вода подаются на берег потребителям. Такие плавающие КТЭС могут обеспечить дешевой электрической и тепловой энергией население, сельскохозяйственные объекты и промышленные предприятия, находящиеся вдоль реки.


Глава двадцать вторая
КВАНТОВЫЕ ДВИГАТЕЛИ

22.1. Может ли вода служить топливом?

Как уже отмечалось в разделе 9.4, двигатели, работающие без сгорания топлива или в которых топливом служит обыкновенная вода, являются вековой мечтой автомобилистов, среди которых время от времени ходят легенды о появлении таких двигателей. В разделе 9.4 было показано, что вода в качестве добавки к обычному жидкому или газообразному топливу двигателя внутреннего сгорания может служить тем третьим телом, которое помогает лучше использовать тепло от сгорания этого топлива в камере сгорания. Она добавляет там к нему содержащуюся в ней внутреннюю энергию вещества, а потом отбирает у выхлопных газов такое же количество тепла.
Эта простая по своей сути идея, впервые сформулированная в [160], до этого никому не приходила в голову. Усилия изобретателей были направлены по ложному пути разработки различных добавок к воде, которые катализировали бы её разложение на водород и кислород, чтобы потом они воспламенялись бы от свечи зажигания, выделяя энергии больше, чем было затрачено на диссоциацию воды.
Тем не менее изобретателям, работающим так вслепую "методом тыка", иногда удавалось подобрать присадки, которые, будучи добавленными к воде, вводимой в камеру сгорания вместе с обычным топливом, приводили к некоторому успеху -повышению мощности двигателя или к уменьшению расхода топлива. Конечно же, результаты этих экспериментов обычно преувеличивались в рассказах о них. И конечно же, присадки на самом деле способствовали описанному в главе 9 процессу "полимеризации" воды при сгорании топлива в двигателе и распаду этих "полимеров" в выхлопной трубе.
Тепловая энергия при этих процессах выделялась и поглощалась водой, конечно же, квантами. Поэтому мы назвали двигатели такого рода квантовыми.
Разработка и практическое создание таких двигателей в НТФ "Юсмар" началось гораздо раньше, чем была создана теория движения и предложено вышеописанное объяснение роли воды в этих процессах. Эксперимент и здесь шёл впереди теории. Но работы велись методом проб и ошибок.
Наиболее трудной была разработка системы подготовки воды для впрыска в квантовый двигатель. Необходимо было создать взрывные условия для смеси распыленной воды с обычной топливно-воздушной смесью в камере сгорания при регулировании импульсного давления от 0 до 107 Па. С технической точки зрения создание оболочки квантового двигателя, выдерживающей высокие давления, особых проблем не вызывало. Для этих целей прекрасно подходили известные шаробаллоны космических кораблей.
Квантовые двигатели относятся к гидравлическим двигателям объемного вытеснения и могут быть использованы в гидромашиностроении, тепло- и электроэнергетике, а также для привода транспортных средств [253, 254].
Из технической и патентной литературы известны гидромоторы, большинство конструкций которых основано на использовании эластичных силовых элементов, образующих рабочие камеры, которые, деформируясь под действием давления рабочей среды, приводят во вращение ротор (а. с. СССР № 564436, FОЗС5/02; № 1571283, FОЗС5/00).
Такие машины, как правило, сложны конструктивно и предъявляют повышенные требования к износостойкости и прочности эластичных силовых элементов.
Наиболее близким техническим решением является известный гидравлический электродвигатель, содержащий статор, выполняющий роль корпуса, в котором имеется цилиндрическая расточка и несколько тангенциально расположенных камер. В цилиндрической расточке установлен ротор, по периферийной цилиндрической поверхности которого выполнены уступы. Полости камер, цилиндрическая расточка и уступы ротора заполнены рабочей жидкостью. В каждой камере установлен источник ударной волны, передаваемой рабочей среде. Этот источник выполнен в виде пары электродов, один из которых, имеющий вильчатую форму, неподвижен, а другой - подвижный, выполнен в виде стержней из электропроводящего материала, закрепленных на оси, установленной в статоре с возможностью вращения. Ось подвижного электрода оснащена вспомогательным двигателем. При её вращении между подвижным и неподвижным электродами периодически возникают электрические разряды, в результате которых образуются ударные волны, передаваемые рабочей среде и направляемые разрядными камерами в цилиндрическую расточку, а затем в уступы ротора, приводя его во вращение относительно статора (а.с. СССР № 1796776, МКИ-РОЗС5/00).
Недостатками описанного устройства является маленький объем камер, что приводит к незначительному крутящему моменту и, как следствие, к низкому КПД.
Кроме этого, за счет постоянных электрических разрядов происходит деминерализация рабочей жидкости. Электроды очень быстро накапливают на поверхности минеральные отложения, подвергаются коррозии и, как следствие, начинают плохо работать и требуют частой замены. По этой причине описанное устройство работать на воде практически не может и требует использования специальной рабочей жидкости. Кроме этого, импульс между электродами является кратковременным, что приводит к учащению импульсов и повышенному износу поверхности.
Техническая задача этого изобретения - создание квантового двигателя упрощенной конструкции с увеличенным КПД и крутящим моментом, а также имеющего экологически чистый выхлоп.
Поставленная техническая задача достигается благодаря тому, что в квантовом Двигателе, содержащем корпус с несколькими камерами, каждая из которых оснащена источником ударной волны, воздействующим на рабочую среду, и ротор с лопастями, камер в корпусе смонтировано четное количество. Они разделены между собой жесткими перегородками, позволяющими в нижней части образовать изолированную приводную полость, в которой установлен ротор с лопастями или гидромотор. Враждой камере вдоль ее высоты установлен патрубок, сообщающийся с приводной полостью. Источник ударной волны выполнен в виде свечи зажигания и фор-

Рис.22.1. Схема квантового двигателя в разрезе.

сунки в верхней части каждой камеры. Верхний конец каждого патрубка оснащен клапаном и установлен в зоне воздействия детонационной ударной волны от форсунки.
Над корпусом двигателя установлено распределительное кольцо, предназначенное для подачи горючей смеси в форсунку. Приводная полость двигателя ограничена стенками и соединена с каждой камерой посредством клапана. Корпус двигателя выполнен по форме эллипса, удлиненная ось которого расположена вертикально.
Двигатель изображен на схемах 22.1-22.4, где:
на рис. 22.1 - общий вид двигателя в разрезе;
на рис. 22.2 - сечение по А-А;
на рис. 22.3 - сечение по В-В;

Рис. 22.2. Схема квантового двигателя по сечению А-А.

Двигатель содержит корпус 1, внутреннее пространство которого разделено жесткими перегородками 2 вдоль высоты на четыре камеры, две из которых (3) заполнены рабочей средой, а две другие (4) свободны. Перегородки выполнены таким образом, что позволяют в нижней части корпуса 1 образовать приводную полость 5, имеющую стенки 6. В приводной полости в подшипниковых узлах 7 установлен ротор 8с лопастями 9 и его конец выведен наружу. В каждой камере 3 и 4 установлен патрубок 10 соединенный в нижней своей части приводной полостью 5, а его верхний открытый конец оснащен клапаном И. В каждой камере установлен источник ударной волны, выполненный в виде форсунки 12, и свечи зажигания 13. Форсунки предназначены для впрыскивания топливной смеси, которая подается через распределительное кольцо 14 из топливного бака 15 посредством насоса 16 и трубопровода 17. Верхний конец каждого патрубка 10, оснащенный клапаном 11, установлен в зоне

Рис. 22.3. Схема квантового двигателя по сечению В-В.

воздействия детонационной ударной волны, которая образуется в верхней части 18 камеры 3. В стенках 6 приводной полости 5 выполнены окна 19, оснащенные клапанами 20. Рабочей средой в двигателе является вода или другая негорючая жидкость, которой вначале заполняются порядка 3/5 объема две противоположно расположенные камеры 3.
Работает устройство следующим образом. Топливная смесь подается через распределительное кольцо 14 в начале форсунки 12 тех камер 3, которые заполнены рабочей средой. С помощью свечи зажигания 13 происходит детонационный взрыв. Энергия образующихся молекулярных связей превращается в потенциальную энергию, передающуюся рабочей жидкости. Поскольку взрыв производят в двух противоположных камерах, то жидкость оказывается под большим давлением. Открывая клапан, расположенный в этих камерах, жидкость через окна 19устремляется в приводную полость 5 и воздействует с противоположных сторон на лопасти 9 ротора 8, приводя его во вращение, и далее направляется в патрубки 10. В патрубках 10, расположенных в камерах, где был произведен взрыв, жидкость удерживается под давлением, клапаны 11 закрыты, и тогда жидкость открывает клапаны патрубков,

Рис.22.4. Внешний вид квантового двигателя.

находящихся в двух противоположных свободных камерах 4, и перетекает туда, заполняя их. Затем топливная смесь подается в форсунки тех камер, которые ранее были свободны, но после первого взрыва заполнились рабочей средой, и цикл повторяется. Корпус двигателя выполнен по форме объемного эллипса, обеспечивающего восприятие значительного давления, образующего внутри корпуса. Вращение роторного вала передается на электрогенератор, коробку скоростей или используется для Других целей по желанию потребителя.
В сравнении с известными гидравлическими двигателями новый квантовый двигатель более прост в конструктивном исполнении, имеет небольшой объем и массу, является экологически чистым и позволяет достичь значительного крутящего момента. По своей конструкции он может быть многотопливным. С одинаковым успехом квантовый двигатель такого принципа действия может работать на природном газе, воздухе, воде, водороде, кислороде или различных смесях, которые могут взрываться- На рисунках 22.4 - 22.6 показаны различные виды квантовых двигателей.

Рис. 22.5. Фотография двухполостного микроквантового двигателя.

Рис. 22.6. Фотография четырехполостного квантового двигателя.


Глава двадцать третья
АВТОНОМНЫЕ ЭЛЕКТРИЧЕСКИЕ СТАНЦИИ

23.1. Энергия из воды и воздуха

Станция предназначена для автономного производства электрической энергии напряжением 400/6300 В, 50 Гц. Электрическая энергия производится новым способом, интеграцией энергии воды, воздуха и гравитации [255].
В производстве электрической энергии может использоваться морская, речная или озерная вода. Возможно использование морозостойких жидкостей. Расход жидкости (воды) происходит только на испарение. В процессе производства электрической энергии участвуют специальные пневматические аккумуляторы, которые позволяют работать станции без ремонта до 10 лет. Общий ресурс работы станции может достигать тридцати лет. Некоторые характеристики станции приведены в таблице 23.1.

Таблица 23.1
Тип станции, максимальная мощность, кВт | Напряжение, В | Частота вращения генератора, об/мин | Масса без заправки, кг
АКЭС-400 АКЭС-800 АКЭС-1000 АКЭС-1600 АКЭС-2000 | 400 400/6300 6300 400/6300 6300 | 375 375 500 375 600 | 18000 25000 29000 32000 35000

Новые электростанции существуют как в стационарном, так и в мобильном вариантах.
Возможно использование такой станции в качестве двигателя для различных транспортных средств с нулевым содержанием вредных выхлопных газов. Особенно эффективно он может быть использован в промышленности и сельском хозяйстве, а также в качестве экологически чистого двигателя для автомобилей, кораблей, подводных лодок, электровозов с автономным источником энергии.
Известно много различных способов и устройств для автономного производства электрической и тепловой энергии. Наиболее эффективными из них являются тепловые насосы, которые используют изменения физико-механических свойств окружающей

Рис. 23.1. Схема автономной квантовой электрической станции.

среды, в частности давления, температуры и объема жидкости для получения тепловой энергии. В качестве среды в таких устройствах может быть использована паровоздушная смесь, различные газы или жидкости (см. авторские свидетельства ЗУ-А-1028972; ЗУ-А-892148; ЗУ-А-458691).
Наиболее близким и совершенным техническим решением, известным до начала данной работы, является установка для получения электрической и тепловой энергии (Молдавский Патент МО-А-649), описанная в пятнадцатой главе.
Такая установка, напомним, содержит вихревой теплогенератор, трубопроводы, насос с электрическим мотором, сопло, две емкости с гидротурбинами, кинематически связанными с электрическими генераторами. Теплогенератор и электрические генераторы кинематически связаны с потребителями тепла и электрической энергии.
Однако такая установка производит электрической энергии еще недостаточно для автономной работы.
Поэтому была поставлена новая техническая задача - создание установки, обеспечивающей генерирование электрической и тепловой энергии при автономной работе без потребления электроэнергии извне.
Для решения поставленной технической задачи было задействовано одновременно несколько известных способов. Установка (см. рис. 23.1), содержащая теплогенератор, насос, электрогенератор, емкость, была оснащена несвязанными пневматическими аккумуляторами. Они подаются в бак при помощи специального шлюзового или роторного устройства и могут быть шаровидной, цилиндрической или другой форм. В нижней части установки смонтирована емкость, где накапливается отработанная жидкость. Она при помощи насоса подается в теплогенератор и, нагреваясь, поступает обратно в бак. Все приводные оси кинематически связаны и вращаются при помощи подъемной силы пневмоаккумуляторов, давления и массы падающей жидкости, приводя во вращение электрический генератор, который в свою очередь отдает энергию собственному насосу и потребителям. Мощность установки может регулироваться количеством и объемом пневмоаккумуляторов, а также высотой установки.
Установка, изображенная на рис.23.1, содержит теплогенератор 7, электромотор 2, насос 3, электрогенератор 4, звездочки 5, цепь 6, захват 7, пневмоаккумуляторы 8, бак с жидкостью Я корпус 10, трубопроводы 11, емкость 12, ротор 13, статор 14, опору 15, жидкость 16, воздух 17.
Установка работает следующим образом: жидкость 16 заливается в бак 9. Ротор 13 начинает вращаться, подавая поочередно пневмоаккумуляторы 8. Пневмоаккумуляторы входят в зацепление с цепью при помощи захватов 7. Пневмоаккумуляторы 8 всплывают, вращая через цепь звездочки 5. Жидкость 16, пройдя через ротор 13 и вращая его, собирается в емкости 12. Из этой емкости она опять подается в бак 9. Пневмоаккумуляторы 8 могут быть заполнены воздухом 77или другими более легкими газами, например гелием или смесью водорода и гелия. Они автоматически выбрасываются в корпус 10 и двигаются по замкнутому кольцу. Уровень жидкости в баке поддерживается дренажными трубопроводами 11, соединенными с нижней емкостью 12. Привод электрогенератора 4 осуществляется от вращения ротора 13 установленного на опоре 75.
Другим вариантом конструктивного исполнения новой установки является использование специального пневмоаккумулятора с последующим наполнением его сжатым воздухом. Однако в таком варианте мы получим меньшую эффективность при одинаковых габаритах. Это не исключает использование и такого варианта. При этом расходуется не жидкость, а сжатый воздух.
Способ производства электрической и тепловой энергии основан на использовании физических параметров двух сред - жидкости и газов одновременно с гравитацией. Это позволяет получать электрическую и тепловую энергию с более высоким коэффициентом полезного действия, чем в ранее известных способах. Вырабатываемая тепловая энергия позволяет установкам работать в северных (холодных) регионах на морской, речной или озерной воде. В южных (жарких) районах подогрев жидкости может не потребоваться, что приведет к некоторому повышению эффективности установки.
Основным преимуществом нового способа производства электроэнергии и установки является автономная работа, экологическая чистота, безопасность, а также простота и экономичность. На рис. 23.2-23.5 показаны варианты автономных электрических станций.

Рис. 23.2. Опытная электростанция мощностью до 100 кВт.

Рис.23.3. Миниэлектростанция, работающая на воде и воздухе.

Рис. 23.4. Электростанция мощностью до 1000 кВт, работающая на воде и воздухе.

Рис. 23.5. Определение крутящего момента на электростанции, работающей на воде и воздухе в качестве "топлива".


ЗАКЛЮЧЕНИЕ

Следует отметить, что все виды и способы получения энергии, рассматриваемые в данной книге, должны служить одной главной цели - созданию оптимальных условий для существования человека и окружающей его среды. Если рассмотреть основные факторы, влияющие на создание оптимальных условий жизнедеятельности человека, то в первую очередь это воздушная среда, свет, тепло, звук, движение, форма и пространство [262]. Мы бы добавили: вода, земля.
Естественно, что для соблюдения этих факторов в оптимальных пределах необходимо затратить энергии во много раз больше, чем мы сегодня используем. Увеличения добычи полезных ископаемых для этих целей явно недостаточно и экологически небезопасно. Добыча миллионов тонн топлива и полезных ископаемых в одной части Земли и использование их в другой части в конце концов приведут к полному дисбалансу и разрушению экосистемы планеты. Поэтому альтернативные, более безопасные, источники энергии начинают постепенно внедряться в жизнь человечества.
Сравнивая только технические показатели действующих теплоэлектростанций, мы можем отметить, что они во многом уступают показателям новых станций на основе вихревой энергетики (см. схему). Вместе с этим квантовые станции отличаются простотой конструкции, надежностью в работе и экологической безопасностью. Они не загрязняют окружающую среду ядерными и термоядерными отходами или канцерогенными выхлопными газами. Очевидно и то, что новые автономные энергетические установки малой мощности можно использовать непосредственно на объектах-потребителях энергии и даже в отдельных квартирах. Такая дифференциация энергетических источников позволит свести к минимуму протяженность электрических сетей, сократить количество теплотрасс. В конечном счете можно получить еще большую выгоду за счет сокращения ежегодных ремонтных, профилактических работ и снижения расходов материалов на эти цели.
И наконец, сбудется мечта автомобилистов и всех транспортников - двигатель сможет работать неограниченное количество времени без заправки топливом. Следовательно, на себестоимость перевозок грузов и пассажиров не так сильно будет влиять стоимость топлива. Заправка автономных квантовых двигателей будет производиться на заводе-изготовителе один раз на весь срок эксплуатации. Такие двигатели на сухопутном, морском и воздушном транспорте не будут загрязнять окружающую среду.
Мы теперь стоим на обломках теории относительности, и только красота и гармония вновь заложенного фундамента Теории Движения вселяет надежду на то, что новое будет более совершенным. Не будет "крыла из гнилого дерева", как в свое время выразился об ОТО сам Эйнштейн.
Теория Движения, с которой познакомила данная книга, позволяет не только. Упростить изложение и понимание теории относительности, но и шагнуть дальше. Ее

СХЕМА СРАВНИТЕЛЬНОЙ ОЦЕНКИ ЭФФЕКТИВНОСТИ ЭЛЕКТРОСТАНЦИЙ

можно использовать как эффективный инструмент познания природы. Возможно, что таким образом будет построен мост между теорией гравитации и электродинамикой, который приведет к созданию единой теории поля, о чем так мечтал Альберт Эйнштейн.
Но каждая теория - это только модель, в большей или меньшей степени отражающая окружающую нас природу.
Изложенное в данной книге показывает, что поиски объяснения работы вихревого теплогенератора и причин появления в нем "лишней" энергии потребовали привлечения механики, гидродинамики, молекулярной физики, химии, ядерной физики и даже физики элементарных частиц. Это настолько необычный конгломерат наук, что в классификаторах УДК и ББКдаже не нашлось рубрики, в которую попадал бы данная книга целиком, не затрагивая другие рубрики. Это ещё раз подтверждает мысль о том, что новое рождается на стыках наук.
Когда около десяти лет назад заработал первый вихревой теплогенератор, оставалось только ломать голову над тем, откуда в нём появляется "лишнее" тепло. Гидродинамика и теплотехника не давали объяснения этому. Ответить должны были физика и химия. Разработчики теплогенератора сразу предположили, что причина как-то связана с кавитационными явлениями, наблюдающимися в вихревой трубе теплогенератора. И всё внимание теоретиков, пришедших тогда на помощь, оказалось сосредоточенным на кавитационных пузырьках и эффектах сонолюминесценции. Но и здесь теоретики пошли не по пути изучения физических и физико-химических процессов, происходящих с материей в кавитационных пузырьках (что сделали мы лишь в данной книге), а начали искать причину в свойствах физического вакуума, якобы обладающего безграничными запасами энергии и якобы отдающего часть этой энергии при кавитации. В результате более реальные процессы остались тогда вне поля зрения исследователей вихревого теплогенератора.
Никому из них и в голову не приходило, что е теплогенераторе могут проявляться релятивистские эффекты теории относительности, возникающие при вращении воды. Релятивистские эффекты считались существенными лишь при околосветовых скоростях движений, а не при завихрениях воды. Потребовалось появление теории движения, автор которой в книге [9] указал на возможность наблюдения релятивистских эффектов и использования высвобождающейся внутренней энергии вещества при ускорении его вращения до технических скоростей. Теория движения требовала, чтобы при ускорении вращения тел до любых скоростей они излучали энергию, в два раза большую той, которая затрачивается на ускорение вращения тела. Это оказалось главной причиной появления "лишней" энергии в вихревом теплогенераторе, движущей силой для высвобождения части внутренней энергии тел.
Но требовалось найти и конкретный механизм, обеспечивающий превращение части внутренней энергии воды в вихревом потоке в излучение. Почти с самого начала работы над нашей книгой стало понятно, что энергия должна излучаться из-за возникновения дополнительных связей между частицами вещества (молекулами, атомами и даже нуклонами) при ускорении его вращения. Излучается энергия связи, как она излучается и при объединении атомов в молекулу. Изложенное в данной книге и показывает, какие энергии могут выделяться при этом. Мы приходим к заключению, что хотя межмолекулярные связи являются наиболее мобильными ("разменная монета" процесса), но наибольший энергетический вклад вносят все же ядерные реакции, в частности реакции синтеза более тяжёлых ядер атомов из менее тяжёлых.
Пришлось отказаться от традиционных представлений о том, что исходным веществом для реакций холодного ядерного синтеза может являться только дейтерий. Рассмотрены возможности и других ядерных реакций, в первую очередь реакций каталитического ядерного синтеза с участием третьих частиц, служащих катализатором. При этом в качестве катализатора рассматривались не гипотетические частицы, как это делали до того некоторые физики, а самые обыкновенные, такие как электрон и нуклон. Подход оказался плодотворным и позволил даже предположить существование реакции синтеза дейтронов из протонов по такому механизму. Если это предположение подтвердится, то объяснит не только детали работы вихревого теплогенератора, но и механизм ядерных реакций в Солнце и других звёздах.
Весьма плодотворной представляется и гипотеза квазинейтрального дейтрона - ядра атома дейтерия, временно захватившего электрон с электронной оболочки атома, а потому ставшего на это время электрически нейтральным, способным легко преодолевать кулоновские барьеры ядер других атомов и вступать в ядерные взаимодействия с ними. Эта гипотеза объясняет не только процессы в вихревом теплогенераторе, но и некоторые другие процессы в природе, в том числе причину превышения на много порядков величины выхода трития в реакциях холодного ядерного синтеза над выходом нейтронов, что до сих пор было загадкой для исследователей холодного ядерного синтеза.
Разработка вихревого теплогенератора явилась по существу разработкой промышленного реактора холодного ядерного синтеза, о создании которого столько мечтали физики и энергетики.
Но для окончательного выяснения всех деталей и тонкостей процессов, происходящих в вихревом теплогенераторе, и выявления основного механизма тепловыделения в нём необходима ещё большая экспериментальная работа.
Официальная академическая наука не проявила, к сожалению (а может, к счастью?) интереса ни к теории движения, ни к теплогенератору, как умирающий не проявляет интереса ни к чему в жизни, кроме своего здоровья, представляющегося ему бесценным. Понятно, что организационные системы, охваченные таким состоянием, обречены и помочь им невозможно.
К счастью, ещё не все у нас охвачены предсмертным самосозерцанием. Есть ещё и в странах СНГ люди, не потерявшие интерес к науке, к новому.
Наиболее активные и талантливые из этих людей, среди них 23 лауреата Нобелевской премии, объединились в Российскую Академию Естественных Наук, которая работает на добровольных началах как общественная организация, но уже издает несколько периодических научных изданий, осуществляет экспертизу и регистрацию научных открытий (от чего отказались из-за своей недееспособности патентные ведомства стран СНГ).
В этих условиях издать новую книгу с помощью государственных издательств было, конечно же, невозможно, даже книгу о реально работающих "вечных двигателях" - промышленных реакторах холодного ядерного синтеза, приносящих людям в столь тяжёлое время даровую энергию, так нужную им. Книгу пришлось издавать на средства Молдавского центра "Ноосферные технологии" РАЕН, производящего эти "вечные двигатели". И приходилось спешить, пока у центра еще были деньги.
Поэтому данная книга писалась необычно - без "обратной связи": первые пять глав ушли в набор, когда следующие три ещё не были написаны даже вчерне, а о чём пойдёт речь в остальных - и сами авторы могли только гадать. Ибо когда рождается нечто абсолютно новое, время как бы ускоряет свой бег, и его уже не остаётся на перебор вариантов. Такой же была ситуация в 20-е годы XX века, когда рождалась квантовая механика. Молодые физики тогда писали основополагающие статьи за одну ночь всего через несколько дней после начала исследования. И получалось!
В нашем случае новое рождалось прямо из-под пера в ходе написания данной книги. Да и средства для экспериментирования в наше тяжёлое время трудно найти. Приходится отдавать возможность испытать восторг первооткрывателей следующим поколениям экспериментаторов, которые уже будут вооружены нашей книгой. К счастью, бумага для рукописей и книг стоит много меньше, чем оборудование для экспериментов, а потому мы ещё имеем возможность издать данную книгу.
Новые книги - как новые корабли, спускаемые на воду. Одним предстоит большое плавание, другим, не очень удачным, - всю жизнь ремонтироваться в доках, а некоторые могут и булькнуть на дно, едва выйдя в море, как-то случилось со злополучным "Титаником". Не секрет, что в отличие от кораблей не многим книгам, сходящим с печатного станка, суждено большое плавание. Большинство из них сразу опускается на дно книгохранилищ и остаётся невостребованным, покрываясь пылью.
Корабли выходят в море одни затем, чтобы перевозить грузы из порта в порт, другие - чтобы охранять родную землю, и лишь немногие - чтобы открывать новые моря. В наше время последнее, казалось бы, совсем ни к чему - все моря давно открыты, как представляется многим. Тем не менее данная книга, ещё не отправившись в "плавание", уже открывает новое море. Нет, не море - целый океан энергии, которую можно черпать и пригоршнями, и вёдрами, не опасаясь, что она скоро иссякнет. Океан даровой энергии, для добывания которой не надо бурить скважины, тянуть магистральные трубопроводы, рыть карьеры и шахты, жечь нефть и уголь и коптить небо.
Впрочем, люди давно уже знают, что живут среди моря энергии. Ибо, согласно знаменитой формуле Эйнштейна [image], в каждом грамме любого вещества содержится столько внутренней энергии, что её хватило бы на год освещать и согревать целый город, если суметь высвободить эту энергию. Атомы вещества - это как запечатанные консервы с энергией. Но туристы знают, что можно умереть от голода на мешке запаянных консервных банок, если не иметь ключа для их открывания. Данная книга не только указывает людям на такой универсальный "ключ" - вращательное движение, но и демонстрирует как им пользоваться.
Конечно, большое смотрится лишь издалека. Пройдёт ещё много лет, прежде чем человечество осознает, что произошло. А сегодня данная работа многим представляется каким-то казусом, недоразумением, которое скоро разъяснится и окажется очередным "мыльным пузырём", подобным тем, которые в последние годы во множестве рождаются и лопаются в мутных водах вокруг нашей, увы, умирающей и распадающейся от безденежья науки.
В отличие от авторов таких "мыльных пузырей", обычно сверкающих всеми цветами перламутра, авторы данной книги не стремились блеснуть ни панорамами радужных перспектив (хотя перспективы тут немалые), ни нагромождением сложных и непонятных формул, якобы подтверждающих эти панорамы. Мы стремились показать только то, что легко понять и невозможно опровергнуть. И ориентировались не на тех читателей, которые ищут в книгах занятное для развлечения, а на тех, кто увидит в них полезное для дела.
Конечно, вечного ничего нет, и теория движения когда-нибудь устареет и уступит место другим теориям. Но пока в распоряжении людей имеются моря воды, теория движения будет работать на людей, обеспечивая их энергией этих морей. Наша книга - лишь первый чёлн в океане этой энергии. И хочется надеяться, что скоро много кораблей выйдет в новый океан энергии, чтобы осваивать его.