ПОДВОДНЫЙ ЭЛЕКТРОПРЕОБРАЗОВАТЕЛЬ ГРАВИТАЦИОННОЙ ЭНЕРГИИ:
эффективная энергетика становится реальностью.

Осенью 2005 года цены на жидкие энергоносители в России опять подскочили на 15%. После этого нефтяные компании <добровольно> пообещали не повышать стоимость горючего. До Нового года. Значит, в начале 2006 года ждите нового ценового скачка. На все энергоносители. На уголь. На электроэнергию.
Так будет всегда, потому что с ростом цен на нефть и газ обогащаются не только топливные компании-монополисты, но и государство в лице правительства (с каждой тонны экспортной нефти - $170 идет в государственный <стабилизационный фонд>). Энергетические компании - региональные <дочки> РАО ЕЭС так же готовятся в очередной раз поднять тарифы для предприятий и населения (законодательно имеют на это право раз в год). Одновременно нищают жители России, нищает малый и средний бизнес, так как полностью зависит от платежеспособности населения. Россия стонет от монополизма топливно-энергетических корпораций. Есть ли свет в конце этого бесконечного <туннеля>? Имеется ли реальная альтернатива сверхзатратной и неэффективной энергетике прошлого века?

Об этом редакцию неоднократно спрашивали читатели сайта. Теперь мы твердо можем сказать: да, энергетическая альтернатива есть. Не мифическая, а реальная.
Это изобретение российских ученых Вячеслава Марухина и Валентина Кутьенкова - <Подводный электропреобразователь гравитационной энергии>.

Действие установки основано на известном физическом явлении <гидравлического удара>, теория которого, была разработана под руководством <отца русской авиации> профессора Николая Жуковского более 100 лет назад. Суть теории ее в том, что гравитационная энергия воды или, так называемая, потенциальная энергия, ощущаемая людьми как <давления воды на глубине>, может при некоторых условиях совершать работу, способную заставить определенную часть воды подняться из глубины на некоторую высоту над поверхностью.
Конечно, устройство называемое <гидравлическим тараном> основанное на <гидроударе> было известно с XVIII века. В XX веке оно активно использовались в мелиорации. Но наши изобретатели пошли гораздо дальше. Они развили теорию <гидравлического тарана>, и в результате этого создали новое устройство, <запрягающее> гравитационную энергию воды и заставляющее эту энергию работать без перепада высот и слива воды, необходимых для обычного <гидротарана>. В свою очередь, это позволило <гидротарану> работать под водой в неподвижной воде. При этом достаточно на выходе из этого устройства установить гидроэлектрогенератор и можно получать мощную экологически чистую электроэнергию. При определенных режимах работы (как с гидроэлектрогенератором, так без него) - нагретую до высокой температуры воду. Замечу, что в созданной установке коэффициент полезного действия установки не превышает 100%!
Небольшую вводную статью можно было бы закончить, но возникает другой вопрос - почему российские изобретатели, запатентовав свое уникальное энергетическое изобретение в России, смогли реализовать его только в Испании? Не углубляясь в детали и основываясь на собственном опыте, могу сказать - в России подобные изобретения без другого <тарана> - по дремучей бюрократии и по олигархическому правительству, реализовать нельзя. Почему? Смотрите начало этой статьи: государству такого рода изобретения не нужны, как и крупному бизнесу. Но от имени всех простых россиян, хочется поблагодарить Вячеслава Марухина и Валентина Кутьенкова за то, что они, решив отдать должное русским ученым - создателям теории <гидравлического тарана> во главе с Жуковским, рассказали нам в России об этом изобретении, а также за их желание предоставить все необходимое для его реализации. Огромное спасибо!
P.S. Центр российских изобретений предлагает всем заинтересованным российским инвесторам сотрудничество по строительству и внедрению <Подводного электропреобразователя гравитационной энергии> в России.

Редактор сайта
Андрей Григорьев

Вячеслав Марухин, Валентин Кутьенков

НОВЫЙ ИСТОЧНИК НЕИСЧЕРПАЕМОЙ ЧИСТОЙ И МОЩНОЙ ЭНЕРГИИ

Гидравлический таран - хорошо забытое старое

Человечество столетиями использует силу падающей воды в различных механических устройствах и, в том числе, для получения электрической энергии. Гидростанции, построенные на некоторых реках, непрерывно работаю десятки лет. Видимо поэтому, большинство людей отрицают даже возможность существования или создания принципиально нового энергоисточника <от воды>.
С обывательской точки зрения, преобразование потенциальной энергии воды в кинетическую (необходимую, чтобы что-то вращалось), происходит само собой. Для этого достаточно использовать природную разницу высот реки или искусственно ее создать там, где это возможно. При этом всем понятно, что вода должна течь обязательно вниз, то есть по уклону. Ясно и то, что сила воды зависит от перепада высот течения. Давно существует целая наука <гидроэнергетика> об использовании энергии падающей воды.

Однако Природа подарила нам в падающей воде не только источник бесплатной энергии, но и простейший способ преобразования естественной гравитационной энергии. Ведь с точки зрения физики, потенциальная энергия воды и есть аккумулированная в ней гравитационная энергия. Этот способ является, прежде всего, физическим явлением. Раз так, то следует вспомнить, что в окружающем нас зеркально симметричном мире каждое физическое явление существует, как бы в двух взаимно противоположных формах. Например, кроме отрицательного электрического заряда существует заряд положительный. У протона имеется его антипод - антипротон. Наряду с магнитным притяжением существует и магнитное отталкивание. Есть геометрическая симметрия. Наконец, существуют даже антивещество. Поэтому логично ожидать, что потенциальную энергию воды можно использовать не только для ускорения движения воды при ее падении, но и для ее подъема. Иными словами, как антипод известному способу преобразования энергии, основанному на использовании падающей воды, должен существовать и другой - неизвестный способ преобразования, позволяющий также просто и естественно, без подвода какой-либо внешней энергии, поднимать воду. И, оказывается, путь к поиску такого способа преобразования, был намечен давно.
Еще в 1775 году, в одном из английских журналов появилась статья Джозефа Уайтхеста (J.Whitehurst) с описанием прибора, изобретенного и выполненного им в 1772 году. Прибор позволял осуществлять подъем воды с небольшой высоты на значительную без подвода какой-либо дополнительной энергии, лишь за счет использования потенциальной энергии воды. За счет, так называемого, явления <гидравлического удара>. Но прибор не мог тогда работать полностью автоматически. Этот недостаток был устранен в 1776 году изобретателем воздушного шара французом Монгольфье (J.Montgolfier). В 1797 году им был получен патент на изобретение. Интересно, что в том же году патент на подобное устройство получил в Англии M.Bulton. В 1809 аналогичный патент получили в Америке изобретатели Церни и Халлет (J.Cerneay, S.Hallet). А уже в 1834-м американец Страубридж (H.Strawbridge) запустил промышленный вариант подобного аппарата в массовое производство. Однако в настоящее время считается, что изобретение сделанное именно французом J.Montgolfier является устройством, получившим впоследствии название <гидравлический таран>.
Как правило, <гидравлический таран> (Рис.1) состоит из питательного бака с водой 1, нагнетательной трубы 2, ударного клапана 3, нагнетательного клапана 5, воздушного колпака 4 и отводящей трубы 6.

(Рис.1) Принципиальная схема гидравлического тарана

Его работа происходит следующим образом: вода из питательного бака 1 поступает по нагнетательной трубе 2 к открытому ударному клапану 3 и под напором h вытекает наружу с возрастающей скоростью. При некоторой скорости воды давление на ударный клапан превышает силу, удерживающую клапан в открытом состоянии (например, силу пружины), закрывает его и преграждает выход воде наружу. Происходит резкая остановка движущейся воды и, так называемый, <гидравлический удар>. В пространстве нагнетательной трубы от ударного клапана 3 до нагнетательного клапана 5 давление воды почти мгновенно поднимается до величины, соответствующему напору H. В результате открывается нагнетательный клапан. Однако на повышение давления вода затрачивает только часть своей скорости. А с оставшейся скоростью она через открывающийся при этом клапан поступает в воздушный колпак 4. Возникшая от клапана 3 волна <гидравлического удара> за некоторое время движения по трубе 2 достигает бака 1 и, отражаясь там от невозмущенной воды, начинает двигаться опять к ударному и нагнетательному клапану, снижая при этом скорость. Таких отражений происходит несколько. За время многочисленных отражений волны, оставшийся объем воздуха в воздушном колпаке сжимается до давления, соответствующему напору H. В свою очередь, вода из колпака под тем же давлением по отводящей трубе 6, поступает на высоту H к потребителю. За счет таких отражений начальная скорость воды в питательной трубе через некоторое время полностью затрачивается на поддержание в трубе повышенного давления. После чего давление воды под клапанами падает чуть ниже атмосферного. В результате, существующее повышенное давление в воздушном колпаке закрывает нагнетательный клапан, а низкое давление под ударным клапаном и механизм открытия (например, сжатая пружина) позволяет ударному клапану открыться. Так вся схема автоматически приходит в исходное состояние. Процесс повторяется вновь. В итоге, при определенной культуре изготовления деталей, вода может подниматься на расчетную высоту H автоматически непрерывно много лет. Движущиеся части тарана - два клапана, проектируются так, что повышение давления в питательной трубе закрывает ударный и открывает напорный клапан, а понижение давления действует в обратном порядке. При этом весь смысл работы устройства заключается в том, что оно поднимает объем воды qH на высоту H, используя энергию объема воды q, находящейся на высоте h. Своей оригинальностью и простотой работы <гидравлический таран> некоторое время сильно привлекал ученых теоретиков и практиков. В течение XIX столетия было выполнено много теоретических исследований <гидравлического тарана>, но до конца 1900 года все они упирались в неизвестность теории <гидравлического удара> в трубах и поэтому не давали правильных результатов. Еще в 1804 году Эйтелвейн (Eitelvein) (Германия) поставил более 1000 опытов и опубликовал ряд эмпирических выводов и формул, большинство которых, как выяснилось уже тогда, было не пригодно для проектирования. Хотя факт существования явления <гидравлический удар> был известен еще в XVIII веке, теория этого явления была разработана впервые русским ученым Николаем Жуковским. Свои теоретические выводы профессор Жуковский проверил и подтвердил специальными опытами в 1897-1898 годах. В 1898 году его теория была впервые опубликована в <Бюллетенях Политехнического общества>.
В 1901 итальянский инженер Алиеви (Alievi) опубликовал практически ту же теорию <гидравлического удара>, но применительно к трубопроводам различных силовых установок. Однако опыты, проведенные самим Жуковским и, позднее, другими исследователями в разных странах, полностью подтвердили правильность основных положений именно его теории. Но и она, после опубликования, не получила широкого освещения и признанания. Исследователи и энтузиасты <гидравлического тарана> из года в год по-прежнему ставили эксперименты и находили для своих целей разные не обобщенные эмпирические формулы. В Америке, Австралии и в ряде других западных стран <гидравлический таран>, как устройство, способное бесплатно качать воду на высоту, получил развитие в мелиорации и для различных бытовых нужд под названием . В этих государствах и сейчас существует несколько десятков малых компаний, специализирующихся на производстве и продаже . Многие из них при инсталляции своих механизмов используют исключительно собственные формулы. В Интернете, через различные поисковые системы, при вводе слов <гидравлический таран> или , можно найти не только такие компании, но и большое количество публикаций на эту тему.

Вклад российских ученых

В России, сразу после публикации теории <гидравлического удара> Жуковского, работы по созданию и развитию теории <гидравлического тарана> были успешно продолжены его учениками и последователями: Борисом Бубекиным, Борисом Бахметьевым, Сергеем Чистопольским. В частности, на основании результатов специальных опытов над <гидравлическим тараном>, выполненных Бубекиным в 1903-1907 годах, профессор Жуковский дал правильную схему работы <тарана> в период нагнетания, изложив ее в докладе <Новая теория гидравлического тарана> в Математическом обществе 18 сентября 1907 года. В дальнейшем, профессор Бахметьев, на основании той же теории Жуковского и опытов Бубекина, в своей работе <Введение в изучение неустановившегося движения жидкости> дал правильную обработку периода разгона воды в исследованиях Навлера (Navler) и Харца (Harza). Однако окончательно объединение теории и практики сделал в 1930 году в своей работе <Гидравлический таран> профессор Чистопольский, создавший первый, и до настоящих дней единственно известный и надежный, метод теоретического расчета этого устройства. Этот метод полностью подтверждается результатами многочисленных испытаний. В последующие годы, с развитием нефтедобычи, <гидравлический таран>, как устройство для бесплатного подъема воды, к сожалению, был незаслуженно забыт. Несмотря на то, что до 50-х годов ХХ века в России имелись заводы, производившие эти устройства в вагонных объемах для мелиорации. К концу века о <гидравлическом таране> осталось лишь одно упоминание в Большой Советской Энциклопедии. Почти все инженеры и ученые, получившие образование в СССР и занимавшиеся в разное время гидроэлектростанциями или гидродинамикой, как правило, ничего не слышали и не знают об этом, хотя понятие <гидравлический удар> применительно к водопроводным трубам еще существует в промышленности, в учебниках и в специальной литературе. Но понятие <гидравлический таран> стало отожествляться с неким устройством, способным <гидравлическим ударом> очищать трубы и днища кораблей, или пробивать с помощью воды отверстия. Также были <хорошо> забыты и все работы по <гидравлическому тарану> Жуковского, Бубекина, Бахметьева и Чистопольского. И только в самые последние годы, очевидно в связи с разговорами о возможности наступления в скором времени нефтяного кризиса, единичными российскими изобретателями (видимо, с удивлением обнаружившими в зарубежной литературе информацию об этом устройстве), были сделаны некоторые попытки его реанимации. Изобретатель Г. Рогозин пошел еще дальше. Он первым предложил тандем из <гидравлического тарана> и гидротурбины, соединенной с электрогенератором. Это стало, по сути, первым в мире публичным заявлением, что подобное водоподъемное устройство можно использовать и как источник энергии. По оценкам изобретателя такой тандем заставляет гидротурбину работать в таких слабых потоках воды, в которых самостоятельно она вообще не работает. Данное конструктивное сочетание позволило бы получить электроэнергию от малых рек, ручьев и водоемов с очень малой и не перспективной энергетикой, которая не может быть использована в традиционных ГЭС. Расчеты Рогозина, в том числе, параметров <гидравлического тарана>, базируются преимущественно на собственных экспериментах. Однако <гидравлический таран>, как водоподъемное устройство, обладает и очень существенным недостатком:
для повышения водяного давления, через него требуется слив определенного количества воды qk =q-qH. При этом вода, выливающаяся через ударный клапан наружу, должна обязательно мгновенно освобождать место для такой же по объему следующей порции воды, которая будет истекать в последующем цикле. Если вода на выходе из сливного отверстия каким-либо образом накапливается, то для ее выхода создается непреодолимое сопротивление, в результате чего, разгон воды в нагнетательной трубе нарушается и может совсем прекратиться. В итоге, данное устройство, находясь в затопленном состоянии (то есть погруженное в воду) работать не сможет. Это не позволяет его использовать на равнинной местности с открытыми водоемами, а также на реках, без большого уклона поверхности земли, или без плотин.

С появлением и развитием такой науки, как гидрогазодинамика, на протяжении многих этих лет в различных странах (там, где о <гидравлическом таране> помнили), для объяснения происходящих процессов и поиска оптимальных характеристик, предпринимались многочисленные попытки точного решения существующих основных гидродинамических уравнений. Однако такое решение для неустановившегося или, как принято говорить, <нестационарного> потока, каким является процесс течения воды в <гидравлическом таране>, возможно только численными методами, требующими знания многих заранее неизвестных данных. Поэтому такие попытки не имели успеха. Это подтверждается тем, что в разные годы было получено множество различных патентов на модернизацию этого устройства, которые не касались изменения или усовершенствования самого принципа его работы. Однако, теории <гидравлического тарана>, изложенной в работе Чистопольского, при ее внимательном рассмотрении вполне достаточно, чтобы понять - какие факторы и параметры влияют на работу <гидравлического тарана>, а также для всестороннего анализа. Именно эта теория, многократно подтвержденная на практике и существенно дополненная авторами, лежит в основе доказательства существования иной гидродинамической схемы разгона воды, то есть доказательства существования иного водоподъемного устройства, у которого вообще может отсутствовать какой-либо слив воды.

Источник изобретения - теория <тарана>

Представим себе присоединенную к основанию резервуара с водой закрытую с двух сторон трубу, у которой с одной стороны имеется глухое дно, а с другой (там, где резервуар с водой), установлена сдерживающая воду тонкостенная мембрана. При определенном давлении воды мембрана прорывается, и в трубу из резервуара устремляется поток воды с увеличивающейся скоростью. Если в трубе отсутствует воздух (или каким-либо образом свободно вытесняется водой), то при достижении водяным потоком дна трубы (либо существенного сужения в конце трубы), возникнет тоже явление <гидравлического удара>.
Так же как в <гидравлическом таране>, при наличии у дна трубы открывающегося при определенном давлении клапана, процесс <гидравлического удара> начнет обеспечивать ту же накачку. <Ударная волна> с зоной повышенного давления пойдет навстречу водяному потоку, растягивая избыточным давлением стенки трубы и обеспечивая этим поступление воды через нагнетательный клапан. Отразившись от находящейся в резервуаре воды, <ударная волна> двинется назад - ко дну трубы. При движении <ударной волны> в сторону нагнетательного клапана, так же как и в <гидравлическом таране>, в зоне от входа трубы до фронта <ударной волны> будет наблюдаться понижение статического давления.
Такое движение (с периодическим увеличением и понижением давления) многократно повторится до тех пор, пока столб воды в трубе, не исчерпает свою кинетическую энергию. При этом за определенное время в колпак 4 поступит определенное количество воды. Такой же процесс будет происходить, если вместо мембраны на входе в трубу установить, как это показано на Рис.2 открывающийся клапан 3.

(Рис.2) Принципиальная схема нового водоподъемного устройства
Однако если этот клапан сделать <обратным> (то есть закрывающимся со стороны трубы 7), при соприкосновении с первой <ударной волной>, двигающейся навстречу потоку воды и создающей за собой зону повышенного давления, он получит тенденцию закрыться (от действия разницы давления). При этом начнет перекрывать протекающий через него водяной поток.
Наше исследование такой гидродинамической схемы, введение в теорию механизма открытия и закрытия клапанов с учетом их инерционности, показывает, что при определенной конструкция клапана 3 и определенных исходных параметрах, клапан успеет не только закрыться от первой волны, но останется закрытым, пока действует избыточное давление в трубе 7 под нагнетательным клапаном 5. В итоге, могут создаться условия, когда клапан на некоторое время полностью отсечет водяной поток. При этом отсеченный столб воды в трубе 7, набрав определенную скорость, обязан продолжить свое движение в колпак 4 уже по инерции. Таким образом, сила напора для закачки воды в колпак может быть заменена эквивалентной силой инерции. Однако в отличие от <гидравлического тарана>, каждая порция воды, закаченная в колпак, должна вызывать невосполнимые потери массы всего столба воды (поскольку клапан 3 закрыт). Вследствие этого в трубе 7, со стороны закрытого клапана 3, с момента начала движения первой отраженной от него <ударной волны>, должна появиться зона разряжения с давлением близким к нулю. В ней может находиться только некоторая малая часть растворенных в воде газов.
Итак, в результате закачки воды в колпак, разность начальной и конечной кинетической энергии перейдет в потенциальную энергию поступившей в колпак воды (как и в <гидравлическом таране>). При этом избыточное давление в колпаке должно запереть нагнетательный клапан, а почти полное отсутствие давления в трубе 7 при разрушении столба воды (если таковой еще в трубе останется), должно открыть клапан 3, находящийся под статическим напором воды со стороны трубы 2. Через открывающийся клапан 3 в трубу 7 опять начнет поступать вода, объем которой за время поступления в точности будет равняться объему зоны <нулевого> давления или, как принято говорить в гидрогазодинамике, зоны <отрыва>. При этом параметры воды в трубе при смешении будут определяться соответствующими законами сохранения энергии и импульса.

Гидрореактивный движитель и устройство для получения электроэнергии

В результате математического описания этой схемы, учета различных особенностей механизма закачки, всех временных характеристик, механизма изменения давления в колпаке, а также различных потерь, особенностей горизонтальной и вертикальной схемы втекания воды, была разработана достаточно полная теория такой гидродинамической схемы и метод расчета параметров необходимый для проектирования. А в результате конструкторского поиска была найдена и требуемая конструкция клапана 3.
Эту гидродинамическую схему можно, разумеется, использовать и в условиях, в которых работает <гидравлический таран>. Правда при этом появляется проигрыш по давлению. Однако нет препятствий для работы такого водоподъемного устройства и без питательного бака 1. Для этого достаточно погрузить его в воду, как это показано на Рис.3 на определенную глубину h. В таком исполнении схема превращается в идеальный насос малого напора, который можно использовать только для подъема воды, например, в опреснителях морской воды.
Полученные математические зависимости показывают, что при любых начальных параметрах всегда получается, что 2 > H/h > 1. При этом для начальных параметров существуют определенные критерии, определяющие условия автоматического повторения процесса. В частности, одним из необходимых условий является точное соответствие масс клапанов 3 и 5 (нагнетающий) параметрам процесса. Кроме того, должны конструктивно выполняться как расчетный объем в колпаке для воздушной подушки, так и определенная площадь сечения выходного отверстия из колпака (для отвода воды).
Следует отметить, что с энергетической точки зрения, данная схема потребляет больше энергии для работы, чем создаваемая ей полезная энергия. Если представить к.п.д. схемы в виде обычной формулы Ренкина (как отношение потенциальной энергии воды, закаченной в колпак, к потенциальной энергии всей воды, поступившей в трубу 7 до закачки), то к.п.д. получается всегда меньше 100%.

(Рис.3) Принципиальная схема нового насоса малого напора

Однако наибольшие перспективы открываются при использовании этой схемы, если отводящая труба вообще отсутствует. Или в том случае, когда на выходе из колпака на глубине hэ≈h имеется участок трубы 6 небольшой длины с сечением равным сечению выходного отверстия в колпаке, как это представлено на Рис.4.

(Рис.4) Принципиальная схема нового источника энергии

В том и другом случае, как показывают полученные зависимости, при определенном объеме воздушной подушки в колпаке и при определенной площади проходного сечения выходного отверстия, теоретическая зависимость давления (напора) в колпаке от времени будет выглядеть так, как представлено на Рис.5. При этом время подъема давления (tw ) и его спада (tu ) составляет менее 0,1tH. Причем, в течение периода ty < tH происходит открытие клапана 3, разгон воды и накопление энергии. Давление с погрешностью менее 0,5% за время tH практически постоянно. Таким образом, на выходе из насадки, один раз в течение времени tH должна периодически формироваться струя воды, характеризующаяся расходом воды с определенной скоростью VT.

(Рис.5) Теоретическая зависимость давления от времени

При этом средний расход воды за время tH может значительно превышать значение, получаемое в <гидравлическом таране>, а истекающая струя воды, согласно закону сохранения импульса системы, обязана создавать реактивную силу (поскольку клапан 3 закрыт).
Таким образом, данная схема превращается в идеальный пульсирующий гидрореактивный движитель. Его эффективность, при отсутствии силы за время ty, как и для любой пульсирующей системы, будет определяться суммарным по времени импульсом силы. Это эквивалентно постоянному действию некоторой (несколько меньшей по величине) средней результирующей реактивной силы RTcp. Кроме того, сама по себе такая струя воды в течение времени tH, способна производить определенную работу. Это позволяет на выходе из колпака установить гидротурбину с последовательно соединенным электрогенератором. В результате, описанная схема превращается в источник электрического тока.
При этом электрогенератор должен находиться в герметическом контейнере, либо на поверхности воды, имея соединение с гидротурбиной посредством какого-либо вращающегося вала. Поскольку сравнительно малый период времени ty будет влиять только на время набора заданной угловой скорости гидротурбины и электрогенератора, то получаемая электрическая мощность определяется только к.п.д. гидроэлектроагрегата.

Энергетические возможности

Для оценки возможностей данной схемы на рисунках 6,7 приведены результаты расчета средней реактивной силы и электрической мощности от глубины погружения h при определенных конструктивных размерах трубы 7 и клапана 3.

(Рис.6) Зависимость тяги от глубины

(Рис.7) Зависимость мощности от глубины

Откуда следует, что на глубинах ~450-650 метров имеется определенный максимум. При этом в диапазоне от 15 до 300 метров расчетная величина к.п.д. не превышает 69%.
Как видно, данная схема теоретически может обеспечить любую реактивную тягу и любую электрическую мощность. Для этого достаточно применение ускорительной и нагнетательной трубы определенной длинны и площади входного сечения. Например, при площади входного сечения равной 3,6 м² на глубине 500 м расчетная средняя тяга составляет ~380 т, а возможная вырабатываемая электрическая мощность ~110 МВт. Однако, как, оказалось, изготовить такую схему, по причине отсутствия требуемой технологии производства (а также материалов с нужными свойствами), возможно только для глубины h > 15 метров.
Для глубины h > 15 метров реактивная сила может быть использована для движения любого типа подводных аппаратов, а ожидаемая электрическая мощность делает возможным создать электростанции любой промышленной мощности в генерирующей энергетике. В последнем случае целесообразно не увеличивать площадь входного сечения труб, а создать базовый энергетический модуль оптимальной электрической мощности. При этом подводную морскую или бассейновую ГЭС требуемой мощности составлять из пакета таких модулей. Базовый модуль может быть горизонтального, либо вертикального исполнения. Вертикальное расположение модуля упрощает его использование в местах, где нет больших водных ресурсов, так как позволяет обойтись меньшим объемом воды. Однако вертикальный модуль при той же мощности требует несколько большей глубины.
В качестве примера, на Рис.8 приведена компоновочная схема горизонтального модуля, состоящего из нового водоподъемного устройства 1, гидротурбины 2 и генератора 3. На Рис.9 - компоновочная схема вертикального модуля, состоящего из водоподъемного устройства 6, гидротурбины 5, электрогенератора 4.

(Рис.8) Схема горизонтального модуля

(Рис.9) Вертикальный модуль в подземном резервуаре

Вертикальный модуль при этом может быть, например, просто подвешен в подземном резервуаре 1 с водой на тросе 3.
Важно, и то, что при определенном режиме работы новое водоподъемное устройство, так же как <гидравлический таран>, способно нагревать проходящую через него воду. Расчеты показывают, что, например, вертикально расположенный единичный модуль при отсутствии мер к охлаждению воды может уже через 2 часа работы нагреть всю массу воды в подземном или наземном резервуаре до температуры +75С. Таким образом, данная схема превращается не только в источник электроэнергии, но и одновременно, без какого-либо последующего преобразования электроэнергии, в источник тепла.

Практика - критерий истины

Результаты теоретических расчетов и разработанная методика проектирования устройства подтвердились экспериментальными исследованиями. В 2003 году нами был разработан и изготовлен в Испании экспериментальный малогабаритный полупромышленный энергетический модуль, состоящий из расчетной схемы горизонтального исполнения, гидротурбины и электрического генератора. Глубина его погружения ~50 метров. Этот модуль имел расчетную выходную электрическую мощность ~97,4 кВт. В качестве основных деталей (колпака, труб 2,7 и т.д.) схемы и приборов контроля давления в колпаке, почти полностью использовался набор элементов конструкции стандартного опреснителя морской воды представленного на Рис.10

(Рис.10) Опреснитель морской воды

(Рис.11) Гидроэлектрогенератор

Объем колпака, размер труб, арматура клапанов были выбраны из условий их совместимости при минимальных затратах на доработку. В качестве гидротурбины применялась реактивная гидротурбина производства голландской компании специально модернизированная на входной напор ~33 метра. Гидротурбина и электрогенератор в сборе показаны на Рис.11. В качестве электрогенератора использовался синхронный генератор переменного тока с номинальным напряжением ~6,0 кВ при номинальной мощности ~100 кВт с автоматической регулировкой частоты и напряжения. Для нагрузки применялось балластное омическое сопротивление от мощных ветроэлектрогенераторов. Все детали этого энергетического модуля, а также аппаратура регистрации давления в колпаке, независимый источник питания для нее, гидротурбина и электрогенератор были смонтированы в герметическом контейнере, имеющим в передней части фланцевое соединение для стыковки труб, а в верхней части - люк для выхода отработанной воды. Для доступа к клапанам (для обеспечения их ручной регулировки) в контейнере имелись дополнительные герметические люки. Конструкция этого энергетического блока обеспечивала стыковку ускорительных и нагнетательных труб любой длины и, в случае необходимости, быструю их замену. Внешний вид контейнера с данным энергетическим модулем представлен на Рис.12.

Результаты испытаний

Испытания проводись путем опускания данного контейнера на тросе с корабля на заданную глубину в Атлантическом океане. Было проведено несколько серий испытаний. В качестве независимых наблюдателей на всех испытаниях присутствовали представители трех авторитетных в Испании компаний. В результате, был получен устойчивый самоподдерживающийся режим, а обработка осциллограммы избыточного давления в колпаке дала осредненные результаты, представленные на Рис.13.
При этом избыточное давление в колпаке оказалось меньше теоретического на ~5,2%, время нагнетания меньше на ~4,3%, а время разгона до восстановления процесса больше на ~5,2%.

(Рис.12) Контейнер с электрогенерирующим модулем

(Рис.13) Результаты измерения давления

В то же время прямой замер вырабатываемого электрического напряжения показал значение напряжения 5,8+0,35 кВ, а прямой замер силы тока -15,96+0,46 А. При этом диаграмма получаемого электрического напряжения и силы тока не носила ступенчатый характер. Это соответствовало о полученной электрической мощности равной 92,73+8,25 кВт, что по среднему значению меньше теоретического значения всего на ~ 4,8%.
Таким образом, новое водоподъемное устройство, представляющее, по сути, новый преобразователь гравитационной энергии, способно простым способом вырабатывать любое промышленное количество экологически чистой и мощной электроэнергии, и потенциально способно заменить (по мощности) существующие тепловые и атомные электростанции.

ВЫВОДЫ

В настоящее время широкое внедрение этого изобретения в энергетику в техническом плане не представляет проблем. При этом детальная экономическая оценка показывает, что при разработке и создании подобных энергетических модулей и (на их базе) электростанций мощностью более 100 мВт, наиболее целесообразно использовать схему с вертикальным расположением модуля при единичной выходной мощности ~500 кВт.
Такой промышленный модуль под названием <Подводный электропреобразователь гравитационной энергии> уже создан нами в Испании. Его внешний вид в сравнительном масштабе представлен на Рис.14. Пакет таких энергоблоков для электростанции любой мощности потребует резервуар, заполненный водой, площадью не более 5,5 м²/мВт и высотой 21 метр. Схема размещения такого одиночного модуля в подземном резервуаре представлена на Рис.15. Масса энергоблока при использовании электрогенератора (Германия) и специально созданной для этих целей реактивной гидротурбины (Испания) при выходном напряжении электрического тока равным 6,3 кВ, составляет 6,2 т. Выходное напряжение - 6,3 кВ. Частота - 50 Гц. Длина - 8,1 м. Диаметр опорного основания 2 м.

(Рис.14) Вертикальный модуль 500 кВт

(Рис.15) Вертикальный модуль 500 кВт в подземном резервуаре

Важно, что удельная себестоимость такого источника электроэнергии получается минимальной (из всех известных энергогенераторов). Общие затраты на строительство электростанции с таким модулем не превысят стоимости строительства промышленного ветрогенератора.
В заключение следует отметить, что результаты теоретических и экспериментальных исследований позволили авторам этой статьи и группе специалистов, участвовавших в разработке этого изобретения сделать несколько заявок на Европейские патенты и получить на него в 2005 году

Евразийский патент.

Авторы: Вячеслав МАРУХИН, Валентин КУТЬЕНКОВ