ФЕДЕРАЛЬНАЯ СЛУЖБА
ПО ИНТЕЛЛЕКТУАЛЬНОЙ СОБСТВЕННОСТИ,
ПАТЕНТАМ И ТОВАРНЫМ ЗНАКАМ
(РОСПАТЕНТ)
(19) RU (11) 2137949 (13) C1

(51) 6 F04F7/02
(12) ОПИСАНИЕ ИЗОБРЕТЕНИЯ
к патенту Российской Федерации
Статус: по данным на 10.01.2006 - прекратил действие, но может быть восстановлен
(14) | Дата публикации: 1999.09.20
(21) | Регистрационный номер заявки: 98116166/06
(22) | Дата подачи заявки: 1998.08.26
(24) | Дата начала действия патента: 1998.08.26
(46) | Дата публикации формулы изобретения: 1999.09.20
(56) | Аналоги изобретения: SU 1788344 A1, 15.01.93. SU 781403 A, 23.11.80. RU 2056548 C1, 20.03.96. FR 2311205 A1, 14.01.77. EP 0655557 A1, 21.11.94.

(71) | Имя заявителя: Бурангулов Мусавир Нурмухаметович
(72) | Имя изобретателя: Бурангулов М.Н.
(73) | Имя патентообладателя: Бурангулов Мусавир Нурмухаметович
(98) | Адрес для переписки: 129515, Москва, ул. Ак. Королева, 13, ОАО "Институт "ГИНЦВЕТМЕТ", бюро патентного поверенного Малышевой Г.К.
(54) ПОДВОДНЫЙ ГИДРОТАРАН

Подводный гидротаран может быть использован в конструкциях средств транспортирования жидкости, основанных на использовании гидравлического удара. Подающая труба с ударным клапаном сообщена с нагнетательной трубой посредством нагнетательного клапана и с баком возвратной воды посредством дополнительного нагнетательного клапана. Ударный клапан выполнен в виде двух дисков с совпадающими водопропускными отверстиями, соосно установленных на полом штоке, имеющем щелевидное направляющее отверстие, который размещен в подающей трубе с возможностью возвратно-поступательного движения. Один из дисков закреплен на штоке жестко, а другой установлен с возможностью осевого перемещения и поворота вокруг своей оси. Внутри штока установлен стержень-толкатель с головкой, один конец которого, подпружиненный со стороны штока, выполнен в контакте с поршнем. Поршень размещен в цилиндре, сообщенном с баком возвратной воды посредством питательной линии. Повышается производительность путем более полного использования энергии гидравлического удара. 1 ил.

ОПИСАНИЕ ИЗОБРЕТЕНИЯ

Изобретение относится к насосостроению, в частности к конструкциям средств транспортирования жидкостей, основанных на использовании гидравлического удара, и может быть использовано для подъема воды из русла тихоходной реки.

Известен гидравлический таран, содержащий рабочую камеру с ударным вестовым клапаном, связанную с напорной и воздушной емкостями, причем воздушная емкость выполнена в виде равномерно расположенных по окружности колпаков, снабженных нагнетательными клапанами и сообщенных между собой (Авт.свид. СССР N 781403, кл. F 04 F 7/02, 1980).

Недостатком данного устройства является наличие неиспользованных потенциальных возможностей по увеличению производительности, КПД в связи с тем, что подача жидкости производится периодически.

Наиболее близким к предлагаемому устройству по технической сущности и достигаемому результату является подводный гидротаран, содержащий подающую трубу с ударным клапаном, сообщенную с нагнетательной трубой посредством нагнетательного клапана, и воздушный колпак (Авт.свид. СССР N 1788344, кл. F 04 F 7/02, 1993 ). Подающая труба выполнена конусной, направленной раструбом навстречу потоку воды, а ударный клапан, расположенный на противоположном конце трубы, заключен под воздушным колпаком, свободно сообщающимся понизу с русловой водой.

Недостатком известного подводного гидротарана является низкая производительность устройства из-за потерь КПД вследствие высокого гидравлического сопротивления и неэффективной работы ударного клапана.

Кроме того, известный гидротаран не сможет работать на тихоходных реках, так как скорости течения будет недостаточно для осуществления гидроудара и для поддержания работы устройства необходим перепад воды (напор).

Заявляемое изобретение направлено на повышение производительности гидротарана путем более полного использования энергии гидравлического удара.

Указанный технический результат достигается тем, что в подводном гидротаране, содержащем подающую трубу с ударным клапаном, сообщенную с нагнетательной трубой посредством нагнетательного клапана, и воздушный колпак, согласно заявляемому изобретению ударный клапан выполнен в виде двух дисков с совпадающими водопропускными отверстиями, соосно установленных на дополнительно размещенном с возможностью возвратно-поступательного движения в подающей трубе полом штоке с щелевидным отверстием, в котором установлена головка стержня-толкателя, свободный конец которого, подпружиненный со стороны штока, выполнен в контакте с поршнем, размещенным в цилиндре, цилиндр сообщен с баком возвратной воды, который соединен с подающей трубой посредством дополнительного нагнетательного клапана, при этом один из дисков жестко закреплен на штоке, а другой установлен с возможностью осевого перемещения и поворота вокруг своей оси.

Такое выполнение ударного клапана обеспечивает практически мгновенное его закрытие, а заявляемое сочетание конструктивных элементов позволяет наиболее полно использовать энергию гидроудара и тем самым повысить КПД гидротарана.

На чертеже изображено предложенное устройство, общий вид.

Подводный гидротаран включает подающую трубу 1 с ударным клапаном 2, выполненным в виде дисков 3 и 4, имеющих водопропускные отверстия; подающая труба 1 сообщается с нагнетательной трубой 5 посредством нагнетательного клапана 6. Нагнетательная труба 5 соединена с воздушным колпаком 7. Диски 3 и 4 установлены соосно на полом штоке 8, имеющем направляющее щелевидное отверстие, причем диск 3 закреплен на штоке жестко, а диск 4 установлен с возможностью перемещения по штоку и поворота вокруг своей оси таким образом, что водопропускные отверстия диска 4 совпадают с аналогичными отверстиями диска 3.

Внутри штока 8 размещен стержень-толкатель 9 с головкой, установленной в щелевидном направляющем отверстии, выполненном на штоке 8, и соединенной с диском 4. Стержень-толкатель 9 помощью пружины 10 контактирует с поршнем 11, размещенным в цилиндре 12, который в свою очередь сообщается с баком возвратной воды 13 посредством питательной линии 14. Бак 13 сообщается с подающей трубой 1 посредством дополнительного нагнетательного клапана 15.

На штоке 8 установлены ограничители 16, воздействующие на вентиль 17 через рейку тягоползунного механизма 18. Шток 8 совершает возвратно-поступательные движения по роликам 19, установленным на кронштейнах 20, закрепленных на корпусе подающей трубы 1.

Торцевая поверхность подающей трубы 1, противоположная потоку воды, выполнена в виде кольцевого упора 21.

Устройство работает следующим образом.

Подающая труба 1 погружается в реку на глубину от поверхности 100-150 мм свободным торцом навстречу потоку воды. От пускового устройства (на чертеже не показано) вода нагнетается в цилиндр 12, при этом поршень 11 двигает стержень-толкатель 9, находящийся внутри штока 8. При этом головка стержня-толкателя 9 скользит по щелевидному направляющему отверстию в штоке 8 и. поворачивает скользящий по штоку 8 диск 4. При этом отверстия у дисков 3 и 4 совпадают и вода по подающей трубе 1 проходит сквозь таран. Когда поршень 11, сжав пружину 10, упрется на шток 8, тот под воздействием поршня начнет перемещаться по направляющим роликам 19 в направлении, противоположном течению реки. Ударный клапан 2, установленный на штоке 8, перемещается вместе с ним, при этом диск 4 скользит по поверхности штока 8.

Перемещающийся со штоком 8 ограничитель 16 достигает рейки тягоползунного механизма 18 и начинает на нее воздействовать. При этом вентиль 17 открывается. При открытии вентиля 17 давление в цилиндре 12 падает и поршень 11 движется обратно. При этом под воздействием пружины 10 стержень-толкатель 9 возвращается в исходное положение, осуществив поворот диска 4, при этом отверстия дисков 3 и 4 прикрывают друг друга.

Сила течения воды двигает ударный клапан 2 к кольцевому упору 21. Скорость течения и скорость перемещения ударного клапана уравниваются. При достижении упора 21 ударный клапан 2 мгновенно останавливается и происходит гидравлический удар, сопровождающийся повышением давления в гидравлической трубе 1 за счет продолжающегося по инерции движения потока воды, при этом нагнетательный клапан 6 открывается и вода устремляется по нагнетательной трубе 5 в воздушный колпак 7, а оттуда потребителю. Одновременно вода под давлением поступает и в бак возвратной воды 13 через нагнетательный клапан 15. После падения давления в подающей трубе 1 нагнетательные клапана 6 и 15 закрываются.

Штоком 8, возвращающимся в исходное положение, ограничитель 16 достигает рейки тягоползунного механизма 18 и начинает на нее воздействовать. При этом вентиль 17 закрывается. Таким образом цикл завершается.

Вода под давлением из бака возвратной воды 13 поступает в цилиндр 12, поршень 11 воздействует на стержень-толкатель 9, который открывает ударный клапан 2, и цикл повторяется.

Заявляемая конструкция подводного гидротарана позволяет мгновенно закрыть ударный клапан, создав повышение давления в несколько раз, и использовать всю силу гидравлического удара на преобразование гидравлической энергии в пневматическую и механическую, увеличив тем самым КПД устройства.

ФОРМУЛА ИЗОБРЕТЕНИЯ

Подводный гидротаран, содержащий подающую трубу с ударным клапаном, сообщенную с нагнетательной трубой посредством нагнетательного клапана, и воздушный колпак, отличающийся тем, что ударный клапан выполнен в виде двух дисков с совпадающими водопропускными отверстиями, соосно установленных на дополнительно размещенном с возможностью возвратно-поступательного движения в подающей трубе полом штоке с щелевидным отверстием, в котором установлена головка стержня-толкателя, свободный конец которого, подпружиненный со стороны штока, выполнен в контакте с поршнем, размещенным в цилиндре, цилиндр сообщен с баком возвратной воды, который соединен с подающей трубой посредством дополнительного нагнетательного клапана, при этом один из дисков жестко закреплен на штоке, а другой установлен с возможностью осевого перемещения и поворота вокруг своей оси.

ИЗВЕЩЕНИЯ ОБ ИЗМЕНЕНИИ ПРАВОВОГО СТАТУСА

Документ | Link
Код изменения правового статуса | MM4A
Дата публикации бюллетеня | 2005.11.20
Номер бюллетеня | 200532
Дата прекращения действия патента | 2004.08.27

РИСУНКИ