НЕНУЛЕВОЙ РЕЗУЛЬТАТ ИЗМЕРЕНИЯ
УСКОРЕНИЯ СВОБОДНОГО ПАДЕНИЯ
ГИРОСКОПА С ГОРИЗОНТАЛЬНОЙ ОСЬЮ

А. Л. Дмитриев, Е. М. Никущенко, С. А. Булгакова

Санкт-Петербургский государственный университет
Информационных технологий, механики и оптики,
197101, Санкт-Петербург, Кронверкский проспект, 49

Тел/Факс (812) 3154071, alex@dmitriyev.ru

Резюме: Описан эксперимент по измерению ускорения свободного падения закрытого контейнера с помещенным внутри него ротором механического гироскопа с горизонтальной осью вращения. При угловой скорости вращения 20 000 об/мин наблюдалось увеличение ускорения свободного падения контейнера величиной [image] см/с2.

Лабораторным взвешиваниям роторов механических гироскопов посвящено множество работ [1,2]. Такие измерения обычно проводились с целью экспериментальной проверки принципа эквивалентности, либо различных гравитоэлектрических (гравитомагнитных) моделей. В большинстве случаев, в этих экспериментах ось ротора ориентировалась вертикально и, в целом, положительный эффект отсутствовал. В нашей работе [3] приведены результаты точного взвешивания двух соосных роторов с горизонтальной осью и с нулевым суммарным моментом [image], показавшие небольшое изменение его веса, зависящее от угловой скорости вращения ротора. Объяснение этих результатов осложнено возможной прецессией гироскопа, связанной с вращением Земли, которая принципиально могла влиять на показания весов, вследствие неточного выполнения равенства [image]. В существенно меньшей степени эффекты прецессии влияют на результаты измерения величины ускорения свободно падающего ротора. При этом физические условия взаимодействия падающего вращающегося ротора с центром тяготения (Землей) принципиально отличаются от условий взвешивания ротора на покоящихся лабораторных весах.

В описываемом эксперименте измерялось ускорение свободного падения контейнера с размещенными внутри него роторами двух, расположенных соосно, механических гироскопов; устройство и характеристики контейнера приведены в [3]. На контейнере закреплен компактный высокостабильный генератор импульсов, подключенный к двум разноцветным светодиодам, расположенным вдоль траектории падения контейнера. Расстояние между центрами диафрагм, установленных перед светодиодами, [image] [image], частота импульсов [image], длительность импульсных оптических сигналов [image]. Траектория падающего контейнера фотографировалась цифровой камерой с выдержкой [image] и координаты меток (центров диафрагм) оцифровывались с помощью компьютера. Расчет ускорения [image] свободного падения контейнера выполнялся по формуле

,

где [image] - абсолютные длины соседних участков траекторий, содержащих [image] меток; масштаб изображения определялся расстоянием [image] между светодиодами. Для уменьшения влияния искажений изображения вследствие дисторсии, средний масштаб изображения рассчитывался по трем отсчетам длины [image] - в верхней, центральной и нижней частях траектории. Величина [image] в отдельном измерении определялась как среднее значение ускорений, рассчитанных по двум траекториям, соответствующим двум группам цветных меток на изображении.

Пример измеренных значений ускорения свободного падения контейнера в состояниях (1) [image], (2) [image] и (3) [image] (по окончании времени выбегания ротора) показан на рисунке.

Рис. Пример экспериментальной зависимости ускорения свободного падения контейнера от состояния вращения ротора. Измерения 1-4 – ротор неподвижен; 5-10 – ротор вращается с максимальной угловой скоростью; 12-16 – ротор неподвижен (после выбегания).

Максимальная угловая скорость вращения ротора [image] об/мин, время выбегания ротора 14-15 мин, длительность одного цикла измерений из 4-5 кадров около 2 мин. Было обработано свыше 200 кадров, при этом систематически наблюдалось увеличение ускорения свободного падения ротора при переходе от состояния (1) к состоянию (2) со средней величиной [image]. При плавном уменьшении скорости [image] вращения ротора измеряемая величина [image] также уменьшалась, падая до нуля при [image]. В указанных на рисунке измерениях оба ротора вращались в одном направлении и максимальный полный момент вращения роторов равнялся [image]. При вращении роторов во встречных направлениях, когда [image], наблюдалось небольшое уменьшение величины [image] (изменялся знак [image]).

Причиной заметного расхождения измеренного абсолютного значения ускорения [image] силы тяжести при [image] (около 990 см/c2 ) и стандартного, на широте Санкт-Петербурга, (около 982 см/с2 ), по-видимому, являются неточности в отображении масштаба [image], погрешности абсолютного значения частоты [image] генератора а также небольшие локальные (техногенные) изменения [image]. Географическая ориентация вектора момента вращения ротора, N-S или W-O, не влияла на результаты измерений [image]. Суточной зависимости величины [image] также не наблюдалось.

При горизонтальной ориентации оси вращения ротора каждая из его частиц одновременно участвует в двух линейных колебаниях в горизонтальной и вертикальной плоскостях. При этом ускорения частиц при их вертикальных колебаниях описываются бесконечным набором производных по времени от линейного смещения. Как отмечалось в [4,5] в этих условиях можно ожидать проявления "неклассических" свойств гравитации, о которых упоминал еще Д. Менделеев [6]. Свободное падение колеблющейся вдоль вертикали массы физически принципиально отличается от кругового (орбитального) движения такой массы. Поэтому полученный нами результат не противоречит результатам точных измерений прецессии гироскопа на околоземной орбите.

Дальнейшие экспериментальные исследования свободного падения вращающихся (колеблющихся в вертикальной плоскости) масс с применением высокоточной, например, интерферометрической измерительной техники будут способствовать более глубокому пониманию сложных явлений гравитации и инерции.

Литература

  1. J. E. Faller et al., Phys. Rev. Lett. 64, 825, (1990); T. J. Quinn and A. Picard, Nature (London), 343, 732 (1990); J. M. Nitschke and P. A. Wilmarth, Phys. Rev. Lett. 64, 2115 (1990).
  2. J. Luo et al., Phys. Rev. D, 65, 042005 (2002).
  3. A. L. Dmitriev and V. S. Snegov, Measuring Techniques, 44, 831 (2001).
  4. A. L. Dmitriev, E. M. Nikushchenko, V. S. Snegov, Measurement Techniques, 46, 115 (2003).
  5. A. L. Dmitriev, AIP Conf. Proc. 969, 1163 (2008).
  6. Д. И. Менделеев, Сочинения, том 22, изд. АН СССР (1950).