Институт Физики Вакуума - Эксперимент

Богомолов В.И.
Эксперимент по использованию центробежных сил для получения свободной энергии
Oб авторе
Данная разработка ведется ООО «ЛНТФ» совместно с Богомоловым В.И. На фото Рис.1, показан автор и устройство, которое было изготовлено и испытано в нашей лаборатории. Рис 1

Упрощенная схема известна, как «маятник Максвелла», (Рис.2). Это диск, насаженный на горизонтальную ось, к которой привязаны две нити. Их верхние концы закреплены на перекладине.

Если закручивать нити вокруг оси, то диск поднимается на высоту h и запасает потенциальную энергию гравитационного поля Земли Е = mgh (где m — масса маховика; g -ускорение свободного падения; h -высота падения массы). Если мы отпустим маятник, то начнутся периодические затухающие колебания «вниз-вверх»: сначала нить раскручивается и потенциальная энергия превращается в кинетическую энергию вращения диска; дойдя до нижней точки и продолжая по инерции вращаться, диск поднимается вверх, утилизуя кинетическую энергию вращения и превращая ее вновь в потенциальную. Это устройство интересно тем, что, в силу закона сохранения энергии, наглядно и точно мы можем наблюдать утилизацию кинетической энергии вращения маховика, измеряя только параметр h, высоту подъема по нитям маховика во втором полупериоде колебания в сравнении с выстой, с которой маятник начал падение в первом полупериоде, разность h1 — h2 за два полупериода колебания прямо пропорциональна потерям кинетической энергии вращения на работу аэродинамического сопротивления и трение.
Рис. 2

В нашем эксперименте мы усложнили «маятник Максвелла», заменив диск маховика на центробежный регулятор скорости Уатта, в соответствии с его описанием в статье (1). Его основное отличие от маховика Максвелла в том, что момент инерции маховика изменяется работой центробежных сил при перемещении грузов (общая сумма весом 1200 г) на рычагах из положения минимального радиуса 40 мм до максимального 90 мм. При этом рычаги сжимают пружину с силой около 16 ньютон. Опыты проводились в три этапа. На первом мы экспериментально установили необходимую высоту подъема 1100 мм при закручивании нитей на ось, падение маховика с которой обеспечивает достижение такой скорости его вращения и развивает такую центробежную силу, которая обеспечивает разведение грузов на величину максимального радиуса 90 мм и полное сжатие пружины. На втором этапе грузы зафиксировали на минимальном радиусе 40 мм, тем самым выключив работу центробежных сил по сжатию пружины, и замерили потери кинетической энергии на аэродинамическое сопротивление и трение деталей. В таком виде маховик поднялся на высоту 980 мм, потеряв 120 мм. На третьем решающем этапе убрали фиксатор грузов и включили в работу центробежные силы. Как и на втором этапе, центробежный регулятор скорости Уатта начал падать раскручиваясь с высоты 1100мм, сжал пружину и поднялся на высоту 1030мм, то есть превысил высоту второго этапа на 50мм!

Выводы автора по результатам эксперимента:

1. На третьем этапе маховик преодолел высоту «потерь» h=980 мм. Это значит, что пружина была сжата для нас «бесплатно».

2. На третьем этапе маховик превратил кинетическую энергию в потенциальную, поднялся на дополнительную высоту 50мм. Это значит, что в соответствии с законом сохранения момента количества движения, внешняя сила энергии сжатой пружины совершила работу по изменению момента количества движения вращающихся масс, придав дополнительное ускорение маховику, увеличив его кинетическую энергию «бесплатно»!

3. Для практического использования в промышленном варианте генератора Богомолова для получения свободной энергии необходимо достигать высокой угловой скорости, более 10 тыс. об/мин и совершать работу центробежных сил по перемещению вращающейся массы на желательно меньшую разность радиусов инерции.

Описанная в статьях схема центробежного регулятора не является достаточно прочной для мощных экспериментов. Для промышленного генератора автор предлагает схему устройства на гидравлическом принципе работы и пневматической пружине (ноу-хау).
Новая Энергетика №5-6 (14-15), Сентябрь — Декабрь, 2003

Литература

1. Богомолов В.И., Статья «Генератор Богомолова» в №4, 2003 г., журнал «Новая Энергетика».

Богомолов В.И. Эксперимент по использованию центробежных сил для получения свободной энергии // «Академия Тринитаризма», М., Эл № 77-6567, публ.12471, 30.09.2005