ТЕОРИЯ И ФАКТЫ О ВОЗМОЖНОСТИ
БЕЗОПОРНОГО МЕХАНИЧЕСКОГО ДВИЖЕНИЯ

Илья Сухарев

Вашему вниманию предлагаются факты и основы теории, которые устраняют многочисленные, неразрешенные противоречия в существующей теории физики и снимают запреты на один из принципов механического движения. При этом – ЗАКОНЫ НЬЮТОНА и так же ЗАКОН СОХРАНЕНИЯ ЭНЕРГИИ остаются в новой теории неизменными и не подвергаются сомнению!

Главные следствия из законов Ньютона – законы сохранения импульса и момента импульса выведены математическим путем. При выводе данных законов использовались такие ключевые физические понятия, как – момент импульса и момент силы. Смысл, вложенный в оба этих понятия основоположниками математических построений теории физики, не соответствует физической реальности. По этому законы сохранения импульса, момента импульса и следствия из них, вполне справедливы, как математические теории, и не всегда действуют в физике. По своей сути (что и будет доказано ниже), эти законы являются частными физическими закономерностями.

Псевдо физический смысл понятий момент силы и момент импульса, в общепринятой теории физики – это присвоение характеризуемым этими понятиями, реальным физическим свойствам, несуществующего качества – направления псевдовектора.

Так моменту импульса (количеству вращательного движения), всегда, даже реально не существующему (!), присваивается направление несуществующего движения, перпендикулярное плоскости приложения силы, обусловившей вращение. То же в полной мере относится и к понятию момента силы - свойству силы вызывать вращение тела. Название для несуществующих направлений, выбрано вполне логичное (честное) – псевдовектор, определяемый в соответствии с правилом правого винта.

  1. Факты, не согласующиеся с общепринятой теорией физики.
Рассмотрим несколько простых примеров замкнутых систем, с общепринятых позиций:

1. Два шара (М1 и М2), с равными массами разлетаются под действием силы упругости, прилагающейся в направлении центров масс обоих шаров. Оба шара движутся только поступательно. Шар М1 налетает на стержень Мс1 в условиях абсолютно упругого центрального удара. Шар М2 налетает на другой стержень Мс2, равный по массе первому, в условиях абсолютно упругого не центрального удара (когда сила прикладывается не в направлении центра массы стержня). Масса стержня больше массы шара (mс1 > m1; mс2 > m2).

Соотношение между массой шара m2 и моментом инерции стержня mс2 таково, что шар в результате удара передал всю свою энергию стержню и остановился.

Тогда импульс стержня mс2 стал равен импульсу шара m2, до его удара и также становится равным импульсу шара m1 (до столкновения последнего со стержнем mс1).

В соответствии с заданными условиями, импульс шара m1, после разлета (до столкновения со стержнем mс1), численно равен импульсу стержня mс2, после его взаимодействия с шаром m2. Шар m1, в результате удара со стержнем mс1, передаст ему часть своего импульса и с меньшим, относительно его первоначального, импульсом продолжит свое поступательное движение в обратном направлении.

В соответствии с общепринятым законом сохранения импульса:

Импульс приобретенный стержнем mс1 должен быть равен сумме нового импульса шара m1 и приобретенного импульса стержня mс2. Последний вывод противоречит действительности, так как последний импульс цилиндра mс1 (часть импульса шара m1) не может быть больше импульса шара m1, до удара последнего. А вышеупомянутая сумма импульса стержня mс2 (равного первоначальному импульсу любого шара после разлета, до столкновений) и последнего импульса шара m1, заведомо больше первоначального импульса любого шара. Оставаясь на позиции общепринятой теории, в рассмотрении данного примера мы неизбежно нарушим и закон сохранения энергии, так как сумма энергии шаров до их соударений – это вся энергия замкнутой системы. А в данном примере кроме этой величины, остается неучтенной энергия вращения стержня Мс2.

2. Два тела - шар и диск разлетаются под действием силы упругости. К шару сила прилагается в направлении центра его массы, а к диску по касательной к образующей его окружности с центром, совпадающим с центром цилиндра. В результате разлета тел, шар движется прямолинейно, а цилиндр еще и вращается вокруг собственного центра массы (симметрии).

В результате действия "упругой" силы, потенциальная энергии перешла в кинетическую энергию движений диска и шара.

Как будут соотноситься импульсы шара и диска после окончания действия силы?

Дано:

  1. Масса диска > массы шара. Момент инерции диска относительно его центра имеет значение, обуславливающее такую скорость движения шара, какую он имел бы при условии равенства масс шара и диска, но в случае, когда сила, прилагалась бы в направлении центра диска, и не привела бы к его вращению. Очевидно, что такие значения момента инерции диска m2 и массы диска m3 могут реально существовать.
  2. Импульсы диска и шара, после окончания действия силы, равны.
Примем массу шара, ускорение и скорость его поступательного движения равными 1, тогда импульс диска, тоже должен быть равен 1, а ускорение и скорость его поступательного движения за единицу времени, = w2 = v2 = m1/m2. Тогда в соответствии с вышеуказанными допущениями, количество поступательного движения цилиндра в данной задаче = количеству поступательного движения предполагаемого диска (m3), у которого (при всех равных с диском m2 внешних условиях) масса = 1 и сила приложена в направлении его центра. Опишем это равенство импульсов двух дисков уравнением m2v2 = m3 v3 = 1. Согласно третьему закону Ньютона, сила, приложенная к диску численно равна силе приложенной к шару.

Из равенства сил приложенных к обоим дискам, в соответствии со вторым допущением, вытекает другое равенство F = m2 w2 = m3 w3 = 1 Из обоих уравнений следует, что выполнение допущения 2., для диска в данной задаче, возможно только при условии приложения силы в направлении его центра. Так как в противном случае, часть силы уйдет на работу по вращению, и тогда скорости поступательного движения окажется недостаточно для равенства импульсов шара и диска. Что не соответствует исходным условиям.

В действительности, импульс - количество прямолинейного движения диска будет равен разности импульса шара и момента импульса - количества вращательного движения диска. P+М = const = 0 = m1v1 + m2v2 + Iw => m1v1 > m2v2

W - угловая скорость вращения диска. I – момент инерции диска.

Полные импульс, моменты сил и импульса в обоих примерах не сохраняются и центры масс в описанных замкнутых системах смещаются. Законы же Ньютона и сохранения энергии продолжают оставаться неизменными.

Второй закон Ньютона гласит – Изменению движения быть пропорциональным действующей силе и происходить вдоль прямой, по которой эта сила прилагается.

Новая физическая теория, основываясь на экспериментальных законах Ньютона, законе сохранения энергии, бесспорных фактах и элементарной логике, делает следующие частные выводы: (Данные выводы, в общем случае, справедливы для описания взаимодействий тел замкнутой системы относительно независимой инерциальной системы отсчета.)

  1. Направление момента импульса тела и момента силы совпадает с направлением, в котором прилагается сила (сума сил), послужившая причиной такого, реально существующего вращения, вокруг реально существующей оси вращения.
  2. Если тело не вращается, то момент импульса у такого тела и приложенный к нему момент силы, не существуют.
  3. Если тело не движется поступательно и только вращается (в следствии приложения к нему пары сил), то момент его импульса и момент силы в отношении к этому телу, не имеют направления (не являются векторами) и не учитываются в случаях геометрического сложения.
  4. Момент силы для замкнутой системы тел, не является величиной постоянной и может быть не равен нулю.
  5. Полные, момент импульса и импульс тел замкнутой системы, взятые в отдельности, могут не сохраняться и изменяться.
  6. Координаты общего центра массы взаимодействующих тел замкнутой системы, могут изменяться со временем.
  7. Существует физический закон: “ ОБЩАЯ СУММА КОЛИЧЕСТВ ВСЕХ ДВИЖЕНИЙ – ПОЛНАЯ СУММА ИМПУЛЬСА И МОМЕНТА ИМПУЛЬСА ТЕЛ ЗАМКНУТОЙ СИСТЕМЫ СОХРАНЯЕТСЯ И ОСТАЕТСЯ НЕИЗМЕННОЙ ”.
Что касается несоразмерности суммируемых в новой “теории” величин (импульс и момент импульса), поскольку они являются мерами движений, то каждая из них естественным образом может быть сведена одна к другой и также выражаться через общий эквивалент - энергию. Таким образом эта задача методологическая и легко будет решена соответствующими специалистами.

Описывая взаимодействие тел, одно из которых только вращается (отсутствует поступательное движение его центра массы), естественно (логично) понимаем, что причиной такого движения является пара (в сумме) противоположно направленных, действующих вдоль разных (хотя и параллельных) прямых, равных по значению сил. Соответственно сумма количеств всех движений тел (масс) “стоящих” за силами противодействия последней паре сил равна нулю.

Так как силы, действующие на только вращающееся тело, направлены вдоль разных прямых (прилагаются к разным точкам), то в соответствии со вторым законом Ньютона, их суммарное воздействие на тело не равно нулю. А сообщает ему количество движения, равное сумме всех движений тел, “стоящих” за силами противодействия силам, обеспечившим исключительно вращение. Так как направления этих (последних) сил взаимно противоположные (при равенстве их модулей), то в соответствии с правилом сложения векторов, направление вращения, сообщенного телу этими силами, равно нулю, иначе говоря, не имеет физического смысла. А не является псевдовектором, как в общепринятой теории (что почти одно и тоже, только через относительно неупругое место). Так как направление у такого движения отсутствует, то с позиции закона сохранения суммы импульса и момента импульса, отвечающего за соотношение направленных движений, само это движение, как направленное (вектор) не существует, = 0. В соответствии с первым законом Ньютона - относительно независимой инерциальной системы отсчета, такое исключительно вращающееся тело ни чем не отличается от покоящегося тела (материальной точки). Поэтому момент импульса системы сохраняется (неизменен и = 0) до и после начала движения (действия сил).

Физический смысл нулевого значения количества направленного движения исключительно вращающегося тела, в том, что векторы движения всех составляющих его частиц (элементарных масс) взаимно скомпенсированы. Из данного примера следует, что говорить о количестве движения исключительно вращающегося тела, имеет физический смысл только в связи с исследованием сил, задействованных в этом движении. В остальных же случаях, существенным (значимым) является энергия вращения такого тела. В соответствии с законом сохранения энергии, энергия вращения тождественна потенциальной энергии перешедшей в энергию вращения; и так же равна сумме энергий всех тел, обусловивших (наравне с силами) данное вращение. Количество энергии сохраняется до и после вращения.

Из вышесказанного следует, что падающее исключительно поступательно яблоко, не следует наделять количеством вращательного движения, кроме равного нулю, относительно любой головы. Если только такая голова явно не вращается (или едет). В противном случае неизбежны вредные противоречия, усложняющие жизнь и запрещающие частную собственность на летающие тарелки.

Современная, авторская “теория” хороша тем, что (в отличие от общенадуманной) не только устраняет (описанные в примерах) глобальные противоречия официальной науки с действительностью (действующими законами), но и позволяет преодолеть кризис в развитии наук и как любое истинное знание, служит основой для прогресса цивилизации. Однако это уже тема другой статьи.

Итак, центр массы замкнутой системы, включающей противоположно направленные, неуравновешенные импульсы (“шар – диск”) смещается в направлении движения большего импульса (“шара”). Теперь с помощью несложного технического решения (по типу соединительной штанги + электромагниты), мы обеспечиваем неупругий удар шара с диском - и в результате получаем поступательное движение всей системы.

Современная техника и технологии дают достаточный выбор вариантов (возможностей) сделать этот процесс замкнутым, цикличным (расталкивание + стягивание центров масс) с минимальными потерями на трение и вредный разогрев и для перевода энергии вращения “диска” через снятие ЭДС индукции в часть энергии для расталкивания и или стягивания. У меня есть несколько интересных решений.

Движитель, работающий на таком “без опорном” принципе может использоваться на любом транспорте, включая летающие тарелки, вилки и т. д. Экономический эффект от таких “самодвижущихся” систем, по моему личному мнению, может быть сопоставим с переходом от древнего волока к магнитной подушке или от паровых к электродвигателям. Короче говоря, перспективы внедрения данного принципа могут теряться далеко в звездных туманностях.

Достаточно сказать, что при установке нового двигателя на автомобиль (независимо от источника питания, вида топлива), отпадает необходимость во всех узлах и агрегатах обеспечивающих передачу вращения с ведущего вала двигателя на колесную пару (ось). В том числе коленвалах, распредвалах, коробке передач, сцеплении, тормозах (на колесах),традиционном рулевом механизме и т. д. А это до 50 % веса авто плюс куча вредного трения и нагрева. Кроме этого протектор на шинах не нужен, как и у самолетов.

Дата публикации: 21 мая 2002
Источник: SciTecLibrary