В поисках инерцоида

Владимир ОКОЛОТИН

Многие века люди относились к массивным телам как своеобразным складам движения - сколько в них вложишь, столько и вернешь. Но вот родилась дерзкая надежда превратить склады в источники: нельзя ли так пошевелить грузами на тележке, чтобы та поехала сама собой, за счет внутренних сил?

Такие экипажи можно называть по-разному: инерцоидами, дебалансными механизмами, безопорными движителями... Заставить инерцию работать - дело полезное, однако сама возможность создания безопорных движителей предельно сомнительна.

Сначала слово энтузиастам. Например вот что говорит, обрисовывая сложное положение по нестандартной поисковой проблеме инерцоидов, Б. Романенко (г. Химки Московской обл.), организатор и руководитель общественной лаборатории механоинверсии: <Сейчас нас 120 человек. Мы не можем ждать, пока появится кто-то, кто нам все разъяснит и укажет истину. Тем более что пока ничего вразумительного по теории инерции слышать не приходилось. Одни говорят, что центробежные силы (ЦБС) есть, другие их отрицают. Теория эта запутанна, во многом непонятна. Поэтому приходится надеяться на свой инженерный опыт, на свои руки и головы. Мы работаем, думаем, строим модели вот уже в течение 15 лет...».

А вот как описывает состояние дел инженер М. Денисов из города Рудного Кустанайской области: <О силах инерции прошли две широкие дискуссии, опубликовано немало статей и книг, но ясность все еще не достигнута. Изобретатели не стали ждать решения спора: в 1926 году Г. Шиферштейн получил патент №10467 на повозку с колеблющимся грузом, которая может двигаться по снегу, земле и воде.

В 1934 году М. Колмаков из Челябинска предложил повозку (а.с. №45781), которая двинется, как считает автор, за счет ЦБС. А потому она не нуждается в дороге и в сцеплении с поверхностью пути, напоминая что-то вроде центробежной ракеты.

С. Купцов и К. Карпухин (1961 год, а.с. №151574) придумали плоскую самоходную систему с эксцентриками, создающими центробежные силы. Через десять лет похожие прыгающие механизмы построили М. Чернин и Ю. Подпругин...».

Что же можно сказать сегодня по существу дела? Ссылаясь на теоретическую механику, специалисты-преподаватели отрицают возможность работы безопорных движителей. Однако некоторые модели перемещаются, хотя причины движения теоретики видят в особенностях сцепления тележек с дорогой.

Многочисленные известные модели и предложения по инерцоидам можно условно отнести к шести различным конструктивным типам.

ИМГ – инерцоиды с машущими грузами

В них массы на рычагах движутся взмахами, как крылья птиц. Примером может служить известный случай из биографии К.Э. Циолковского. В 1873 году у него, 16-летнего подростка, учившегося самостоятельно, появилась идея центробежного механизма, который состоял из привода и двух перевернутых маятников, принудительно циркулирующих вверх-вниз (рис. 1). При дальнейшем размышлении будущий основоположник современной космонавтики отказался от своей мысли.

В 1899 году подобный аппарат все же был построен 17-летним американцем Р. Годдардом, впоследствии одним из пионеров ракетной техники. Однако его модель не заработала. Возвращаясь к машине подобного типа, П. Колосов из Томской области полагает, что центробежные силы реальны и устройства, работающие на их основе, смогут заменить самолеты. Однако эта уверенность ничем не обоснована, ибо не учтено равное действие сил, прижимающих аппарат к земле при ускорении грузов.

Рис. 1. При взмахе грузами аппарат может подпрыгнуть, оттолкнувшись от земли, но в воздухе опоры нет

Рис. 2. В тележках В. Толчина грузы ускоряются (зона I), замедляются (зона II) или двигаются по инерции (зона III)

ИУГ – инерцоиды с ускоряемыми грузами

От ИМГ рукой подать до ИУГ, если от частичного прохождения окружности перейти к полному замкнутому циклу (рис. 2). И здесь сумма импульсов за цикл, при учете центробежных сил и реакций разгона, равна нулю, что хорошо понимал один из создателей ИУГ В. Толчин из Перми. В его моделях массы грузов и длины рычагов неизменны, но грузы движутся с переменными скоростями.

При демонстрациях такие модели рывками смещались вперед. Пытаясь осознать причины движения ИУГ, А. Прохоров (журнал <Природа>, №8 за 1978 год) предположил, что смещение связано с нелинейной зависимостью трения колес тележки о дорогу. Трение растет вместе со скоростью, а потому сильнее тормозит ИУГ при торможении эксцентриков, чем при их разгоне.

Н. Филатов из г. Калинина показал, что фактический пробег ИУГ за цикл вчетверо больше, чем следует по этой гипотезе, а потому выдвинул другую причину; согласно ей движут механизм кориолисовы силы, которые удалось упорядочить.

Своеобразно объясняет движение ИУГ М. Колмаков из Челябинска. При работе попеременно включаются то разгонный двигатель, то тормоз, меняющие скорости эксцентриков, которые вращаются в разные стороны. Тележка всегда смещается навстречу эксцентрикам, и при разгоне грузов смещение больше, чем при торможении, ибо включение тормоза эквивалентно кажущемуся росту массы.

Особо М. Колмаков отмечает, что при замедлении эксцентриков тратится энергия на выделение и рассеяние тепла. Отсюда следует, что ИУГ движется за счет внешних, а не внутренних сил.

А. Якин (г. Пермь) смог менять скорости грузов при равномерно работающем приводе, заменив включения-отключения мотора встройкой эллиптических шестерен. Оказалось, что чем быстрее движутся эксцентрики, тем хуже двигается модель <псевдоинерцоида>. Объяснить эту зависимость можно, допустив, что тяга порождается разбалансом потерь в активном и пассивном полуциклах. С ростом же оборотов грузов эти потери сравниваются, отчего тяга исчезает.

Много моделей ИУГ построил доцент Л. Кукушкин (г. Витебск) с целью отработки перспективной для практики конструкции.

ИПР – инерцоиды с переменным рычагом

Если, сохраняя обороты, изменять длину рычага, то центробежная сила меняется в той же мере. В а.с. №731031 Н. Бобоеда и П. Колосова от 1976 года для улучшения роторно-поршневых двигателей предлагается простой механизм, момент инерции которого увеличивается из-за смещения шаровых поршней к периферии под действием ЦБС при раскрутке вала (рис. 3).

Напором газа извне можно вернуть поршни обратно к валу и этим снизить момент инерции и повысить обороты. Что же тут от инерцоида, спросите вы. Да ничего, лишь остроумно использована ЦБС, что встречается довольно нечасто. Подобную идею, но в общем виде предложил в 1979 году член-корреспондент АН Грузинской ССР К. Барамидзе, учтя одновременно и кориолисову и центробежную силы.

Достоинства типовой конструкции ИПР по а.с. №589150 обсуждает Н. Пантюхов (Крымская обл.). По его подсчетам, если грузик массой 0,2 кг обкатывается по внутренней стенке отверстия с постоянной скоростью 100 об/с, а радиус его вращения при этом меняется от 0,16 до 0,2 м, то создается неуравновешенная ЦБС, и сила тяги достигнет 3,3 т, как в мощном тракторе Т-150К.

Рис. 3. При раскрутке вала шаровые поршни сместятся, момент инерции вырастет, запасется большая энергия вращения

Рис. 4. При росте длины плеча и постоянных оборотах центробежные силы вырастут, но их уравновесят силы реакции в приводе

Не правда ли, весьма заманчиво? Здесь нет силовой передачи, потому не нужны шестерни, усилия можно менять плавно, а не ступенчато, - словом, выгоды налицо... Увы, такой механизм работать не может. Действительно, ЦБС в <малом> полуцикле меньше, чем в большом> (рис. 4), но вместе с удлинением рычага с грузиком надо менять силы привода, чтобы не упали обороты. Из привода, вот откуда появятся новые ЦБС, но мотор получит такую же отдачу в обратном направлении.

Почему же эти модели все-таки чуть-чуть да двигаются? Вероятно, в разных полуциклах потери на трение в приводе и при обкатке грузика немного различны, и их разность идет на тягу.

ИГШ – инерцоиды с переменной массой

Таких механизмов еще нет, но их можно сделать, поскольку центробежные силы зависят от скоростей, плеч и масс вращаемых грузов. Но и тут затраты на перемену масс окажутся равными выигрышу. Опять вся надежда на потери.

ИХ – инерцоид-хранитель

Если малый груз разгонять малой силой, но долго, то запасенный импульс можно сработать быстро с большой силой. Именно так работают французские игрушки перкуссаторы (по-русски <стучалки>), когда лошадка скачет из-за ударов маятника по ее передним ногам. О физике передачи сил таким способом убедительно пишет Н. Гулиа в своей книге <Инерция> (М., Наука, 1982).

Если потерь нет, то вибратор, который лишь колеблется около центра масс, все же сможет прыгать из-за разных сил трения о стол. Но если сам <стол> встроить в механизм, то не получится ли инерцоид, тяга которого опять-таки равна разности потерь при разгоне-ударе груза? И нельзя ли сделать чудо-ИХ с маховиком? В одну сторону кинетическая энергия зарядки потратится на вращение массивного колеса, а в другую - кто знает? - не даст ли перемещения экипажа в целом (рис. 5).

Рис. 5. Нельзя ли одной рукой толкать тележку, а другой вращать маховик?

Рис. 6. <Бесступенчатый инерционный усилитель> И. Некрасова призван передавать усилия с вала на вал без зубчатых передач;
а – принципиальная схема, б – общий вид

Запасание, хранение и сработка механической энергии полезны во многих случаях. Тот же принцип заложен в основу довольно странного инерционного усилителя мощности, придуманного И. Некрасовым из Выборга (рис. 6а и 6б).

Сам собой напрашивающийся ИХ предложил Ф. Сулимкин (Липецкая обл.). Если в космическом корабле раскрутить встречно две массы, а потом в нужный момент оборвать тяги, то грузы вылетят без реакции, но, ударившись в торец корабля, толкнут его (рис. 7).

<Здесь явно кроется ошибка, - возразит читатель. - Надо еще учесть силы, которые при раскрутке грузов передадутся кораблю, а уж при выбросе-ударе грузов скомпенсируются>. Но тогда, может, просто не отцеплять грузы, пусть себе корабль летит с гружеными центрифугами, как чудо-ИХ? А варьируя обороты разных центрифуг, менять направления и скорости движения корабля.

Рис. 7. В центрифугальном космолете Ф. Сулимкина появляется тяга при встречной раскрутке масс или при ударе брошенных масс а торец корабля? Можно использовать эти силы порознь или вместе

Рис. 8. В модели В. Мосолова сознательно приняты многие меры для передачи ударов в одну сторону и гашения энергии в обратном полуцикле

ИД – инерцоиды-диссипаторы

Это самый обширный класс предлагаемых конструкций, возможно, потому, что именно за счет диссипации (рассеяния) энергии, по мнению энтузиастов, должны двигаться инерцоиды. Вот для примера три конструкции.

Москвич В. Мосолов построил тележку. В ее кузове другая тележка с батарейкой и микромоторчиком, который через редуктор и планетарную шайбу с каждым оборотом толкает штырь, а уж он-то часто колотит в стенку машинки изнутри (рис. 8). В обратное положение штырь оттягивается резинкой.

Разновидностями ИДов можно считать модели М. Жаркова из города Горького. Еще в 1929 году он заметил, что при расширении газа через сопло импульс вроде бы теряется. Подобную идею заложил в а.с. №365938 Р. Чуркин (Московская обл.). Он предложил создать параметрический инерционный привод в виде жесткого замкнутого трубопровода, частично заполненного вязкой электропроводной массой. Эта масса толкается электромагнитным полем и, проходя мембрану с пневматическим дросселем, должна создать направленное импульсное поступательное движение (рис. 9). По его же а.с. №909374 на лопастях встречно вращаемых турбинок закреплены дебалансные грузики. Эти неуравновешенные массы должны служить вибровозбудителями, когда их притягивает электромагнит статора. Если синхронизировать частоты вращения турбинок и возбуждения электромагнита, то автор надеется получить тягу.

Рис. 9. По предложению Р. Чуркина можно сместить механизм, если меняется агрегатное состояние рабочего тела

Рис. 10. Г. Копытов надеется получить неуравновешенные силы с помощью колебаний жидкости электрическими разрядами (А) или оттягивая падающий железный брусок магнитом (Б)

Примерно о такой же конструкции говорит Г. Копытов. Если падающий груз притянется магнитом, то, получив импульс, он передаст его тележке (рис. 10Б). С той же целью хорошо бы создать колебания среды электрическими разрядами (рис. 10А). И все же законы Ньютона, сохранения механического импульса справедливы и для электромагнетизма, хотя здесь еще труднее разобраться в физике процесса.

Итак, ИМГ, ИУГ, ИПР, ИПМ, ИХ, ИД... Кто знает, не появятся ли в редакционной почте новые И? А потому поспешим вынести главное хотя бы из столь краткого, далеко не полного, но, заметьте, доброжелательного обзора. Оно же, думается, сводится к следующему: соль вопроса в поиске уничтожения одной из двух противонаправленных сил. Другое дело - как это сделать. Трением? Расширением? Еще чем-нибудь? Лишь не забывайте, чем это грозит. Ведь если подобное удастся, содрогнется не только техника, а и вся наука, ибо на сохранении импульса базируются все знания человечества. А раз так, то не лучше ли, прежде чем браться за очередной инерцоид, проштудировать соответствующую литературу?