Вихревой движитель

Данный принцип известен, как метод преобразования вращательного движения массы (рабочего тела) в поступательное движение системы в целом. Экспериментальная установка была сконструирована в нашей лаборатории. Проверка системы подтвердила возможность создания однонаправленной тяги (движущей силы) посредством вихревого принципа.

Наша компания ООО "ЛНТФ" подала заявку на патент РФ №2002128658 от 25.10. 2002. В заявке описан Метод и устройство для создания движущей силы путем преобразования вращательного движения в поступательное движение.

Вода (примерно 100 грамм) внутри системы вращается электромотором. За счет специальной траектории (винтовая спираль) сила тяги может производиться в данной системе без реактивного отброса массы за пределы системы.

Как вращательный, так и линейный момент производятся в данной системе, но используя две одинаковых системы (с различным направлением вращения) как один движитель, возможно компенсировать вращательные моменты и получить только однонаправленную тягу. Развитие данной технологии предусматривает переход к электродинамике, где аналогичные принципы позволять получить силу тяги без применения механически вращающихся частей.