Двигатель В.Сергеева

www.agrav2000.narod.ru

Теоретические обоснования антигравитации у меня, конечно, есть, они находятся на сайте agrav2000.narod.ru Но начну со знаний на уровне обывателя. В 1996 году я сидел в городском сквере, а мимо меня проносились подростки на скейтбордах, маленьких тележках на четырех колесиках. Асфальтовая дорожка по которой они катились, шла под уклон в 7..8 градусов. Докатившись до конца дорожки, они подъезжали к параллельной дорожке и вверх по склону они уже катились, отталкиваясь одной ногой от земли. Вдруг, к дорожке подъехал наиболее ловкий и искусный подросток, и не касаясь ногами земли поехал в гору. При этом, он приседал, а затем резко поднимался, извиваясь всем телом и со скоростью около двух метров в секунду ехал вверх по склону. Так он проехал более 100 метров, на моих глазах полностью опровергнув третий закон Ньютона. Сначала я подумал, что это, какое то чудо. Но вот к дорожке подьехал другой, такой же искусный мальчишка и полностью повторил маневр. Тогда стало ясно, что это не чудо, а научный факт, который ждет своего объяснения. Надо полагать, что подобную же картину могли наблюдать сотни миллионов людей во всем мире. Смотрели и не видели. Я же увидел, потому что у меня уже были модели, подтверждающие существование антигравитации. Более трех месяцев, я упорно пытался найти разгадку феномена. Исписав гору бумаги, но так и не найдя решение, я сдался. Но вот спустя шесть лет, меня осенило. Математический маятник и правильно установленный резиновый амортизатор и проблема решена. Решение настолько простое, что его может повторить любой человек, занимавшийся моделированием. Для этого не нужно даже знать физику, надо только иметь каплю здравого смысла. В этом году случилось и другое событие, более похожее на какую-то мистику. По электронной почте получил письмо от таинственного Виталия Сенкевича -жителя Москвы. Озадачил электронный обратный адрес:<ха-ха-ха-ха>. Сей таинственный господин представил схему оригинального антигравитационного устройства, но от всяких дальнейших контактов со мной отказался. Когда я внимательно рассмотрел его на первый взгляд замысловатый проект, то обнаружил схему собственного дви жителя, только максимально упрощенную. Самое сложное в этом проекте это электродвигатель, с вращающимся статором. Такие двигатели являются учебно-наглядными пособиями по физике для университетов, для демонстрации равенства моментов импульсов ротора и статора. Если момент импульса ротора обозначить M*V*R, а момент импульса статора M'* V'* R', то M*V*R = M'* V'* R', а поскольку ротор и статор вращаются в противоположном направлении, то M*V*R + M'* V'* R' = 0.Именно это равенство обеспечивает значительное упрощение схемы движителя. Все реальные антигравитационные устройства, как запатентованные, так и Спроектированные работают по одному основному принципу, хот конструкции их могут быть различные. Основополагающий принцип это не сохранение импульса. Это установил еще в 1852 году английский ученый У.Томсон, более известный, как лорд "Кельвин". Он установил, что при некоторых необратимых процессах трения, энергия силовых импульсов(f*t)может исчезать, трансформируясь в тепловую энергию. Но ведь энергия силового импульса это и есть сам импульс. Следовательно, импульс может при определенных условиях не сохраняться, До открытия антигравитации оставалось сделать всего лишь один шаг. Но тень великого Ньютона помешала его сделать. В наши дни поиски практической антигравитации идут по пути все большего усложнения антигравитационных устройств. К тому же энергетические затраты на работу этих аппаратов несоизмеримо возрастают. Я же предлагаю простейшие устройства, требующие минимум энергии. Предлагаю наипростейшую конструкцию без реактивного маятникового движителя БМД. В Основе конструкции три основных узла. На платформе устанавливаются две стойки, между которыми находится ось. На оси на двух тягах качается в обе стороны математический чаятник. Вес маятника 1,5 кГ. Длина тяг от оси до центра тяжести маятника 200 мм. Второй узел это резиновый амортизатор, укрепленный на концах консолей. При падении маятника с высоты 200 мм потенциальная энергия маятника переходит в кинетическую энергию, а кинетическая энергия переходит в энергию растянутого амортизатора. Маятник растягивает амортизатор на 120 мм, пик силы должен составить 1 кГ. Затем все повторяется в обратном направлении. Третий узел = это передача импульса маятнику. Тяга маятника имеет верти= кальное продолжение. Чем больше это продолжение, тем меньше надо приложить сил к концу тяги и тем больше приложено сил у оси маятника. Если подсчитать силы действующие в одну сторону и сопоставить их с силами, действующими в другую, то все станет ясно. Если поставить устройство на тележку, то она покатится с тем большей скоростью, чем больше будет амплитуда качаний маятника при свободном ходе. Конечно, это лишь поверхностная схема, на обывательском уровнке,но она работает. Рис 1

Рис 2

Вашему вниманию предлагаются две схемы АГ4:общая схема и схема действующих сил.Сразу же возникает вопрос почему АГ4?Да потому что есть проект АГ3.Этот проект подтвержден действующей моделью и при испытаниях показал прекрасные результаты.Двигатель мощностью 400 вт показал антигравитационную тягу 1,5 кГ. Если Вы внимательно посмотрите на общую схему,то увидите,что она на 90 % состоит из схемы ЭДВС(эл-ль с вращающимся статором).Остальную часть составляют два тормозных барабана и прижимной ролик. Малый тормозной барабан,металлический и скользит по наждаку,коэффициент трения скольжения k металла по наждаку составит 0,9.Малый барабан насажен на вал статора.Большой барабан насажен на вал ротора и скользит по металлу.Коэффициент скольжения металла по металлу равен 0,1.Прижимной ролик давит на малый барабан с силой Р,но при этом давление в равной мере передается и на большой барабан.Сила трения скольжения подсчитывается по формуле F = P*k. Поэтому сила трения скольжения,которая дкйствует на малый тормозной барабан F' будет в 9 раз больше силы трения скольжения,которая действует на большой тормозной барабан.Но поскольку диаметр большого тормозного барабана в 9 раз больше, чем малого,то реактивные моменты,действующие на ротор и статор будут равны. Поскольку реактивные моменты равны и противоположно направлены,то к корпусу электродвигателя приложена сила равная нулю.При этом на систему будет действовать сила ( F'- F").Следовательно замкнутая система будет двигаться в направлении вектора силы F'. Следует иметь в вмду,что тормозные барабаны только притормаживают вращение ротора и статора.Поскольку модель созданная по такому же принципу показывает отличные результаты,то можно быть уверенным на 100 процентов в успехе АГ4. Даже если тяга движителя будет в пределах 1 кГ,то это будет колоссальным прорывом в космических полетах.Ведь малый импульс действующий длительное время действует так же,как большая тяга за небольшое время. Предложенная схема объясняет возникновение антигравитации на уровне только здравого смысла и формальной логики.Действительная причина возникновения антигравитации лежит гораздо глубже.

Рис. 3

Рис. 4

Теперь конкретно о деле.Я составил рисунок аппарата,который дает ясное представление о его работе.

Рис. 5 Кроме того рисунок подтвержден фотоснимком действующей модели. Аппарат состоит из 14 деталей,которые монтируются на монтажной деревянной доске размером 400*300 мм. 1.Две деревянные стойки,длиной 300 мм,прочно крепятся на краю монтажной доски.Расстояние между стойками 100 мм. 2.Математический маятник груз 1,5 кГ укрепленный на концк тяг. 3.Ось маятника, крепится к верхним концам стоек. 4.Две тяги,которые крепятся нижними концами к маятнику,а верхними вдеваются в ось,для этого в верхних концах тяг просверливаются отверстия.Расстояние между отверстиями и центром тяжести маятника равно 200 мм.Чтобы зафиксировать тяги,между стойками вставляются трубки,ограничивающие скольжение тяг вдоль оси.Одна из тяг имеет продолжение на высоту как минимум 300 мм. 5.К стойкам,на высоте центра тяжести маятника крепятся две консоли. параллельно основанию.Длина каждой консоли 150 мм. 6.К концам консолей крепится мощный резиновый амортизатор.В моей модели амортизатор состоит из 12 резиновых нитей,каждая нить растягивается силой 80 грамм.Весь амортизатор растягивается на 100 мм силой 1 кГ. На этом заканчивается изготовление безреактивного движителя.Чтобы проверить его работу,поставим платформу на примитивную четырехколесную тележку.Поднимаем рукой маятник на высоту стоек,а затем отпускаем.Маятник совершит несколько качаний,а тележка будет двигаться в напрпвлении растяжения амортизатора. Теперь рассмотрим подробно механизм работы движителя.Когда мы подняли маятник,то он будет иметь запас потенциальной энергии.При падении маятника вниз его потенциальная энергия перейдет в кинетическую;а затем маятник будет растягивать амортизатор и вся кинетическая энергия перейдет в энергию растянутой резины.Затем амортизатор начинает сжиматься,сообшая маятнику кинетическую энергию.В процессе растяжения и сжатия амортизатора возникает сила,движущая аппварат с тележуой.В 1973 году английские ученые из Нью-Каслинского университета провели эксперимент полностью подтвердивший появление антигравитационной силы в результате подобной смены форм энергии. Для поддержания постоянной амплитуды качаний маятника при свободном ходе, необходимо установить несложный механизм возбуждения качаний. 7.Стойка шкива 8.Шкив. 9,10.К концу тяги-рычага крепится резиновая тяга.Другой конец резиновой тяги крепится к краю шкива.Резиновая тяга состоит из 4 резиновых нитей и растягивается силой более 300 грамм. 11-12-13-14.Электромотор мощностью 40 ватт через редуктор передает импульс маятнику.Шкив вращается со скоростью 2,5 об/сек. Это универсальная схема БМД.По этой схеме можно сделать модель с тягой в несколько десятков грамм и машины для океанских судов в несколько десятков тонн.Величина антигравитационной силы зависит от следующих факторов: 1.Вес маятника. 2.Мощность амортизатора. 3.Величина амплитуды качаний маятника при свободном ходе. Для того,чтобы БМД мог катиться на тележке,вес маятника должен быть не менее 1,5 кг.Но это вовсе не значит,что это минимальный вес маятника.Можно установить маятник весом 250-300 грамм и вместо мотора мощностью 40 ватт установить микроэлектромоторчик и батарейку.Если такой аппарат поставить на примитивный плот из пенопласта,а плот спустить на воду,то он будет двигаться с заметным ускорением.