идеи наших читателей

Одно время в <ТМ> появлялось много публикаций, посвященных различным инерциоидам. Солидные доктора наук старательно анализировали глупейшие конструкции, доказывая, что работать они не могут. А их создатели с пеной у рта спорили, утверждая, что их устройства все-таки работают. Так возможно ли безопорное движение или нет?

ДВИЖЕНИЕ БЕЗ ОПОРЫ

Все многообразие известных инерциоидов можно привести к одной простейшей схеме. Пусть между двумя вертикальными стенками замкнутой системы закреплен стержень, на который надеты пружина и массивная шайба. Если пружину сжать, а затем отпустить, то она подействует на шайбу с силой f, и за время t сообщит ей импульс ft; тот же импульс, но только противоположного знака, сообщится и стенке, к которой прикреплена пружина. А затем шайба ударит в противоположную стенку с силой F и за время Т сообщит ей импульс FT. Естественно, при этом будет соблюдаться равенство ft = FT. Если t не равно Т, то инерциоид, конечно дернется, но сможет только ерзать на одном и том же месте.

Все это совершенно бесспорно. И, тем не менее, есть один случай, когда утверждение о принципиальной невозможности безопорного движения вовсе не очевидно.

Рассмотрим замкнутую систему, в которой помещена равнобедренная призма, близ вершины которой на равных расстояниях друг от друга находятся два совершенно идентичных цилиндра, скрепленных нитью (см. рис.). Что произойдет с системой, если пережечь нить, в результате чего цилиндры скатятся вниз? Естественно, ровным счетом ничего, система даже не шелохнется.

А теперь представим себе, что по какой-то причине один из цилиндров покатился быстрее другого. В этом случае система сместится в сторону цилиндра, импульс которого больше. Следовательно, задача сводится к тому, чтобы изобрести такой цилиндр, который бы при всех прочих равных условиях двигался быстрее обычного. На первый взгляд, это кажется совершенно невозможным. И все же...

Пусть один цилиндр состоит из однородного твердого вещества, плотность которого равна единице, а другой точно такой же цилиндр представляет собой легкую пластмассовую оболочку, массой которой можно пренебречь, и заполнен водой. Когда цилиндр скатывается по наклонной плоскости, его потенциальная энергия переходит в энергию поступательного движения m*(v^2)/2 и энергию вращательного движения i*w/2, где w - частота вращения, i - момент инерции; чем больше момент инерции цилиндра, тем меньше ускорение поступательного движения.

У однородного твердого цилиндра момент инерции - постоянная величина, но у полого цилиндра, наполненного водой, он в начале движения равен нулю из-за малого внутреннего трения слоев воды. И если ускорение поступательного движения твердого цилиндра равно а = (2/3)*g*sin(a) (где g - ускорение свободного падения ( sin(a) - синус угла альфа, Прим webmaster)), то для <водяного> цилиндра оно составит величину а = g*sin(a), то есть скорость этого цилиндра будет на треть больше, и система сместится из первоначального положения равновесия. А если эти циклы повторять, то система станет двигаться с ускорением в одном и том же направлении.

Этот вывод основан на элементарных законах теоретической механики, и его не составляет труда проверить экспериментально. Истинная же причина парадоксального поведения описанной системы связана, по-видимому, с какими-то мало изученными особенностями сил трения.

Владимир Сергеев,
г.Пермь
техника-молодежи 8'1999