Инерциальные движители

Об эфироидах

Эфир - это материальная среда, заполняющая все мировое пространство, в том числе и то, в котором мы живем.

Эфир - это реальный газ, частицы которого "амеры" сильно удалены друг от друга в сравнении со своими размерами, подобно звездам на небе. Однако амеры обладают очень большой плотностью, настолько большой, что средняя плотность эфирного газа превосходит плотность любого металла во много раз. Обоснование этого я дал в статье "Воздух и эфир - источники живой силы", а также в других статьях. Обоснование получается в результате анализа природы центробежной силы с позиций эфира.

Еще работая над машущими крыльями, мы неуверенно обнаруживали присутствие какой-то среды, влияющей на работу крыльев, на их силу тяги.

Работая над опытами по изучению закона Бернулли, мне все чаще думалось, что все силы обусловлены действием именно этого закона, но для этого должна быть какая-то среда, тонкая материя, отличная от известных воздушных газов.

Вскоре мы познакомились с книгой В.А. Ацюковского "Общая эфиродинамика" (Москва, энергоатомиздат , 1990 г.), в которой современный ученый дал глубокий теоретический анализ, представив элементарные частицы, атомы, молекулы и вещество состоящими из вихревых образований эфира, при этом взаимодействия всех полей успешно сводятся к взаимодействию подвижных газовых вихрей эфира.

На позициях эфира стояли многие мыслители: Анаксимандр, Аристотель, Декарт, Герц, Максвелл, Лаплас... Самым решительным образом против пустоты выступал Ломоносов. Фундаментальный труд Елены Блаватской "Тайная доктрина" наполнен цитатами сотен ученых разных времен о необходимости признания эфира.

Ньютон тоже пришел к признанию этой среды, но в конце своей жизни, когда его знаменитые "Математические начала..." уже работали, работают и сейчас. Современная классическая механика базируется на пустоте, не считаясь с материальностью межпланетной среды. Но даже величайший авантюрист, создавший из винегрета гипотез научную теорию, А. Эйнштейн не мог обойтись без эфира.

В. Ацюковский в своей книге "Эфирный ветер" приводит историю и доказательства обнаружения эфирного ветра Морли, Миллером и Майкельсоном в начале двадцатого века.

В последнее десятилетие мы проводили эксперименты по взаимодействию движущихся тел с эфирной средой. Это десятки установок, сотни экспериментов, тысячи замеров, это анализ работы различных известных механизмов и систем, это астрономические наблюдения.

В результате получены отклонения от законов классической механики, существенно превышающие погрешности наших измерений.

ДВИЖЕНИЕ НЕБЕСНЫХ ТЕЛ ПОД ДЕЙСВИЕМ ЭФИРА

Получив на опытных установках для несимметричных вращающихся систем существенные отклонения от закона всемирного тяготения, мы решили подобные отклонения обнаружить и при движении небесных тел. Два года наблюдали за движением Земли. Второй закон Кеплера не выполняется - орбитальная скорость Земли при ее удалении (подъеме) от Солнца на 3,14% (по максимуму) превосходит ее скорость при приближении (опускании) к Солнцу. В среднем, время подъема на 3,5 суток меньше времени опускания Земли. Но ведь и астрономические календари подтверждают, что скорость при подъеме Земли больше, чем при опускании: подсчитайте время подъема Земли (от 3 января до 3 июля) и время опускания (от 3 июля до 3 января).

Отклонение от закона Кеплера является следствием того, что есть отклонения от закона всемирного тяготения при движении тел.

Об этом мы писали в институты, редакции... еще задолго до наших астрономических наблюдений.

А как ведет себя Луна?

У ней все это, согласно нашим наблюдениям и анализу, выражено в большей степени в связи с тем, что эксцентриситет орбиты Луны (ее вытянутость) превосходит земной. Именно эксцентриситет, наряду с другими параметрами орбиты, определяет отклонение от закона всемирного тяготения, а следовательно, и отклонения от других законов механики.

У Марса, к примеру, эксцентриситет в 5,58 раза больше, чем у Земли. Отклонения от классических законов могут быть весьма значительными и влиять на отклонения истинных орбит от расчетных, особенно, при подъемах и опусканиях Марса. Похоже, что это следует учитывать при космических полетах.

Во всем этом повинен эфир, поскольку именно он определяет силы тяготения между телами, именно он определяет и массы тел.

Мы уже обращались письменно к астрономам, но не получили никакого ответа на такой вопрос по Луне: как объяснить с позиций классической механики чудовищно большую на наш взгляд разницу между полупериодами орбитального движения Луны. Имеем в виду полупериоды синодических (разница до 2,5 суток) или аномалистических (разница до 3,3 суток) лунных месяцев.

Отметим, что все тела ( планеты, спутники... ) при движении по эксцентричной орбите получают энергию из эфира, в связи с тем, что тяготение тел не соответствует закону всемирного тяготения. Энергия, полученная из эфира, расходуется планетой на преодоление сопротивления межпланетной дисперсионной среды и другие сопротивления.

ОБ ЭФИРНЫХ ДВИГАТЕЛЯХ

Под эфирным двигателем мы подразумеваем механическую систему, способную получать энергию из эфирных полей.

На фото представлена качалка со свинцовыми грузами, способная от лёгкого толчка качаться несколько суток. Применялись грузы до 75 кг каждый.

Делались и подобные качалки - с одинаковыми по форме, но разными по весу грузами.

Тяжёлые грузы качались с меньшим сопротивлением, чем лёгкие. Грузы получали энергию из эфира в связи с изменением притяжения к Земле в разные моменты по - разному. В нескольких случаях амплитуда катаний возрастала .

Испытывали мы и различные диски. На фото представлена установка "Михайло".

Диск весом 300 кг заключён в герметичный кожух. После раскрутки диска стартёром через специальное окошечко кожух заполнялся гелием, который обладает меньшей вязкостью, чем воздух. При этом диск вращался (при скорости 3 об/сек) с таким малым сопротивлением, что его полное сопротивление было в 2 раза меньше сопротивления трения в подшипнике. Сам диск можно рассмотреть на фото (горизонтальный диск).

В другом опыте этот же диск, но без кожуха, мог вращаться без остановки сколько угодно долго, мог увеличивать скорость до 1 об/сек, если трение в подшипниках искусственно создавалось нулевым.

Испытывались также лёгкие диски (из пенопласта, дерева).

При прочих равных условиях они вращались с большим сопротивлением, хотя имели во много раз меньшее сопротивление в подшипниках.

Применялись диски диаметром от 0,125 до 1 метра. С ростом диаметра общее удельное сопротивление вращению диска сильно падает. Целесообразно изготовить диск большего диаметра (2 метра и более). Он может вращаться без гелия и при нормальном трении.

Это будет вечный эфирный двигатель (гравитационный), каким являются планеты.

Был изготовлен и испытывался еще один эфирный двигатель "Новогодний". Вертикальный диск вращался относительно горизонтальной оси, на которой был закреплен кулачок, при этом этот диск еще и катился по горизонтальному диску - столу, опираясь на него кулачком. За счет кулачка движение диска происходило с разными ускорениями. При этом менялась инертная масса диска, диск получал ускоряющий импульс при движении в одну сторону, а тормозной импульс - при движении в обратную сторону. Разница характеристик движения в ту и другую сторону позволяла определить работу от изменения массовых сил под влиянием эфира. Гравитация также участвует в работе диска. Это массово-гравитационный эфирный двигатель.

ЭФИРНЫЕ ДВИЖИТЕЛИ (ИНЕРЦОИДЫ)

Под движителем понимается механизм, с помощью которого можно отталкиваться от чего-либо и перемещаться в пространстве (например, колесо, гребной винт, машущее крыло и т.д.). В данном случае будем говорить о механизме, с помощью которого можно отталкиваться от эфира. Физическая суть этих эфироидов заключается так же в изменении массы в зависимости от параметров движения (скоростей, ускорений...). На фото представлен движитель "Радж",

грузы которого приводятся в действие от мускульных усилий. Он позволял катиться на тележке даже в "гору" под небольшим уклоном, он развивал силу тяги на месте в 2 кг, при безостановочном движений вниз по уклону также создавал силу тяги. Позднее мы поставили его на плот - плот поплыл. Я избороздил на нём всё озеро.

Около двух недель проводились различные опыты, замеры, сравнения, отфильтровывалось гидродинамическое влияние. Движитель тянул и в воде! На фото изображён движитель "Картезий" , который работал от электромотора на 12 вольт. Сам движитель расположен на левом конце штанги. При работе этот эфироид давал силу тяги в 18 граммов и разгонял штангу до скорости 1 оборот за 2 секунды.

Испытывались движители и на нитяном подвесе. Было получено стабильное закручивание нити.

В последнее время разработан и успешно испытан эфирный движитель без вибраций.

Осталась последняя стадия испытаний эфирных движителей - это в космосе. За счёт солнечной энергии такой движитель может как угодно долго создавать тягу. Он чист, прост, удобен.

Если окажется, что сила тяги движителя в космосе не упадёт, по сравнению с тягой на земле, то он может стать преобразователем солнечной энергии в кинетическую энергию космического корабля с коэффициентом полезного действия больше единицы.

По мере нашей работы, растёт тяга движителя.

ВЫВОДЫ ПО ЭФИРОИДАМ

1. Наличие материальной газо-подобной эфирной среды ( как на земле, так и в космосе) подтверждается путём наблюдений и экспериментов с реальными телами.

2. Под воздействием этой среды происходят изменения веса и массы движущихся тел, происходит отклонение от законов классической механики.

3. Возможно создание эфирных энергостанций - эфирных двигателей, способных получать энергию в любой точке мирового пространства.

4. Созданы и действуют эфирные движители.