Dragons' Lord

Ну, что же, давайте я подскажу Вам, как можно легко нарушить фундаментальные законы физики в довольно полезных конструкторских решениях. Пожалуй, самым интересным для механика, а я - инженер-механик, можно считать "III закон механики Ньютона" :

F1 = F2 .

Т.е. "в замкнутой системе сила действия всегда равна силе противодействия". Обойти этот закон позволяет, как это ни парадоксально звучит, "II закон механики Ньютона" ;) . Этот закон постулирует, что же такое - сила инерции, и выглядит так :

F1 = ma .

Т.е. сила (инерции), это определённая масса тела, движущаяся с определённым ускорением. Именно инерция, понимание которой в современной физике отсутствует (ибо есть производная, но нет первопричины), и позволяет нам воспользоваться этой лазейкой. Ошибкой Ньютона было то, что он разнёс эти явления в разные независимые законы, а они неразрывны и действуют друг на друга.

(Тут же хочется отметить то, что я уже высказывал в предыдущих статьях. Моё мнение, - что "I закон Ньютона" вовсе и не нужен и является абсолютно излишним. Он описывает некие условные системы отсчёта, которые, безусловно, можно себе представить, но гораздо лучше пользоваться абсолютной системой отсчёта, подразумевая, что пространство во вселенной не абсолютная пустота, а заполнено эфиром).

Ладно, вернёмся к нашим баранам. Для иллюстрации всего вышесказанного приведу две схемы устройств, именуемыми в народе, как инерциоиды и одну схему вибратора с асимметричными импульсами. Во всех устройствах имеет место быть такая организация процесса в замкнутом пространстве самого устройства (при условии, что нет никакого взаимоотношения с окружающей средой), что в результате имеем не скомпенсированную силу направленную из устройства (чёрного ящика) в окружающее пространство.

Система с шариком
Первой мыслью, посещающей голову у любого нормального инженера, безусловно, является следующая. Имеем вращающийся диск (1). По произвольному радиусу на диске установлен желоб (красная линия), в котором свободно перемещается (понятно, - в радиальном направлении) стальной шарик. По окружности, установлен копир (в форме круга - 2), причём центр диска и центр копира не одна и та же точка, а они разнесены в пространстве (точнее в плоскости устройства). Начинаем вращать диск, копир при этом неподвижен и закреплён на корпусе устройства. Благодаря силе инерции, шарик (3) в желобе старается отжаться к внешнему краю диска, но встречает на своём пути копир, который ему это не даёт. Таким образом имеем систему с динамическим процессом контакта массивного шарика с копиром по окружности. Т.к. копир смещён относительно центра диска, то в одном месте диска радиус вращения шарика минимальный, на противоположной стороне диска радиус вращения шарика максимальный (согласно копиру). Понятно, что в этих двух крайних точках сила инерции, действующая на шарик будет различной (из за разницы радиуса, а значит и ускорения). Где больше радиус, там больше сила (синяя стрелка - 4). Ясно, что направление этой силы всё время изменяется, поэтому уместнее будет говорить о проекции результирующей этой силы на продольную ось. Таким образом имеем не скомпенсированную силу, которая будет тянуть всё устройство в одну сторону (сторону большего радиуса вращения). Для того, чтобы убрать поперечное биение устройства и оставить только продольное (вдоль которого и осуществляется перемещение), нужно ввести в конструкцию второй аналогичный диск с шариком, вращающийся в противоположном направлении. Ось у обоих дисков, естественно, общая.

Достаточно подробно теория создания подобных устройств описана на сайте http://forcefly.narod.ru. Причём ребята пошли дальше и изучили работу системы с различным числом шариков. Посмотрели, что получается при вложенности систем одной в другую (так же в разных количествах). Написали программы под Windows с неплохими графичискими возможностями, которые рассчитывают всю эту байду и показывают доходчиво на экране. Конечно, справедливости ради, стоит заметить что, как я уже сказал, идея элементарна и приходит в голову многим, - многими и описана. Но господа, с указанного сайта, пошли дальше всех, и проработали материал лучше других. За что и ставлю им 9 баллов. Почему не 10 ?! - А потому, что не дошли у них руки до создания действующей модели. Хочется надеяться, что со временем они исправятся.

Система с двумя грузиками
Продолжаем нарушать фундаментальный закон. Делаем вот что. Берём два грузика (2) одинаковой массы, крепим их на одинаковом радиусе от оси (на кронштейнах) и начинаем вращать в разные стороны. Понятно, что ось (1) у них общая. Ещё более понятно, что вращение одного грузика будет полностью компенсировать силы, возникающие при вращении второго грузика. Это, как у вертолёта, два винта вращаются в разную сторону. Система будет вибрировать в продольном направлении, но оставаться на месте. Теперь собираем специальный коммутатор. Суть его вот в чём : когда грузики оба летят назад (ну, примем для наглядности, где у системы перед, а где зад), - коммутатор включает двигатель и он пытается разогнать грузики, придав им дополнительный импульс (рис a - зелёные стрелки). Становится ясно, что сам моторчик получает такой же противоимпульс, т.е. как бы отталкиваясь от гузиков, перемещается вместе с осью вперёд (синяя стрелка). Хорошо, теперь представляем вторую часть процесса. Грузики летят вперёд (рис b). Коммутатор командует двигателю остановиться и включает тормоз, пытающийся приостановить грузики (зелёные стрелки). Получается, что опять моторчик (вместе с осью) ловит импульс, отбрасывающий его вперёд (синяя стрелка). Он же тормозит грузики, как бы не давая им убежать вперёд. Вот и получаем замкнутый рабочий цикл, где вращаются два грузика (обесценивая друг друга, в смысле создаваемых, горизонтальных по эскизу, сил), и ось устройства с моторчиком, которая всё время перемещается вперёд в пространстве, а значит перемещается с ней и всё устройство ;) .

Впервые я встретился с этой идеей, в более-менее оформленном и законченном варианте, в письме моего друга Юрия Баркалова (barkaloid). Конечно, идея может пониматься гораздо шире, чем представлено здесь, т.е. можно пытаться отталкиваться от точки опоры, созданной в самом устройстве, вращающейся массой. Но об этом ниже.

Система с неравнозначными импульсами
Можно ли придумать ещё что ни будь ? Конечно можно. Более того, хочу вложить в Ваши головы мысль, что перечисленные здесь методы и способы далеко НЕ ВСЕ, а существует их превеликое множество. Многие придуманы и описаны. Многие, предстоит придумать Вам. Итак, третий способ, как нарушить "III закон механики Ньютона". Маленький электродвигатель (1) закрепляем в качалке (красная линия) на некотором радиусе от оси (2). Примерно, как мы крепили грузик в предыдущем варианте. Только теперь примем ось не вертикальной, а горизонтальной, и пусть моторчик свободно висит под этой осью. На вал моторчика насаживаем эксцентрик (3), т.е. грузик со смещённым центром тяжести (относительно этого вала). Теперь, если включить моторчик, - система останется в равновесии (хотя и будет вибрировать) в полном соответствии с указанным законом. Теперь наша задача раскомпенсировать импульсы в горизонтальном направлении. Как это сделать ? Нужно сымитировать разную плотность сред с двух сторон от моторчика. Делается это простейшим подпружиниванием электродвигателя с одной стороны. Теперь, с одной стороны у моторчика пружина (4), упруго мешающая перемещаться в своём направлении при вибрации (более плотная среда), а с другой стороны ничего нет, т.е. воздух не мешающий перемещаться в своём направлении (разряжённая среда). Более того, пружина будет запасать кинетическую энергию мотора при своём сжатии, преобразовывая в собственную потенциальную, а на второй половине цикла (при движении в противоположную от пружины сторону) добавлять эту энергию моторчику, осуществляя обратное преобразование. Становится ясно, что система приобретает суммарный импульс (синяя стрелка) в одном направлении, и следовательно появляется тяга и закон нарушается. Кто читает вдумчиво, тот наверняка заметил, что и в предыдущем устройстве имеем эту же идею, - т.е. имитируем разную плотность сред с разных сторон динамического процесса.

По моим данным, эту идею впервые предложил изобретатель Е.И.Новиков, а сам я прочитал об этом много-много лет назад в журнале "Юный Техник" (11 выпуск за 1988 год) в статье "Как сделать летающую тарелку". Там развивается эта тема немного шире, поэтому, заинтересовавшимся рекомендую почитать.

И в заключении обращаю Ваше внимание, что инерционные процессы, так или иначе, связаны с гравитацией, потому, что "работают" с массой. Хорошо это явление прочувствовал Е.А.Ковалев руководитель рижской исследовательской группы по созданию космических аппаратов на основе Антигравитации (подробнее читайте на http://skyzone.al.ru). Хоть он и пишет на довольно дилетантском уровне, но всё равно можно однозначно понять основную идею : Быстрое вращение массы вокруг оси обесценивает эту массу "в глазах" гравитации планеты. Просто, возникают такие большие силы инерции, что результирующий вектор будет распределяться во все стороны по горизонтали (вращаем массу горизонтально), но ни как не вниз. Т.е. устройство потеряет вес. Создаётся ситуация, что на модель начинает действовать другая гравитация, со стороны виртуальной массы а не земли, и расположенной в другом месте, нежели земля. Конечно, нужно стараться привести во вращение как можно больший процент от общей массы устройства, и не забывать, что сила инерции на столько сильнее, на сколько больше радиус, на котором мы раскручиваем эту массу (про скорость вращения я уж и не говорю). Ось устройства при этом приобретает ценные свойства, - становится точкой опоры, которая всегда "при себе", т.е. всегда присутствует в аппарате, куда бы он ни переместился. Воспользоваться этой точкой опоры можно гораздо эффективнее для поступательного движения, чем, например, отталкиваться от продуктов сгорания (как это происходит в современных ракетах). И не важно, какой способ или какой движитель мы будем использовать, для создания тяги, хоть любой из выше представленных.

Скажу ещё немного. Д.В.Пономарев, разрабатывая свою механистическую теорию антигравитации (подробнее читайте на http://anomalia.narod.ru), которая отображает всё ту же суть описанных процессов, обращает внимание вот на какой факт. Земля на самом деле имеет форму шара, а не плоская. И соответственно, вектор гравитации (или веса любой материальной точки) направлен не просто вниз, а направлен в одну точку, к центру большей массы (в нашем случае, Земли). Если рассматривать одну материальную точку, то разницы мы не заметим, - вектора эти одинаковы. Но, понятно, тело имеет некую мерность, а значит и вектора от разных точек тела не параллельны, а имеют между собой угол. Причём, учитываем, что точки, максимально удалённые друг от друга, и лежащие на внешнем радиусе имеют и наибольшую массу, вследствие большего радиуса и через угловую скорость и линейную скорость, а значит и инерцию. Для маленьких тел эти измышления не столь принципиальные, но для больших кораблей-городов, весьма существенны. Ничего не понятно ? Объясняю. В виду описанных причин получается, что при вращении крупного объекта большой массы при условии достижения критических оборотов (куда же без этого) результирующий вектор массы будет поднимать объект над землёй. Ещё точнее : он будет "падать" в космос, в сторону противоположную центру земли, причём, без какого то ни было дополнительного генератора тяги. Только за счёт вращения. Для маленьких объектов для достижения этого же эффекта придётся существенно поднимать потолок этой "критической" скорости.

Механизм возникновения антигравитационной силы.

Вся эта болтовня не чисто теоретические изыскания. Примером может служить несколько случаев, когда Серл безвозвратно потерял несколько своих дисков. Известно, что диски были очень большие (до 10 метров) и при достижении определённой скорости (а скорость у них наращивалась безгранично, вследствие высасывания энергии из окружающего пространства) - поднимались над землёй и уносились в космос. На более скромной установке В.Рощин и С.Годин, повторяя эксперименты Джона Р.Р. Серла, отмечали похожие эффекты по изменению веса. Конечно, в подобных экспериментах не всё зависит чисто от механики процесса, а не стоит забывать и о электромагнитном взаимодействии с полем планеты, но в данной статье мы не будем обсуждать эти нюансы. (Описание и работ Серла и Рощина с Годиным можно прочитать всё на той же http://skyzone.al.ru).

Все описанные здесь установки не сложны и могут быть легко собраны в домашних условиях. А значит, так же легко, доказана несправедливость фундаментального закона современной физики ;) .