Акустическая кавитация

Акустическая кавитация

Анимация

Описание

Кавитацией называется явление образования в жидкости полостей заполненных газом, паром или их смесью (кавитационные пузырьки или каверны). Кавитационные пузырьки образуются в тех местах, где давление в жидкости становится ниже критического значения Рcr (в реальной жидксти Рcr приближенно равно давлению насыщенного пара этой жидкости при данной температуре).

Акустическая кавитация, в отличие от гидродинамической (обусловленной понижением давления вследствие больших локальных значений скорости в потоке движущейся жидкости), возникает при прохождении звуковых волн высокой интенсивности и амплитуды звукового давления, превосходящей некоторую пороговую величину. Кавитационные пузырьки возникают во время полупериода разрежения на так называемых кавитационных зародышах, которыми чаще всего являются газовые включения, содержащиеся в жидкости и на колеблющейся поверхности акустического излучателя.

Поэтому кавитационный порог повышается по мере снижения содержания газа в жидкости, при увеличении гидростатического давления, после “обжатия” газа в жидкости (~108 Па) гидростатическим давлением и при охлаждении жидкости, а кроме того, при увеличении частоты звука и при сокращении продолжительности озвучивания.

Порог для бегущей акустической волны выше, чем для стоячей. Пузырьки захлопываются во время полупериодов сжатия, создавая кратковременные (длительностью ~10-6 с) импульсы давления (до 108 Па и выше), способные разрушить даже весьма прочные материалы. Такое разрушение имеет место на поверхности мощных акустических излучателей, работающих в жидкости.

При температуре жидкости, близкой к точке кипения, доминирующий вклад в образование пузырьков вносит испарение жидкости; такие процессы наблюдаются, например, при возникновении кавитации в криогенных жидкостях.

Звуковое поле в жидкости, вызывающее кавитацию, обычно неоднородно по пространству. Это приводит к тому, что наряду с пульсациями, пузырек движется поступательно. В стоячей ультразвуковой волне направление движения пузырька зависит от соотношения между его радиусом Rрез пузырька, частота собственных колебаний которого совпадает с частотой ультразвуковой волны. При размере пузырька меньше резонансного (R<Rres) пузырьки пульсируют в фазе с колебаниями давления и мигрируют по направлению к пучности давления, а при (R>Rres) пузырьки перемещаются к узлам давления.

Скорость n поступательных (трансляционных) движений пузырьков радиуса R0 при гидростатическом давлении Р0 , находящихся в ультразвуковом поле со звуковым давлением Ра равна:

,

где h - коэффициент кинематической вязкости жидкости;

s - коэффициент поверхностного натяжения;

х i - пространственная координата (i=1,2,3…).

Трансляционное движение пузырьков является причиной коагуляционного механизма роста каверн. Например, кавитационная каверна в фокусе ультразвукового концентратора может образоваться в результате коагуляции (то есть соединения вместе) движущихся центростремительно пузырьков. Одновременно с этим из фокальной области могут выбрасываться пузырьки, размеры которых превышают резонансный, образуя часто наблюдаемые флуктуирующие веером ("развевающиеся") потоки пузырьков.

Количественно момент возникновения кавитации и степень ее развития характеризуют числом кавитации:

c=(P0-Ps)/Pa,

где Ps - давление насыщенного пара;

Pa - амплитуда звукового давления;

P0 - гидростатическое давление, т.е. амплитудой понижения давления в жидкости.

Момент возникновения кавитации характеризуется критическим числом cк, которому соответствует критическое значение звукового давления Рк; обе эти величины зависят от многих параметров, характеризующих как состояние жидкости - газосодержание (рис. 1) для воды, температура, наличие примесей и звуковое поле - частота (рис. 2) для воды, длительность излучаемого импульса и т.д.

Зависимость критического звукового давления от газосодержания в жидкости

Рис. 1

Зависимость критического звукового давления частоты звуковых колебаний

Рис. 2

Технические реализации эффекта

Техническая реализация эффекта

Акустическую кавитацию легко наблюдать в обычной лабораторной ультразвуковой ванне при увеличении мощности ультразвука или нагреве воды.

Применение эффекта

Акустическая кавитация в целом является паразитным эффектом, который, к примеру, разрушает рабочие поверхности подводных ультразвуковых излучателей (сонаров и пр.). Однако в отдельных случаях он находит применение, например при ультразвуковой очистке.

Литература

1. Ультразвук / Под ред. И.П. Голяминой.- М.: Советская Энциклопедия, 1979.

2. Бреховских Л.М., Гончаров В.В. Введение в механику сплошных сред.- М.: Наука, 1982.