Акустическое распыление

Получение аэрозоля из жидкости с помощью акустических колебаний звукового или ультразвукового диапазона

Описание

Акустическое распыление - получение аэрозоля из жидкости, суспензии, эмульсий с помощью акустических колебаний звукового или ультразвукового диапазона.

А в зависимости от способа подвода энергии акустических колебаний к зоне распыления - через жидкость или через газ, различают два вида распыления. В первом случае распыление проводится в слое или в фонтане. Здесь образование капель аэрозоля происходит в результате их отрыва от гребней стоячих волн на поверхности жидкости.

При распылении в слое стоячие капиллярные волны образуются на поверхности слоя жидкости, перекрывающей колеблющуюся пластинку. С увеличением амплитуды колебаний пластинки увеличивается амплитуда волн, достигая предельной величины. При этом гребни стоячих волн вытягиваются в узкие язычки. При дальнейшем увеличении амплитуды таких волн происходит отделение от них капель жидкости. Распыление в слое осуществляется при колебаниях с частотой в десятки кГц; диаметр капель составляет десятки мкм. Толщина слоя жидкости должна быть порядка долей мм, но не менее длины капиллярной волны lк/2. Производительность такого распыления достигает нескольких литров в час, увеличиваясь с ростом амплитуды колебаний поверхности и уменьшаясь при переходе к более вязким жидкостям.

При распылении в фонтане стоячие капиллярные волны возбуждаются на поверхности струи, возникающей в месте пучка ультразвуковых волн, направленного из глубины. Капиллярные волны возникают при наличии кавитации в струе, т.к. причиной их возбуждения являются периодические гидравлические удары при захлопывании кавитационных пузырьков. Для создания ультразвукового фонтана используются частоты мегагерцового диапазона. Распыление происходит в верхней части фонтана с образованием тонкого стойкого монодисперсного аэрозоля, размер капель которого составляет 2-4 мкм. Производительность распыления для невязких жидкостей типа воды достигает нескольких сотен миллиметров в час.

Второй вид акустического распыления осуществляется путем подвода ультразвуковых колебаний через газ. Здесь помимо собственных акустических колебаний жидкость подвергается воздействию газовых потоков.

Размер капель аэрозоля составляет десятки и сотни мкм. Производительность - десятки и сотни литров в час. Размер капель уменьшается при увеличении давления газа.

Диаметр капель аэрозоля:

d>0,3lк,

где [image] - длина капиллярной волны;

sn - коэффициент поверхностного натяжения;

r - плотность жидкости;

f - частота звука.

Зависимость размеров капелек тумана от частоты звука иллюстрируется на (рис. 1).

Зависимость размеров капелек тумана от частоты звука

Рис. 1

При подведении ультразвуковых колебаний через газ распыление резко снижается при некотором критическом давлении в газе.

Технические реализации эффекта

Техническая реализация эффекта

Путем простого увеличения интенсивности ультразвука в лабораторной ванне (или подогрева воды в ней, легко добиться тумана над поверхностью воды, что и является наблюдаемым проявлением эффекта.

Применение эффекта

Ультразвуковое распыление широко применяется в промышленности и медицине. Распыление в слое используют для приготовления порошков и для распыления жидкого топлива в ультразвуковых форсунках. В качестве распылительных устройств применяют пьезоэлектрические или магнитострикционные преобразователи стержневого типа с концентраторами, имеющими осевой канал.

При распылении в фонтане используют фокусирующие излучатели с резонансной частотой 1-3 МГц в виде вогнутых пьезоэлектрических пластин. Распылительное устройство такого типа имеет небольшие размеры и энергетические затраты. Преобразователи применяют в ингаляторах для создания высококачественных аэрозолей при спектральном анализе жидкостей.

При распылении с подведением акустических колебаний через газ используются газоструйные излучатели, в активную зону которых подается жидкость. Такие устройства применяют в форсунках мощных водогрейных котлов, для карбюрации в двигателях внутреннего сгорания, в распылительных сушилках.

Литература

1. Ультразвук / Под ред. И.П. Голяминой.- М.: Советская Энциклопедия, 1979.

2. Бреховских Л.М., Гончаров В.В. Введение в механику сплошных сред.- М.: Наука, 1982.