Магнитоэлектростатическая индукция

(Балабай В.И., Иванько Ю.В., Шаповаленко В.В., выдержки из статей, докладов). Харьков, 2004 г.

Обсуждаются результаты предварительных экспериментальных исследований индукции электростатического потенциала в стационарном магнитном поле на металло-диэлектрических слоях. Данное явление получило название магнитоэлектростатической индукции. Дано описание действующего конструктивного макета устройства, реализующего магнитоэлектростатическую индукцию. Оцениваются перспективы использования магнитоэлектростатической индукции для решения задач по созданию твердотельных, экологически чистых источников электрической энергии.

Введение К настоящему времени хорошо известно явление электромагнитной индукции. Оно заключается в том, что в переменное магнитное поле индуцирует электрический потенциал. Индукция электрического потенциала известна и в стационарных магнитных полях. Это результаты опытов Вильсона [1] с диэлектриком, движущимся в стационарном магнитном поле и униполярная генерация Фарадея [2]. Вильсон использовал диэлектрический стакан с металлизированными стенками, вращающийся вокруг оси симметрии в поле В, параллельном этой оси. Вращение диэлектрического стакана приводит к индукции электростатического потенциала на металлизированных стенках стакана. Фарадей использовал электропроводный дисковый магнит, вращающийся вокруг оси симметрии, стационарное магнитное поле которого параллельно этой оси. Вращение дискового магнита приводит к индукции электростатического потенциала между осью и ободом магнитного диска.
Обсуждаемое в данной работе новое явление индукции электрического потенциала в многослойной структуре диэлектрик-проводник в стационарном магнитном поле расширяет круг известных явлений индукции электрического потенциала в магнитных полях.
1. Описание явления магнитоэлектростатической индукции
Явление индукции электрического потенциала обнаружено в многослойной структуре диэлектрик-проводник при внесении ее в стационарное магнитное поле. На рис.1 и рис.2 показаны два варианта формирования структур диэлектрик-металл.

Рис.1. Рис.2.

Трехслойная структура диэлектрик-металл-диэлектрик, рис.1, помещена в межполюсное пространство токопроводящих магнитов 1. Она собирается из диэлектрических пленок 2 и металлической фольги 3. Токопроводящие магниты 1 и металлическая фольга 3 выполняют роль электродов А, В и С. С момента создания данной трехслойной структуры (магнит-диэлектрик-металл-диэлектрик-магнит) между электродами АВ и СВ индуцируется электростатический потенциал, соответственно, f(АВ) и f(СВ).
Двухслойная структура диэлектрик-мелалл, рис.2, собирается из диэлектрической пленки 2 и металлической фольги 3. Токопроводящие магниты 1 и металлическая фольга 3 выполняют роль электродов В и С. С момента создания данной двухслойной структуры (магнит-диэлектрик-металл-магнит) между электродами ВС индуцируется электростатический потенциал f(ВС).

2. Результаты экспериментальных исследований магнитоэлектростатического эффекта
Для проведения исследований магнитоэлктростатической индукции была собрана экспериментальная установка, состоящая из двух мощных дисковых токопроводящих магнитов, предусматривающая возможность введения в межполюсное пространство магнитов многослойной структуры диэлектрик-металл с обеспечением свободной замены диэлектрических и металлических материалов различных типов с целью исследования влияния различных комбинаций диэлектрик-проводник на величину магнитоэлектростатической индукции. В предварительном блоке экспериментальных исследований было проверено более 450 комбинаций различных сочетаний диэлектрик-проводник из набора около 40 различных диэлектрических материалов и металлических пленок. Из диэлектрических материалов это конденсаторная бумага, синтетическая ткань, синтетическая ткань угольная, хлопок, пористая бумага на основе углерода, бумага на основе базальта, стеклоткань, лавсан (майлар), фторопласт, полиимид, односторонние и двухсторонние алю-минизированные полимерные пленки и многие другие. Из металлов это пленки на основе алюминия, меди, латуни, фтористой и бериллиевой бронзы, тантала а также металлические сетки из различных материалов. Использовались толщины материалов от 5 мкм до 1000 мкм. Анализ полученных результатов подтвердил наличие магнитоэлектростатической индукции электрического потенциала в слоистой металло-диэлектрической структуре при воздействии стационарного магнитного поля.

В результате анализа экспериментальных данных было установлено, что магнитоэлектроста-тический эффект зависит как от структуры материала диэлектрика, так и от его толщины. Величина магнитоэлектростатического потенциала для различных сочетаний и материалов зафиксирована в пределах от 1 мВ до 3 В. Типовые экспериментальные характеристики зависимости магнито-электростатической индукции от различных типов диэлектрической пленки из различных материалов в сочетании с алюминиевой фольгой приведены на рис.3. Результаты измерений приведены для интервала в течении часа (60 мин) с пятиминутной фиксацией показаний высокоомным микровольт-метром с входным сопротивлением не менее 500 кОм. Эти измерения показали, что ход характерных зависимостей магнитоэлектростатической индукции различный для различных материалов диэлек-трической пленки (характеристики 1, 2, 3) и для различной их толщины (характеристика 4). Установ-лено, что наибольший эффект проявляется в диэлектрических материалах с сетчатой и пористой структурой. Так, например, для одной и той же диэлектрической пленки из одного и того же материала, но отличающейся только наличием перфорированных отверстий, разница в величине индуцируемого потенциала составляет несколько порядков, т.е. перфорированная пленка дает наибольший эффект.

Рис.3.

По результатам серии экспериментальных исследований в течение десятков и сотен часов с различными типами диэлектрических пленок были установлены следующие основные типы характеристик зависимости магнитоэлектростатической индукции от времени:
1. ниспадающая к какому-либо конечному предельному значению магнитоэлектростатической индукции электростатического потенциала f (характеристика 1, 2, 4 на рис.3);
2. восходящая, асимптотически приближающаяся к определенному значению магнитоэлек-тростатической индукции электростатического потенциала f (характеристика 3 на рис.3);
3. потенциальная, с постоянным во времени значением магнитоэлектростатической индукции электростатического потенциала f, рис 4;
4. знакопериодическая - с циклическим повторением характеристики типа «меандр» с фиксированным значением положительного +f и отрицательного -f магнитоэлектростатического потенциала, рис.5.

Рис.4. Рис.5.

Выводы
1. Экспериментально установлено существование нового физического явления - индукция электрического потенциала в стационарных магнитных полях.
2. Явление магнитоэлектростатической индукции реализуется в твердотельных структурах и его можно отнести к одному из самых перспективных направлений в создании твердотельных, экологически чистых источников электрической энергии.
3. Открытие индукции электрического потенциала в стационарных магнитных полях требу-ет проведения дальнейших экспериментальных и фундаментальных теоретических исследований.

Литература
1. Тоннела М.-А. Основы электромагнетизма и теории относительности. М.: ИЛ. 1962
2. Балабай В. И. Иванько Ю. В., Основы опорного и безопорного движения. Харьков. 2004 г.
3. Лаврентьев М. А. И Шабат Б.В. Методы теории функции комплексного переменного. М-Л.: Изд-во технико-теоретич. л-ры, 1951. – 606 с.
4. Шлихтинг Г. Теория пограничного слоя. Пер. с нем. М.: Изд. "Наука", гл. ред. физ.-мат. л- ры, 1969. С - 742.
5. Калашников С. Г., Электричество, «Наука», 1970.
6. Балабай В. И., Иванько Ю. В., Шаповаленко В. В. Элементы энергетической физики. Харьков. 2004 г.

Харьков, 2004 г.