Электрогидравлический эффект

Электрогидравлический эффект

Анимация

Описание

Сущность эффекта состоит в том, что вокруг зоны специально сформированного импульсного электрического разряда внутри объема жидкости, находящейся в открытом или закрытом сосуде, возникают сверхвысокие гидравлические давления, способные совершать механическую работу.

В процессе гидравлического эффекта происходит мгновенное (10-100 мкс) выделение энергии, накопленной, например, в конденсаторной батарее посредством импульсного разряда в жидкости. При разряде образуется плазменный канал с температурой 15-30 тыс. К. В канале, имеющем небольшое поперечное сечение, происходит интенсивный локальный разогрев жидкости. При этом в нем концентрируется энергия перегретого ионизированного газа и пара. Быстрое расширение канала разряда в виде парогазовой полости (пузыря) под действием внутреннего давления создает в окружающей несжимаемой среде (жидкости) волны сжатия и импульсы давления. При интенсивном выделении энергии в канале скорость его расширения может превысить скорость звука в жидкости, тогда волна сжатия превращается в ударную волну. Расширение полости продолжается до тех пор, пока давление в ней из-за инерции расходящегося потока жидкости не станет меньше давления внешней среды. С этого момента происходит обратное движение жидкости, (полость захлопывается), давление газа в ней резко возрастает и процесс повторяется в виде нескольких, постепенно затухающих пульсаций.

Высоковольтный импульсный разряд в жидкости может рассматриваться в следующей последовательности: электрический пробой и образование канала разряда, выделение энергии в канале, усиление ударных, ультразвуковых и звуковых волн, расширение полости, сопровождающееся генерированием импульса давления c образованием расходящегося потока жидкости, пульсация полости.

Амплитуда ударного давления при электрогидравлическом эффекте в цилиндрической емкости:

;

,

где Vsh - скорость распространения ударной волны;

r - плотность жидкости;

E0 - модуль объемного сжатия жидкости;

Е - модуль упругости материала;

d - внутренний диаметр рабочего объема;

d - толщина стенки рабочего объема;

V0 - скорость звука в жидкости.

Проявление физического эффекта осуществляется только в проводящей жидкости практически на всех геометрических формах, которые принимает жидкость.

Технические реализации эффекта

Техническая реализация эффекта

Способ и устройство возбуждения ударных гидравлических волн высоковольтным импульсным разрядом между пластинчатыми, неподвижно установленными, электродами (рис. 1).

Возбуждение звуковых волн искровым разрядом в жидкости

Рис. 1

Импульсное напряжение подается на погруженные в жидкость электроды. Между электродами возникает разряд, порождающий ударную акустическую волну в жидкости.

Применение эффекта

Уникальные возможности электрогидравлического эффекта обусловили широкое применение его во многих областях народного хозяйства: в технологии машиностроения и металлообработке, в сварке и транспортных устройствах, в горном деле и промышленности строительных материалов, в химической промышленности, в электротехнике, в силовых установках, в медицине.

В частности, электрогидравлический эффект используется для дробления и размола твердых минералов и шлаков, бурения горных пород, удаления окалины с отливок; измельчения волокнистых и пластинчатых материалов, применяется также для штампования, прессования, вытягивания металлических листовых материалов; для получения коллоидных растворов, эмульсий, суспензий; для импульсной подачи жидкости под высоким давлением.

Повышение качества изделий в ряде случаев связано с обеспечением гарантированного химического состава его материала, что удается достигнуть методами порошковой металлургии при использовании порошков строго регламентированной формы и размеров. Использование механических дробилок здесь оказывается неэффективным, что связано с изнашиванием инструмента и попаданием его частиц в приготовляемый порошок. Функцию инструмента при электрогидравлическом дроблении выполняет жидкость, чаще всего вода.

Литература

1. Физика. Большой энциклопедический словарь.- М.: Большая Российская энциклопедия, 1999.- С.90, 460.

2. Новый политехнический словарь.- М.: Большая Российская энциклопедия, 2000.- С.20, 231, 460.