Эффект Бифельда-Брауна

Томас Таунсенд Браун (Thomas Townsend Brown, 1905 - 1985) - талантливый американский физик и изобретатель.

Эффект Бифельда-Брауна (Biefield-Brown Effect) заключается в том, что электрический конденсатор будет перемещаться в сторону положительного полюса и будет сохранять это движение, пока не разрядится. Это движение не противоречит закону физики, что каждое действие вызывает аналогичное противодействие. Сила противодействия присутствует, но, в случае гравитации, она не явно выражена.

Используя эту технологию, Браун построил дисковидный аппарат 24 футов диаметром, который предположительно достигал скорости 17 футов/с в его лаборатории. Диски были вариацией простого конденсатора из двух пластин, заряженных постоянным напряжением 50КВ. Когда диски заряжались, они начинали двигаться по круговому пути. Для поддержания их полета требовалась энергия всего 50Вт, что соответствует потреблению маленькой лампочки.

Элетрокинетические аппараты в Bahnson Lab

Браун также построил экспериментальные диски диаметром 3 фута. Когда они заряжались напряжением 50КВ, скорость их перемещения была столь впечатляюща, что изобретением заинтересовались военные. Диски при полете издавали мягкое гудение и были окружены сиянием. Многие ученые и инженеры были свидетелями полетов дисков Брауна, но лишь некоторые из них верили, что в основе движения лежит открытый им эффект. Недостаток профессиональной и финансовой поддержки вынудили Брауна перебраться во Францию. Проведя там тесты в вакууме, Браун заявил, что диски летали с еще большей эффективностью.

Томас Таунсенд Браун умер на Авалоне, Catalina Island, California, 22 октября 1985 года. Его лаборатория была разукомплектована, большинство оборудования продано. Томас Браун получил множество патентов на различные электрокинетические аппараты на базе эффекта Бифельда-Брауна, но с его смертью практически все исследования были прекращены.

________________________________

... Он рано проявил большой интерес к космическим полетам, что в то время, когда даже успехи братьев Райт воспринимались скептически, считалось чистым фантазерством. Его юношеское увлечение кажущимися наивными в то время знаниями о радио и электромагнетизме впоследствии сослужило ему неоценимую службу, дав базовые сведения по этим областям науки. В процессе своего УэкспериментаторстваФ он однажды раздобыл трубку Кулиджа (Американский физик и химик Уильям Кулидж предложил рентгеновскую трубку с термокатодом из тонкой вольфрамовой спирали, так называемую трубку Кулиджа), которая потом привела его к удивительному открытию. Браун интересовался не рентгеновскими лучами как таковыми. Он хотел установить, не могут ли исходящие из трубки Кулиджа лучи оказывать полезное действие.

Он сделал то, о чем пока не думал ни один ученый его времени: укрепил трубку Кулиджа на чувствительнейшем балансире и начал испытывать свое устройство. Однако в какую бы сторону он ни поворачивал аппарат, он не мог установить какого-либо измеримого действия рентгеновских лучей. Но неожиданно его внимание привлекло странное поведение самой трубки: всякий раз, когда он включал трубку, она производила некое поступательное движение, словно аппарат пытался продвинуться вперед. Ему понадобилось много усилий и времени, прежде чем он нашел объяснение. Вновь открытый феномен не имел ничего общего с рентгеновскими лучами: в его основе лежало высокое напряжение, используемое для образования лучей.

Браун провел целую серию экспериментов, чтобы установить природу этих новых, открытых им "сил", и в конце концов ему удалось сконструировать прибор, который он назвал "гравитор". Его изобретение имело вид простого бакелитового ящика, но стоило положить его на весы и подключить к источнику энергии напряжением 100 киловольт, как аппарат в зависимости от полярности прибавлял или терял примерно один процент своего веса.

Браун был убежден, что открыл новый электрический принцип, но не знал, как его толком использовать. Несмотря на то, что о его работе сообщили некоторые газеты, никто из видных ученых не выказал интереса к его изобретению, чему, впрочем, удивляться не приходилось - тогда Браун как раз заканчивал среднюю школу.

В 1922 году он поступил в Калифорнийский технологический институт в Пасадене. Но там его работам никто не придал значения.

Не сдавая позиций, Браун в 1923 году переходит в Кенионский колледж в Гамбиере, Огайо, проводит там один год, а затем отправляется в Денисоновский университет в Грэнвилле, тоже в Огайо, где на физическом отделении изучает электронику. Его учителем был доктор Пауль Альфред Бифельд, профессор физики и астрономии и один из восьми бывших одноклассников А.Ёйнштейна по Швейцарии.

В отличие от своих коллег по Пасадене Бифельд проявил большой интерес к открытию Брауна, и оба - профессор и студент - проводили эксперименты с заряженными электрическими конденсаторами и разработали физический принцип, ставший известным как эффект Бифельда-Брауна. Сутью этого эффекта была тенденция заряженного электрического конденсатора к движению в направлении своего положительного полюса - тому самому движению, которое Браун когда-то обнаружил у трубки Кулиджа.

По завершении образования Браун четыре года проработал в обсерватории Свейзи в Огайо, а с 1930 года покинул ее и работал в качестве специалиста по физике поля и спектроскопии в Лаборатории военно-морских исследований в Вашингтоне.

Несмотря на то, что в 30-е годы ему пришлось сменить род занятий, Браун продолжал в свободное время заниматься физическими исследованиями, в частности эффектом Бифельда-Брауна. Со временем гравитор претерпел многочисленные усовершенствования.

В 1939 году Браун стал лейтенантом резерва ВМС и был назначен ответственным сотрудником по магнитным и акустическим противоминным исследованиям Корабельного бюро. Вскоре после этого назначения Браун вступил в контакт с первой фазой проекта, который, вероятно, позднее завершился Филадельфийским экспериментом.

Нельзя сказать с уверенностью, работал ли Браун активно над Филадельфийским экспериментом, ведь значительная часть работы его научной команды касалась области, близкой к размагничиванию кораблей. Кроме того, он занимался, говоря его же словами, "одной страшно дорогой работой по глубокому вакууму".

Во всяком случае, его деятельность в Корабельном бюро, где он располагал, как выяснилось, 50 миллионами долларов на научные цели и дюжиной сотрудников с академическим образованием, могла рассматриваться как образцовая. Правда, длилась она не слишком долго, поскольку в той ужасной неразберихе, которая последовала за Пирл-Харбором, он был переведен, теперь уже в чине капитана второго ранга, в Норфолк, где, продолжая исследовательскую работу, он одновременно возглавлял Радиолокационную школу Атлантического флота ВМС. В декабре 1943 года он был отправлен домой на отдых, а вскоре по настоянию медиков уволен в отставку. Тут представляется интересным мнение некоторых исследователей, что болезнь Брауна напрямую связана с Филадельфийским экспериментом. В 1944 году Браун уезжает на Гавайи и продолжает исследования.

В эти же годы его захватывают участившиеся случаи наблюдения НЛО. Пристально следя за дискуссией между военными и наукой в конце 40-х - начале 50-х годов, он высказывает мнение, что вопрос о движущей силе НЛО, возможно, удалось бы решить на международной основе. Браун намекал, что в своих исследованиях электрогравитации он, возможно, уже нашел ключ к разгадке этой проблемы.

В 1952 году, переехав в Кливленд, он наметил один проект, названный им "Зимней гаванью", который после соответствующей проработки надеялся предложить военным. Ему удалось настолько повысить подъемную силу своего гравитора, что аппарат способен был поднимать вес, значительно превышающий его собственный.

Теоретически Браун пытался объяснить свои результаты понятиями Единой теории поля. Он твердо верил в существование наглядного стыковочного эффекта между гравитацией и электричеством. То, что демонстрирует его аппарат, как раз и есть этот самый эффект. Браун сконструировал дисковидный конденсатор и при подаче постоянного тока различного напряжения наблюдал эффект Бифельда-Брауна в действии. При соответствующих конструкции и электрическом напряжении дисковидные "воздушные пленки" приводились в самостоятельное летательное движение, издавая при этом слабое гудение и испуская голубоватое электрическое свечение.

В 1953 году Брауну удалось продемонстрировать в лаборатории полет такого 60-сантиметрового "воздушного диска" по круговому маршруту диаметром 6 метров. Летательный аппарат был соединен с центральной мачтой проводом, по которому подавался постоянный электрический ток напряжением 50 тысяч вольт. Аппарат развивал максимальную скорость около 51 м/с (180 км/час).

Браун работал с почти нечеловеческой решимостью и высокими финансовыми затратами. Вскоре ему удалось превзойти свой собственный успех. Во время следующего показа он продемонстрировал полет целого набора 90-сантиметровых дисков по кругу диаметром 15 метров. Все было немедленно засекречено. Тем не менее большинство ученых, присутствовавших на демонстрации, не скрывали скепсиса, склоняясь к тому, чтобы приписать эту брауновскую движущую силу некоему, как они сами это назвали, "электрическому ветру", хотя для производства такой силы потребовался бы поистине "электрический ураган". Лишь очень немногие считали, что эффект Бифельда-Брауна может представлять собой нечто новое в физике.

Браун до последнего времени был убежден, что при наличии необходимых средств исследование эффекта Бифельда-Брауна привело бы к прорыву в области передвижения космических аппаратов, не говоря уже о других сферах применения.