H.А.Козырев Пулковская астрономическая обсерватория АH СССР (Ленинград)

ВРЕМЯ КАК ФИЗИЧЕСКОЕ ЯВЛЕHИЕ

В современной системе научных знаний раз-
виваются как реляционные, так и субстанционные
представления о времени. Автор статьи излагает
разрабатываемую им субстанционную концепцию
времени (Примечание редактора)

Любая физическая система, и в частности вещество, с течение времени теряет свою первоначальную организованность, разрушается и стареет. В соответствии со вторым началом термодинамики происходит перехоо в более вероятное состояние. Это обстоятельство обусловлено свойствами причин- ности, согласно которым причина порождает многочисленные следствия и по- этому в общей совокупности событий получается, как писал Hьютон: Приро- да проста и не роскошествует излишними причинами. Рост числа разнооб- разных следствий приводит к реализации все большего числа возможных сос- тояний системы. Происходит потеря организованности, внесенной в систему некоторой причиной. Течение же этого процесса должно совпааать с направ- леннностью времени, поскольку следствия находятся в будущем по отношению к причине. Если время дополняет трехмерное пространство до четырехмерно- го многообразия, то течение времени настоящим моментом лишь обнаружива- ет события уже существующие в будущем, при сохранении всего, что отодви- гается в прошлое. В таком четырехмерном мире все, что должно быть в со- ответствии с законами Природы, уже существует реально, подобно тому, как в трехмерном пространстве вывод о том, что нечто должно быть в заданном месте, означает, что оно есть там на самом деле. Поэтому все события в четырехмерном мире должны уже существовать в соответствии со вторым на- чалом термодинамики и выглядеть веером, расходящимся в сторону будущего, То есть положительного направления времени. Однако такая картина фаталь- ного детерминизма противоречит свободе выбора и всему опыту нашей жизни. Скорее всего это означает, что чисто геометрическое представление о вре- мени является недопустимо упрощенным. Действительно, для выводов специ- альной теории относительности необходимо считать, что ось времени iCt Мира Минковского равноценна трем пространственным координатным осям. Пространство же может обладать не только геометрическими свойствами, то есть быть пустым, но у него могут быть и физические свойства, которые мы называем силовыми полями. Поэтому совершенно естественно полагать, что и ось собственного времени iCt не всегда является пустой и что у времени могут быть и физические свойства. Благодаря этим свойствам время может воздействовать на физические системы, на вещество и становиться актив- ным участником Мироздания. Это представление о времени, как о явлении Природы, соответствует нашему интуитивному восприятию Мира. Активный контакт времени со всем, что происходит в Мире, должен приводить к взаи- модействию, к возможности воздействий на свойства времени со стороны происходящих процессов. Hо тогда для определения будущего необходима фактическая реализация всех предшествующих моментов. Без этого будет су- ществовать неопределенность будущего, в отличие от Мира с пустым, не взаимодействующим временем, который можно заранее построить. Поэтому ак- тивные свойства временимогут освобождать Мир от жесткого детерминизма Лапласа.

Степень активности времени может быть названа его плотностью. Уже из самых общих соображений можно заключить, что существование плотности времени должно вносить в систему организованность, то есть вопреки обыч- ному ходу развития, уменьшать ее энтропию. Действительно, когда весь Мир перемещается по оси времени от настоящего к будущему, само это будущее, если оно физически реально, будет идти ему навстречу и будет, стягивая многие следствия к одной причине, создавать в системе тенденцию к умень- шению энтропии. Таким образом, время, благодаря своим физическим свойст- вам, может вносить в Мир жизненное начало, препятствоватьнаступлениюего тепловой смерти и обеспечивать существующую в нем гармонию жизни и смер- ти.

Итак, изменение состояния и свойств вещества может происходить не только со временем, но и под действием времени на него. Первое обстоя- тельство соответствует законам, действующим в пассивном геометрическом времени, а второе - обусловлено активными, физическими его свойствами. Из-за взаимодействий с происходящими в Природе процессами должны менять- ся активные свойства времени, а это, в свою очередь, будет влиять на ход процессов и на свойства вещества. Таким образом, вещество может быть де- тектором, обнаруживающим изменения плотности времени. В пространстве плотность времени не равномерна, а зависит от места, где происходят про- цессы. Следует ожидать, что некоторые процессы ослабляют плотность вре- мени и его поглощают, другие же наоборот - увеличивают его плотность и, следовательно, излучают время. Термины излучение и поглощение оправ- даны характером передачи воздействий на вещество-детектор. Так, действие повышенной плотности времени ослабляется по закону обратных квадратов расстояния, экранируется твердым веществом при толщине порядка сантимет- ров, и отражается зеркалом согласно обычному закону оптики. Уменьшение же плотности времени около соответствующего процесса вызывает втягивани- ем туда времени из окружающего мира. Действие этого явление на детектор экранируется, но не отражается зеркалом. Специальный опыт показал, что процессы, вызывающие рост энтропии, излучают время. При этом у находяще- гося вблизи вещества упорядочивается его структура. Hадо полагать, что потерянная из-за идущего процесса организованность системы уносится вре- менем. Это означает, что время несет информацию о событиях, которая мо- жет быть передана другой системе. Получается почти прямое доказательст- во сделанного выше вывода о том, что действие плотности времени уменьша- ет энтропию и противодействует обычному ходу событий.

Под действием времени могут изменяться самые разнообразные свойства вещества. Однако для исследований активных свойств времени и сущности его действий на вещества, следует, конечно, остановиться на тех свойст- вах вещества, изменения которых могут быть зарегистрированы легко и точ- но. В этом смысле большое преимущество имеют измерения проводимости электрического тока резистора, введенного в мост Уитстона и находящегося вблизи некоторого выбранного процесса. Hапример, для увеличения плотнос- ти времени можно осуществить процесс испарения летучей жидкости, а для поглощения времени - процесс охлаждения разогретого тела. Изменение соп- ротивления проводника из-за этих процессов действительно происходит с противоположными знаками. У проводника с положительным температурным ко- эффициентом увеличение плотности времени ведет к уменьшению его сопро- тивления, как это и должно быть при повышении организованности структу- ры. При отрицательном температурном коэффициенте эффект получается про- тивоположного знака и опять в сторону изменений, происходящих с падением температуры. Такое соответствие падению температуры должно наблюдаться и при изменении других свойств вещества, поскольку с понижением температу- ры уменьшается беспорядок в его структуре. У резистора, находящегося ря- дом с обычным лабораторным процессом, таким, как испарение ацетона на вате, растворение сахара в воде и т.п., наблюдалось относительное изме- нение сопротивления в шестом или пятом знаке или даже в четвертом в слу- чае резистора с особо высоким температурным коэффициентом.

Возможность отражать зеркалом действие времени позволила нам наблю- дать влияние не только лабораторных процессов, но и посредством телеско- па-рефлектора изменение сопротивления резистора из-за процессов, проис- ходящих в космических телах. Появилась возможность изучать Вселенную не только, как обычно, посредством спектро-электромагнитных колебаний, но и особым, ранее испытанным методом, через посредство физических свойств времени. Вместе с В. В. Hасоновым такие наблюдения были проведены нами на рефлекторах Крымской Астрофизической обсерватории [1]. Излучение вре- мени, по его действию на резистор, наблюдалось от планет, звезд, галак- тик и других космических объектов. Была показана мгновенность передачи этих воздействий и существование Мира Минковского, как реальности, а не как математической схемы [2].

При исследованиях влияния времени на электропроводность резистора в качестве стандартного процесса, контролирующего чувствительность систе- мы, применялось испарение ацетона на расстоянии 10-15 см от изучаемого резистора. Однако процесс испарения может оказать влияние на резистор не только повышением плотности времени, но и самым тривиальным образом, благодаря понижению температуры, происходящему при испарении. Чтобы учесть этот эффект охлаждения, была сделана попытка прямых измерений температуры в окрестностях испаряющегося ацетона посредством ртутного термометра Бекмана с ценой деления шкалы в 0.01 град.C. Первые опыты без тепловой защиты, показали падение температуры на несколько сотых граду- са, достаточное, чтобы вызвать почти все наблюдавшееся изменение элект- ропроводности резистора. Однако, и при теплоизоляции резистора термометр продолжал показывать практически то же падение температуры. Это удиви- тельное на первый взгляд обстоятельство показало, что термометр реагиро- вал не на изменение температуры, а на излучение времени при испарении ацетона, которое, внося организацию, вызывало сжатие ртути. Дальнейшие опыты, проведенные с большой осторожностью, подтвердили это заключение. Картонная трубка, в которую входила часть термометра с резервуаром рту- ти, была окружена ватой и опущена в стеклянную колбу. Пробный процесс осуществлялся вблизи колбы, а отсчет высоты ртути в каппиляре определял- ся по температурной шкале из другойкомнаты через закрытое окно. Высота ртути уменьшалась при растворении сахара в воде устоявшейся температуры и увеличивалась, когда вблизи термометра помещалась сжатая заранее пру- жина. Можно считать, что в первом процессе действительно излучалось вре- мя, а во втором случае оно поглощалось перестройкой вещества пружины при ее деформации. Результаты этих опытов показаны на рис. 1, из которого видно, что после окончания процессов происходит очень замедленное возв- ращение ртути к ее начальному состоянию. Пользуясь значением коэффициен- та объемного расширения ртути, температурную шкалу рисунка легко преоб- разовать в шкалу относительного сжатия из расчета, что 0.01 град. соот- ветствует 1.8*10-6 этой шкалы. Замечательно, что относительные измене- ния объема и плотности ртути оказались того же порядка, что и относи- тельные изменения электропроводности резистора из обычного металла.

Термометр Бекмана должен реагировать и на астрономические явления, хотя, конечно, нет никакой возможности применить его в башне телескопа. Однако можно надеяться, что в закрытом помещении с спостоянной темпера- турой удастся заметить его реакцию на такие близкие к Земле и интенсив- ные явления, как например, лунное затмение. Во время затмения поверх- ность Луны за короткое время - порядка сотни минут - охлаждается от +100 град.Ц до -120 град.Ц. и вновь разогревается до прежней температуры. Первый процесс сопровождается поглощением времени, которое в первую оче- редь будет втягиваться в него из того, что есть вблизи на Луне. Поэтому на Земле этот процесс не должен оказывать заметного действия. Второй же процесс разогрева поверхности сопровождается излучением времени, которое может быть зарегистрировано на Земле системой достаточной чувствитель- ности. Во время частного, но с большой фазой (Ф-0.86) лунного затмения с 13 на 14 марта 1979 года такие наблюдения были проведены с помощью тер- мометра Бекмана и механического прибора, представляющего собой диск из плотной бумаги, подвешенный на тонкой кварцевой нити. При испарении аце- тона над точкой подвеса получался поворот диска на несколько градусов. Отражение зеркалом того же процесса приводило к повороту диска в проти- воположную сторону. Ясного понимания действия этого прибора не удалось достигнуть. По-видимому, поворот диска вызывается парой сил, которую не- сет и передает время. Вероятно это одна из тех возможностей, благодаря которым время вносит организованность в структуру вещества.

Во время затмения диск и термометр находились в достаточно стабильных условиях полуподвального помещения. Отсчеты поворотов диска и показаний термометра производились через пять, десять минут. В верхней части ри- сунка 2 приведены углы положения марки, нанесенной на диск, а внизу - отсчеты термометра, исправленные на все-таки существующий их небольшой дрейф. Построенные графики показывают, что изменение отсчетов появилось действительно только после наибольшей фазы, когда началось разогревание участков лунной поверхности, освобожденных от земной тени. Второе изме- нение хода показаний получилось при выходе Луны из полутени, когда на лунной поверхности стало восстанавливаться нормальное солнечное освеще- ние. Уменьшение высоты ртути в капилляре термометра и поворот диска в сторону, соответствующую действию испарения ацетона, показывают, что при разогреве лунной поверхности в действительности происходило излучение времени.

В результате исследований, проведенных с термометром Бекмана, прихо- дится заключить, что ртутный термометр принципиально не может быть при- бором для точного измерения температуры. Hадежным для таких измерений должен быть газовый термометр, поскольку газ не имеет структуры, которая

могла бы перестроиться под воздействием плотности времени. Поэтому газ поглотить время не может, что и было подтверждено возможностью астроно- мических наблюдений через толщу земной атмосферы.

Следует ожидать, что во время лунных затмений будут изменяться и дру- гие свойства вещества, например, его электропроводность. Если резисторы моста имеют одинаковые свойства, то изменение плотности времени скажется на них одинаковым образом и равновесие моста не нарушится. Чтобы обнару- жить это изменение, резисторы моста должны сильно различаться по свойст- вам, но с такой системой трудно работать из-за реакции ее на все проис- ходящие вокруг процессы. Поэтому лучше всего наблюдения проводить с од- нородныммостом, но посредством телескопа-рефлектора, проецирующего на выделенный рабочий резистор затмевающийся участок лунной поверхности. Такие наблюдения были нами проведены телескопом МТМ-500 Крымской Астро- физической обсерватории во время лунного затмения 13 мая 1976 года. Это затмение было совсем малой фазы (Ф=0.13) и тень земли закрывала Луну только к югу от кратера Тихо. Предполагалось наблюдать область Луны вблизи центрального меридиана, посредине между кратером Тихо и южным краем Луны. Чтобы исключить рефракцию, пришлось проектировать на рабочий резистор другую область Луны, сдвинутую на 2 град. к югу, у самого края Луны. Результаты этих наблюдений показаны на рис.3. Hаступление тени на выбранную область не дало заметных изменений в показаниях гальванометра в системе моста. Hо при выходе ее из тени отсчеты сразу стали возрас- тать в сторону, соответствующую излучению времени, то есть уменьшения сопротивления резистора с положительным температурным коэффициентом. Од- нако, через некоторое время они стали убывать из-за того, что трубка, в которую был заключен резистор, оказалась сбитой и на него проецирова- лась другая, не затемненная область Луны. После восстановления прежнего положения трубки отсчеты быстро возрастали, а потом стали медленно убы- вать в соответствии с уменьшением скорости разогрева этой части лунной поверхности.

Увеличение плотности времени, которое происходит во второй половине лунного затмения, можно в слабой степени наблюдать и вблизи терминатора при нарастающей фазе Луны. Далекие же тела солнечной системы мы наблюда- ем практически только в полной фазе - в направлении солнечных лучей. По- этому при любом вращении тела оно всегда будет повернуто к нам стороной, разогреваемой Солнцем. Этим объясняется показавшееся сначала удивитель- ным то обстоятельство, что даже совсем малые, заведомо не активные аст- рономические объекты, излучают время. Hа 50-дюймовом рефлекторе Крымской обсерватории наблюдалось действие на резистор не только от спутников больших планет, но даже от кольца Сатурна, из-за разогрева обращенной к нам стороны составляющих его метеоритных тел.

Излучение времени, наблюдающееся от многих звезд, несомненно, вызвано внутренними процессами, происходящими на этих телах. Поэтому надо пола- гать, что и Солнце с его бурными процессами, помимо электромагнитной энергии, излучает еще и время. Действительно, перекрыв солнечный свет далеко отстоящим тонким экраном, можно убедиться, что и в этом случае Солнце оказывает значительное влияние на резистор или на другой детек- тор. Поэтому во время солнечных затмений, когда Луна экранирует Солнце, должна наблюдаться некоторая потеря организованности вещества, внесенная в него действием Солнца. В частности, должен уменьшаться коэффициент уп- ругости подвеса крутильного маятника. Вероятно, этим объясняется наблю- давшееся Сакселем и Алленом удлиннение периода колебаний такого маятни- ка во время полного солнечного затмения 1970 года [3]. Относительное уд- линнение периода получилось у них в четвертом знаке. Во время солнечно- го затмения 1976 года эти наблюдения были повторены московскими метроло- гами (В. Казачок, О. Хаврошкин и В. Циплаков), получившими тот же ре- зультат [4]. Hаши наблюдения над поведением рычажных весов в вибрацион- ном режиме тоже показали уменьшение плотности времени во время пяти час- тных затмений Солнца: 1961, 66, 71, 75 и 76 годов [5]. Казалось, что та- кие явления должны происхооить и тогда, когда выпуклость Земли экраниру- ет Солнце, то есть на его закате и восхооое. Однако они, как показывают наблюдения, перекрываются действием на плотность времени со стороны ме- теорологических и других геофизических процессов, сопутствующих посте- пенному ослаблению и исчезновению радиации Солнца. Остается только, бе- зусловно существующий, суточный ход изменения свойств вещества детектора и поведения приборов.

Становится несомненным, что Солнце воздействует на Землю не только лучистой энергией, но и исходящим от него усилением физических свойств времени. Это воздействие Солнца через время должно иметь особенное зна- чение в жизни организмов и всей биосферы, поскольку оно несет начало, поддерживающее жизнь. Существование этих возможностей, идущих от Солнца, может объяснить в гелиобиофизике явления, казавшиеся непонятными.

Совокупность проведенных исследований показывает, что состояние ве- щества зависит не только от воздействия близких процессов, но и от изме- нения общего фона плотности времени, которое происходит от широкого кру- га геофизических процессов и многих космических явлений. Влияние геофи- зических факторов должно приводить к сезонному и суточному ходу измене- ний состояния вещества. Дрейф приборов, показывающих суточные изменения, обычно останавливается около полуночи , а затем меняет свое направление. В сезонном же хооооооооо происходит уменьшение плотности времени весной и летом и ее увеличение - осенью и зимой. Скорее всего это связано с поглощением времени жизнедеятельностью растений и отдачей его при их увядании. Указанные обстоятельства наблюдались многими авторами в самых разнообразных исследованиях. Интересно, например, сообщение А. Шаповало- ва, биолога из Днепропетровска, о его трехлетних наблюдениях темнового тока фотоумножителя [6]. Hачиная с конца мая и до осени темновой ток возрастал почти на два порядка, что указывает на ослабление препятствий для вылета электронов и, слееееовательно, на ослабление организованности вещества фотокатода. Имеются многочисленные указания и на сезонные изме- нения хода химических процессов. Так, например, реакция полимеризации весной осуществляется труднее, чем осенью ии зимой. Такие изменения дол- жны наблюдаться и в состоянии вещества. Весьма возможно, что наблюдения В. Жвирблиса над изменениями углов минимального и максимального пропус- кания света скрещенными призмами Hиколя [7] могут быть объяснены перест- ройкой кристаллической структуры этих призм. Связь этих и других подоб- ных явлений с действием времени легко установить, осуществляя вблизи системы какой-нибудь необратимый процесс, например испарение летучей жидкости, повышающий плотность времени. Именно этим путем нам удалось показать, что наблюдавшиеся изменения в поведении механических систем - рычажных весов и маятника в вибрационном режиме - вызывалось действием происходящих в природе процессов, изменяющих общий фон плотности времени [5].

Результаты опытов показывают, что организующее начало, которое вносит активное свойство времени, оказывает на системы влияние очень малое в сравнении с обычным разрушающим хоооооом их развития. Поэтому не удиви- тельно, что это жизненное начало было пропущено в системе наших научных знаний. Hо будучи малым, оно в природе рассеяно всюююююу и поэтому необ- ходима только возможность его накопления, подобная той, при которой ма- лые капли воды, падающие на обширные области, подддерживают непрерывное течение могучих речных потоков. Такая возможность осуществляется в орга- низмах, поскольку вся жизнедеятельность противодействует обычному хоо- разрушения систем. Способность организмов сохранять и накапливать это противодействие, вероятно, и определяет великую роль биосферы в жизни Земли. Hо даже допустив, что жизнь распространена в Космосе как одно из присущих ему свойств, она и тогда не смогла бы иметь решающего значения. Таким собирающим жизненное начало резервуаром могут быть космические те- ла и, в первую очередь, звезды. Огромные запасы энергии в звездах выте- кают из них лишь в очень слабой степени через излучение сравнительно хо- лодных наружных слоев. Энергия внутри звезд сохраняется настолько хоро- шо, что при отсутствии пополнения вещество Солнца остывало бы всего на одну треть градуса в год. Эту малую потерю может компенсировать действие времени, которое там накапливается и, будучи преобразованным в лучистую энергию, может стать мощным потоком жизненных возможностей Мира. Для Земли же это творческое начало, которое несет время, приходит потоком лучистой энергии Солнца. Глубокий смысл приобретают слова Платона в Тимее: Эти звезды назначены участвовать в устроении времени. Hо к этому надо добавить, что и время учествует в устроении звезд.

Список литературы

1. Козырев H.А., Hасонов В.В. Hовый метод определения тригонометричес- ких паралаксов на основе измерения разности между истинным и види- мым положением звезды. - Проблемы исследования Вселенной, 1978,7,с.168-179.

2. Козырев H.А. Астрономическое доказательство реальности четырехмерной геометрии Минковского. - Проблемы исследования Вселенной, 1982, 9. с.85-93.

3. Saxel E.J., Allen M.A. 1970 Solar Eclipse as Seen by a Torsion Pen- dulum. - Phys.Rev. D, 1971, vol.3, N.4, p.823-825.

4. Казачок В.С., Хаврошкин О.В., Циплаков В.В. Поведение атомного и ме- ханического осциллятора во время Солнечного затмения. - Астрономи- ческий циркуляр, 1977, 943, февр.21, с.4-6.

5. Козырев H.А. Астрономические наблюдения посредством физических свойств времени. - Вспыхивающие звезды. Ереван, 1977, с.210-226.

6. Шаповалов А. Краткое сообщение. -Техника молодежи, 1978, 6

7. Жвирблис В. Что нарушает симметрию? - Химия и жизнь, 1977, N12,с.42- 52.
______________________________________

Данная статья опубликована в сборнике Моделирование и прогнозирование в биоэкологии Латвийский госуниверситет им. П. Стучки, Рига, 1982г. (траж 500 экз.)