Форум - Резонансные генераторы - Резонанс Мельниченко - Автогенерация электродвигателя "Дяди Васи" - Стр 00ALL

Модератор: admin.skif.biz

msn [image] host | [image] 10146 - 03.10.05 Случайно попал на этот форум, потому прошу прощения, если прерву ваш диалог. Буквально сегодня я своими глазами видел нечто...,ищу ответы, потому и решил обратится к завсегдатаям этого уголка сети.

Мне сегодня продемонстрировали 20 кВ электромотор, который работал сам по себе. Было все так: мастерская на глухой окраине города, на столе размером где-то 1м на 1м стоят большие конденсаторы, от них идут провода к двигателю и небольшой коробочке (где-то 15х30х20 см). К двигателю, через шкив подключен насос. Как мне потом сказали, чтобы получить требуемый эффект, двигатель надо запускать нагруженным, иначе потом его нельзя будет нагрузить. Изобретатель вставляет вилку в 220, двигатель запускается, посмотрев на тестер, двигатель отключает от сети... но он работает. Работает 10, 15, 30 минут. Я был там порядка двух часов, двигатель не подключенный к сети все это время закачивал воду. На вопросы, как и что ответов не получил. Узнал лишь то, что емкости играют большую роль и часть из них разряжается, а частья заряжается (идея напоминает идею Грея по возварту энергии). Более того, не на всех электромоторах этот эффект можно повторить. Лично мерял напряжение на работающем двигателе при подключении от сети, на входе было 220, на указанных изобретателем проводах (идущих к связке кондеров) выходило 340 вольт. Двигатель трехфазный, но из него выходило 6 проводов к этим конденсаторам. У этого человека в частном доме аналогичная электростанция(на одном валу два трехфазных движка, один в режиме генератора, другой самоподдерживаемый).От нее работают электропечь, телевизор, холодильник и свет.

Помогите разобраться, может кто ссылочку какую-то даст.
Это мужик из тех, кого называют электриками дядями Васями. Об интернете он только слышал, физически же он опасается встречаться с кем либо, т.к. имеет опыт всякого рода давлений со стороны спецорганов, за то что пытался это дело продвигать. Познакомился я с ним при личной встрече на одном из форумов по свободной энергии, он был единственным, кто обладал, с его слов, реально работающим девайсом. Мне пришлось долго с ним притираться, чтобы он поверил,что я ему не враг. Спустя почти три месяца он мне показал это. О том, чтобы к нему гостей возить и речи быть не может, этот человек реально опасается за свою безопасность, т.к. уже были сожженная мастерская, угрозы со стороны энергетиков и т.п.

host | [image] 10147 - 03.10.05 Могу только сказать, что человек живет в восточной части Украины. Но это не меняет дела. Кто что думает? Как я понимаю идет переливание заряда емкостей из одной часати в другую, через двигатель? Но как это сделать, и как насчет потерь на индукцию и т.п.?!

Igor63 | [image] 10148 - 03.10.05 host О том, чтобы к нему гостей возить и речи быть не может, этот человек реально опасается за свою безопасность, т.к. уже были сожженная мастерская, угрозы со стороны энергетиков и т.п. Что бы поставить точку в таком деле,считаю единственным способом,это
убедить этого мужика дать схему , описание и выставить в интернете .

msn | [image] 10149 - 03.10.05 Igor63host О том, чтобы к нему гостей возить и речи быть не может, этот человек реально опасается за свою безопасность, т.к. уже были сожженная мастерская, угрозы со стороны энергетиков и т.п. Что бы поставить точку в таком деле,считаю единственным способом,это
убедить этого мужика дать схему , описание и выставить в интернете .
Ну зачем-же так сразу - в интернет [image], уже сколько нерабочего барахла валяется в сети... за все надо платить в этой жизни, пусть назначит цену за рабочий девайс, я готов заплатить. Мотивы указанные выше: типа сожженная мастерская,(а это где-то уже было..., лет 110 назад в Нью -Йорке кажется [image]), или угрозы со стороны электриков будут выглядеть по меньшей мере по детски, так как девайс в этом случае "уедет" очень очень далеко от так нелюбимых дядей Васей местных электрических дядей
В случае отказа, а только дурак может отказаться от хороших денег [image] буду склонен считать это очередной байкой, а цели человека её запустившего, весьма отличными от поисков свободной энергии...
Ваш ход host... конфиденциально, на майл: 9876543200@rambler.ru.

A2 | [image] 10150 - 03.10.05 Сначала надо знать что мужик хочет. Он может и не клюнет на капусту, т.к. свою проблему со свободной энергией он решил и просто хочет жить спокойно. Поэтому, сначала надо принципиально решить вопрос о его желании или не желании предоставить информацию, а уж потом говорить об условиях. Я не буржуй и не могу ему много заплатить за информацию, но в разумных пределах готов. Проблема с электричеством для меня достаточно серьёзная, т.к. зимой напряжение в сети падает до 160V. В частном секторе это обычное явление. А информацию, если на то желание у мужика будет, можно выложить и анонимно, чтобы не иметь проблем.

admin.skif.biz | [image] 10151 - 03.10.05 Хм. Судя по всему, мужик знаком с идеями Мельниченко и других. Описанная установка не так уж глупа. Нагружаться она должна именно под нагрузкой, поскольку без нагрузки и под нагрузкой меняеться косинус фи. Мельниченко говорил тоже самое. Он тогда для исправления этого "черную коробочку" применял с ноу-хау. И именно под рабочей нагрузкой появиться достаточный ЭДС самоиндукции.
На месте мужика я бы тоже не высовывался, тем более на Украине. Там люди исчезают и за менее опасные действия.

msn | [image] 10152 - 03.10.05 A2Сначала надо знать что мужик хочет... Ага.., если мужик вообще существует.., так сказать, а есть ли мальчик ?

host | [image] 10157 - 03.10.05 Igor63
Что бы поставить точку в таком деле,считаю единственным способом,это
убедить этого мужика дать схему , описание и выставить в интернете .
Пробовал и денег предложить и шайтан-водой его спаивал, но результата нет, не ведется человек.

KomX | [image] 10159 - 03.10.05 host, не могли бы Вы освежить в своей памяти виденное и назвать количество конденсаторов, стоящих на столе и куда провода шли?

host | [image] 10160 - 03.10.05 Ребята, может меня считать кем угодно, это ваше дело. Ну не нуждаюсь я в вашей вере. Я рассказал о том, что видел сам. Предлагал ему 2 штуки зелени + стоимость деталей только за схему, какую он соберет сам на моем движке. ОТКАЗ в полную. Что касается угроз, то он когда-то, по наивности, обращался к власть имущим с предложением внедрить его устройство на производство. Бюрократы создали комиссию, какая приехала и начала выяснять где спрятаны провода. Ничего не найдя вызвали энергетиков, те приехали и молча описали матсерскую с его устройством на фирме, где он работал, его времено отстранили от работы, на фирму хотели наложить штраф. Директор на него реально ЗУБ заточил. А спустя неделю мастерская сгорела. Его тоскали по прокуратурам, энергетики хотели в суд на него и фирму подавать за воровство энергии, но ничего доказать не смогли. Потом он куда только не мыкался, но все такие умные, почти, как мы, дай(заметьте, даже не продай), говорят, свою схему, а мы мол подумаем. Но хоть он и электрик,а не буржуй, но совсем не дурак. Так что поползновения в его сторону пока не реальны.

Давайте думать вместе, раз он это смог сделать, думаю и мы коллективом сможем. А я, по мере выяснения новых фактов или идей буду их выкладывать.

msn | [image] 10161 - 03.10.05 hostПробовал и денег предложить и шайтан-водой его спаивал, но результата нет, не ведется человек.
Послушайте, у Вас есть (если есть [image]) уникальная возможность: видеть воочию работающее устройство, пытайте дядю Васю потихоньку, (не каленым железом естественно [image]) и тайна рано или поздно да и откроется...
Все что я могу сказать, что обратный ЭДС собрать можно, накопить его в конденсаторах тоже можно, и затем опять скоммутировать в статорные обмотки движка тоже можно, но это приведет только к затухающему процессу...
Однако асинхронники это как раз те устройства, которые работают на МП Земли, даже частота вращения ротора оного меньше на 7Гц частоты источника питающей сети, так что почему бы и нет... ?
Общайтесь host, общайтесь активнее с дядей Васей...

hostПредлагал ему 2 штуки зелени + стоимость деталей только за схему, какую он соберет сам на моем движке. ОТКАЗ в полную"
host, я думаю что вопрос в цене, тем более если гарантировать ему безопасность и инкогнито... То, что своим лбом ему не пробить эту бетонную стену он уже наверное и сам понял ...

A2 | [image] 10165 - 03.10.05 я думаю что вопрос в цене
Думаю вопрос как раз не в цене. Скорее деньги его не интересуют, иначе бы мужик торговался или условия двигал. А вот бояться чего-либо или кого-либо мужик реально может. Может зарёкся он. Тут тонкий подход нужен.

Lolik-Bolik | [image] 10169 - 03.10.05 A2Думаю вопрос как раз не в цене. А вот именно и в цене, если дядя Вася и фирму создавал и толкать пробовал, значит знает, что хочет.

А давайте мы ему фонд создадим, сбросимся дяде Васе все в котел а он нам весь неэксклюзивный ноу-хау продаст, а host??

host | [image] 10172 - 03.10.05 Вот вспомнил ряд деталей наших ранних бесед с изобретателем. Во-первых, эффект наблюдается в основном на мощных двигателях (насколько мощных он не уточнял). Те маломощные моторы, какие им были опробованы, работали нестабильно, и он отказался от экспериментов с ними. Ключом к работе схемы, со слов изобретателя, является своевременное переключение обмоток и правильное включение емкостей. Как он сказал, то, что говорят и пишут, что для нормальной работы двигателя нужен чистый синус, иначе падает КПД, многим не дает дойти до подобного изобретения. С его слов для запуска и работы достаточно импульса хорошей емкости, пуска с помощью автомобильного аккумулятора (ассинхроник от аккумулятора???) или даже от преобразователя, работающего на батарейках. Во-вторых, как ЭТО было изобретено. Работая на фирме, он ломал голову над одним из двигателей, какой надо было запустить, но какой не подходил по режимам. Он добавил емкостей, переключатель с кнопкой и как-то (не говорит как) переключил обмотки двигателя. После включения мотора в сеть, двигатель запустился, а на стене начала дымиться проводка. Он боялся за двигатель, но отключать его не торопился, попробовал двигатель – нормальный, не греется. Ну и наблюдал он себе эту картину несколько минут, пока не пришли и не сообщили, что погорела вся проводка до щитка ввода…, а двигатель все работал.(?!) Потом он понял, что неправильно все включил. А дальше были эксперименты с разными моторами, больше половины их сгорело. Как он говорит, я не понимал откуда берется лишнее напряжение, пока не отключил одну из обмоток. После этого двигатель даже гудеть ровнее стал. После этого он и доработал схему, какую показывал мне в реальности. Я его спрашивал, делал ли он замеры, пользовался ли осциллографом. Как он сказал, ему это не надо, работает и работает, а из приборов, все, что у него есть это ваттметр, лабораторный вольтметр и пару тестеров. В-третьих, что касается денег, покупки и т.п. Я с ним говорил и ранее на эти темы. В общем, он говорит, что его приглашали и в Москву, и в штаты, но он прекрасно понимает, что он нужен только лишь пока не поймут схему работы его устройства, а потом его просто кинут. Как он говорит, если бы там было что-то супер-пупер, он бы еще может согласился, а так как в схеме нет ничего нового, просто требуется правильно включить распространенные детали, то уж кинут его почти сразу же. Запатентовать…, человек он простой, как это сделать не знает, да и денег у него нет, чтобы получить международные права. Были предложения и фирму открыть и т.п., но он сказал, что в его шестьдесят с хвостиком ему это уже не надо. На мой вопрос, что же ему надо, он сказал, что ждет какого-то момента. Больше ни с кем по этому поводу разговаривать не хочет. Судя по всему, он чего-то явно боится. В-четвертых, были у него такие лихачи, какие приезжали, смотрели, он отказывался от их предложений, а ночью они залазили в его мастерскую, переворачивали там все и т.д. Он говорит, что после скандала на фирме, никогда устройство собранным не держит (только на даче оно работает постоянно, он там сейчас живет, но где дача он мне не сказал). Например, договорившись со мной о встрече, он за пол-часа собрал все, показал и после, как я понимаю, разобрал. Предупредил меня сразу, что ни фотографировать, ни снимать видео не даст. О том, чтобы хоть что-то рассказать по схеме отказался, сказал, думайте, все не так сложно, как вам может показаться. В-пятых, что я видел. Нагрузкой был какой-то стационарный насос (я в них не разбираюсь), высотой где-то по колено, качал он воду в 150мм трубе, о том, что вода льется я не только услышал, но и увидел. Потом он кратковременно включал параллельно к работающему еще один менее мощный мотор, который тут же начал крутиться. Отключив мотор, он повесил две 150-ватных лампы, которые загорелись на полную мощность и горели ровно. Глазами я осмотрел стол с емкостями (заглядывал и под стол, даже скрытую проводку, в шлакоблочной стене пытался искать  ) не нашел ни аккумуляторов ни каких-то неизвестных устройств, кроме коробки в какую шло 6 (!) проводов с мотора. Но между и сверху емкостей лежала куча всяких спаянных и распаянных проводов, очевидно, чтобы сбить с толку. Потому я так и не понял, как они были включены. Из тех, что были ближе ко мне, я смог увидеть электролитические емкости по 5мКф на 380 вольт, целый ряд однотипных емкостей. А остальные видно не было, стояли либо совсем плотно, либо связаны изолентой, а между другими были провода. Но в основном, судя по внешним характеристикам, они были однотипными. Утверждать, что все эти емкости подключены к мотору, я не могу. Когда спросил об этом он внятно не ответил, сказал не все, а потом не всегда (???). Сколько их я не считал. На вопрос о нагрузке и запуске с нагрузкой, он сказал, что в момент переключения от сети к автономному режиму, мотору нужна инерция, чтобы плавно перейти в автономный режим. На мой вопрос, а не пробовал ли он заменить все эти емкости дросселем, он сказал, что двигатель выполняет функции дросселя и он пользуется этим (??). Что касается блок-схемы, по тут все просто от мотора шесть проводов к коробке, а от нее к конденсаторам, заполнившим стол вокруг. Сколько там проводов из коробки выходило, увидеть не удалось, много было набросано сверху. Двигатель во время работы я пробовал рукой (и через 15 минут и через 2 часа), ну теплый, как и при работе в обычном режиме, никаких аномалий. Рассказал ему про Тесловский автомобиль, он сказал, что собранная им схема вполне могла там использоваться.

Мои мысли. Я обратил внимание сразу на 6 проводов, они мне и сейчас не дают покоя. Судя по всему двигатель 3-фазный, а у них обмотки между собой подключены или звездой или треугольником, а потому чаще всего выходит 4 провода (земля+3 фазы), а здесь выходит 6 проводов, и все идут в коробку (коробка пластмассовая, которые сейчас под корпуса выпускают). Судя по всему, там они как-то переключаются между собой. У него лишь был вынесен тумблер для переключения от сети к автономной работе. Что касается емкостей, то для запуска трехфазника от однофазной сети, такого объема емкостей не надо, а значит, они действительно выполняют функцию накопителя энергии. И понятно, что чем мощнее мотор, тем больше емкость нужна. Возможно, в зависимости от нагрузки на валу, количество емкостей или увеличивается или уменьшается.

Ну вот, а что дальше? Я конечно понимаю, что тот, кто додумается сразу покинет этот форум и в худшем случае сделает подобное хотя бы для себя, а в лучшем кинется патентовать или продавать. Ну все таки, хоть идеи оставьте, уж очень хочется повторить ЭТО.

msn | [image] 10174 - 03.10.05 host,
начнем с конца: патентовать и продавать может быть вредно для здоровья... но это пока, дядь Вася прав в одном: момент.. когда он наступит.. процесс пойдет лавинообразно, и остановить его не сможет никто.. ни органы, ни злые электрические дядьки..
Далее по поводу идей, пока не буду выкладывать теории различного толка, прочтите этот файл начиная с 6-й по 8-ю страницу и тогда продолжим...
и кому интересно освежите все посты по Резонансу Мельниченко, если у кого-то они есть на винте, прошу их выложить, не помешает... также хорошая книжица в электронном виде по теории асинхронных машин не помешала бы..

size: 271.39 KB

sergrushka | [image] 10175 - 03.10.05 теории асинхронных машин не помешала бы..
С чево вы решили, что там стоит ассинхронник. Может стоять и обычный синхронник. У него тоже 3 обмотки на статоре и 6 проводов выходит наружу

msn | [image] 10176 - 03.10.05 to sergrushka: Оба на... вот и народ стал потихоньку подтягиваться.. стало быть интерес имеется... по просьбе трудящихся корректирую: асинхронных и синхронных тоже..
По поводу идей, мои ссображения такие:
1. использовать только мощные моторы, так как они имеют минимальные потери;
2. загнать нагруженный мотор в резонанс, что приведет к закачке в колебательный контур большой реактивной мощности, как только мощность будет накачана, мотор будет потреблять от сети только ток потерь... и от сети его можно отключить и переключить например на преобразователь который компенсирует потери в контуре, не забываем, потери в колебательном контуре все равно за счет омического сопротивления присутствуют.. Это вариант с механической мощностью превышающей подаваемую электрическую.. А-ля Мельниченко (опыт в студии)...
3. тоже самое, но генератор на валу, часть мощности отбирается для компенсации затухания в контуре образованном конденсаторами и статорными обмотками двигателя..
4. возможно есть еще более элегантное решение с обратным ЭДС ... и ключеванием накопительных емкостей..

Ваши соображения ??

Sergh | [image] 10178 - 03.10.05 msn
.. переключить например на преобразователь который компенсирует потери в контуре, не забываем, потери в колебательном контуре все равно за счет омического сопротивления присутствуют..
Вот-вот, преобразователь с КПД>100% :?

host | [image] 10180 - 03.10.05 sergrushka теории асинхронных машин не помешала бы..
С чево вы решили, что там стоит ассинхронник. Может стоять и обычный синхронник. У него тоже 3 обмотки на статоре и 6 проводов выходит наружу
насчет асинхронника мне сказал сам автор этого изобретения..., а там кто его знает, может действительно, чтобы увести от основной идеи

host | [image] 10181 - 03.10.05 Вообще-то, есть пару идей связанных со словами о том, что двигатель выполняет роль дросселя. Пока не проверю, я их озвучивать не буду. Остановлюсь лишь на одной мысли, что если мотор используется не по обычной схеме, как дроссель, накопитель или еще как, может и обычные подходы к нему не годятся? Может и не имеет значения ассинхронный он или синхронный, важно лишь, что процессы происходящие в нем позволяют его запустить в автогенерационном режиме?!

admin.skif.biz | [image] 10182 - 03.10.05 Насчет запатентовать это не проблема. Патентовать на Украине нежелательно, после независимости они развалили патентное ведомство и этим занималась какая-то общественная контора. В результате выданные ею бумаги юридической силы не имеют. Могу помочь с патентованием в России по междунардной процедуре РСТ, но это мало что даст. Только приоритет застолбить. Если все дело только в способе включения мотора - идею сопрут элементарно. Конечно, можно потом таскаться по судам - если интересно. И еще, для оформления заявки ему нужно все равно раскрывать сущность изобретения. Вопрос, согласиться ли он на это...

msn | [image] 10183 - 03.10.05 SerghВот-вот, преобразователь с КПД>100% :? Да не обязательно больше 100%, таких и не существует.. обычный преобразователь с допустим КПД 95%, а самое главное подобрать мотор который бы в режиме резонанса имел наивысшую добротность, и минимальные потери, это важнее.. Затем: очень важно поддерживать мотор в режиме резонанса при изменяющейся нагрузке (изменяющейся потребляемой мощности). Это вопрос второй но его нельзя скидывать со счетов, поступить можно двояко: либо "сливать" лишнюю мошность при уменьшении потребляемой мощности схемой автоматической регулировки в резистор, например-ТЭН, или же при изменении нагрузки подстраивать двигатель в резонанс, и то и другое вполне технически решаемо.
Да, и на закуску: мне кажется что "рабочей лошадкой" должен быть все же параллельный колебательный контур, т.е. резонанс токов, в таком режиме для поддержания незатухающих колебаний в контур "втекает" только ток потерь, и он тем меньше чем выше добротность. Внутри же параллельного контура в этом случае циркулирует вполне реальный ток. А запускать движок следует в режиме последовательного резонансного контура, что позволит уйти от диких пусковых токов и запустить движок можно будет от понижеенного напряжения питания 220 в или даже ниже (все зависит от добротности) например от того же преобразователя с аккумулятором... Возможно автор шел по этому же пути, оттуда и шесть проводов в коробку и куча емкостей, по числу более трех..
Какие будут соображения ?

WAY | [image] 10184 - 03.10.05 Очень интересно!
Да,емкость и катушка очень непонятно,загадочно ведут себя в сети 220 В.
Ставил такой опыт:
обычный понижающий транс 12В около 3-х ампер соединил с конден. 6 мкф
400 В.последовательно(последов. резонанс).
Ну то ,что при входном напр. 60-80 вольт уже получалось на выходе 12В.
(нагрузка-лампа 12в. 21 Вт.)-это ладно.Интересно другое- при плавной подаче
входного напряжения от ЛАТРА до 55вольт схемка еле дышит, а потом резкий бросок, траес рычит, напруга прет...
Снижая входное напряжение плавно, можно где-то до 45 вольт держать резонанс, потом резкий срыв и тишина.

Если еще что вспомните какие-то детали,выкладывайте,даже мелкими
кусочками.
Очень хочется свой старый МЕРС на электрику перевести,а то бензин он
ест, как бегемот веники!

Sergh | [image] 10185 - 03.10.05 msn
Да не обязательно больше 100%, таких и не существует.. обычный преобразователь с допустим КПД 95%, а самое главное подобрать мотор который бы в режиме резонанса имел наивысшую добротность, и минимальные потери, это важнее..
Соображения - при такой схеме абсолютно непонятно откуда же может взяться "+" энергии. Ведь сколько не минимизировать потери, если дополнительная энергия из внешней среды каким-то образом не получается то даже хорошо изолированный процесс в любом случае остановится. 100%

Тут надо или мифическую отрицательную индуктивность искать или вообще с этими моторами не заморачиваться.

Теоретически из соображений "симметрии" если туннельный эффект возможен с участием электрического поля то вероятно нечто подобное возможно и с участием магнитного поля. Как этот эффект можно изловить - абсолютно непонятно. :?

host | [image] 10189 - 03.10.05 мне кажется все лежит где-то на поверхности, без всяких заморочек. Давайте попробуем рассуждать по-порядку, к двигателю подключена батарея емкостей (напряжение), изобретатель говорит о том, что использует двигатель, как дроссель (ток, магнитное поле), плюс к этому еще и какое-то важное переключение обмоток. Что там можно переключать? Замыкать, включать параллельно?

WAY | [image] 10190 - 03.10.05 host
Идея такая.
Две обмотки в какой-то момент толкают ротор, третья как генератор.
С неё снимаем напругу и подаем через кондеры (последов. резонанс,см.
предыдущий пост WAY).
Ротор проворачивается,обмотки переключаем.
Или еще проще.
Имеем шесть обмоток,три-рабочие,три-генерирующие!!!
Просьба к тем,кто ХОРОШО разбирается в этих синхр.и асинхр. моторах-
объясните кратко и ЛАКОНИЧНО принцип работы для всех.Плиз.

sergrushka | [image] 10191 - 03.10.05 1. использовать только мощные моторы, так как они имеют минимальные потери;
2. загнать нагруженный мотор в резонанс, что приведет к закачке в колебательный контур большой реактивной мощности, как только мощность будет накачана, мотор будет потреблять от сети только ток потерь... и от сети его можно отключить и переключить
Почти как у барона Мюнхаузена [image] К чему вы призываете? Резонанс - это амплитуда подскочит в 2 - 6 раз [image] При 220в получим 400-1200в в зависимости от точности резонанса. Спалим всю проводку и приборы у себя и у соседей, в том числе и движок. Если они узнают, то будут бить.А так как у большенства обмотка в квартире скрытая, то теперь будет открытая на роликах или в коробе. Вообще эта история очень смахивает на разводку.
1. Если мужик не собирался сообщать схему, то зачем вообще повел разговор.
2. Те кто уже до того залезали, наверняка были электрики. Все повторили и ни фига. Иначе мы бы уже покупали на рынке такие девайсы.

WAY | [image] 10192 - 03.10.05 sergrushka
Что же Вы так мрачно?
У меня такая идея давно в голове вертелась, только как спарка эл. двигателя
и генератора.Ну что бы все в одном моторе объеденить-это что-то!

Sergh | [image] 10193 - 03.10.05 WAYспарка эл. двигателя
и генератора.Ну что бы все в одном моторе объеденить-это что-то!
Да уж,

sergrushka | [image] 10194 - 03.10.05 У меня такая идея давно в голове вертелась, только как спарка эл. двигателя и генератора.Ну что бы все в одном моторе объеденить-это что-то!

Давайте пойдем дальше. Че не объединить все в одном трансформаторе. С этой идеей носится, иногда, Комх [image] И вращающихся деталей нет. Кажется в подмосковном Калининграде живет такой Кулибин.Тут о нем тоже ветка была, якобы сделал генератор из ферромагнитного стабилизатора. И который тоже никому ни гу гу

msn | [image] 10196 - 03.10.05 To sergrushka,
я попытаюсь сейчас на пальцах объяснить что должно происходить в девайсе по версии как я это представляю: кстати никто соседскую проводку жечь не собирается, для первой настройки в резонанс существуют ЛАТР'ы, амплитуда естественно подскочит, а мы ее ЛАТР'ом, ЛАТР'ом, так вот и определим какова добротность контура., и какое необходимо напряжение источника для того чтобы на движке получилось 380 к примеру, и от этого напряжения и исходим, такое оно и должно быть на выходе стартового преобразователя или понижающего пускового тр-ра..
Теперь далее: как только движок раскрутился в последовательном резонансе, специальное устройство должно по команде хозяина [image] и как только напряжение на конденсаторах достигло МАХ начать переключать кондеры в схему параллельного резонансного контура, соблюдая естественно фазы тока и напряжения в индуктивности(статорная обмотка). Все, движок успешно перешел в режим резонанса токов, внутри контура циркулирует номинальный ток, (ведь ЭДС самоиндукции еще никто не отменял [image]),который успешно создаст вращающееся магнитное поле и вращаемый этим МП ротор будет производить работу..
Да, параллельно колебательному контуру включается выход преобразователя и напряжение его повышается до номинального-380В, и мощность потребляемая двигателем от преобразователя будет равна только мощности расходуемой на омические потери... Да, как и говорилось часть мощности с вала двигателя можно преобразовать и компенсировать мощность потраченную на омические потери... получаем самовращение, и выполнение полезной работы т.е. самиоподдерживающуюся систему..
может и не совсем элегантное решение, но мне кажется вполне работоспособным.
Какие будут соображения? конструктивная критика принимается с благодарностью..

msn | [image] 10197 - 03.10.05 sergrushkaДавайте пойдем дальше. Че не объединить все в одном трансформаторе. Кажется в подмосковном Калининграде живет такой Кулибин.Тут о нем тоже ветка была, якобы сделал генератор из ферромагнитного стабилизатора. И который тоже никому ни гу гу
Не, это очень далеко,дальше некуда [image], если Вы о Хмелевском, то гу..гу, материал со схемами и описанием, есть, однако сумление меня берет... вот Вы например в трансе добротность 7000 обеспечите ??, вот и я говорю - не знаю
А то что феррорезонанс имеет ниспадающий участов на ВАХ, т.н. "отрицательное сопротивление" , так это и не военная тайна , это в учебниках прописано, а всем известные феррорезонансные стабилизаторы используют частный случай этой ВАХ, когда этот участок плоский, этим и обеспечивается стабилизация...

host | [image] 10199 - 03.10.05 Мужики, кажись, я уловил смысл «особого» включения!!! А что, если три фазы мотора были включены по-трансформаторному, в котором в первичной была обмотка одной фазы, а во вторичке соединенные две фазы. Получился повышающий транс, энергия с которого сливалась на банк емкостей, а обратно она шла через одну из катушек, остальные две образовывали опять повышающую обмотку, которая подсоединена к другой половине емкостей (см.рис.). Таким образом, одна из обмоток всегда первична, и переключается по кругу, а две остальных работают, как вторичная обмотка повышающего транса. Потери на образование магн.поля компенсируются повышающим характером транса. Да и в трехфазной машине в отдельный период времени включается одна катушка, а две висят в холостую, затем включается следующая и т.д. Что касается импульсов, то тут тоже есть мысли. Если частота работы двигателя 50Гц, то период составляет 20мкс, а значит обмотка одной фазы включена всего на 6,666 мкс, а остальное время она может давать «халявную» энергию. А что, железо у них общее, по фазе обмотки совпадают. По идее, нам достаточно на каждую обмотку в течение 6,666 мкс давать энергию, через каждые 13,13мкс. А все эти 13мкс снимать ее с обмотки. Вот вам и сверхединичность… Давайте обсуждать. Только не спешите бежать к патентным поверенным, это пока сырая идея, еще не решен вопрос со схемой коммутатора. Не исчезайте и не молчите, вы еще нужны Человечеству!

size: 10.29 KB
host | [image] 10200 - 03.10.05 Чего молчите, критикуйте, давайте обсуждать... или уже всем все ясно?

msn | [image] 10201 - 04.10.05 ...

AlexP59 | [image] 10202 - 04.10.05 Немного запоздал, не увидел новую страницу, тем не менее...

(к последнему сообщению на 2стр) Транс не годится потому что трудно согласовать режимы потребления энекргии и ее использования в одном устройстве. Все резонансные решения очень неустойчивые к нагрузкам.

Мне кажется что дядя Вася остановился на больших двигателях совсем не потому, что меньше потери и выше добротность. Скорее всего, что такие двигатели имеет большую механическую инерцию чтобы успеть сохранить энергию для следующего цикла ее потребления.
Еще мысль. Дядя Вася простой электрик, значит маловероятно, что в коробке есть какие-либо динамические коммутаторы. Коробка - это только переключение между схемами старта и автономной работы.

host | [image] 10203 - 04.10.05 Кол-во просмотров увеличивается каждую минуту, а вот выссказываться никто не хочет. Наверное, все побежали патеныт оформлять или девайсы строить [image] Хотя, конечно, попробовать эту схемук хотя бы на обычном трансформаторе стоило бы. Ну выссказывайтесь плыз...

host | [image] 10204 - 04.10.05 AlexP59Еще мысль. Дядя Вася простой электрик, значит маловероятно, что в коробке есть какие-либо динамические коммутаторы. Коробка - это только переключение между схемами старта и автономной работы.
вполне согласен, ну не в духе наших электриков самого низшего звена использовать что-то современное и дорогое. А вот про коробку он ясно дал понять, там идет переключение, как я понял, постоянное во время процесса работы мотора

host | [image] 10205 - 04.10.05 AlexP59Транс не годится потому что трудно согласовать режимы потребления энекргии и ее использования в одном устройстве. Все резонансные решения очень неустойчивые к нагрузкам.
кстати, я о резонансе/резонансном включении ничего не говорил. Но именно поэтому можно объяснить, чего двигатель запускается с нагрузкой, только лишь для того, чтобы избежать неравномерности нагрузки и не сбить его с нужного режима переключения.

AlexP59 | [image] 10206 - 04.10.05 Тут надо сначала по полочкам все факты разложить, а уж потом скакать между идеями. А факты какие:

- большой асинхронный двигатель работающий сразу на нагрузку;
- три обмотки, все выведены наружу;
- переключатель режимов старт-автономный;
- куча кондеров (скорее потому что под рукой оказалось, или со свалки);
- запуск от однофазной сети;
- дядя Вася далек от злектроники (тем более резонансных явлений);
- съем используемой энергии механический;

Чисто интуитивно, кондеров должно быть три пачки, чтобы уж соблюдать симметрию. Возможно пусковой внутри коробки, или используется одна пачка для этого.

Пока не вдаваясь глубоко в науку, должно быть три(или два) цикла повторяемых трижды за полный оборот: толкание ротора (затрата энергии), переключение потоков (энергии, магнитного поля, или что-то еще; причем делается автоматически на нелинейных элементах (L,C)), и обратный съем энергии с накоплением ее в нелинейных составляющих. Все это за 120 град. И так все повторяется трижды на полный оборот.

admin.skif.biz | [image] 10207 - 04.10.05 У мотора, нагруженного на насос инерции почти не будет. Для инерции проще маховик было бы приделать. Тут дело видимо в другом. Мотор большой мощности это большие токи и соответственно, сильное магнитное поле статора. У автора изначально мотор работал на трех обмотках, но горел. Автор видимо запускает мотор на двух, а третью использует как выходную для восполнения потерь энергии. Теоретически это возможно.
Предположим, мотор имеет для каждой из двух рабочих обмоток свою пару конденсаторов "в резонанс". При средней добротности и кос.фи 90% между конденсаторами и обмотками энергия будет иметь преимущественно индуктивный характер. Потери составять процентов 10 от рабочей можщности. В то же время треья обмотка должна выдать в несколько раз больше. Вопрос, как включить третью обмотку для компенсации потерь без коммутатора.

AlexP59 | [image] 10208 - 04.10.05 До маховика дядя Вася похоже не додумался. Хорошая идея для маленьких устройств.
Кстати, маховик это механический конденсатор.

Простой пример. Если взять небольшой двухфазник, то его легко остановить зажав вал в пальцах. Но если этот двухфазник крутит что-нибудь (вентилятор), то пальцами его уже не остановишь (я имею ввиду за вал).

PS: Инерция будет всегда, и мгновенная скорость будет меняться по синусоиде независимо от нагрузки.

msn | [image] 10209 - 04.10.05 admin.skif.biz Вопрос, как включить третью обмотку для компенсации потерь без коммутатора. Никак ибо фаза напряжения на ней сдвинута относительно напряжения на других фазных обмотках на 120 градусов, однако можно попробовать прицепить последовательно с ней фазосдвигающий конденсатор, хотя как это будет выглядеть в комплексе, я пока тоже толком не представляю..

И еще- переключение в особый , по мне так в режим параллельного резонанса токов режим, должно происходить при Umax на конденсаторе и следовательно при Umin на индуктивности, так как известно что при резонансе фазы напряжений на них отличаются на 180 град. Зная также, что ток в индуктивности отстает от напряжения в ней на 90град, получаем следующее условие переключения в автономный режим:
Ток в статорной обмотке I=0, т.е переход тока через нуль, . Так и напрашивается тиристорный коммутатор с коммутацией по сигналам датчика тока статорной обмотки..

Еще важный момент: снимать и направлять куда либо "лишнюю" энергию можно только после преобразования, например Электрическая, Магнитного Поля, механическая, опять МП, опять электрическая,(мотор-генератор) либо покороче путь ЭЛ_МП_ЭЛ, но обязательно преобразованная

A2 | [image] 10211 - 04.10.05 У асинхронника 3-х фазного три группы обмоток. Вопрос как они зацеплены. Согласно справочника по двигателям, обмотки в каждой группе могут соединяться как последовательно, так и параллельно. Если бы знать точный тип движка, то в справочнике можно узнать о нём все данные и как соединены обмотки в группах. От этого можно было бы плясать дальше. Если в движке параллельное соединение обмоток в группах, то их можно разделить и получить и двигатель и генератор в одном лице, с понижением мощности естественно. И ещё мощный движок достаточно дорогое удовольствие, на рынке примерно штука за киловат. 20 штук накладно для экспериментов.

A2 | [image] 10212 - 04.10.05 Вопрос к hosty
А чем дядя Вася по жизни занимается. У меня есть знакомые электрики которые в свободное время занимаются ремонтом бытовой аппаратура (TV Video и пр), есть среди них даже один коротковолновик. Может не всё так элементарно с коробочкой у дяди Васи. Вдруг он гораздо боелее сведущь в электронике, чем мы предполагаем? А как выглядела коробочка? Сколько шнурков к ней подходило?

host | [image] 10216 - 04.10.05 AlexP59До маховика дядя Вася похоже не додумался. Хорошая идея для маленьких устройств.
может и додумался, а что с него толку, ну вращается себе, а как потом двигатель нагрузить?

host | [image] 10217 - 04.10.05 A2 Если бы знать точный тип движка, то в справочнике можно узнать о нём все данные и как соединены обмотки в группах.
двигатель старый, габаритный, паспорта я на нем не видел, а остальное мне сказал изобретатель

host | [image] 10218 - 04.10.05 A2Вопрос к hosty
А чем дядя Вася по жизни занимается. У меня есть знакомые электрики которые в свободное время занимаются ремонтом бытовой аппаратура (TV Video и пр), есть среди них даже один коротковолновик. Может не всё так элементарно с коробочкой у дяди Васи. Вдруг он гораздо боелее сведущь в электронике, чем мы предполагаем? А как выглядела коробочка? Сколько шнурков к ней подходило?
Из рахговоров с ним, я знаю, что он электрик, всю жизнь им проработал. Живет в частном секторе, остальное его время, как я понял, занимает частное хозяйство. Чем он там занимался не знаю, из разговоров могу сказать, что не о Мельниченко, не о других он не слышал. Про Теслу слышал, но толком ничего не знает кто он, что он. Но судя по той элементарной базе, какую я увидел на его рабочем месте (транзисторы и кондеры еще тех времен), он остался где-то в 80-х. На столе лежал старый журнал Радио за 1986 год (запомнил, т.к. у меня в свое время такой был). Что касается коробочки, то это пластмассовый корпус, какие сейчас на рынках продают (очевидно он говотил ее кому показывать, а потому позоботился о более современном виде) внутрь заходят 6 проводов с мотора, с боку на выключатель, а сзади был наложен жгут проводов, я так предполагаю, чтобы я не увидел, сколько проводов выходит и как они подключены к емкостям. Аккумулятор туда не всунешь, но с другой стороны я не видел и транзисторных радиаторов, хотя они вполне могли туда влезть. Вокруг коробки стояло много кондеров, так что с боку ее особо и неразглядеть.

Но скажу честно, хоть детали и привлекали мое внимание, основное внимание я почему-то обратил на двигатель и поиски скрытой проводки. Хоть он смеясь мне и сказал, не ищи, не ты первый, да и не нужна она мне. Потратив на это удовольствие минут 20, обшарив стол, стойки верстака даже шлакоблочную стену за верстаком и ничего не найдя я даже вышел из мастерской посмотреть на наличие высоковольтных проводов, трансформаторных будок рядом. Но ничего этого не было.

Carn | [image] 10220 - 04.10.05 Еще вопрос: асинхронник был с ротором "беличье колесо" или электромагнит? Если с двига шло 6 проводов, то скорее всего, последнее. Ты черный ящик поднимать или двигать не пробовал? Как он по весу? Сдаецца мне, что там стоит трансформатор или мощный дроссель с парой диодов. Кондеры были однотипные или разномастные? То бишь, если они разные по емкости (а следовательно и по размеру), то налицо подбор их в резонанс какой-то индуктивности. Тех же обмоток двигателя.
А вообще бы хорошо сделать пару снимков хотя бы внешнего вида с привязкой к размерам (пачка сигарет например).

host | [image] 10221 - 04.10.05 CarnЕще вопрос: асинхронник был с ротором "беличье колесо" или электромагнит? Если с двига шло 6 проводов, то скорее всего, последнее. Ты черный ящик поднимать или двигать не пробовал? Как он по весу? Сдаецца мне, что там стоит трансформатор или мощный дроссель с парой диодов. Кондеры были однотипные или разномастные? То бишь, если они разные по емкости (а следовательно и по размеру), то налицо подбор их в резонанс какой-то индуктивности. Тех же обмоток двигателя.
А вообще бы хорошо сделать пару снимков хотя бы внешнего вида с привязкой к размерам (пачка сигарет например).
какой был мотор я не знаю, я видел его пару минут неработающим, а в остальное время он работал. Что там и как, автор мне не сказал, уточнил лишь, что асинхронник. Сказал лишь, что обмотки как-то переключаются. Коробочку двигать пробовал, но по весу я не сказал бы, что там стоит адекватный к мощности двигателя трансформатор. Двигалась коробочка достаточно легко. Что касается дросселя, то он мне четко ответил что двигатель может выполнять функции дросселя и он этим пользуется. Может, конечно и внутри есть дроссель, ничего не могу сказать. Емкости по виду приблизительно одинаковые, но наминалы всех я не видел, тем более были банки емкостей связанные изолентой. Да я бы сделал снимки, фотоаппарат с собой брал, но он сказал, что даже не пустит меня с фотоаппаратом в мастесркую, пришлось оставлять в машине и фотоаппарат и телефон.

Carn | [image] 10222 - 04.10.05 Как-то по давно читал историю, как автоэлектрику пожаловался водитель автобуса, что у него генератор не выдает мощность и при этом сильно грееца. Электрик снял генератор, крутанул ротор и был немало удивлен, что ротор не останавливался, при этом корпус действительно грелся, а на выходе было напряжение, способное зажечт лампочку. Некоторое время это чудо стояло в гараже поражая окружающих. Потом решили разобрать и посмотреть - что же там за неисправность, из-за которой генератор стал вечным двигателям. Неисправность не нашли, но и генератор после сборки перестал творить чудеса.

Можно предположить, что там "удачно" сгорело реле-регулятор, или один из диодов не менее удачно коротнул на корпус. Но только теоретически.

Я про то, что сидеть и гадать на кофейной гуще можно бесконечно. Может решить вопрос более радикально - залезть ночью в сарайку и заснять внешний вид и потроха коробочки на фото? А уже потом по рисункам подводить теорию и практику?
У него собака есть? Впрочем, при желании ни собака, ни самодельная сигнализация не будет помехой.

Еще вариант - поспрошать его бывших коллег и приятелей за бутылкой горячительного. Наверняка он с кем-то делился хотя бы стадии разработки экспериментально полученными необычными результатами.

sergrushka | [image] 10223 - 04.10.05 Может решить вопрос более радикально - залезть ночью в сарайку и заснять внешний вид и потроха коробочки на фото?
Карну: вы не внимательно читали предыдущие посты - мэн после показа всегда разбирает свое устройство

JnoVa | [image] 10224 - 04.10.05 ТО host.
Ясное дело, что этот человек что-то хочет.Может ему нужно помощь в оформлении патента, может ему хочется чтобы его"зауважали", кто его знает.А вот если подойти к нему и рассказать про то как мы, и подобные нам бъются над решением таких и подобных проблем, о том что нефтяные и "электрические" магнаты тормозят все новые открытия в энергетике.О том, что пробить патент через них будет очень сложно, если вообще возможно.С ним нужно за жизнь говорить, и не просить дядя ну дай свою тайну, а просить совета,потому-что мы не халявщики и хотим своим трудом дойти до его уровня знаний.Ведь он к этому долго топал.И не надо никаких поползновений на его открытие - он его заслужил

msn | [image] 10227 - 04.10.05 ВалерийИ не надо никаких поползновений на его открытие - он его заслужил
А кто сказал поползновений? Деньги готов платить, и не я один только..если суммировать всех желающих получится весьма солидная кучка.. Так что вопрос только в цене.. host Вы прорабатывайте, прорабатывайте..
нежно объясните ему, что по другому он ничего вообще иметь не будет, патент
кроме геморроя ничего ему не принесет, да и просто там все, не схитришь, а значит сразу идею украдут бесплатно, производить малыми партиями и устанавливать у знакомых- слушок пойдет и опять "люди в черном" или если сочтут, что ситуация уходит из под контроля - несчастный случай...
Как я понял предупреждение в виде "случайно" сгоревшей мастерской он уже получил..Host Вы ему объясните что сейчас он балансирует на лезвии ножа.. и станет не нужен никому как только информация распространится, пусть даже на ограниченный круг людей.. и об этом должны узнать "люди в черном". Он Ведь носит секрет в своей голове, а один человек это одна маленькая проблема, нет человека-нет вообще проблемы, а с большим количесством людей справится всегда проблематично, особенно если они разбросаны территориально повсему миру... Обидно будет если не успеем, Вы думаете этот форум читают только альтруисты ?

msn | [image] 10229 - 04.10.05 Историческая с что "не всякие двигатели годяцца для этого". Обычно асинхронники выполнены с ротором "беличье колесо". Кроме того, с запитанным индуктивным ротором проще получить энергию с обмоток статора в режиме генерации. Без диодов или тиристоров в коробочке явно не обошлось.

Про аналог - автобусный генератор уже писал.
Надо думать...

msn | [image] 10240 - 04.10.05 CarnЯ склонен думать, что двигатель все-таки асинхронный с индуктивным ротором. Именно с ними случаюцца заморочки с подключением
To host: в в следующее свое посещение каморки дяди Васи, если оно произойдет, старайтесь host, старайтесь.., обратите пристальное внимание на движок, обычно если он с ротором "беличье колесо" это может быть явно видно через боковые вентиляционные отверстия , индуктивный ротор выглядит по другому. таким методом можно было бы снять вопрос о типе движка, хотя повторюсь, как правило (см. табл.выше) выводов у синхронника для возбуждения два и расположены они обособленно, а также могут быть меньших размеров, малого диаметра и т.д. и не исключено, что это обычный асинхронник с беличьей клеткой, только с выводами всех трех обмоток, как писалось выше такое случается когда движок идет универсальным включаясь звездой, или треугольником, на выбор потребителя...

А вообще то непринципиально какой он будет, может изменится только схема подключения, принцип - то один.. думайте над резонансом Мельниченко-ключ там.., не буквально, но в принципе...

sergrushka | [image] 10241 - 04.10.05 sergrushka, читайте, коль обещал его Вам.
Мне ты его не обещал, но спасибо [image] Хотя я его тоже видел и где-то даже он у меня скачан. Вы намекаете, что эта схема ведет к сверхединице? Хорошо бы , если бы так. Вообще, когда всего шесть проводов, то вариантов включения не много.Надо попробовать их все (за исключением тех, что ведут к КЗ) и либо получить результат, либо закрыть это направление совсем. Веток на форуме стало немыслимое количество.
{Ох, и предсказуем же ты... } Что ТАМ что Ты уже достали меня и своей и моей предсказуемостью.

Lolik-Bolik | [image] 10243 - 04.10.05 освежаем работу асинхронного движка:
http://www.tula.net/tgpu/resources/Elektrotehnika/vorop5.htm

там мнго всего полезного по теме

msn | [image] 10244 - 04.10.05 Резонансный асинхронный двигатель
(11) Номер публикации 96110099 (13) Вид документа A (14) Дата публикации 1998.08.10 (19) Страна публикации RU (21) Регистрационный номер заявки 96110099/09 (22) Дата подачи заявки 1996.05.21 (43) Дата публикации заявки 1998.08.10 (516) Номер редакции МПК 6 (51) Основной индекс МПК H02K1/00 (71) Имя заявителя Мельниченко А.А. (72) Имя изобретателя Мельниченко А.А.

Реферат
Резонансный асинхронный двигатель, отличающийся тем, что с целью устранения индуктивного сопротивления в обмотках статора и увеличения мощности асинхронного двигателя, электрическая цепь обмотки статора работает в режиме резонанса напряжений, и содержит последовательно соединенные конденсаторы, обмотку статора и дополнительную индуктивность - для увеличения добротности и компенсации изменения индуктивности обмоток статора при работе асинхронного двигателя с нагрузкой.

KomX | [image] 10245 - 04.10.05 sergrushkaВы намекаете, что эта схема ведет к сверхединице? Хорошо бы , если бы так. Ну, не так быстро, как хотелось бы. Схемку привел, как пример манипулированием фазы. А далее уже наш "мыльный" диалог перечитывайте.

Mios | [image] 10246 - 04.10.05 host, я рад за то как вы "разбудили форум"

Я допускаю, что не со злыми намерениями вы вводите всех в заблуждение.
Возможно вас просто используют, либо вы сейчас используете форум.

Нестыковки в таком диком количестве деталей, что мне странно что никто на форуме не удосужился задать вам пару вот таких вот вопросов:

В-третьих, что касается денег, покупки и т.п. Я с ним говорил и ранее на эти темы. В общем, он говорит, что его приглашали и в Москву, и в штаты, но он прекрасно понимает, что он нужен только лишь пока не поймут схему работы его устройства, а потом его просто кинут. Как он говорит, если бы там было что-то супер-пупер, он бы еще может согласился, а так как в схеме нет ничего нового, просто требуется правильно включить распространенные детали, то уж кинут его почти сразу же. Запатентовать…, человек он простой, как это сделать не знает, да и денег у него нет, чтобы получить международные права. Были предложения и фирму открыть и т.п., но он сказал, что в его шестьдесят с хвостиком ему это уже не надо. На мой вопрос, что же ему надо, он сказал, что ждет какого-то момента.

Из этого куска понятно что им долго интересовались, но вот так вот просто оставили в покое???
Не мне вам обьяснять правила работы с банальными паяльником и утюгом [image] Выводы самостоятельно.

Больше ни с кем по этому поводу разговаривать не хочет. Судя по всему, он чего-то явно боится. В-четвертых, были у него такие лихачи, какие приезжали, смотрели, он отказывался от их предложений, а ночью они залазили в его мастерскую, переворачивали там все и т.д. Он говорит, что после скандала на фирме, никогда устройство собранным не держит (только на даче оно работает постоянно, он там сейчас живет, но где дача он мне не сказал). Например, договорившись со мной о встрече, он за пол-часа собрал все, показал и после, как я понимаю, разобрал. Предупредил меня сразу, что ни фотографировать, ни снимать видео не даст. О том, чтобы хоть что-то рассказать по схеме отказался, сказал, думайте, все не так сложно, как вам может показаться.

Разговаривать не хочет - с вами говорит [image] Далее - боится - и продолжает наступать на грабли [image] С вами вот говорит в конце концов [image] Опять - лихачи которые только ночью залезть могут - а конкретно поспрашивать нету мочи у них? :shock: И главное в конце он высказал перл - думайте - все не так сложно [image] Типа самурай без меча - это самурай с мечом, только без меча

Вобчем на некоторые спорные моменты я свое ИМХО высказал.
Теперь по делу - возможно что я все действительно не так понял. И он действительно имеет девайс и хочет его продать. Намекаю - есть разные олигархические структуры - одни на нефти сидят, другие на газу, на строительстве и т.д. Подсказка - не все они между собой дружат [image] Далее можете сами развить тему. Я точно знаю - что дяде Ване заплатили бы и в 10 раз большую сумму (чем он мячтал), что бы насолить кой кому, в виде популяризации в массах такого вот девайса

И еще - предлагаю вам задуматься host - какому риску вы подвергаете себя, если вышли в форум. Так как безрисковые ситуевины, только в случае когда о вас никто не знает - либо вы выдаете всю инфу в массы.

Удачи!

NNN | [image] 10247 - 04.10.05 A2У асинхронника 3-х фазного три группы обмоток. Вопрос как они зацеплены. Согласно справочника по двигателям, обмотки в каждой группе могут соединяться как последовательно, так и параллельно. Если бы знать точный тип движка, то в справочнике можно узнать о нём все данные и как соединены обмотки в группах. От этого можно было бы плясать дальше. Если в движке параллельное соединение обмоток в группах, то их можно разделить и получить и двигатель и генератор в одном лице, с понижением мощности естественно. И ещё мощный движок достаточно дорогое удовольствие, на рынке примерно штука за киловат. 20 штук накладно для экспериментов.
В готовом двигателе будет проблематично и очень переподключить разные секции обмоток, т.к. все обмотки заливаются лаком и довольно неплохо, чтобы при работе не было вибраций отдельных витков и не перетиралась изоляция. Скорее всего были выведены 6 проводов с трех групп обмоток, а вот их уже можно соединять по разному.
И еще очень важный вопрос я хотел уточнить - это 100% что 3 фазный движок включался при демонстрации в однофазную сеть? Или это предположение? Это очень важный момент!

admin.skif.biz | [image] 10248 - 04.10.05 так ведь "Дядя Вася" эффект так и открыл. Он пытался включить в сеть трехфазный движок. Если бы сеть была трехфазная, то и проблемы бы не было. Соединяешь обмотки треугольником или звездой и три-четыре провода в сеть включаешь.
А если в однопроводную сеть втыкать, то конденсаторы нужны для сдвига фазы на одну из обмоток. Это любой электрик знает. Конечно, если не использовать ШИМ-микросхемы и прочую силовую электронику. Только я хотел бы заметить, чо существует две типовые схемы включения трехфазника в однофазную сеть. Одна здесь уже приводилась, вторую поищу и добавлю позже...

PPG | [image] 10249 - 04.10.05 Всеим сердечный привет!
WAYСтавил такой опыт:
обычный понижающий транс 12В около 3-х ампер соединил с конден. 6 мкф
400 В.последовательно(последов. резонанс).
Ну то ,что при входном напр. 60-80 вольт уже получалось на выходе 12В.
(нагрузка-лампа 12в. 21 Вт.)-это ладно.Интересно другое- при плавной подаче
входного напряжения от ЛАТРА до 55вольт схемка еле дышит, а потом резкий бросок, траес рычит, напруга прет...
Снижая входное напряжение плавно, можно где-то до 45 вольт держать резонанс, потом резкий срыв и тишина.
Это нормальное поведение резонансной цепи с НЕЛИНЕЙНОЙ индуктивностью.
Поясню. При малых напряжениях резонанс не наблюдается, но индуктивность в значит. мере скомпенсирована емкостю. По этой причине на обмотке транса напряжение заметно выше, чем на выходе ЛАТРа, и насыщение (перенапряжение первички) наступает уже при нескольких десатках вольт. Далее начинается нелинейная работа транса - индуктивность в следствие насыщения сердечника на пиках тока уменьшается, и наступает резонанс! Это и приводит к лавинообразному процессу - резко подскакивает напряжение на трансе, особенно ток в первичке.
Не все, но многие помнят (а у некоторых еще лежат в хламушниках) такие девайсы, как феррорезонансные стабилизаторы, лет 20-30 назад довольно широко распространенные - в них используется именно этот эффект. Даже методики расчетов есть.

По движку выскажу свое скромное мнение. Очень похоже по рассказу, что товарисч подбирает конденсаторы для резонанса - потому их много. У многих 3-фазных движков на корпусе есть 6 выводов, чтобы была возможность включить как в звезду, так и в треугольник (220/380).

По всей видимости на предприятии у него возник послед. резонанс, что привело к резкому увеличению тока в проводах. Провода нагрелись и коротнуло кабель. Контур замкнулся на параллельную схему. Одновременно выбило защиту в щитовой.
Получается такая версия - товарисч включает в каждую фазу последоват. емкость. После разгона емкости отключаются от сети и замыкаются в одну точку между собой.

Но подобный подход - шунтирование фаз емкостями - применяют в асинхронных генераторах и в асинхронных приводах для динамического торможения. Интересно - никто не замечал таких эффектов.

Что можно проекспериментировать.
Взять систему ГД из двух асинхронников или один коллекторный движок и асинхронный генератор. На генератор подключить конденсаторы и настроить в резонанс на рабочих режимах - частота вращения номинальная. При резонансе ток в обмотках может быть значительным (реактивный), но на валу момент будет не большим, так как активной нагрузки нет.
Провести такие же опыты с нагруженным геной.

У меня лежат движки, но нет емкостей и времени на эксперименты.

С ув. Петр.

KomX | [image] 10250 - 04.10.05 Mios, зачем же так мрачно...
У меня нет оснований не доверять этому факту, как в прочем и высказываниям иных лиц еще в далеком 2002 году...

Вот вопрос есть.
А почему собственно никто не желает принимать в расчет систему двигатель-насос-труба (шланг или что там у дяди Васи воду к месту доставляет)?
Почему только обособленный резонанс "нагруженного" обособленного движка интересует достопочтенную публику?

PPG | [image] 10251 - 04.10.05 Есть еще версия - вертится он водой! Т.е. насос работает как генератор! И все чистая бутафория.

Mios | [image] 10252 - 04.10.05 KomXMios, зачем же так мрачно...
У меня нет оснований не доверять этому факту, как в прочем и высказываниям иных лиц еще в далеком 2002 году...

Да дело в не "оттенке" - светло - мрачно
Дело в фактах - а они (факты) напоминают оторванный от реалий жизни рассказ [image] Я просто знаком с различными людьми и знаю за какие менее глобальные весчи (в других аспектах жизни) людей уничтожали морально, психически и физически.

Я не спорю - возможно все это именно "счастливые" для дяди Васи обстоятельства. И что его за одно место не подвесили - и что до этих пор жив - и что никого не допускает - а вот host допустил и т.д. и т.п.

Возможно дабы "обезопасить" - в рассказ специально вплетено столько несуразностей. Либо весь рассказ просто подготовленный (паршиво) материал, который преследует опред цели.

Удачи!

NNN | [image] 10253 - 04.10.05 WAY...Но подобный подход - шунтирование фаз емкостями - применяют в асинхронных генераторах и в асинхронных приводах для динамического торможения. Интересно - никто не замечал таких эффектов.

.... При резонансе ток в обмотках может быть значительным (реактивный), но на валу момент будет не большим, так как активной нагрузки нет.

С ув. Петр.
Значит нужно включить емкостя "инверсно", получим не динамическое торможение, "динамический разгон"

При резонансе ток в обмотках реактивный, а какая разница для получения магнитного поля - реактивный он или активный? Для создания магн. поля нужен только ток и все! А если ток большой, следовательно и поле сильное, следовательно и мощность на валу должна быть приличной, при потреблении малого тока из вне (это ведь параллельный резонанс)

valeralap | [image] 10254 - 04.10.05 MiosKomXMios, зачем же так мрачно...
У меня нет оснований не доверять этому факту, как в прочем и высказываниям иных лиц еще в далеком 2002 году...

Да дело в не "оттенке" - светло - мрачно
Дело в фактах - а они (факты) напоминают оторванный от реалий жизни рассказ [image] Я просто знаком с различными людьми и знаю за какие менее глобальные весчи (в других аспектах жизни) людей уничтожали морально, психически и физически.

Я не спорю - возможно все это именно "счастливые" для дяди Васи обстоятельства. И что его за одно место не подвесили - и что до этих пор жив - и что никого не допускает - а вот host допустил и т.д. и т.п.

Вопрос АНДРУС ВАЛЕРИЙ ФЕДОРОВИЧЬ почему досих пор жив?

NNN | [image] 10255 - 04.10.05 valeralapMiosKomXMios,
Вопрос АНДРУС ВАЛЕРИЙ ФЕДОРОВИЧЬ почему досих пор жив?
А кто нибудь видел его устройства в работе? У него теория. А устройств, возможно и нет....

admin.skif.biz | [image] 10256 - 04.10.05 valeralap Вопрос АНДРУС ВАЛЕРИЙ ФЕДОРОВИЧЬ почему досих пор жив? Что тут скажешь.... ПОВЕЗЛО!

valeralap | [image] 10257 - 04.10.05 На форуме 17 зарегистрированных пользователей находится, ДЕЛИТЕСЬ КТО СКОЛЬКО ДВИЖКОВ СПАЛИЛ!!!.. ТАК НЕ ЧЕСТНО Я ТРЕТИЙ ДОЖИГАЮ

Mios | [image] 10258 - 04.10.05 valeralap, admin.skif.biz,
valeralap, Вопрос АНДРУС ВАЛЕРИЙ ФЕДОРОВИЧЬ почему досих пор жив?
admin.skif.biz, Что тут скажешь.... ПОВЕЗЛО!

А вы заявляете что видели рабочие устройства Андруса Валерия? :shock:
Чего раньше тогда это скрывали?

host | [image] 10260 - 04.10.05 Сегодня я опять был в гостях у изобретателя. И очевидно сделал большую ошибку, приехав без приглашения. Пока ждал у мастерской, поговорил с мужиком, представившимся его знакомым. В общем, зашел я издалека, говорю, приехал, мол телевизор отремонтировать, типа сказали, что он может сделать. Тот мне ответил, навряд ли, дрель отремонтировать, мотор перемотать, счетчик открутить это да, а в телевизоре разве что предохранители поменять он может. Хотя сам же говорит, толком не знает, может и делает телевизоры. Мастерская это не его личная, а как оказалось садового общества, в котором тот электриком работает. Насос воду качает по графику для садового кооператива. Да и вообще, как мне сказал этот мужик, местные изобретателя считают человеком замкнутым, при этом уважают за мастерство. В разговоре я пытался пару раз намекнуть на его эксперименты с электромоторами, на что тот пожал плечами, говорит не знает ничего. За этой милой беседой он меня и застал. Зная, что я живу от него в 200 км, был не мало удивлен и насторожен. В общем, беседа сразу не пошла. Зашли мы в мастерскую, я увидел тот же двигатель, подключенный к тому же насосу, но теперь работающий от сети. На столе было меньше половины тех емкостей, какие стояли в первый раз, черного ящика не было. Емкости были отключены и провода с них просто свисали со стола. Я рассмотрел ближайшую ко мне 5мкф на 400 в, цилиндрическая фирмы Tesla. Увидев, что я интересуюсь емкостью, сказал, что как-то пробовал большой конденсатор, но он чего-то не захотел работать, а потому и пользуется батареей емкостей. Теперь я увидел поверхность стола, это какой-то старый деревянный стол (я думал, может там лист металлический, типа одной обкладки емкости), наверное годов 50-х. Я посмотрел на мотор, откуда выходили эти 6 проводов (какие не дают мне покоя до сих пор), они были прикручены на колодке с торца двигателя. От одной из обмоток шли провода на связанные изолентой несколько емкостей (явная работа трехфазного двигателя от однофазной сети). На мои вопросы, что и как, он не захотел отвечать. Спрашиваю, внутри двигателя надо что-то переделывать, он говорит зачем, в двигателе заложили все нужные характеристики еще на заводе. Я уже начал задавать наводящие вопросы, мол, надо использовать двигатель, как трансформатор, включать его так, эдак, он только улыбался. Говорит, если бы хотел мне рассказать схему, то рассказал бы еще в первую встречу, а так, мол, не занимайся ерундой, возьми и поэкспериментируй. Он говорит, я тебе уже фактически все намекнул: импульс, емкости и очень важно вовремя переключать. А там не ленись и пробуй. Я ему опять начал, а если вместо насоса маховик или там вал другого двигателя, он говорит с маховиком он пробовал, но в виде маховика использовал большой, тяжелый шкив, работает все также. Я ему говорю, а сколько денег надо, чтобы купить это устройство или хотя бы его схему, на что он улыбаясь промолчал. Говорит, все, кто здесь были, приезжают во второй раз и предлагают все богатства мира, не обладая ими. Я ему уже говорю, типа есть увлеченные люди, какие согласились бабки вложить, только бы он просветил, надо будет, я и банк могу подключить. Короче он ни в какую. Я ему говорю мне не верят, могу я мол если не сфотографировать, так хоть привезти с собой кого-то, тот вообще наотрез отказался. Говорит, ты хотел увидеть - я тебе показал (хоть и не сразу), как человеку увлеченному, поверившему мне, а экскурсии и лишние проблемы ему мол не нужны. Если честно, то в первый раз я ехал к нему с большим скепсисом, думал, человек начитался Мельниченко, и покажет мне сейчас какой-то резонанс. Но я делал вид, что все для меня новое и непонятное. В конце концов, уже в конце нашей беседы я ему говорю, типа хочу провести ряд экспериментов на маленьком движке (у меня есть трехфазник на 24в с самолета), но он же сам говорил типа что эффекта не будет. Он мне говорит, с ними проблема такого плана, больше чем нужно (??) емкостей не поставишь, мотор сгорит, а с тем, что можно - он теряет в мощности по сравнению с работой от стандартной сети (??), надо проводить эксперименты хотя бы с 2-3 киловатником. Да и с его слов не все двигатели подходят или горят или не работают. Я ему говорю, а если типа трансформатор сделать или якорь выбросить, а он- не знаю, не пробовал. Короче, ничего нового я не узнал, распрощались мы более холодно, чем в первый раз. Он попросил меня впредь, без звонка не приезжать. А телефон не его, а каких-то его знакомых, они его предупреждают, а потом через 1-2 дня он перезванивает. Да и вообще, как он сказал, больше того, что я тебе сказал, все равно не скажу, иначе придется все открывать... Вот такая у меня была сегодня встреча.

Мужики, ну что будем делать??? Чувствую себя ребенком, увидевшим в универмаге игрушку и желающим ей обладать, но как? Давайте думать практично, что можно и что нельзя, какие законы могут действовать, а пустые разговоры типа давайте лазерный луч на Марс пустим, а от отражения двигатель запитаем отставим в сторону. Все должно быть где-то на поверхности.

P.S. Вижу некоторые из тех, кто общался в начале где-то исчезли. Я обращаюсь к ним, если у вас хоть что-то получилось (в случае, если вы экспериментировали), сообщите. Любой результат, даже отрицательный, поможет нам всем.

host | [image] 10261 - 04.10.05 да, чуть не забыл, завтра мне предоставляют на пару дней движок: асинхронник трехфазный 2кВт, хочу провести эксперимент с емкостями, о каком писал ранее (есть идеи и соображения). О результатах или их отсутствии напишу ближе к вечеру. :wink:

host | [image] 10262 - 04.10.05 может у кого какие идеи есть?

host | [image] 10263 - 04.10.05 Mioshost, я рад за то как вы "разбудили форум"

Я допускаю, что не со злыми намерениями вы вводите всех в заблуждение.
Возможно вас просто используют, либо вы сейчас используете форум....

И еще - предлагаю вам задуматься host - какому риску вы подвергаете себя, если вышли в форум. Так как безрисковые ситуевины, только в случае когда о вас никто не знает - либо вы выдаете всю инфу в массы.

ВСЕМ! ВСЕМ! ВСЕМ! прошу, если у вас есть сомнения или недоверие просто не читайте эту ветку. Можете меня хоть горшком называть, только в печь не ставьте. Я уже сказал, ну не нужна мне ваша вера или недоверие, я видел и говорю что видел и о чем говрил, может конечно сумбурно выссказываюсь, но не писатель я, согласен. Лично я читал и о Мельниченко и оТесле и т.п., но все это были слова и что-то нереальное, а когда я увидел работающее устройство - потерял покой.

Что касается риска, да порой задумываюсь насчет всяких возможных ситуаций, даже порой страшно становиться. Ну так что мне теперь замолчать??? уйти из форума??? вот что лично вы посоветуете?

Mios | [image] 10264 - 04.10.05 hostMioshost, я рад за то как вы "разбудили форум"

Я допускаю, что не со злыми намерениями вы вводите всех в заблуждение.
Возможно вас просто используют, либо вы сейчас используете форум....

И еще - предлагаю вам задуматься host - какому риску вы подвергаете себя, если вышли в форум. Так как безрисковые ситуевины, только в случае когда о вас никто не знает - либо вы выдаете всю инфу в массы.

ВСЕМ! ВСЕМ! ВСЕМ! прошу, если у вас есть сомнения или недоверие просто не читайте эту ветку. Можете меня хоть горшком называть, только в печь не ставьте. Я уже сказал, ну не нужна мне ваша вера или недоверие, я видел и говорю что видел и о чем говрил, может конечно сумбурно выссказываюсь, но не писатель я, согласен. Лично я читал и о Мельниченко и оТесле и т.п., но все это были слова и что-то нереальное, а когда я увидел работающее устройство - потерял покой.

Что касается риска, да порой задумываюсь насчет всяких возможных ситуаций, даже порой страшно становиться. Ну так что мне теперь замолчать??? уйти из форума??? вот что лично вы посоветуете?
Если лично - то пожалуйста - меньше волнений, успокойтесь

Прочитайте еще раз то что я писал раннее. Я там намекнул, как дядя может
получить прибыль, т.е. деньгу - если его волнует сторона медяков. Так он получит деньгу и пипл получит девайс. Все довольны.
Если его не интересуют деньги (хотя из текста видно что интересует, но не уверен в том что дадут), то узнайте что ему надо? Что движет? Не просто же он показал вам все то, о чем вы писали (поверте - ваша настойчивость здесь последнее дело).

Удачи!

Vladimir | [image] 10265 - 04.10.05 host.. Ну так что мне теперь замолчать??? уйти из форума??? вот что лично вы посоветуете? Выждать! Не прыгать под луну! И оставить в покое дядю Васю. Наверняка больше инфы ты от него не получишь. Если вся предистория и в часности с пожаром досттоверный факт и тем более если уже инфа пошла на форуме - он меченый (к сожалению). Здесь всякие бывают. Как уже было отмечено на этом форуме - такие вещи выдаются всем и сразу а быть наполовину беременным не получится!

11111 | [image] 10268 - 04.10.05 .

WAY | [image] 10269 - 04.10.05 host
споконее , спокойнее!!!
Ни кто ни куда не делся!
На работе мы , работу работаем, блин!
NNN
Вы не внимательны,ссылаетесь на меня про кондеры(какое-то там торможение),
а я и сам толком ни чего про это не понял.
host
провода выходили из движка с одной точки? не было ли на торце цилиндра? он
закрывает щеточный узел у двигателей с ФАЗНЫМ РОТОРОМ.
По опытам
схема простая:первичка транса ПОСЛЕДОВАТЕЛЬНО соединяеся с кондером 6мкф 400в
к ЛАТРу.Поднимаем напряжение и следим за вторичным напряж.Получаем 12 вольт
(лампа 12в 21 Вт автомобил. горит).Замеряем вых. напр. с ЛАТРА 80 вольт, ток
мерям ПОСЛЕ ЛАТРА , перед кондером, т.е. сколько потребляет эта схема,при
напряж 80 в на входе и 12в на выходе.Схема не моя,где-то на форумах вычитал.
Легкая,быстро собрал, проверил-чудо!Если Вам так интересно,завтра повторю и
напишу точные цифры.Тогда многое пробовал,точно все не помню, но кажется ток
без кондера был даже больше.
Сегодня мучал 3-х фазник, но маленький-60ватт. Да выводов шесть-для подключения звездой и треугольником.Соеденил треу.,поставил сдвигающую емкость
5мкф и запитал220в однофазн.Попробовал затормозить вал, запомнил усилие.
Подлючил к ЛАТРУ через 8мкф 400в.При напр.185в( на движке уже 265в)получил туже
мощь(рукой тормозил-субъективно конечно),хотя просится еще больше кондер в цепь,но пока ходил искал,пришел шеф и дал всем "по жопе"
Завтра продолжу.
Если что не понятно,спрашивайте.

Lolik-Bolik | [image] 10273 - 04.10.05 hostможет у кого какие идеи есть? вы бы хотябы для начала по все постам прошлись бы и все следы на дядю Васю повычеркивали бы, а то мало ли кто потом что читать будет. Дядя Вася еще нам пригодится

host | [image] 10274 - 04.10.05 Спасибо за статью из Радио. Как мне кажется, по крайней мере, два момента из этой статьи могли бы иметь место в этом устройстве, и их стоит зафиксировать. Цитирую:
«Для запуска двигателя в его обмотке Б и В должен протекать ток, сдвинутый по фазе относительно тока в обмотке А… В идеальном случае сдвиг по фазе должен быть 120 градусов, реально же для запуска и устойчивой работы двигателя достаточно иметь фазовый сдвиг 50-70 градусов.»
и еще:
«При замыкании обмотки Б ключом в момент времени t фазовые соотношения токов в обмотках изменяются. Ток в обмотке В начинает расти быстрее. А так как ток в обмотке В не может измениться скачком, то это приводит к запаздыванию тока I (B) относительно I(A) на угол Ф. Хотя форма тока в обмотке В отличается от синусоидальной, фазовый сдвиг токов создает на валу двигателя вращающий момент».

Остюда можно сделать два вывода:1) фазу можно смещать и на меньший угол, а это может требовать меньше затрат энергии; 2) во время работы одну из обмоток можно замыкать накоротко, а это тоже будет работать на экономию энергии. Более того, смещения фазы можно добиться простым, кратковременным замыканием обмотки.

Кто-то может еще подбросит дровишек в костер общих знаний? Если вам есть что сказать говорите:

KomX | [image] 10276 - 04.10.05 host За статью спасибо скажете DWD (он здесь бывает иногда). Подметили Вы в основном правильно, а вот о выводах так сказать не могу. Увы
Свою точку зрения на работу "дядяВасиного" мотора я Вам изложу чуть позже... после проверки гипотезы. И тут мне надо Ваша помощь. Свяжитесь со мной по e-mail, пожалуйста.

Удачи!

msn | [image] 10278 - 05.10.05 To host: НА этой ветке все уже все было сказано, и местами дважды, для того чтобы изготовить девайс подобный дяде Васиному, осталось только схему выложить
поэтому попробую систематизировать некоторые важные мысли общего характера:
1. . Для девайса годится ЛЮБОЙ двигатель, который может бежать в резонансе, что с фазным ротором, что с беличьей клеткой, что синхронник, что асинхронник, меняются только способы реализации и схема включения:
2. Двигатель должен иметь как можно большую добротность в резонансе, в этом случае в самоподдерживающемся режиме удастся получить максимальную отдаваемую мощность:
3. Схема девайса может иметь два основных варианта реализации, это естественно двигатель в резонансе с компенсацией омических потерь от стороннего источника, (сеть, преобразователь), или получение самоподдерживающегося режима за счет отбора некоторого количества энергии в самом двигателе и перенаправление ее для компенсации. потерь.
3. Реализовать отбор энергии можно разными способами, например используя одну из обмоток двигателя и наведенное МП как своего рода генератор, или элементарно зацепить на вал двигателя генератор вырабатывающий электроэнергию и компенсировать ею потери.
4. В первом случае девайс будет отдавать номинальную мощность, при меньшем потреблении от источника, во втором источника не требуется, но девайс сможет отдать меньшую полезную мощность равную номинальной минус затраты на омические потери и преобразование.
5. Строится девайс по принципу: сначала пусковая схема, которая раскручивает двигатель до номинальных оборотов, и возможно заряд емкостей, затем происходит переключение в режим самоподдержки, причем здесь могут быть варианты, но наиболее приемлемой как мне кажется может быть реализация запуска с использованием последовательного резонанса (мягкий пуск без диких пусковых токов, актуально при использовании преобразователя) или сети 220В, и переключение в режим параллельного резонанса в режиме самоподдержки.
6. Переключение должно происходить с учетом фаз напряжения и тока в обмотках двигателя это ключевой момент ..

Продолжение следует:

PPG | [image] 10279 - 05.10.05 msnTo host: 1. Для девайса годится ЛЮБОЙ двигатель...Вот тут я не согласен - см. мой пост выше о феррорезонансе. Если явление действит. существует, то оно может быть напрямую связано с маркой стали и конфигурацией магнитного поля - магнитопровода машины. От магнитопровода зависит - как будет вести себя магнитный поток при вхождении стали в насыщение. А это я считаю важным. На этом форуме я уже высказывался на тему, что такое явление в магнитных полях может быть аналогом явления барьерного перехода зарядов в базе транзистора. Оно вполне может быть вызвано строением кристаллической структуры магнитопровода. Феррорезонанс - лишь сопутствующее явление, инициирующее насыщение стали в нужной последовательности.
Т.е. как-то случайно образовались условия схожие с барьерным переходом в кристаллах насыщающейся стали.

По этой причине тип двигателя может быть очень критичным. В разных движках применяется сталь разной марки, конфигурация магнитного поля в момент насыщения стали сильно может отличаться - ведь сталь не вся сразу насыщается, а постепенно, сначала одни участки, потом другие, потом третьи и т.д.
Этот процесс насыщения - динамическое распространения пятен насыщения по магнитопроводу - может быть критичен для получения эффекта.

Выже целиком полагаетесь чисто на электрический резонанс, не задумываясь о том - какую роль он играет в процессе.

Но, повторю - не стоит исключать вариант, когда водичка, вытекающая из системы, крутила двигатель.

С ув. Петр.

PPG | [image] 10280 - 05.10.05 hostКак мне потом сказали, чтобы получить требуемый эффект, двигатель надо запускать нагруженным, иначе потом его нельзя будет нагрузить. Из этого не совсем ясно - явление на ХХ существует или только в нагруженном варианте?

msn | [image] 10281 - 05.10.05 To PPG:
Вы выдернули слово ЛЮБОЙ, но я указал: любой который может бежать в резонансе, и в п.2 обладающий приемлемой добротностью.
Смысл слова ЛЮБОЙ в п.1 следует понимать любой по конструкции, но не ЛЮБОЙ в принципе. т.е. даже среди разных групп двигателей принципиально отличающихся по конструкции, естественно будут находится как экземпляры удовлетворяющие, так и не удовлетворяющие условию резонанса...
Здесь мы говорим об одном и том же, только на разных языках, в общем масло-масленное...

P.S. Явление на ХХ ходу существует..., и вообще нагрузить нельзя было судя по всему только девайс дяди Васи запущенный на ХХ,скорее всего из-за простоты, если схему модернизировать или строить с компенсацией потерь от внешнего источника, и с подстройкой режима резонанса в зависимости от нагрузки, то представляется вполне реальным нагружать идущий на ХХ двигатель после входа его в режим резонанса...

DED | [image] 10282 - 05.10.05 Не понял я, чем дядя Вася сжёг проводку?
Обычный провод в 1,5 мм*2 запросто выдержит 10А ток. От 20А уже будет греться, а от 30А действительно изоляция раславится. Но зачем это ему было нужно? 220В помножим на 30А получим 6,6 КВт. А с чего дядя Вася решил, что эта моща выдаётся его двигателем, а не потребляется? Сам же пишет, что потом он "спалил" не один движок.Зачем?
Предположим, что в чёрной коробочке не было тиристорного регулятора, тогда остаются только две схемы включения движка с конденсаторами.Это звезда и треугольник. Схему включения треугольником ХОСТ уже нарисовал, а звезда - почти то же самое, только две фазы идут сразу в сеть, а третья подключена к ним через конденсатор. Однако давно известно, что при таком включении номинальную мощность с такого двигателя снять невозможно. Для включения звездой она не превышает половины номинальной мощности с любыми конденсаторами, для схемы соединения треугольником - не более 2/3 от номинала. Естественно токи в обмотках стараются сделать одинаковыми, но это не получается для изменяющейся нагрузки. Поэтому и требуется стабильная нагрузка - для неё и расчитываются подключаемые конденсаторы. Видимо потому и движки повышенной мощности,что выдают только половину от своего трёхфазного номинала.
Теперь к вопросу - что можно было напутать с включением обмоток. Допустим, что конденсатор "неправильно" включить нам никак не удастся. Тогда "неправильно" включить возможно только одну одну обмотку трёхфазника, потому как любые другие две оставшиеся обмотки всегда будут согласованы между собой. Ещё разжую подробней. Направление вращения вала асинхронника при "правильном" включении всех обмоток в трёхфазную сеть осуществляется переподключением любых двух фаз сети к движку. Однако при питании трёхфазного движка от однофазной сети такой номер не проходит - фаза то всего одна как её ни ни крути. Поэтому приходится переподключать уже сами обмотки. У каждой обмотки есть начало и конец. Вот эти начала и концы выведены в виде 6 проводов из дяди Васиного трёхфазного двигателя. Я думаю у него денег не хватило бы насжигать трёхфазных синхронников и трёхфазных асинхронников с фазным ротором, так как они подороже простых асинхронников с короткозамкнутым ротором будут.Да и реже они применяются в простых установках.
Значит перепутать он мог только включение одной фазы-обмотки своего асинхронника по отношению к двум другим фазам-обмоткам. И тут вдруг произошло "чудо" движок из потебителя энергии вдруг превратился в генератор.И выдал предположительно 30А чистейшего переменного тока на 220В 50Гц. Как бы мы могли догадаться, что движок наш по ошибке превратился в генератор? Известно, что у дяди Васи есть ваттметр(кстати ХОСТ, он тебе демонстрировал этот ваттметр? какую мощность выдавал такой движок?). Если двигатель потребляет мощность от сети - ваттметр показывает - сколько именно ватт. Если вдруг движок начинает выдавать энергию обратно в сеть, то ваттметр мгновенно на это отреагирует - стрелка ваттметра отклонится влево за нуль. А если вы захотите посмотреть какую именно мощу выдаёт движок, то надо просто переключатель на ваттметре поставить из положения"+" в положение"-", и тогда стрелка снова пойдёт вправо и покажет вам "сколько счастья вам привалило из ниоткуда".Дядя Вася не хвастал сколько именно счастья ему приваливало от его движков?
Я подозреваю, что схема включения его трёхфазников в однофазную сеть была стандартной, просто он напутал начало и конец у одной из трёх обмоток. Включил всё это хозяйство в сеть, ваттметр ему показал не потребление, а отдачу мощи. И дядя Вася решил продлить эксперимент - посмотреть к чему это счастье приведёт. Привело:сгорела проводка, а потом,когда проводка закоротила питающую сеть, сработал главный 100Амперный автомат или выгорел предохранитель.А движок остановился, или тоже сгорел, так как на короткое замыкание тоже работать не смог.
Вот такой мне видится это "историческое" сжигание проводки.

sergrushka | [image] 10285 - 05.10.05 Как только Host появился на ветке со своей историей мне почемуто вспомнилась история кажется Никулина, как то он ее рассказывал по телевизору.
Зима. Истринское водохранилище. Сидят часов с 8 на льду человек 200. Клев паршивый. Рядом, недалеко станция железнодорожная а за ней деревня и магазин.
Час сидят, два. Вдруг в центре вскакивает чел и кричит – мужики по рублю. Я сейчас в деревню сбегаю. Все оживились, скинулись. А чел ближайшему соседу говорит, вот мой перевернутый ящик – в нем снасти, последи. И помчался в сторону деревни. 20 мин народ ждед, 40 – нету чела. Тогда один из рыбаков подошел к ящику , перевернул его – а он пустой…. Я все жду когда hoct объявит, что надо скинуться [image].... Как человек host мне нравится, а как рыболов - нет
Вообще все схемы включения известны. И... никогда они не приводили к сверхединичности. Если хотите резонанс смотреть, будьте готовы к тому, что движек вы сожжете. Даже слабый резононс с к=2 даст напряжение 400 вольт. А может быть и больше. Для таких исследований надо доставать движки на 1000-2000вольт [image] Почемуто копеечный транзистор с ДОП КОЛ НАПРЯЖЕНИЕМ НА 30 В МЫ НИКОГДА НЕ ВКЛЮЧАЕМ В 100 ВОЛЬТОВУЮ СЕТЬ. А резонанс движка пытаемся исследовать, хотя знаем, заведомо что там будут сверхнапряжения существенно круче. Всем успехов

SIM | [image] 10286 - 05.10.05 Всем привет.
Рад за hosta и за его настойчивость в том, что он развил-таки переписку с «дядей Васей» до практической демонстрации.
Сразу хочу сказать несколько слов в их защиту. Я сам тоже был на этом пресловутом «форуме по свободной энергии», как его лихо окрестил host, и если вы, host, не против, то могу назвать его точное название, хотя в свете всего вышесказанного может быть, этого и не стоит делать. Хочу сразу сказать Mios-у и ему подобным: вот мы тут хорошо все собрались, обсуждаем глобальные проблемы, прикрывшись безликими никами, а когда надо выступать в открытую на том «форуме» перед несколькими десятками человек, среди которых явственно выделялись несколько «людей в штатском» (вы лично общались с этими сотрудниками служб госбезопасности? Если нет, то не надо преуменьшать их влияние и с бравадой заявлять, что это все, мол, ерунда и выдумки недалёких людишек), а у тебя на груди красуется бейджик с твоей реальной фамилией, то, знаете ли, храбрости как-то сразу убавляется.
Да, электрик «дядя Вася»-реальный человек, с фамилией и адресом, и его выступление произвело тогда фурор. Кстати, свои координаты и контактные телефоны он давал всем желающим, вот только сказал, что все равно никто не позвонит. Да, я с ним тоже лично общался и успел задать ему немало вопросов, однако дальше поддерживать отношения не стал. Почему? Да просто мне стало по-человечески жаль этого мужика. Посудите сами: ему уже даже не «шестьдесят с хвостиком», как понял host, а полные 75 лет. Ну что вы можете ему предложить и чем его заинтересовать? Ну не занимался он проблемой энергетического кризиса последние 30 лет, а изобретение самовращающегося электродвигателя было лишь случайностью, когда нужда его заставила пойти работать в садоводческий кооператив электриком в 2000 году (знаете, какие в Украине пенсии? на неё только голодать можно!). Более того, этот дядя даже не электрик по образованию, а строитель. Мне он сказал, что из всей электротехнической литературы руководствовался только учебником для техникумов 1957 года издания- потому-то и на заумные вопросы он ответить не в состоянии. Но, приоткрою еще один секрет, изобретательством в самом широком смысле этого слова этот дядя занимается уже очень давно и весьма успешно (авторских свидетельств СССР лично у него изрядное количество), и значения автогенератору серьёзного не придает, считая, что у него есть более весомые разработки, скажем, он уже давно мечтает внедрить свою комбинированную ветроэлектростанцию с вертикальным ротором и установленными на его лопастях солнечными батареями.
Тут спрашивали, почему он не хочет отдавать готовую схему с рекомендациями, а лишь может указать на направление, в котором надо экспериментировать. Отвечаю: в этом случае открытие уже будет не его, дяди Васи, а ВАШЕ, и весь геморрой придется разгребать тоже ВАМ, по крайней мере с моральной точки зрения его совесть будет чистой. Дядя Вася - простой советский изобретатель и хочет умереть СВОЕЙ смертью без ускорения процесса, а таких гарантий ему НИКТО дать не может. Он бы с удовольствием отдал бы свой секрет какой-нибудь серьезной организации (чтобы возможные проблемы были потом у них, а не у самого дяди Васи), да вот только боятся у нас все «соответствующих органов», от которых уже давно пришла команда «не пущать». Ему в самом деле за державу обидно, но что делать дальше- он не знает. Когда он обратился с предложением внедрить своё ноу-хау к директору самого крупного в его городе предприятия, то тот ему сказал, что ему-де и так всего хватает, а вот проблем лишних не надо.
Еще несколько штрихов к конструкции установки. Дядя Вася показывал протокол лабораторных измерений его электронасосной установки в одном из электротехнических заведений (да, с печатями и подписями), и там я увидел такие данные (по памяти):
номинальная мощность электродвигателя- 22 кВт, реальная потребляемая активная мощность- 10 Вт, реальная потребляемая реактивная мощность- -20 кВА (поняли? Минус двадцать киловольт-ампер!), схема подключения была такая: трехфазный счетчик активной мощности, после него- трехфазный счетчик реактивной мощности, потом- чудо-коробочка с отводами к конденсаторам и сам электродвигатель (асинхронник с КЗ-ротором) с подключенным насосом. Так вот, при включении всей этой схемы (со слов дяди Васи) счетчик активной мощности еле-еле крутился, а потом и вовсе остановился, а счетчик реактивной мощности с бешеной скоростью закрутился в обратную сторону! На вопрос из зала «а какой был измеренный косинус фи?» дядя Вася ответил, что 0,99.
Да, прочитал я тут ваши посты, host, и увидел одну непонятность: если вы говорите, что мотор насоса был подключен к однофазной сети, то как же выглядела вилка с розеткой? Я имею в виду, что при потреблении из сети 20 кВт ток при напряжении 220 вольт будет порядка 90 ампер! Обычные бытовые розетки на 16 ампер при такой перегрузке гарантированно расплавились бы, а для включения, скажем, однофазных электропечей применяются двухполюсные розетки на ток максимум 40 ампер с заземляющим контактом. И что это за странная схема включения трехфазного потребителя такой большой мощности в однофазную сеть? Что, в помещение насосной станции нет трехфазного ввода 220/380 В? Вспомните, пожалуйста, хоть какого примерно сечения были подводящие провода к двигателю. Что-то мне кажется, что баланс мощностей и при «нормальном» включении привода насоса не очень сходится.
Еще я бы посоветовал вам, host, обложиться справочниками по советским электродвигателям и попытаться найти хотя бы внешне похожий мотор – узнать серию и конструктивные параметры, а еще лучше- частоту вращения. Я что-то смутно помню, но по-моему дядя Вася говорил про движки с КЗ ротором типа беличьей клетки, да и не выпускала промышленность СССР асинхронные двигатели с фазным ротором мощностью менее 5 кВт. Схема, как он сам говорил, весьма чувствительна к конструктивному исполнению двигателя, соответственно, очень важны такие параметры, как схема намотки обмоток, количество пазов в железе, синхронная частота вращения магнитного поля и т.д.
Удачи вам.

KomX | [image] 10288 - 05.10.05 SIM, спасибо. Весьма ценное дополнение...
Схема весьма чувствительна к конструктивному исполнению двигателя, соответственно, очень важны такие параметры, как схема намотки обмоток, количество пазов в железе, синхронная частота вращения магнитного поля и т.д.

admin.skif.biz | [image] 10291 - 05.10.05 SIM
Тут спрашивали, почему он не хочет отдавать готовую схему с рекомендациями, а лишь может указать на направление, в котором надо экспериментировать. Отвечаю: в этом случае открытие уже будет не его, дяди Васи, а ВАШЕ, и весь геморрой придется разгребать тоже ВАМ, по крайней мере с моральной точки зрения его совесть будет чистой. Дядя Вася - простой советский изобретатель и хочет умереть СВОЕЙ смертью без ускорения процесса, а таких гарантий ему НИКТО дать не может. Он бы с удовольствием отдал бы свой секрет какой-нибудь серьезной организации (чтобы возможные проблемы были потом у них, а не у самого дяди Васи), да вот только боятся у нас все «соответствующих органов», от которых уже давно пришла команда «не пущать». Ему в самом деле за державу обидно, но что делать дальше- он не знает. Когда он обратился с предложением внедрить своё ноу-хау к директору самого крупного в его городе предприятия, то тот ему сказал, что ему-де и так всего хватает, а вот проблем лишних не надо. Это не проблема. У меня есть фирма и мне плевать на все органы вместе взятые. Я с ними давно грызусь по разным поводам. Так что если дядя Вася не против - могу секрет если не пристроить на завод, то по крайней мере сохранить до лучших времен. И запатентовать.
Пусть пришлет описание, схему и прочие бумаги на почтовый адрес и закроем тему...

PPG | [image] 10293 - 05.10.05 Если явление существует, его можно нащупать путем раскрутки движка до синхронний или близкой скорости без подключения к сети (обмотки нагружены на емкости). Нужно лишь контролировать момент на валу.
Если крутить его регулируемым движком, то вовсе нет необходимости добиваться резонанса на 50 герцах - резонанс можно получить на других частотах. Важно контролировать напряжение на обмотках - оно должно быть близким к номиналу или чуть выше его на 50 герцах, или пропорционально ниже, если резонанс на другой, более низкой частоте.
Делать резонанс на более высокой частоте нельзя - пробъет обмотку. Подбирать емкость приходится эмпирически. Для более быстрого подбора можно измерить активную и реактивную составляющие тока на ХХ и расчитать индуктивность.
Мерять на невращающемся движке не имеет смысла - он короткозамкнут в таком случае.

Возможен вариант, когда для получения эффекта требуется перекос фаз, т.е. насыщение стали должно происходить не одинаково в разных фазах. Тогда число экспериментов может увеличиться до бесконечности.

host | [image] 10294 - 05.10.05 Когда я в первый раз был у изобретателя, то у меня из головы не выходил процесс запуска: вначале двигатель с маховиком (роль которого выполняет насос с водой в трубопроводе) раскручивается, затем двигатель отключается от сети, но отключается ни когда угодно, а после того как он посмотрел на тестер. Что там можно было увидеть? Наличие переменки из сети, так это подтверждает работа двигателя. Наличие выхода напряжения на одной из обмоток двигателя? Возможно. А может быть, он смотрел степень заряда емкостей? Вот тут, по-моему, и скрывается момент перехода двигателя в нужный режим. Значит, скорее всего, параллельно с запуском двигателя от сети заряжались и емкости. Помнится в 80-х на ВДНХ показывали ВАЗ, двигатель которого запускался от банки предварительно заряженных емкостей. Так вот, батарею этих емкостей можно было зарядить через преобразователь, работающий от одной, по-моему, кроны. Может быть, на это и указывал изобретатель, когда говорил, что двигатель можно запитать не только от сети?!

Сегодня мне предоставили на одном госпредприятии асинхронник 1 киловатник (хоть обещали 2-3) и в моем арсенале нашлась точно такая же емкость, какую я видел вчера 5мкф х 400в фирмы Tesla, правда всего лишь одна. Вначале я попробовал запускать и выключать двигатель с разной нагрузкой. На двигателе был стандартный шкив, а потом мне удалось повесить какой-то большой шкив, как мне сказали от подъемника. Конечно, результаты ожидаемые даже для школьника, с большим шкивом двигатель после выключения вращался дольше. Но суть не в этом. Я параллельно одной из обмоток включил тестер и обратил внимание, что после выключения из сети на двигателе какое-то время еще сохраняется напряжение. Я не замерял время, но как мне кажется, чисто визуально, с большим маховиком, этот период длится дольше. И вот мой эксперимент. В разные моменты после выключения, я пытался замыкать предварительно заряженную емкость на одну из обмоток мотора, сделал где-то с десяток попыток. Обычно происходил громкий хлопок, какой мало влиял на вращение двигателя. Но пару раз произошло то, что меня интересовало. Хлопок был гораздо тише, и после этого мотор в первом случае вращался немногим дольше обычного, а во втором случае даже чуть обороты увеличились (все визуально конечно). Резонанс? Да! После этого меня один раз хорошо долбануло (до сих пор руки трусятся), а во второй раз вообще емкость пробило (?!). На этом пришлось эксперименты закончить. По этому поводу родилось пару идей, а что если: в определенный момент после выключения двигателя на одну из обмоток замыкаются заряженные емкости, что дает смещение фазы оставшегося заряда и тем самым поддерживается вращение, а параллельно с этим (наверное, с небольшой задержкой) замыкается на коротко следующая обмотка, что по идее должно поддержать процесс вращения. Но все равно мне не понятно, каким образом энергия этого конденсатора может быть сохранена, чтобы ее использовать в следующем цикле?

Igor63 | [image] 10296 - 05.10.05 Может не много не втему.
Решил я себе сделать генератор.ДВС нашёл старенький УД-8.Четырёх тактный,
двух цилиндровый,воздушного охлаждения ,мощность 8л.с. 3000 об.Отревезировал,колечки заменил,
вообщем порядок.
В качестве генератора поставил асинхронный двигатель 4кВт. 1500об.
Для возбуждения в плечи обмоток подключил конденсаторы.Обмотки звездой.
Завожу двигатель(конденсаторы отключены),он выходит на режим ,стоит
центробежный регулятор оборотов 3000об.Подключаю конденсаторы - обороты
ДВС не меняются.Начинаю уменьшать обороты и где то при паспортных
одоротах ас движка Двс глохнет как будто упирается в стену.И так все
следующие попытки.
Далее заменил ас двигатель (говорится только быстро),поставил 7.5 Квт
2850 об. Завожу ДВС ,кондёры подключены.ДВС набирает обороты и около
3000 тысяч запинается обороты падают чуть выше холостых,чувствуется большая нагрузка на ДВС.А вот если замкнуть любую обмотку на коротко
ДВС начинает крутить свои 3000. Вообщем сейчас ищу нормальный генератор
от электростанции.

Carn | [image] 10301 - 05.10.05 Igor63, по-моему при использовании асинхронника в качестве генератора, нагрузку нельзя включать напрямую. Либо через трехфазный трансформатор, либо в соединении звездой с подбором батареии конденсаторов (параллельное включение).

host, как уже говорилось выше, асинхронник может работать как генератор при оборотах близких к номиналу (а точнее немного больше указанных в паспорте двигателя). Так что сохранения напряжение после выключения из сети закономерно.
Вопрос другой, в свете уточнения что двигатель все-таки с замкнутым ротором - как был включен в исходном эксперименте? Я тоже склоняюсь к мысли, что одна обмотка была включена параллельно конденсатору (назовем ее А), вследствии чего случился резонанс, а две оставшиеся - последовательно, по схеме двухфазного двигателя (назовем их Б). Естесственно, между А и Б должна быть какая-то связь. Например, в виде конденсатора в одном плече. Если этот конденсатор заменить устройством типа тиристора...
Это просто мои мысли вслух.

А насчет анекдота Никулина... Мне нравится другой - когда греппе исследователей сообщили, что один талант изобрел устройство с некими ранее невиданными характеристиками (прилагаются таблицы, фотографии общего вида), но в силу обстоятельств подробности узнать невозможно (скоропостижно скончался). И этой группе дают задание собственными силами повторить описанное устройство, которого на самом деле никогда не существовало.
И вот эта группа, которая уверена что ЭТО сделать возможно, повторяет устройство!!!

Mios | [image] 10304 - 05.10.05 SIM Хочу сразу сказать Mios-у и ему подобным: вот мы тут хорошо все собрались, обсуждаем глобальные проблемы, прикрывшись безликими никами, а когда надо выступать в открытую на том «форуме» перед несколькими десятками человек, среди которых явственно выделялись несколько «людей в штатском» (вы лично общались с этими сотрудниками служб госбезопасности? Если нет, то не надо преуменьшать их влияние и с бравадой заявлять, что это все, мол, ерунда и выдумки недалёких людишек), а у тебя на груди красуется бейджик с твоей реальной фамилией, то, знаете ли, храбрости как-то сразу убавляется.
На будущее - если вы что то пишете и обращаетесь лично к кому то из участников форума, читайте внимательно их посты, либо высказывайте свое неуважение в другой форме.

Удачи!.

SIM | [image] 10305 - 05.10.05 Mios-у: если я обидел лично вас, извиняюсь. Просто часто повторяющиеся настроения многих форумчан мне неприятны. Постараюсь впредь не обобщать.
Вот, отрыл у себя типовые схемы включения трехфазных двигателей в однофазную сеть- можно пробовать все варианты, если только не жалко проводку [image] . И еще комментарии по ходу: возможно ведь и независимое соединение каждой обмотки к «своему» конденсатору без подключения к оставшимся обмоткам (неспроста же разговоры о том, что «на двух обмотках двигатель работает надежнее»). Вопрос лишь в том, куда подключен коммутатор и какая у него схема?

Схемы включения трехфазников:

Mios | [image] 10306 - 05.10.05 SIM,
Оки - меня действительно удивила ссылка в таком контексте на меня. Тем более что я вообще ставил существование дяди Васи под сомнение, в виду наличия тех же сотрудников ГБ, некоторые из которых отстаивают интересы нефти, газа и т.д..

Удачи!

DED | [image] 10307 - 05.10.05 SIM, колись, как звали этого дядю Васю.Может мы его давно уже все знаем. Где и когда проходил этот форум.Тем более, что он САМ раздавал свои визитки и жаждал общения.
А ещё напряги память - вспомни, про косинус фи и про мощности, что за контора была с печатями и подписями. Цифры какие то непонятные.Зачем же он потребляет 10Вт при cos Фи=0,99? И куда он выдавал все эти 20КВАр? Ещё больше вопросов нагородилось, чем было.Давай вспомни цифры повнимательнее.

KomX | [image] 10308 - 05.10.05 Мне, вообще, очень "нравится", что практически во всех форумах имеет место следующая схема обсуждения.
1. зачинатель: видел, слышал, читал, реже есть (стоит на столе и тарахтит);
2. группа поддержки и заинтересованные лица: дай или сами возьмем, колись, "редиска";
3. расчленение девайса на части и обсуждение по частям;
4. критик: ваши части давно описаны - см. учебник за 3-8 класс, реже ссылка на академ. знания;
5. тема умерла, изредка по пустынным постам проходит одинокий путник...

А где же, позвольте вас спросить, синтез частей, где в этой теме рассмотрение элементарных процессов самоподдерживающегося вращения в комплексе с нагрузкой?

Вот у дяди Васи есть асинхронник, у всех нас есть принципы его работы в режиме двигателя и генератора. При работе под нагрузкой двигатель передает энергию нагрузке (насосу), при работе в режиме генератора - нагрузка отдает энергию, пусть не всю и напрямую, но косвенно, через Среду.
Принцип самовращения предполагает чередование фаз "двигатель-генератор", а чередование - это колебательный процесс. И этот процесс лишь один из ряда процессов, как на Земле, так и в системе Альфы Центавра. И это колебание должно быть связано с колебаниями хотя бы Солнечной системы.
Вот Igor63 пишет о том, что ДВС глохнет... А почему? Потому, что генератор "упирается в стену" колебаний Земли. Но эта же "стена" и заставляет работать асинхронник в режиме двигателя. А в чем же тогда различие между этими режимами, режимом "двигатель" и режимом "генератор"?
Ответ прост - в фазе.
Вот Вы host, обратили внимание на схему, на фазу в 50-70 градусов, но не заметили, за счет чего возник этот сдвиг. А ведь этот сдвиг мог быть получен и с иным знаком. А с учетом динамики взаимодействия полей всей системы при некотором балансе этих сдвигов, наш асинхронник и вел бы себя то как мотор, то как генератор.
Приношу свои извинения, если кто примет этот сумбурный пост близко к сердцу. Пылинки в ваших глазах мне не так уж и видны из-за мешающего пристальному взору бревна в собственном глазу.
Оратор: (уходит со сцены, бормоча под нос) К Ване на прием что-ли записаться...

sergrushka | [image] 10309 - 05.10.05 Пылинки в ваших глазах мне не так уж и видны из-за мешающего пристальному взору бревна в собственном глазу.
Если я предсказуем всегда, то ты Олег стал предсказуем в последнее время [image] Не верю я в это. Я думаю, что Фаза вторична по отношению к энергетике. Эту идею, в различных вариациях я слышу от тебя наверное в третий или четвертый раз. Рисуй схему и мы ее воплотим в жизнь. Можешь даже модернизировать схему DWD, если тебе лень рисовать свою. Возможно схему DWD и не надо менять, а только надо поменять управление. Тогда нарисуй эпюру токов и напряжений, как по твоему должно быть. И сразу, после опытов, будет все понятно - есть ли у этой идеи будущее.:shock:
А к Ване записаться ты всегда успеешь..... после опытов или мы туда толпой ломанемся, если прав окажешься ты [image].

Dimych | [image] 10310 - 05.10.05 мда.... все до боли напоминает раскрутку какой-то софтины (идеи): выбирается форум, постится рыба по всем правилам (как это верно заметил KomX), тут-же подключается какой-то новичек (или несколько), и пошло-поехало...
Стандартный набор фишек: коробочка, заброшенный сарай, спецорганы, непрофессионал-кулибин.
НО вот незадача! как-то совсем не вовремя появился некто sergrushka и попытался нам всем объяснить в чем собственно дело...

как бы все-таки на подобных форумах ввести отсев людей с нездоровой психикой (почерк-то один и тот же! любой психиатр сразу распознает)?...
тесты какие придумать, лингвистический анализатор или что-то подобное.

А про "Уровень шума" все и так прекрасно знают. И это останется классикой на все времена. Выше не прыгнешь

KomX | [image] 10311 - 05.10.05 Я думаю, что Фаза вторична по отношению к энергетике.
То-то я смотрю, энергетики так бдят этот косинус Фи.

sergrushka | [image] 10312 - 05.10.05 То-то я смотрю, энергетики так бдят этот косинус Фи.
Бдят понятно почему, он определяет кпд работы системы.... Мое предложение остается в силе.

KomX | [image] 10316 - 05.10.05 Бдят понятно почему, он определяет кпд работы системы.... Мое предложение остается в силе
Вай! Какой такой системы?! Системы "река-загубленные поля-ГЭС-линия передачи-потребитель"?
Или системы (рисую образ весов) "потребитель-реактивные заглушки-трансформатор подстанции"?
Или системы "товар-деньги-власть-рабы-товар"?

JnoVa | [image] 10318 - 05.10.05 KomX - отлично!Поддерживаю.
В книге И.Е.Тамм "Основы теории электричества" отсутствует 104 параграф, который открывал тайну свободной энергии.

admin.skif.biz | [image] 10320 - 05.10.05 В каком-то старом учебнике по электротехнике читал, что электрические сети и системы нагрузки проектируются таким образом, чтобы кос.фи не был выше некоторого процента. 95, кажеться. Если делать электромоторы и прочую нагрузку с расчетом на выокий кос.фи, то вся мощность станет циркулировать между мотором и электростанцией в конце-концов истратиться на нагрев проводов. А для того, чтобы обратные резонансные токи не разрушили генераторы ГЭС, там ставят специальные емкости.

Basilio | [image] 10322 - 05.10.05 sergrushka Вообще эта история очень смахивает на разводку.
1. Если мужик не собирался сообщать схему, то зачем вообще повел разговор.

Я думаю что этот дядя Вася все и придумал и с нами толкует о возможности применения кондеров, а мы ему помогаем в его задумке ему и помогаем.

elerium | [image] 10324 - 05.10.05 В каком-то старом учебнике по электротехнике читал, что электрические сети и системы нагрузки проектируются таким образом, чтобы кос.фи не был выше некоторого процента. 95, кажеться. Если делать электромоторы и прочую нагрузку с расчетом на выокий кос.фи, то вся мощность станет циркулировать между мотором и электростанцией в конце-концов истратиться на нагрев проводов. А для того, чтобы обратные резонансные токи не разрушили генераторы ГЭС, там ставят специальные емкости.
Да нет, всё гораздо проще! Косинус фи - практически он-же коэффицент мощности в идеале должен быть равен 1. В двух словах это отношение формы и фазы питающего напряжения к форме и фазе потребляемого тока. В идеале при чисто активной нагрузке (ТЭНы, лампочки накаливания, резисторы) их форма и фаза полностью совпадают, но как только появляются реактивные нагрузки (индуктивности, ёмкости), а так-же нелинейные нагрузки (обычно выпрямители)то всё меняется. Поскольку подавляющее кол-во потребителей имеют индуктивный характер нагрузки (электродвигатели, дроссели ламп, трансформаторы и т.д.), то для компенсации сдвига фазы потребляемого тока на подстанциях ставят коммутируемые конденсаторные батареи (компенсаторы) с такой ёмкостью, чтобы компенсировать индуктивную составляющую нагрузки емкостной составляющей кондесаторов. Чему равно сопротивление идеального паралельного LC контура на собственной резонансной частоте? - правильно, бесконечность! Остаются только активные составляющие потерь (сопротивление проводов и активной составляющей нагрузки, нагрузок). С нелинейными потребителями гораздо сложнее, рассмотрим например обычный выпрямитель со сглаживающим кондесатором (БП АТХТ)Там потребление электроэнергии происходит только на вершине синусоиды питающего напряжения, когда этот самый конденсатор фильтра подзаряжается, в результате вся средняя потребляемая мощность (ну к примеру 200 ватт) отбирается из сети не в течении всего времени, а в его жалкий отрезок на вершине синусоиды, при этом абсолютное значение тока потребления может составлять десятки ампер при среднем 1-2А. Естественно такое положение дел приводит к чрезмерным потерям в проводах и крайне неблагоприятным условиям работы трансформаторов, а поскольку количество таких потребителей за последнее десятилетие неимоверно возросло, то проблемма стала более, чем актуальна. Вот почему все буржуи озабочены "качеством потребления электроэнергии" и везде втыкают корректоры коэффицента мощности, хотя проблему можно кардинально решить переведя всех потребителей на питание постоянным током.

11111 | [image] 10325 - 05.10.05 .

11111 | [image] 10326 - 05.10.05 .

Lolik-Bolik | [image] 10329 - 05.10.05 народ, ломаем мы себе головы чего там виртуальный дядя Вася смастерить у себя в сарае смог, но здается мне что он случайно и сам того не подозревая [image] повторил ротоветер, которыми занимается достаточно подробно arkresearch.

Чтобы долго не пытаться вас вот схемка, по который дядя Вася запитывает свою дачу, выигрыш в мощности 2.7. Вся установка по утверждению arkresearch берет энергии из ZPE. На сайте еще есть некоторые разновидности для самоподдержания.

Вероятно что шесть проводов идет из двух движков, а не с одного - потому как каждый включен звездой! Первичный двигатель работает в обычном режиме, вторичный вроде в резонансном. С альтернатора с двух обмоток снимается напряжение.

http://www.theverylastpageoftheinternet.com/
ElectromagneticDev/arkresearch/rotoverter.htm

sergrushka | [image] 10332 - 05.10.05 В книге И.Е.Тамм "Основы теории электричества" отсутствует 104 параграф,
А здесь он есть http://www.tts.lt/~nara/history/tamm.html

host | [image] 10333 - 05.10.05 Почитав вчерашние и сегодняшние посты, я сильно разочаровался. Обращаясь несколько дней назад ко всем участникам форума, я думал найти в вас единомышленников, какие помогут разобраться в описанном вопросе. Совместно прийти к каким-то идеям и решениям. Вместо этого, с каждым днем ветка все больше и больше превращается в площадку для демагогов и провокаторов. Как я не пытался подтолкнуть вас к конструктивизму, кроме общих фраз, ухмылок, недоверия и домыслов я ничего не увидел (за редким исключением). Я не хочу никого обидеть, но очевидно вам просто удобно так. А потому я не вижу никакого смысла в дальнейшем своем участии в этой тусовке. Ну не хочу я вас раздражать своим присутствием! Думайте что хотите, делайте что хотите (вернее ничего не делайте, вам так привычнее). Но даже если когда-то к вам в руки попадет аналогичное устройство, вы не поверите в это, просто лишь потому, что не сможете перешагнуть за те рамки, в какие вы сами себя загнали.

Всем же тем, кто поверил мне и от чистого сердца пытался помочь, я благодарен. Мне жаль, что невежество людей не дает раскрыться многим прогрессивным идеям. Так было в 17 веке, когда достижения 16 века были незыблемыми постулатами, так было в 18, 19 и 20 веке. О невежестве окружающих людей в своих письмах писал и Тесла. Действуйте, не сомневаясь ни на минуту, я видел ЭТО!

Завершить же свое краткое пребывание в этом форуме я хочу цитатой Альберта Великого из «Малого Алхимического Свода»:

"Следует быть очень осторожным, особенно работая на глазах у твоих хозяев, могущественных властителей – монархов и князей. Две опасности, две беды стерегут тебя. Если тебе поручено некое златоискательское дело, они не перестанут терзать тебя время от времени расспросами: «Ну, мастер, как идут твои дела? Когда, наконец, мы получим приличный результат?» И, не дождавшись окончания работы, они станут всячески глумиться над тобой. В итоге тебя постигнут великое разочарование, унижение и большие беды. Если же, напротив, будешь иметь успех, они постараются задержать тебя в плену, где ты станешь работать им на выгоду, не имея возможности уйти".

Mios | [image] 10334 - 06.10.05 hostПочитав вчерашние и сегодняшние посты, я сильно разочаровался. Обращаясь несколько дней назад ко всем участникам форума, я думал найти в вас единомышленников, какие помогут разобраться в описанном вопросе. Совместно прийти к каким-то идеям и решениям.
Если вы не отвечаете на личные сообщения, непосредственно имеющие отношение к вашим вопросам, то такое завершение прибывания на форуме вролне закономерно. А то что демагогии полно, так это у нас в крови - люди все таки

Удачи!

omega | [image] 10335 - 06.10.05 Довелось и мне побывать на том "форуме" и немного пообщаться с "дядей Васей". Он показывал заключения комиссии о которых уже писали прежде, кстати, папочку с бумагами среди которых было и это заключение, у него на "форуме" и спёрли. По поводу своего ноу-хау он говорил, примерно следующее: испытания девайса проводили на районной водопроводной насосной станции; важное значение для пуска имели номиналы кондёров, подключаемых к двигателю: режим запуска насоса - одни ёмкости, режим работы - другие. Кстати его начали сразу же "окучивать" какие-то бизнес-менеджеры. Но мужик старой закалки. Мне показалось - ему за державу обидно. Поэтому деньги для него не самое главное.

Mios | [image] 10336 - 06.10.05 omega Кстати его начали сразу же "окучивать" какие-то бизнес-менеджеры. Но мужик старой закалки. Мне показалось - ему за державу обидно. Поэтому деньги для него не самое главное.
Мдя...ну что тут скажешь...за державу...в каком таком смысле? За олигархию? Если за простой народ - да он первый из всех кто должен просто так раздать народу схемотехнику. А так, он мне больше Горлума напоминает - тот так же со своим кольцом носился, как и этот "дядя". Ни денег, ни славы, ни народу, просто никому

Удачи!

djonny | [image] 10337 - 06.10.05 omegaДовелось и мне побывать на том "форуме" и немного пообщаться с "дядей Васей". Здравствуйте, а вы могли бы дать ссылку на этот форум.

Ivan | [image] 10339 - 06.10.05 Уважаемый host!
Не переживайте Вы так! Я Вам верю- а это главное [image] !
Хучь я и не спец в это области (ну, никакой вообще! Поэтому никогда в эти электрические ветки и не суюсь), но сегодня "начесал" выводов из 1 простого наблюдения, к-е и может быть ответом на Ваш вопрос. Прошу извинить: конкретную схему от меня не дождётесь- не того просите. А вот принцип, я думаю, тот же. Я это изложил здесь:
http://hobby.ovl.ru/forum/index.php?showtopic=101&st=780&p=8786&
в посте №791 (это чтоб не повторяться).
Прошу дилетанта строго не судить: это мой первый опус в таком деле :oops: .

Val | [image] 10340 - 06.10.05 host писал Почитав вчерашние и сегодняшние посты, я сильно разочаровался. Обращаясь несколько дней назад ко всем участникам форума, я думал найти в вас единомышленников, какие помогут разобраться в описанном вопросе. Совместно прийти к каким-то идеям и решениям

что же Вы обиделись как мальчик, ищите единомышленников, Вам никто не мешает. Если кто то критикует и не доверяет - его право, Вы думали - таких не будет? что же - ВЕСЬ форум виноват?

PPG | [image] 10341 - 06.10.05 Молодец, Иван, мне кажется - вы гдето рядом копаете! Но в отношении конденсаторов мое мнение - ни вторичны для получения эффекта. Главное на мой взгляд - последовательность введения участков стали в насыщение, которая при определенном способе комутации емкостей возникает. Точнее - эффект сам возникает и в других ситуациях, но не приводит к самовращению, так как фаза генерируемого тока может быть такова, что будет тормозить вращение. А вот манипуляциями с кондерами дядя выводил моторчик на нужный режим.
Эх, знать бы тип движка - узнали бы и марку стали. Ведь она разная в движках применяется. Там и содержание присадок разные температурный режим проката разный. А это мне кажется самым важным. Т.е. определить тип кристаллов стали.
А на счет вашей "дифракционной решетки", Иван, задумайтесь - а что такое тогда гравитационное поле - не волна ли? А если да, то к ней тоже можно подобрать решетку по вашему принципу! Эксперименты с вращением монокристаллов могут быть очень интересными на мой взгляд.

А в нашем асинхроннике как раз вращаются кристаллы стали. Важно с этим вращением в такт давать им нужные свойства - намагничивать до определенного значения!
Еще я думаю - исследователи магнетизма и сталей многократно проходили мимо эффекта - просто они не вращали поле, а изменяли его величину. А надо еще и вращать в момент насыщения отдельных областей и следить за процессами в магнитном поле вокруг. А ведь такие исследования не так сложно провести. Датчики миниатюрные сегодня имеются, можно взять тот же двигатель от пылесоса или чего еще - голый ротор, внешнюю раскрутку ему дать, а статором намагничивать до насыщения. При этом внимательно следить за диаграммой магнитных линий. Я бы даже опилками это проверял - на листе картона в близи торца ротора.

Взять, к примеру диск Сёрла - там ведь та же песня - вращение кристаллов в СИЛЬНОМ магнитном поле, т.е. когда отдельные домены в объеме материала начинают насыщаться. А триодный усилитель Флойда? - то же самое!

Само явление насыщения - это что такое с физической точки зрения? Я думаю - на сегодняшний день физики его объясняют слишком поверхностно.
Что-то происходит, когда насыщеннцю сталь начинают вращать в магнитном поле!

cation | [image] 10342 - 06.10.05 Еще ссылки:http://vgolikov.hotmail.ru/3.html#P

SIM | [image] 10343 - 06.10.05 DED, SIM, колись, как звали этого дядю Васю.Может мы его давно уже все знаем. Где и когда проходил этот форум.Тем более, что он САМ раздавал свои визитки и жаждал общения.
Ну, насчет "жаждал общения"- этого я не говорил. Когда дядя Вася давал свои координаты, то у каждого спрашивал: "а вы кто?" и что-то записывал себе на бумагу. Так что личного разрешения раздавать его адрес направо и налево я не получал, поэтому прошу извинить. Я не хочу подставлять hostа и самого дядю Васю от новых нежелательных ему гостей.
Насчет косинуса фи 0,99- это дядя Вася усно сказал в своем выступлении, но в отчете я этой цифры не видел. Куда деваются -20кВАр тоже неизвестно.
Мне не совсем понятно, почему host так обиделся на им же созданный вот этот наш форум, и чем его лично я задел, что он не отвечает на приватные сообщения, ведь я лично на 200% ему верю и никаких сомнений по поводу работоспособности устройства "дяди Васи" у меня нет. Так что я на одной стороне с вами, host! А то что люди тут тусуются разные- так если на всех реагировать- никакой нервной системы не хватит! Пожалуйста, не надо всех стричь под одну гребенку!
Теперь насчет того "форума". Считаю, что это не такой уж большой секрет,(странно, почему админ этого сайта сам не догадался-ведь host дал точную дату, и анонс этого события очень долго висел на главной странице этого сайта), поэтому говорю: "форум" этот назывался

Научно-техническая конференция
«АНОМАЛЬНЫЕ ФИЗИЧЕСКИЕ ЯВЛЕНИЯ В ЭНЕРГЕТИКЕ И ПЕРСПЕКТИВЫ СОЗДАНИЯ НЕТРАДИЦИОННЫХ ИСТОЧНИКОВ ЭНЕРГИИ» (ЭНЕРГЕТИКА-2005)
(15-16 июня 2005, г. Харьков, Украина)

Честно говоря, я считал, что админ точно был там (Харьков не так далеко от Воронежа). Не хочу сейчас обсуждать все услышанное и увиденное там (дабы не отводить рассуждения по существу от простого переливания из пустого в порожнее), скажу лишь, что выступление "дяди Васи" было самым ярким, хотя в сборнике докладов его не было- я так понял, что сам этот дядя Вася случайно в последний момент узнал об этой конференции. Сейчас, я думаю, главное- это совместными усилиями, мозговым штурмом, попробовать додуматься о том, как можно запустить стандартный электродвигатель в режим самогенерации методом, описанным дядей Васей.
Нost,пожалуйста, не пропадайте! Может быть, впервые именно здесь удастся запустить сверхединичник, а без ваших мыслей и комментариев этого уж точно не получится сделать :wink:

DED | [image] 10344 - 06.10.05 omega, может хоть ты нам скажешь как дядю звали?
Я так понял, что испытания проводились от источника переменного тока, у которого было 3 фазы. Чего же мы тогда заморачиваемся с однофазным включением трёхфазного асинхронника?
host, мы эту тему с асинхронниками обсуждаем здесь уже в третий раз. Тебе же кажется, что ты первопроходец, а мы все идиоты.
И чего вы за дядю боитесь, Мельниченко жив здоров, Болотов трудится в поте лица, да и другие ребята вполне прекрасно себя чувствуют. А мы все тупые, ни хрена не понимаем в новой сверхединичной науке. Поэтому и просим у вас разъяснений.
SIM,ну не хочешь при всех, в приват мне скинь свой рассказ про дядю Васю.Сколько можно в шпиёнов играть.

SIM | [image] 10347 - 06.10.05 DED, ну чего ты кипятишься? Все, что я знаю о девайсе дяди Васи, я и так рассказал, хотя понятнее от этого мне не очень-то и стало. По поводу адресов и координат скажу следующее. Ну и что толку, что у тебя и у меня (впрочем, как и у всех желающих) есть полные адреса, контактные телефоны, даже е-мэйлы и Мельниченко, и Болотова, и Потапова, и еще много других? Вон Фриша сам к Хмелевскому лично домой ездил- и что? Что он узнал? А ты сам почему до сих пор ни к Мельниченко, ни просто на какой-нибудь форум «в реале» не съездил? Понимаю, что у всех нас есть семья, дети, работа, обязанности и еще бог знает что, но ведь народ пусть не очень активно, но ездит же общаться с такими же «повёрнутыми», как сами. Так что давай без обид. У дяди Васи реально несколько раз краской всю документацию портили, а потом еще и пожар устроили- я не хочу даже косвенно способствовать продолжению такого «общения». Если уже host протоптал к нему тропинку- так пусть и лично спросит у него, можно ли опубликовать адрес дяди Васи.
Меня лично уже давно не покидает ощущение, отлично описанное в сериале «Секретные материалы»: ИСТИНА ГДЕ-ТО РЯДОМ. После той конференции в Харькове я окончательно убедился, что таких доморощенных Кулибиных, как этот пресловутый дядя Вася, на просторах всея СНГ валом просто. Но все они не идут на контакт, так как имеют печальный опыт общения как со спецслужбами, так и с нашей бюрократией (после выступления дяди Васи по залу много разговоров ходило о том, что „и в нашей деревне был похожий случай”). Так что копать в прикладной электротехнике надо- случайно можно много чего нарыть. Только вот ты, DED, на 100% прав, что после н-надцатого неудачного опыта хоть с НЭГом, хоть с Анквичем, хоть с Хмелевским энтузиазма как-то резко убавляется.

KomX | [image] 10348 - 06.10.05 Цитата для sergrushka:
нелинейными потребителями гораздо сложнее, рассмотрим например обычный выпрямитель со сглаживающим кондесатором (БП АТХТ)Там потребление электроэнергии происходит только на вершине синусоиды питающего напряжения, когда этот самый конденсатор фильтра подзаряжается, в результате вся средняя потребляемая мощность (ну к примеру 200 ватт) отбирается из сети не в течении всего времени, а в его жалкий отрезок на вершине синусоиды, при этом абсолютное значение тока потребления может составлять десятки ампер при среднем 1-2А.
Прямо дежавю какое-то.

Ivan, если честно и без колкостей, то Вы - МОЛОДЕЦ! Хвала Вашей наблюдательности и прозорливости! Правда я хохотал до упаду, читая процесс "открытия" вентилятора [image] Вы уж простите мне эту слабость. :oops:
Что касается схемы, то Вы правы на все 100%. Единственно, надо заметить, что схема половинчата, ведь водитель, наклонив голову к лобовому стеклу, видел бы точно противоположную Вашему видению картину.
Удачи Вам!

PS. Рад, что наши с Вами дебаты не прошли даром.
PPS. Жаль, что Dragons'Lord выложил в архиве с закрытым форумом по Задаче МГ только своё отредактированное "Я", в иных темах были и иные мысли... Да, не беда! Вот Вам для лучшего понимания принципов наблюдаемых Вами на вентиляторе прекрасная книга Петра Маковецкого http://www.n-t.org/ri/mk/sk.htm>"Смотри в корень". Задача 51.

А кто Зритель-то?!

PPG | [image] 10353 - 06.10.05 Посмотрел ссылку тоже - спасибо, интересные задачки. Но "эффект вентилятора" не совсем стробоскоп - он связан с шириной лопастей и видимым промежутком между ними. В одном случае промежутка нет, в другом он имеется - вот и прозрачность диска то есть, то её нет. С атомами может быть полная аналогия!

PPG | [image] 10354 - 06.10.05 В подтверждение своих выводов о необходимости кругового перемагничивания приведу еще цитату (многие читали это):Можно вспомнить еще один случай, который произвел фурор, когда 17 мая 1996 года Ольсен из научной группы "Свободная энергия" по Норвежскому телевидению показал изумивший всех фильм о "динамической скульптуре" художника и скульптора Финсруда. Скульптор создал шар диаметром 2,7 дюйма и весом около 2 фунтов, который катается по кругу по замкнутым направляющим - двум параллельным полозьям диаметром 27 дюймов - мимо полюсов постоянных магнитов, где при прохождении подвергается намагничиванию. В области трех постоянных магнитов находятся три подвижных магнита, которые слегка наклоняются при движении шара, а потом поднимаются вверх пружинами. Шар совершает оборот за три секунды, катается уже два года и не содержит при этом никаких источников энергии!

KomX | [image] 10355 - 06.10.05 PPG, тяжело не согласиться с Вашими выводами, но всё-таки попробую.
Для "прямолинейного" взора стробоскоп вроде бы и не причем, ввиду малости длины "взорной" волны. А если волна по-боле будет? Тут-то вентилятор в роли стробоскопа - "мясорубки" волн вполне уместен. Тем более, что стробирование кадром скорее должно помочь в понимании циклического переподключения конденсаторов к обмоткам двигателя-генератора.

NNN | [image] 10358 - 06.10.05 PPGВ подтверждение своих выводов о необходимости кругового перемагничивания приведу еще цитату (многие читали это):Можно вспомнить еще один случай, который произвел фурор, когда 17 мая 1996 года Ольсен из научной группы "Свободная энергия" по Норвежскому телевидению показал изумивший всех фильм о "динамической скульптуре" художника и скульптора Финсруда. Скульптор создал шар диаметром 2,7 дюйма и весом около 2 фунтов, который катается по кругу по замкнутым направляющим - двум параллельным полозьям диаметром 27 дюймов - мимо полюсов постоянных магнитов, где при прохождении подвергается намагничиванию. В области трех постоянных магнитов находятся три подвижных магнита, которые слегка наклоняются при движении шара, а потом поднимаются вверх пружинами. Шар совершает оборот за три секунды, катается уже два года и не содержит при этом никаких источников энергии!

По поводу скульптуры, не стоит так обнадеживаться. Скульптура работает, но подобных "скульптур" я могу придумать десятки... Просто она сделана довольно замысловато и навороченно, но энергии с нее практически не взять, ее хватает только для вращения шара...
Посмотрите на само устройство
http://www.reidarfinsrud.no/sider/mobile/foto.html
там и видео можете скачать.
А вот чертеж подставки,
http://www.reidarfinsrud.no/sider/mobile/tegningsider/tegning01.html
это не просто масисная "лапа" для устойчивости "скульптуры", она внутри имеет определенную конструкцию..., как Вы думаете для чего?
Так вот, эта подставка и "генерирует" ту мизерную мощность, которая нужна для вращения шара. Эта энергия берется с атмосферы. Переодические колебания атмосферного давления это и есть та энергия, которая потом , возможно, накапливается в мощной пружине, которая видна по центру системы вверху (это наподобие заводной пружины в часах), а ее усилие уже и передается для работы маятников-магнитов, которые потом и двигают шар...
Еще раньше были придуманы часы с подобным "заводом" от колебания давления атмосферы, и такие часы тоже стоят в каком то музее... и у них тоже крутятся шестеренки.. Но часы не так впечатляют как это...
Так что все намного прозаичнее....
С уважением.

Добавлено

PS. На Скифе есть ссылка на сайт, как раз о таких часах
http://perpetuummobile.e-earth.ca/clock.html

kpymobon | [image] 10360 - 06.10.05 Выскажусь, пожалуй.
Тема очень популярная, как говорится: "мысли витают в воздухе"!
Момент появления бестопливного генератора назрел. Тут и к бабке ходить не надо, достаточно связать воедино дикий рост цен на энергоносители, (причем этот рост только начался, помяните мое слово), грант правительства США в 4 миллиарда на исследования в области нетрадиционной энергетики, всеобщее стремление обывателя всех практически стран послать подальше компании-энергопоставшики и обособиться от всех и всяческих командиров на рынке энергии.
Есть много симптомов, говорящих о том, что момент назрел. Когда фурункул созревает, он обычно вскрывается...
Сравнение неприятное, но точное.
Смею заверить, что поиском свободной энергии заняты не только пара десятков участников этого форума. Я пробовал примерно подсчитать количество людей, занятых этим, получилось что-то около 10 000, и это только по ссылкам в интернете. Учитывались все, независимо от гражданства и расположения на шарике...
Когда такое количество народу занято решением проблемы, можно быть уверенным, что вопрос будет решен. Причем, поиски ведутся не в академических структурах (они как раз незаинтересованы в этом), а дома, в гараже, в сарае, в подвале, без привлечения посторонних средств, в большинстве случаев за свои кровные деньги. Это говорит о том, что занимаются поиском люди увлеченные, а раз так, то решение обязательно будет найдено. Я в этом уверен. Не поиск с 9 до 17 с в ыходными за зарплату, а жизнь в поиске.
Хочется застать решение еще при жизни. :wink:
Теперь по теме ветки.
Согласен с предыдущими постами с критическим содержанием.
Сюжет весьма похож на канонические сюжеты. Ветхая избушка, старик-гений самоучка, таинственные провода и коробочки, многозначительные умолчания и похлопывания гостя по плечу, мол - тут все просто, думай, дорогой, и все узнаешь. В основе лежит предположение о возможном способе получения даровой энергии на основе резонанса. Что-ж, возможно. Не спорю.
Наваливается куча ничего не говорящих подробностей, призванных расшевелить воображение, (см. "уровень шума", классика жанра).
Тут-же прибавляется для большей достоверности попытки запугать, подкупить, увезти в америку, создать совместную монгольско-украинскую фирму, поджог, взлом, и прочий бред.
После чего автор темы, чувствуя , что на дополнительные вопросы ответить не сможет поспешно ретируется с видом оскорбленной добродетели, мол "я к вам всей душой", а "вы ко мне всей жопой"...
Знакомо-знакомо, как-же, не так давно где-то встречалось...
Ах да, приснопамятный многозначительный электрик из фондов "МГ"...
Позвольте, но не так давно еще что-то проскакивало подобное... где-бы это?
Ах да, на этом же форуме! Был тут один такой. После попытки внести оживление быстро скрылся, так же похлопав нас всех по плечу и мудро сказав "подумайте, тут так все просто!..". И провалился сквозь специальный люк сквозь сцену.
Знакомый почерк.
Ну что-ж, давайте займемся не техническим, но все-же анализом.
Итак, дано: имеется форум, на котором вопреки расписанию и планам организаторов вдруг вылезает на подиум некий неизвестный никому "дядя Вася", (это при лимите на одно выступление в 15 минут! настолько все сжато и запрессовано организаторами, чтобы уместить всех в отведенные несколько дней, записи на участие в форуме за 2 месяца вперед, с указанием темы доклада и печатью доклада в форме брошюры, причем участвуют сплошь люди, успевшие сказать веское слово в исследованиях невозможного). Кстати, в опубликованном материале этого форума есть ВСЕ доклады, прозвучавшие на нем, за исключением доклада "дяди Васи" на который прозвучали некоторые намеки в данной ветке.
Причем, намеки распространились на неких "людей в штатском", витающих вокруг форума для придания ему пущего веса и значительности. Я охотно допускаю, что они присутствовали, но совсем не по тем причинам, которые видятся автору поста.
Хочу напомнить, что упомянутый форум имеет место быть на Украине (!) а не в России, со всеми вытекающими.
Поговорим о том, до какого места власть предержащим на Украине в июне-июле все на свете форумы с их сверэнергиями?
Вся ГБ украины занята тем, чтобы удержать себя в кресле да при этом еще и подукрасть в последние минуты кресла.
Может и есть несколько патриотов, радеющих о благе страны на сктолько-нибудь значительный период, но это в основном в кино, в сериалах, уважаемые.
По жизни они такие люди, как все. Сохранить пост, да хапнуть побольше. Собственно, очень маловероятно, просто исчезающе вероятен контроль над темой.
Итак, вылез Вася, (сам прорвался на трибуну) доложил обществу (это при том, что он всего боится и никому ничего никогда не расскажет) свои наработки.
Любопытно , в каком стиле? Любой доклад должен иметь содержимое. Начинку. Тот ливер, о котором собственно, и докладывается. Упоминается теория, на которой построена гипотеза, либо прибор, который построен без теории и гипотезы, но построен-же? (Напоминаю, что по теории автора темы этот Вася не распространяется о конструкции никому!)
Итак, вылезает этакое 75-летнее чудо на трибуну, и начинает вещать: "Вот построил ВД! Как работает - не знаю, провода крутил и паял, чобы было приятно для глаз, а также эстетично. Видео и фото не дам, потому как жалко, принцип работы затрудняюсь сказать - неизвестно, а показать никому не хочу, потому как радею о державе. За которую обидно. Это стало быть за Украину.)
После этого содержательного и аргументированного доклада, дядя собирает адреса и фамилии жаждущих пообщаться с ним, на предмет недопускать их к своему открытию. Поскольку продавать и прочая популяризация не входит в его планы.
Только собрать адреса и анкетные данные желающих.
Ну что-ж, форум закончился. Все поехали по домам, во главе с дядей, готовить к засылке к незаинтересованному дяде десанты в виде делегаций, послов и сотрудников ГБ.
А дядя был настолько придирчив в выборе знакомств, что допустил к себе совершенно неизвестного ему host-а , чтобы рассказать ему, как на дядю давят и наезжают. Вплоть до пожаров и взлома мастерской.
А в host-е дяде понравился умный прищур глаз и ленинская улыбка, вследствие чего Василий решил приоткрыть полог тайны (уже открытой с трибуны форума) способному пареньку.
При этом совершенно выпустив из виду, что любой человек, делающий нормальные деньги, вполне способен увидеть, когда пахнет деньгами не "нормальными" а просто немеряными.
Даже просто пробить по картотеке дачку дяди Васи, это вопрос пары минут. Приехать туда и вынести ВСЮ дачку вместе с крышей , печкой и забором - это вообще 10 минут, делов-то!...
Но дядя Вая не сдается. Упорно внушая молодой поросли огромную экономическую выгоду от использования своего детища.
-"Я вам посылку принес, но я вам её не отдам!"
И многое другое, о котором вполне справедливо было указано в нескольких постах.
Несуразности, нелогичности, и просто враньё дают нам причудливую картину "реальности" происходящего.
А уж последний "крик души" непорочного "свидетеля чуда" и его театральное бегство...
В общем, о чем тут речь идет, мужики?!
Напрягите не фантазию, а логику! Всех манит ожидание чуда, все забыли о критичном мировосприятии, и готовы толпой следовать за очередным гаммельнским крысоловом.
А ведь в своих профессиональных знаниях никто не сомневается!
Так почему же так бездумно и некритично верить всему, что прочтено или услышано?!
Идущий на сеанс спиритизма хочет и готов увидеть духов, привидения и общаться с загробым миром. Что и получает.
Мы все морально готовы увилеть и воспринять открытие свободной энергии. Но не надо так легковерно воспринимать желаемое за действительное.
Немного критичекого анализа , и от этой истории не остается камня на камне.
Хоть кто-нибудь сопоставил стоимость проезда до Харькова, (где и проходила конференция), проживание в нем в течение 3х дней с уровнем дохода пенсионера, который вынужден подрабатывать сторожем в кооперативе, чтобы не помереть с голода? И это все при том, что секретами он не намерен делиться ни с кем...
Когда дело касается наших личных интересов, то мы все сразу резко умнеем и начинаем сопоставлять факты, хотя и тут лохов хватает. А здесь нам явили воплощение наших ожиданий на бытовом уровне. Синхрофазотрон на приусадебном участке.
Стыдно, мужики.

sergrushka | [image] 10361 - 06.10.05 Добавлю несколько слов к предыдущему оратору(kpimobony). Всегда ставте себя на место изобретателя и вам сразу станет понятна вся фальшивость этой истории. Если бы я был на месте этого электрика, я бы сразу себе несколько движков поставил бы в работу, все соседям и знакомым бы продал такие девайсы. Зачем прятать, если через полгода все все рано будут знать и это уже будет рядовой девайс.Зачем платить за свет - зачем? Во всяком случае когда придут меня брать за неуплату налогов :shock: изготовление девайсов невозможно будет остановить [image] Раз у нас пока такой ситуации нет, значит сий девайс пока еще не изобретен.

Carn | [image] 10362 - 07.10.05 После этого потока желчи и приступа флудорастии уже по существу как-то обсуждать неохота. Все больше и больше склоняюсь к мысли создания закрытого форума, где регистрация выдавалась бы только проверенным участникам участвовашим в обсуждении из принципа познать истину, а не выкнуть свое мудрое слово аки аксиому.

Беру тайм-аут на неопределенный срок.

Zubaziga | [image] 10363 - 07.10.05 При всем уважении к участникам форума не могу не заметить, что приступы шерлокхолмства и эмоционально-доморощенной дедукции к научным методам познания не относятся.

Вместо научного поиска, экспериментов, корректного обсуждения = подсчет мнимых денег в кошельке у дяди Васи "а не хватило бы ему денег на билет до Харькова". Какое это отношение имеет к обсуждаемому вопросу и вообще вы нифига, очень мягко говоря, не знаете об этом человеке, как можно обсуждать его финансовую, психическую и прочую ?

Я понимаю, что от долгого переваривания однообразной информации начинают скапливаться газы в кишечнике, появляется изжога и некоторая раздражительность, но плиз давайте не будем пердеть под общее одеяло.
:evil:

A2 | [image] 10364 - 07.10.05 Zubazigaвы нифига, очень мягко говоря, не знаете об этом человеке, как можно обсуждать его финансовую, психическую и прочую ?

Согласен с этим полностью. Человек мог уехать хоть автостопом и прожить три дня у родственников.
По применённому движку. Если у движка шесть концов и он не подвергался переделке, то вариантов подключения не так уж много. Звезда или треугольник, можно включить одну из обмоток в противофазе или закоротить, можно все или одну из них ввести в резонанс. Если переключение происходило кнопкой, то в коробочке должны быть релюшки, если верить что дядя Вася далёк от электроники. Не припомнит ли уважаемый host был ли какой-либо шумовой эффект в коробочке при нажатии на кнопку?(ввиде щелчка при срабатывании реле)

Zubaziga | [image] 10365 - 07.10.05 У меня пятая точка убедительно подсказывает, что одна из обмоток висела в воздухе вообще, если я не ошибся в анализе вышесказанного. Тоесть не замкнута ни на кондеры ни на чтолибо еще, а "просто так". Если и был в ее цепи кондер, то "только одним концом". Те цепь не замкнута, и возможно представляет собой цепочку - некая антенна или просто конец -- кондер -- обмотка -- конец/заземление. Или без кондера. Или без заземления.

Хотя скорее всего кондер был, и приличной емкости, похоже. Заземление через нулевую фазу сети скорее всего (я знаю, что это НЕ заземление, не бейте ногами).

А в коммутации учавствуют оставшиеся две. По типу два поршня и коленвал(эта самая разорванная). Как бы помпа получается - гоняют от одного ко второму через третий, а третий примитивно саморегулирует - когда надо снимает излишки, когда надо масла добавляет.

PPG | [image] 10367 - 07.10.05 Ох, как тяжело проходит "ломка" после кайфа !

DED | [image] 10369 - 07.10.05 SIM, Мне не нужен адрес дяди. Просто он работал в строительстве и имел по этому делу патенты. Вот на патенты я бы посмотрел. А для этого в поисковике надо ФИО задавать.Пусть хост ломается, но ты то не девочка, а старый боец.

sergrushka | [image] 10370 - 07.10.05 А в коммутации учавствуют оставшиеся две. По типу два поршня и коленвал(эта самая разорванная). Как бы помпа получается - гоняют от одного ко второму через третий, а третий примитивно саморегулирует - когда надо снимает излишки, когда надо масла добавляет.
Ну и кто мешает эту версию проверить. Если есть движок - работы на пол часа. Но зато потом будешь знать результат.

KomX | [image] 10371 - 07.10.05 Ответы экспромтом...
kpymobon, шлифуйте гранит науки...
sergrushka, изучайте шестеренчатые передачи...
Zubaziga, браво-брависсимо! Пойду освежитель воздуха покупать
PPG, какой смысл Вы вкладываете в понятие кайф применительно к выше изложенному?
host, ЭМоции никогда не заменяли разУм...дваУм...триУм. . . . .

JnoVa | [image] 10372 - 07.10.05 Знаете парни, так и хочется сказать - ну и дураки усе вы, но считайте что это я про себя.На форуме куча других тем - вот и занимайтесь, если не интересно здесь.Вы что,печётесь о "моральном" облике учасников этой ветки?
Ну не люблю я тёмное пиво, а люблю светлое, ну так чтоже ты мне рассказываещь какой я дурак, что от светлого пива писают криво- тебе какое дело до этого?
Надеюсь понимаете о чём это я.

SIM | [image] 10373 - 07.10.05 DED, Вот на патенты я бы посмотрел.
В лазейке ФИПСа, которую столь любезно некогда предоставил Фриша, я уже искал изобретения дяди Васи, но ничего не нашел- сплошь однофамильцы, т.е. с 1994 года он ничего в Роспатент не отправлял, впрочем, он об этом сам и говорил. Но твоя идея мне понравилась, и при случае поищу в реальной советской патентной библиотеке его авторские свидетельства :wink: И спасибо за комплимент!

A2 | [image] 10374 - 07.10.05 Sergrushka писал
я бы сразу себе несколько движков поставил бы в работу, все соседям и знакомым бы продал такие девайсы

А зачем дяде Васе куча движков? Он же сказал что у него дома их два, один за генератор , другоя его привод. Для деревянного деревенского дома 20kW за глаза хватит. А на сёт всем понаставить, так может у него с соседями отношения не сложились и друзья могут напрочь отсутствовать. Мы же толком ничего про человека не знаем, как можно осмыслить его поведение или поставить себя на его место, чтобы взглянуть с его колокольни.

kondr | [image] 10375 - 07.10.05 Тут я вот еще что подумал, host писал что видел у "дяди Васи" журнал "На столе лежал старый журнал Радио за 1986 год" может он статью там свою какую разместил. Проверить бы это. Может ув. SIM зная ФИО автора сделал бы это.

JnoVa | [image] 10377 - 07.10.05 sergrushka"
В книге И.Е.Тамм "Основы теории электричества" отсутствует 104 параграф,
А здесь он есть http://www.tts.lt/~nara/history/tamm.html
А есть ли уверенность в том, что это 104 параграф из учебника 1946 года?Ведь параграф может быть и 104 , но из книги более позднего издания.

sergrushka | [image] 10378 - 07.10.05 А есть ли уверенность в том, что это 104 параграф из учебника 1946 года?Ведь параграф может быть и 104 , но из книги более позднего издания.
Полной уверенности у меня нет, конечно. А вам советую найти еще одну ссылку в инете с текстом этого параграфа и мы тогда сравним.
Вот здесь на этот параграф ссылаются http://www.x-libri.ru/elib/thplv000/00000001.htm и заглавия, во всяком случае, совпадают :wink:

KomX | [image] 10380 - 07.10.05 Сегодня, насмотревшись на настроение форума, решил выложить на всеобщее обозрение начало одного диалога. Обсуждайте и думайте.
Продолжение
будет
обязательно.

Все, что вы сейчас прочтете несколько обрезано, но вырезанное не существенно.

Ночь с 11 на 12 марта 2005 года.

Два "дурика" ведут беседу. Один из них ваш покорный слуга - (K)omX, второй - ... (просил не называть своего ника). Сразу скажу, что фразы ... отфильтрованы и отредактированы так, чтобы узнать его было бы проблематично.

Итак:
... - Пока есть интересный эффект. За сколько времени кончается автоаккумулятор? При лампочке в 15 ватт? За сутки сдохнет полностью. Правильно? У меня сдыхало за 12 часов.
К - Зависит от ампер/часов. Какое напряжение и ампер/часы?
... - 12 вольт, 55 а/ч - батарея и 15Вт - лампа. Оставь... Я тут собрал конструкцию и уже 48 часов работает, тьфу-тьфу. Закоммутировал аккумулятор 12 вольт 72 а/ч. Автогенератор, номиналы на маркировке - 12 вольт 45 а. Электродвигатель 12в от вентилятора с ауди. Движок запитан от аккумулятора, и крутит генератор.
К - Я уже понял
... - Генератор в обратку на аккумулятор и самовозбуждение с него же, в нагрузке дополнительно 2 лампы по 60 ватт галогенки автомобильные.
К - !? 120 ватт?!
... - Да. Генератор - 600 ватт.
К - И уже 48 часов?
... - Да. Посмотрю, сколько протянет до самого конца. Но радует.
К - Вал в вал или через редуктор?
... - На шкивах ремнем. Обороты на глаз не могу определить.
К - Коэф. предачи на повышение. Малый на генераторе, больший на моторе? Речь про шкивы.
... - Нет. Одинаковые.
К - Генератор дает переменку или имеет щетки?
... - Автомобильный генератор. Дает постоянку. Мотор тоже с машины, стоял на охлаждении радиатора (вентилятор). Маленький, но мощный. Генератор с выпрямителем и 2 щетками, стоит диодный выпрямитель - я его знаю, разбирал весь генератор. Все с Ауди 86 года.
К - Ясно. Переменка + выпрямитель. А полюсов у него сколько? Не смотрел?
... - Смотрел подшипники, щетки, чистил дорожки... вообще из обмотки 3 вывода. Он по идее трехфазный. Я могу убрать выпрямитель, и получить трехфазный, но зачем? Мне пока задача - запитать аккумулятор и посмотреть, сколько система проживет. Пока жива.
К - Блин. Ведь не врал народ, когда говорил о зацикливании на себя связки мотор-генератор. Надо будет генератор DIKPOSTa и VLadomira подымать.
... - воообще-то идея была другая. ... Но попался под руку готовый электромотор я его и всунул.
К - Так у тебя какой аккумулятор сейчас стоит 55 или 72?
... - 72 - мощный, но не новый.
К - И на нем уже 48 часов и плюс 120 вт лампы?
... Да. В общем, душа радуется. Надо остановить, и поменять ремень, вот-вот рассыпется.
К - Прими мои поздравления. Жаль сие не запатентуешь... А марку движка и генератора не скажешь?
... - И то и другое с автомобиля Ауди 1986 года. Генератор - bosh, а на движке от грязи стерлась вся маркировка, но я подозреваю, что тоже немецкий.
К - Да... Обороты можно замерить либо магнитиком на шкиве и катушкой-датчиком или замерить частоту напряжения с генератора до выпрямителей.
... - Жалко, что ты руками сам ничо не хочешь строить. А вот если отработает у меня хоть неделю, я остановлю и промерю аккумулятор. Было до начала 12,85 - заряжен полностью. Через неделю посмотрю. Если норма, то блестящие перспективы.
К - Сейчас тоже можно измерять. Только там сейчас больше должно быть.
... - Щас с генератора идет 13,76, а началось с 13,3, потом устаканилось и постоянно 13,76.
К - [image] Надо тебе на шестерни переходить - надежнее. А еще лампочек добавить, так чтоб на пределе было, когда автоматика начнет понижать напругу?
... - Все потом, сперва пусть долго проработает. Если долго - то можно будет переходить на домашнюю технику и ... поблочно запитывать квартиру, - компьютер, холодильник, телеящик, свет...
К - Просто сие работать должно в строго заданных диапазонах нагрузки. Частоту оборотов замерь, пожалуйста. Это очень важно.
... - Постараюсь.
К - Тут есть несколько моментов из того что ты сказал. Первое. Нет ли замятин на шкивах?
... - Да вроде нет. Грязные, но ровные.
К - Второе. Насколько и как именно изношен ремень. Нет ли утоньшений и каков их характер?
... - ууууууу. Это пока только опыт! Ремень страшный, натяжка плохая - нужно крепление и т.д. Сопли... если проявит себя - буду делать как положено.
К - Ты своим опытом нащупал какое-то биение, которое дает тебе сверединичность.
... - Нет! Не сверх! Ничего подобного! Оно сожрет аккумулятор обязательно! Вопрос - когда!
К - В том и дело, что если сделаешь как положено - будет пшик! Не сожрет! Можешь заряжать пару аккумуляторов и коммутировать их, ибо без цикла разряда ты его убъешь быстро.
... - Это как? Ага...
К - Третье. Как именно расположены относительно друг друга мотор и генератор? Не взаимодействуют ли их магнитные системы?
... - Не. На одном ремне, мордами друг к другу, разнесены на 20 см.
К - На каком расстоянии друг от друга и прочее. Чем больше инфы, тем легче повторить. Что значит мордами друг к другу?
... - Потому что один по часовой крутит, а другой против. Поэтому жопы в разные стороны.
К - Видишь ли. Простое преобразование частот, а вращение тоже частота, не дает прибавки. Прибавка возможна только при присутствии третьей частоты... Постой. А как тогда ремень и шкивы взаиморасположены. Ведь оные должны быть в одной плоскости. А понял! Один над (сбоку) другого!
... - Да, если смотреть на ремень сверху, как на вертикальную полосу, то в верхней части один шкив, в нижней второй.
К - Так вот, про третью частоту. Она или кратна частоте колебаний Земли или контуру Земля-Луна и является резонансным буфером, в котором идет накопление колебаний.
... - уууууу... Это не для меня... Это пусть теоретики....
К - Поэтому я и говорю, что очень важно измерить частоты вращения, а лучше спектр.
... - Я не лаборатория, к сожалению, что смогу, тои сделаю... потом.
К - Мы эту третью частоту уже который месяц пытаемся нащупать... и скорее всего "зарыто" все именно в развалюхе-ремне, в его форме.
... - Да не, не думаю.

Дальше, диалог плавно перешел на пару реплик по статике и тестатике. И мы отправились на "боковую". Часики мерно отсчитывали первый час ночи (время Минское).

igorb4 | [image] 10381 - 07.10.05 2 host: У меня парочка простых вопросов:
1. Можешь ли сориентировать двигатель относительно магнитных полюсов Земли?
2. Ось двигателя была паралельна Земле или вертикальна?
3. Каковы приблизительно были размеры двигателя (длина, диаметр)?

PRS | [image] 10384 - 07.10.05 Как-то месяца 2 назад с одним спецом по электронике и электротехнике прикидывали КПД автомобильного генератора и высняли какая из 2 вариантов устройств генератора эффективнее. Результаты примерно следующие. Обмотка возбуждения потребляет примерно 70Вт. Обмотка управляется реле-регулятором напряжения. Выходная мощность (максимальная) жигулёвского генератора 12В*60А=720Вт (далее надо менять ремень на поликлиновой). Считаем КПД без учёта потерь на трение и тепло от обмоток генератора: 720/790*100%=91%. А второй вариант генератора - с постоянным магнитом, тогда регулирование напряжения придётся делать импульсным стабилизатором КПД которого на современной элементной базе можно достичь 97%. Так что в обозримом будущем возможно использование импульсных стабилизаторов а ротор генертатора с постоянным магнитом.
Теперь ближе к теме. Генератор питал вентилятор, лампы, обмотку возбуждения. Значит с описанного выше генератора снималось на {70Вт+120Вт+потери мощности в вентиляторе и в звеньях передачи вращения =190Вт} 190Вт + Х Вт больше чем к нему подводилось от вентилятора. Вентилятор (в жигулях) максимум потребляет 16А (величина предохранителя) 12В мощность = 12*16 = 192Вт. А от куда брать энергию генератору для питания вентилятора (те же 192 Вт)? Без питания вентилятора тот вращаться не станет, следовательно не станет вращать генератор. (Заряд аккумуляторов не считаем)
Общее значение энергии снимаемой с генератора = 192+190 + Х = 382+Х Вт. КПД генратора при такой мощности (без учёта Х) = примерно 200% !!! :wink:

Дааа, зачем тогда магниты в ротор пихать? Надо делать схему, которую я пробовал в 9 летнем возрасте (мотор к генератору подключать и запитывать мотор от этого же генератора)!

А ещё я в детстве с отцом разговаривал на счёт покупки нескольких автомобильных генераторов, установки моего мопеда на какое-либо основание и питать от этих генератором преобразователь в 220В :wink: Мне казалось, раз так легко генератор крутится, то мопеду ни чего не будет стоить крутить несколько таих же генераторов. Примерно через полгода мне знакомый предложил покрутить ротор мотора (ДПМ). ДПМ - это двигатель с постоянными магнитами. Я крутанул и не доумевая посмотрел на него - типа, ну и что? Тот взял выводы от мотора и замкнул. Я снова ПОПЫТАЛСЯ крутить... Вот тогда-то я понял что моя идея с мопедом и генераторами утопия. Позже, в школе на физике, я вспомнил про эту мысль и спросил учителя. Узнал про закон сохранения энергии и КПД. Теперь вот, видите, пригодилось! :wink:

Maxim | [image] 10385 - 07.10.05 Я тоже делал нечто подобное(правда без обратки),однако ток потребления был больше,чем подключение нагрузки напрямую к аккумулятору.Хотелось бы узнать частоту вращения и нет ли пульсаций на выходе генератора (диоды целые?).

Maxim | [image] 10386 - 07.10.05 Кажысь дядя Вася говорил про импульсы в асинхроннике
В форуме на http://www.colan.ru нашел вопрос,на который как мне кажется ответа не дали
--------------------
управление двигателем 25 сентября 2005 г., 23:51

Есть необходимость включать трехфазный асинхронник на максимально короткое время. При включении через реле времени происходит следующее:
При подаче импульсов длительностью от 0 до 7mS каждый,(т.е. серия импульсов по 1mS каждый, затем серия импульсов по 2 mS каждый и т.д.) - двигатель стоит.
При подаче серий импульсов длительностью от 7 до 13 mS каждый, ротор двигателя поворачивается примерно на 50-60 градусов за импульс.
При подаче серий импульсов длительностью от 13 до 14 mS каждый, ротор двигателя поворачивается неравномерно (т.е. иногда градусов на 50 – 60, иногда на 350 – 360 за импульс).
При подаче серий импульсов длительностью от 14 до 18 mS каждый, ротор двигателя поворачивается примерно на 670 градусов за импульс.
Вопрос: есть кто-либо, кто может объяснить, почему в диапазоне 7 -13 mS угол поворота не изменяется ( время импульса в серии ведь увеличивается почти вдвое!), и, почему, в диапазоне от 13 до ~14 mS угол поворота не стабилен? А также, почему в диапазоне 14 - 18 mS угол поворота за импульс увеличился более чем в 11 раз по сравнению с диапазоном 7 - 13 mS?
Заранее благодарю
-----------------------

A2 | [image] 10387 - 07.10.05 В с правочнике по двигателям нарылнемного информации, могу отсканировать, подскажите куда положить и как, если интересно конечно. Информация по включению 3-х фазников в однофазную сеть, по укладке обмоток, есть характеристики разных асинхронников 20kW.

s_p | [image] 10388 - 07.10.05 Т.к. у асинхронного двигателя (АС) нет внутри постоянного магнита, то для условия вращения его требуется наличие U, для создания э-м. поля (вращающегося). Ротор не имеет гальванических выводов, тем более он замкнут в кольцо, на него не может подаваться U, он не может создавать э-м. поле. Оно создается наведением (трансформацией) в нем статорными обмотками. Т.е. проще статор трансформирует U в ротор – что и создает э-м. поле, которое и взаимодействует с вращающемся э.м. полем статора. Запутанно??
Я просто хотел показать, что как генератор - АС двигатель- без подключения статорных катушек к СЕТИ - работать НЕ БУДЕТ !!! По этому его и называют трансформаторный!!!
А запаса энергии Емкостей для его поддержания вращения не хватит (как не крути)!!!
Теперь о главном: Как можно заставить АС двигатель генерить и выдавать U без подключения к сети???
Все знают что такое резонанс!!! Но и он не может генерить U!!!
А вот что такое параметрический резонанс??? Это контур LC настроенный на частоту fрез. В котором либо L, либо C изменяют в параметрах (по этому и называют его параметрическим) с частотой F=2*fрез (вспомните пресловутые качели). А как изменять параметры – это механическое действие!!! Так вот насколько мне известно при парам. резонансе как раз и создается U кратное или равное fрез. Тем более что у нас есть остаточное вращение (по инерции) ротора - что есть мех. действие!
Вот что получается: во время выключения АС двигателя из сети к обмоткам статора подключается C=const, L= (т.к. ротор еще вращается по инерции) = var и если все параметры точно рассчитать то убывающее вращение ротора медленно подводит к возникновению параметрического резонанса в статоре, что заставляет их генерить U в каждой фазе и нужной фазой, что поддерживает вращение и генерит U. Главное здесь в скорости вращения ротора и медленного прохождения точки начала параметрического резонанса.
Кстати по-моему в этом и есть секрет других сверх единичных устройствах!
Удачи тем кто попробует !!!

s_p | [image] 10389 - 07.10.05 Да забыл добавить инфу по парам. резонансу. Насчет генерации U читайте на 2 страние.
Что такое параметрический резонанс

size: 100.55 KB [image] admin.skif.biz | [image] 10391 - 07.10.05 A2В с правочнике по двигателям нарылнемного информации, могу отсканировать, подскажите куда положить и как, если интересно конечно. Информация по включению 3-х фазников в однофазную сеть, по укладке обмоток, есть характеристики разных асинхронников 20kW. Если небольшой размер, то сюда можно закачать в раздел "файлы". Если много, то можно в библиотеку.
[url>http://www.skif.biz/index.php?name=Files&op=add_file

A2 | [image] 10392 - 07.10.05 Хочу добавить. Интересно то, что двигателей на 20kW в справочнике очень мало, чаще встречаются на 22kW, а если учесть частоту около 1500 об/мин., то и того меньше. В справочнике есть так называемые двигатели для сельскохозяйственных машин, отличающиеся тем, что могут длительно работать при пониженном напряжении.

11111 | [image] 10393 - 07.10.05 http://www.hcrs.at/BILDER/PARAM4.GIF

sergrushka | [image] 10395 - 07.10.05 http://www.hcrs.at/BILDER/PARAM4.GIF Хороший у ребят сайт, жаль только, что все по немецки. По аглицки уже было бы понятней.

A2 | [image] 10396 - 07.10.05 To KomX
По преведённому Вами диалогу могу сказатьследующее. Двигатель привода вентилятора должно быть коллекторный. В случае, если у него имеются статорные обмотки, то оборотов тысячи полторы, а если с постоянными магнитами, то раза в два больше. С генератора идёт пульсирующий постоянный ток. При работе коллекторного движка возникают помехи (или импульсы, если угодно, в момент переключения обмоток ротора). Возможно наложение частот даёт какой-то эффект в виде резонанса, накопление которого происходит в аккумуляторе. Обязательно попробую. Генератор есть, двигатель от вентилятора с радиатора например волги или газели найти можно. Пожалуйста уточните, если возможно, генератор был со встроеннум реле-регулятором или внешним?

WAY | [image] 10397 - 07.10.05 Народ, если есть вопросы по автоэлектрике-спрашивайте меня(это моя работа).
Генератор БОШ на АУДИ трехфазный ,соединение звездой (кстати со средней точки
снимают импульс на тахометр в дизелях.- считают обороты-для KomXa).
Там же выпрямительный блок- шесть диодов,плюс три дополнительных , питающих
встроенный реле-регулятор.Якорь с когтеобразными полюсами,обмотка 2,5 Ом ,
намотана поперек статорным.Выходное напряжение 13,5-13,8 В.Хотя без регулятора
может вольт 40 дать.
Двигатель охлаждения радиатора-коллекторный,с постоянными магнитами.Довольно
мощный.Ток потребления могу замерить завтра, лежит у меня один.
Генераторы ставили разные:от 55 до 100 А.Самый ходовой 55 А и ремень у него обычный-клиновой.
Что касается конструкции-"...меня терзают смутные сомнения."

Vladimir | [image] 10398 - 07.10.05 Уважаемые форумчане! Мне хотелось-бы озвучить некоторые мысли по этой теме поскольку я вижу, что всё идёт по старому, нехорошему, сценарию (об этом уже напоминали). А именно. Тему начали успешно замыливать!!! Многие уже и не помнят как тема называется и суют сюда всё что не попадя! Прискорбно, но факт!
Есть желание поломать эту нехорошую тенденцию и не отвлекаться от темы.

Есть артефакт и есть кое-какие исходные данные для реинженеринга, тем более что они неоднократно перекликаются с уже известными подобными артефактами. Я имею ввиду Мельниченко, Мотовилова и т.д. Так вот, надо сначала сообща исследовать исходные данные. Ведь если принять за истину все сообщения Hostа можно остановиться на том что:
1.- мы имеем обычный асинхронник мощностью более 2 кВатт с конденсаторной обвязкой.
2. – мы имеем обычную схему включения (с конденсаторным пуском) обмоток в момент пуска движка от однофазной сети ( Кстати, Host должен это уточнить, в его постах этот момент кажется опущен)
3. Имеется коммутационное устройство (следующий вопрос к Hostу, держал-ли он в руке “коробочку” при сверхединичном режиме? , была-ли какая-то вибрация? Жужащий звук? Т.е. работало-ли какое-то электромеханическое реле или переключатель? Судя по его инфе, “Дядя Вася” понятия не имеет об MOSFET транзисторах.). которое переключает обмотки обычного трёхфазного движка в необычный режим, при условии что он под нагрузкой и в определённый момент, который происходит через несколько секунд после пуска движка и который можно определить по какому-то косвенному признаку, определяемому с помощью вольметра (амперметра, очередной вопрос к Host, чем именно?)
4. В момент переключения обмоток, двигатель переходит в необычный режим.

Вот и всё вроде-бы.
Теперь размышления. Трёхфазный асинхронник прост как грабли. Кроме ротора с “беличьим” колесом мы имеем статор с тремя обмотками (условно) расположенными под углом 120 градусов друг к другу. В привычном понимании (при классическом включении) в трёхфазную сеть, в обмотках создаются пульсирующие с частотой сети 50 Гц магнитные поля, одинаковые по напряжённости и сдвинутые друг от друга по фазе на 120 градусов. За счёт этого статор производит вращающееся магитное поле с частотой сети. Это классика которой нас научили и она правильная. Здесь ловить нечего.
Теперь рассмотрим включение трёхфазного движка по схеме с конденсаторным пуском.
Вот здесь картинка должна быть другая.. Почему? Да потому что в первом случае мы имели строго симметричную картинку вращающегося магнитного поля. Это поле на одинаковую глубину пронизывало ротор и создавало в короткозамкнутых витках ротора ток и как следствие в свою очередь вращающий момент. Во втором случае, симметрия явно нарушается. Конечный результат такого пуска нас устраивает – движок худо-бедно, но запускается. Но вот при этом пуске, с несимметричной картиной магнитного поля и происходит нечто. Это нечто, искажение взаимодействующик полей статорных катушек и короткозамкнутых витков ротора, и это нечто имеет характер нарастания во времени и оно регистрировалось “дядей Васей” косвенным образом, с помощью стрелочного прибора (вопрос к Hostу, стрелочного-ли?). Вот это и есть ключ к решению !!!!!
Это я и хотел предложить рассмотреть по данной теме. И ещё предлжение к форумчанам хорошо владеющим цветной графикой. Где-то в ветках были красивые цветные картинки по искажению магнитного поля постоянного магнита с помощью электромагнита. Хороший случай показать своё мастерство и визуализировать процесс.

KomX | [image] 10400 - 07.10.05 A2, к сожалению ни Вы и ни я не обладаем всей полнотой информации. Ваша попытка скорее всего не увенчается успехом.
Я предоставил для ознакомления этот диалога, преследую единственную цель - показать, что существование систем а ля "дядя Вася" возможно и что решение данной задачи в лоб ни к чему хорошему не приведет. А так же отбить раз и навсегда охоту приверженцев школьно-физического образования "пинать" всех подряд...
Мое же личное мнение таково, что в приведенном примере возникает многократный резонанс ременной передачи, ибо резонирует ремень на разных участках с разной частотой, которая определяется величиной износа. И именно характер взаимодействия возникших биений ремня с поверхностью шкивов явился причиной самоподдерживаемого вращения с питанием активной нагрузки. К сожалению, ремень тот не вынес нагрузок и порвался, что в принципе и должно было произойти, ибо при резонансе, как всем присутствующим известно, и мосты рушатся. Попытки воспроизвести моим собеседником профиля на новом ремне аналогичному старому к успеху не привели...
Если же Вы, тем не менее, захочете провести сей опыт, то ничего кроме как поискать сильно изношенную ременную передачу.

WAY, спасибо огромное за информацию, а сомнения Ивана Васильевича, мы уж как-нибудь развеем.

WAY | [image] 10401 - 08.10.05 Надо бы.

KomX | [image] 10402 - 08.10.05 Vladimir, согласен с Вами, - отвлеклись... Вот только темы настолько близки... Какая Вам разница с какой стороны действовать на связку ротор-статорные обмотки? Можно со стороны обмоток, а можно и со стороны ротора через неравномерность вращения.
Что касается п.4. Вы поставили все с ног на голову - в момент полного вхождения устройства в "необычный режим", отключают сеть.
По размышлениям. Вы правы относительно "ненормальности" режима разгона и искажении вращающегося поля. Мое мнение, что именно изучение данного процесса и даст понимание происходящего. Кроме того, именно коммутация в этом режиме и направленная на поддержание оного и должна быть.

Oleg | [image] 10408 - 08.10.05 Господа "практики"!
Может кто проведет простой эксперимент? У меня совсем нет оборудования - даже элементарного осцилографа...
А эксперимент такой:
Взять любой трансформатор с разобранным сердечником или любую катушку с большим количеством витков, прицепить на вход осцилографа (может быть, через усилитель с инфра-низким входом в единицы герц) и посмотреть, что творится в "эфире" в низкочастотном диапазоне. Ну и тоже самое просто на открытом входе. Может быть с большой пластиной "висящей" относительно земли. Будет проблема с сетевой наводкой... Разумеется понадобится фильтр, чтобы отрезать всё, что выше 20 Гц.

Увы, в силу отсутствия технической оснастки я это проделать не могу

Без такого простейшего эксперимента все остальные разговоры о "резонансе" с естественным полем Земли считаю бесполезными... Дело в том, что если таковые пульсации имеются - то они должны быть БОЛЬШИМИ. И тогда нет проблем их словить. А если их в ощутимом пределе не видно, то о чем речь? Ели говорят о пульсации магнитного поля Земли в 7,5 Гц - так надо ИЗМЕРИТЬ эту пульсацию. Потом использовать РЕАЛЬНУЮ частоту в качестве резонансной... Не мне вас учить - дальше всё понятно...

Так кто-нибудь из мэтров проведет эксперимент? Очень хочется узнать результаты!

KomX | 10410 - 08.10.05 Дело в том, что если таковые пульсации имеются - то они должны быть БОЛЬШИМИ. И тогда нет проблем их словить. А если их в ощутимом пределе не видно, то о чем речь?
Oleg, с Вашего позволения позволю себе напомнить Вам бессмертную басню о Лебеде, Раке и Щуке. Именно поэтому Воз и ныне Там

NNN | 10411 - 08.10.05 Олег, это не пульсации 7,5 Гц, это резонансная частота волновода между нашей матушкой Землей и ионосферой. И тесла, похоже это (на кратных частотах) и использовал для передачи энергии.

Oleg | 10412 - 08.10.05 NNN, KomX, господа!

Если эта частота имеет место в реальности, если разнообразные устройства работают (если повезет) на этой частоте должны быть хоть какие-то эффекты.

Сразу исключаю всякие "торсионно-вакуумные" поля, а говорю о самых обыкновенных электромагнитных полях и взаимодействиях.

Так вот, если эта частота (7,5 Гц) имеет такое значение, то ЛЮБОЙ прибор с "открытым контуром" - (антенна, катушка и т.п.) будет выдавать ПИК именно на этой частоте.

А если не будет - значит что-то не то с базовой теорией. Или с ионосферой не порядок

Я ведь не отвлекаю внимание от проблемы, а предлагаю ПРАКТИЧЕСКИ поискать условия возникновения резонанса с "каналом земля-ионосфера" в реальных электромагнитных устройствах. Я бы сам, но у меня нет оборудования.

А вот подбирать параметры шкива и ремня в надежде попасть в n-ную гармонику неизвестно чего - вот это действительно путь в никуда...

Vladimir | 10414 - 08.10.05 Oleg.....
Я ведь не отвлекаю внимание от проблемы, а предлагаю ПРАКТИЧЕСКИ поискать условия возникновения резонанса с "каналом земля-ионосфера" в реальных электромагнитных устройствах. Я бы сам, но у меня нет оборудования.
.. Извини дарагой! Ну а что-же ты делаешь? Вот именно в этой ветке форума автором была задумана идея обсуждения именно этой темы. Ну давай, расскажи нам как искажаются поля статора в трёхфазном асинхроннике при конденсаторном запуске. Что, слабо!? Что, главное свои три копейки вставить? Так вставляй по теме. Покажи свой интеллект.Какого чёрта ты предлагаешь нам изучать гармоники колебания земного шара с "каналом земля-ионосфера"? Тут тебе предлагают конкретную техническую задачу а ты сам спрыгиваешь и вдобавок народ пытаешся увести с темы. Открывай себе новую тему и ищи тех с кем ты можешь поговорить. А вот когда найдёшь, и когда интересно тебе будет, тогда я влезу, и предложу рассмотреть влияние "критических дней" тёти Маши (уборщицы) на твой экперимент! Нравится?
Ну просто бардак какой-то. И в этом бардаке может родиться истина?

Vladimir | 10415 - 08.10.05 KomX.....
Что касается п.4. Вы поставили все с ног на голову - в момент полного вхождения устройства в "необычный режим", отключают сеть..... Не согласен! Подобные схемы запуска существуют уже очень давно и ни у кого не горели провода при подобном запуске.И никто и не интересовался этим процессом.Запускается движок , ну и ладненько. Лично у меня в гараже киловаттный точильный станок запускается по такой схеме. Чел налетел на артефакт при неправильном включении, заинтересовался, (но при этом имел в голове интеллектуальные основы для осмысления процесса ).Вот конкретно по этой теме и есть желание поговорить. Ну а где ещё?

Sergh | 10418 - 09.10.05 OlegТак вот, если эта частота (7,5 Гц) имеет такое значение, то ЛЮБОЙ прибор с "открытым контуром" - (антенна, катушка и т.п.) будет выдавать ПИК именно на этой частоте.
Вот представьте что Вы оба щупа с тестера закоротили и воткнули в одну из дырок в розетке. Какое напряжение он покажет?

Или у осциллографа одинаковый сигнал одновременно на вход и на корпус подали...

Vladimir Лично у меня в гараже киловаттный точильный станок запускается по такой схеме. Чел налетел на артефакт при неправильном включении, заинтересовался, (но при этом имел в голове интеллектуальные основы для осмысления процесса ).Вот конкретно по этой теме и есть желание поговорить. Ну а где ещё?
Есть идея. А что если эффект проявляется только у частично неисправного движка? Когда часть обмотки, например от перегрева, коротится. Это чем-то напоминает трансформатор Перриго. У него там от неполного витка в трансе какие-то отводы имелись. Это все наводит на мысль о том что таким образом осуществлялись манипуляции с частотой.
Например, если в одном витке течет ток частотой F, то если сделать отвод от сектора шириной 120 градусов то от этих контактов получим частоту F*3 (наверное). :?

KomX | 10419 - 09.10.05 Vladimir, а вот грубить моему тёзке не надо! В отличие от Вас он пытается понять какой же именно глобальный источник производит работу в асинхроннике...
Oleg Правильной путЁй идете, Товарищ!
А на этого "злого дядьку" внимания не обращайте, - он просто не выспался
Вот и Sergh Вам помогает...

djonny | 10420 - 09.10.05 Народ, а на сколько вольт рассчитана каждая обмотка в асинхронном 3-фазном двигателе на 380 Вольт ? И на сколько % я могу превышать это напряжение, чтобы обмотку не пробило? Двигатель не нагружен.

djonny | 10421 - 09.10.05 И еще такой момент: при питании трехфазника от одной фазы 220, в идеальном режиме работы напряжения на всех обмотках должны быть одинаковыми или должны прилично различаться ?

Maxim | 10422 - 09.10.05 Возможно мой вопрос покажется глупым,но если не затруднит,скажите почему в одних асинхронниках ротор отстает от вращающегося поля , а в других(например у АИР )ротор опережает поле и поэтому их нельзя включать без нагрузки

Vladimir | 10423 - 09.10.05 Sergh...
Есть идея. А что если эффект проявляется только у частично неисправного движка? Когда часть обмотки, например от перегрева, коротится. Это чем-то напоминает трансформатор Перриго. У него там от неполного витка в трансе какие-то отводы имелись. Это все наводит на мысль о том что таким образом осуществлялись манипуляции с частотой....
:? Если-бы подобное было, то движок "дяди Васи" не смог-бы выдавать нормальную мощу при "несекретном включении", он бы грелся не хило при 20 кваттах. И заметь, внутрь движка, постоянно востребованного, лазить каждый раз для каких-то внутренних переключений для демонстрации необычного режима, довольно гиморно. Скорее всего движок обычный, автор неоднократно это повторял, говорил, что всё что нужно в нём есть от рожденья. Поэтому, хоть идея и оригинальная, рассматривать не имеет смысла.

djonny | 10427 - 09.10.05 Некоторые наблюдения, можно их не брать на ум. Вот маялся с 3-фазником примерно на 1 кВт , подключенным к 1 фазе 220. Решил последовательно с сетевым проводом включить кондер 4 мкФ на 400 В. Сначала двигатель раскручивался медленно, после достижения средних оборотов он резко ускорился, а из кондера раздался громкий треск. Выключил питание, кондер же все потрескивал, еще около 30 сек. Напряжение на нем было 110 В. Разрядил кондер, отпаял одну клемму, а когда дотронулся до другой (она была соединена с землей) между клеммой и паяльником возник разряд на расстоянии ~ 0.5 мм(а гас разряд ~ на 2мм), дотрагивался еще пару раз, та же картина. Раз на пятый, когда отпустил клемму кондера, паяльник начал тихо трещать, затем треск постепенно усилился и я его выдернул из сети. Оказалось, что так умер мой любимый паяльник на 40 Вт. Кстати корпус у него всегда был нейтральным: ни микрухи не жег, ни долбал, тем более при пайке к земле не коротил. Кондер остался целым. Странно однако, кто что думает по этому поводу? И еще вопросик: какой cos фи обычно в асинхронниках? "Вася" обмолвился что у него 99.

s_p | 10429 - 09.10.05 Я не понял - вроде бы в моем предыдушем посту выложил свою теорию (как мне показалась??! - реальную, но может быть коряво)- а НИ КТО ПИНАТЬ или рассуждать не захотел!!!??
Прав или не прав - вот в чем вопрос?????????????
Повторюсь:
Все проблемы в параметрическом резонансе!!!
Вот что получается: во время выключения АС двигателя из сети к обмоткам статора L1,L2,L3 подключается C1=C2=C3=const(предварительно заряженные , но не одинаково, а например С1=340,С2=220,С3=110), L1,2,3= (т.к. ротор еще вращается по инерции) = +/-var (изменяется индуктивность +/- пропорционально частоте вращения ротора - условие прарам.рез.) и если все параметры точно рассчитать (для параметрического резонанса) то
(1) убывающее вращение ротора медленно подводит к возникновению параметрического резонанса в статоре L1,L2,L3, что заставляет в них генерить U в каждой фазе и нужной фазой (из-за парам.рез.), что генерит U(создает вращающее маг.поле)обратно в статор и поддерживает вращение ротора. Скорость ротора увеличивается - и он выпарает из пар.резонанса U - падает, скорость ротора падает и опять идем к (1).
Главное здесь в скорости вращения ротора и медленного(чтобы не проскочить) прохождения точки начала параметрического резонанса (для этого и нужна нагрузка для замедления затухания вращения.
Ну выскажитесь - СПЕЦИАЛИСТЫ !!!

KomX | 10433 - 10.10.05 s_p, а что тут комментировать? Вы как никто другой правы :wink:

msn | 10437 - 10.10.05 To s_p: Нагрузка нужна и постоянная, ибо если она будет изменяться, изменится индуктивность и двигатель выйдет из режима резонанса. Поэтому условие: постоянная нагрузка, либо устройство слежения.. изменяющее параметры : (индуктивность, емкость, или частоту) поддерживающее резонанс при изменеии нагрузки, либо устройство подддерживающее для двигателя постоянную нагрузку, при изменении ее потребителем.
По поводу подключения емкостей: а почему нельзя например зарядить их всех одинаково - 310В (сеть 220в)например, и ключевать их по условию допустим нулевого тока в индуктивности, для каждой фазы индивидуально ? схема такого тиристорного коммутатора для каждой фазы весьма проста...
По поводу описанного механизма самоподдерживающегося вращения ничего сказать не могу, но единственное выскажусь, что если это и так, то это не единственный вариант...
Ведь главное -это подать в резонансный контур некоторое количество энергии необходимое для компенсации потерь в оном...

NNN | 10444 - 10.10.05 s_p,

У Вас есть аська или мыло, если можно? Хотел пару фразами перебросится..

ferro | 10449 - 10.10.05 Интересно а где дядя Вася подключал нагрузку, к ротору или к выходам фаз какойнибуть кипятильник?

s_p | 10455 - 10.10.05 Емкости с различным зарядом нужны чтобы возник "перекос фаз" т.к. скорость их разряда будет разная. При одинаково заряженных C1=С2=С3 движение ротора будет только тормозиться.
Для NNN: мой mail - s_peter@hotmail.kg

cation | 10456 - 10.10.05 по теме: http://shems.h1.ru/index.php?01/dvig04.php

s_p | 10457 - 10.10.05 Кстате случай похож на колесо Орфиреуса (Bessler’s)
[url>http://www.free-energy.co.uk/

msn | 10459 - 10.10.05 s_pЕмкости с различным зарядом нужны чтобы возник "перекос фаз" т.к. скорость их разряда будет разная. При одинаково заряженных C1=С2=С3 движение ротора будет только тормозиться. Я указал выше, что возможно и ключевание емкостей ПОСЛЕДОВАТЕЛЬНО, (не все одновременно), а для каждой фазы в свой момент времени, разрисовав эпюры напряжений и токов в контуре при резонансе и у меня получиловь, что максимум напряжения на конденсаторе получается при переходе через ноль тока в индуктивности, это может быть условием для срабатывания допустим тиристорного ключа...

SaturnV | 10461 - 10.10.05 Хочу поддержать s_p ,надо рассматривать именно параметрический резонанс, я както поднимал этот вопрос по машине Хайда, но реакции не последовало, у него там была система с переменным конденсатором, здесь система с переменной индуктивностью - машина Хайда наоборот?
У меня есть книга избранные труды Папалекси (кажется так называется), там все подробно расписанно, может кому нужна?, тогда у меня будет повод перевести её в электронный вид.

KomX | 10462 - 10.10.05 SaturnV, не сочтите за труд - сканируйте. Хорошей книге все и всегда рады.

valeralap | 10463 - 10.10.05 SaturnV, Я бы почитал эту книгу, если можно, заранее вам благодарен.

igorb4 | 10464 - 10.10.05 SaturnVУ меня есть книга избранные труды Папалекси (кажется так называется), там все подробно расписанно, может кому нужна?, тогда у меня будет повод перевести её в электронный вид.Неплохо было бы вкупе с Л.И.Мандельштамом http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=9765>здесь же.
Тут тоже списочек внушительный: [url>http://lib.homelinux.org/edonkey.htm

msn | 10466 - 10.10.05 SaturnV
У меня есть книга избранные труды Папалекси (кажется так называется), там все подробно расписанно, может кому нужна?, тогда у меня будет повод перевести её в электронный вид.
А книгу, было бы очень желательно получить, чтение трудов умных людей еще никому не навредило, тем более если там присутствует материал в тему...
С ув.

WAY | 10471 - 10.10.05 Что-то совсем тихо.Практикой кто-нибудь занимается?
У меня такие результаты:
1. заставил двигатель работать на одной фазе
2. с двух других получил 250 в.(они гальванически не связаны с первой)
3. нагружал эти 250 в. трансом с лампой 21вт. 12в. во вторичке-нагрузку держит.
Теперь нужно бы это напряжение на рабочую фазу бросить,как заставить ток(переменный) течь в одном направлении?
Схемы подобны http://shems.h1.ru/index.php?01/dvig04.php,правда дошел к ним сам.
Какие предложения будут,господа радиолюбители? Только "синхрофазотроны" разные не предлогать-дядя Вася о них НЕ ЗНАЛ!
Вопрос к Админу:
фирма ваша как бы инженерная? Какие наработки имеете?

SaturnV | 10472 - 10.10.05 Завтра приступлю к сканированию.

djonny | 10477 - 11.10.05 WAY, я вот подключил движок по схеме звезда без конденсатора. Кроме порчи картины напряжений и увеличения тока потребления с 0.22 до 0.55 А, заметил только тряску движка. А зачем его вообще то без конденсатора подключать? Я недавно спрашивал какое максимальное напряжение можно подавать на каждую из обмоток двигателя. Так какое все же? Не знаю на какую мощность рассчитан мой двигатель, может кто нибудь подскажет. Весит 6 кг.
Мысль насчет "Васи". Двигатель должен постоянно стремиться к верхней стене по оборотам, например, мы делаем из 3-х обмоток 3 колеб контура (если последовательные, то с чем, не с питанием же каким-то, думаю тогда параллельные); если разложить обмотки по направлению движения и из 1-й сделать колеб. конт. на част. f1, из второй - на f2, из 3-й - на f3, причем частота f1<f2<f3; тогда получаем, что ротор, если я прав, будет всегда стремиться разогнаться; скорее всего потребуется как-то коммутировать обмотки, но наверное это не гиморно. А может коммутировать эти контура последовательно по направлению движения через 120 или незнаю сколько градусов. Вспомнил случай, описанный на ветке, с генератором троллейбуса, и навеяло на мысль, которая выше. Надо достать схему включения этого генератора. Кто что думает по вышеизложенному, ругайте пжалста

WAY | 10481 - 11.10.05 djonny,
Почему без конденсатора? Кто это такое сказал?
С кондером, только последовательно.Напряж. до 380в на рабочую фазу доходит, но тогда
движок хотя-бы мощ дает, греется, правда.
А генратор был от автобуса, зачем тралику ген.? У него линия над головой!

Maxim | 10482 - 11.10.05 Я думаю,что после того как двигатель запустится (обязательно под нагрузкой) и в роторе появятся достаточные токи -необходимость во вращении магнитного поля отпадает,и работать должна только одна обмотка ,а с другой ( в двухфазнике)или с двух других (в трехфазнике) снимается полезная мощность.Запитывать рабочую обмотку можно либот в резонансе,либо разряжая емкость на обмотку в момент минимальной индуктивности (как в моторе адамса).Снимать напряжение с обмоток нужно на емкость,а с емкости через диодную вилку (как в rotovertere) на нагрузку.Вот такая ,теория.
К сожелению проверить это на практике сейчас не имею возможности.

s_p | 10519 - 11.10.05 Попробовал сегодня по-экперементировать с двигателем. Правда мощного не нашел. Использовал двигатель асинхронный АПН 11/2 180w 2750 об/мин 3-х фазный 50 Гц.
Измерил индуктивность цифровым LC-метром: оказалось 200mГн, при вращении ротора происходило изменение индуктивности за 1 оборот от 155mГн до 200mГн. При чем каждая фаза изменяется с "фазой" от соседних катушек.
При быстром вращении ротора (привод рукой- сколько мог) заметил что среднее значение индуктивности поднимается от 160 до 220-230mГн.
Посчитал какую емкость нужно для резонанса на 50Гц - получилось 84500 мкф!!!!???
Да, значит прав д.Вася ...с ними проблема такого плана, больше чем нужно (??) емкостей не поставишь, мотор сгорит, а с тем, что можно - он теряет в мощности по сравнению с работой от стандартной сети (??), надо проводить эксперименты хотя бы с 2-3 киловатником...
Будем искать...

11111 | 10520 - 11.10.05 Может дядя Вася использовал ВЧ генератор как Тесла.
http://www.geocities.com/Eureka/Mine/8702/teslaru/teslacar.htm

s_p | 10522 - 11.10.05 Я тут немного посчитал и получилось вот что: Скольжение (S) для работы асинхронника является основным расчетным значением.
Оказывается при S=-1 выполняются сразу 2 условия: генераторный режим + параметрический резонанс!!! А там можно его распределить по обмоткам статора.

SergeyA | 10524 - 12.10.05 s_pЯ тут немного посчитал и получилось вот что: Скольжение (S) для работы асинхронника является основным расчетным значением.
Оказывается при S=-1 выполняются сразу 2 условия: генераторный режим + параметрический резонанс!!! А там можно его распределить по обмоткам статора. А поподробнее можно?

Partner | 10532 - 12.10.05 WAY
1. заставил двигатель работать на одной фазе. Вот тут ,пожалуйста, поподробнее - характеристики двигателя, пошагово поцесс "заставления" и как изменился момент на валу относительно "штатного" включения.

WAY
3. нагружал эти 250 в. трансом с лампой 21вт. 12в. во вторичке-нагрузку держит. При этом должно возрости потребление от сети.

WAYТеперь нужно бы это напряжение на рабочую фазу бросить,как заставить ток(переменный) течь в одном направлении? Попробуйте загнать в пар. резонанс (хтябы на гармонике) сначала одну свободную обмотку, потом обе. Итересно, как поведет себя двигатель, какие параметры изменятся и сколько по времени он будет вращаться после отключения от сети.

С уважением.

PS Кто подскажет, как извлечь для ремонта из силуминовой коробочки схему залитую компаудом, предположительно эпоксидкой.

egm | 10533 - 12.10.05 Всем привет.
Снимаю шляпу перед высокоинтелектуальным форумом.
Господа-товарищи, МОТОР-ГЕНЕРАТОР "дяди Васи"- рабочее устройство. Это я подтверждаю на все 100%.
Подобное ус-во у меня работало достаточно долго (конец 70-х,начало 80-х годов). Мне даже в голову не приходило,что это - ВД. Настолько все просто. И вполне естественно, что "дядя Вася" получил этот эффект совершенно случайно. И патент никто не получит (и денег тоже), потому-что там нечего патентовать. Все уже давно запатентовано.

Maxim | 10534 - 12.10.05 Не хотите поделиться секретом?

cation | 10536 - 12.10.05 Уважаемый egm!
А подробнее можно? :roll:

Lolik-Bolik | 10539 - 12.10.05 egm, скажите это то что у вас работает:? :?:

Опубликовано в журнале "Приусадебное хозяйство", №5, 2004 г.

Электродвигатель в режиме генератора

Е.Фролов,инженер-конструктор

В послесловии к статье «Строим ветроэнергоустановку» (декабрьский номер «ПХ» за прошлый год) я написал, что в качестве генератора можно использовать обычный асинхронный двигатель. Читатели просят рассказать, как это делается.

В армии мне пришлось служить на испытательном полигоне, стенды его были разбросаны на значительном расстоянии. Они потребляли мощность от 2 до 15 кВт (это как раз то, что нам нужно), а электроэнергией их обеспечивали ветроэнергоустановки. В качестве генераторов без каких-либо переделок использовались обычные асинхронные электродвигатели с частотой вращения 750-1500 об/мин. Обмотки двигателей, соединенные «звездой», вырабатывали трехфазное напряжение 380 В, «треугольником» - 220 В.

Чтобы собрать такую схему (рис. 1 и 2), достаточно подключить к статорной обмотке асинхронного электродвигателя, соединенного «треугольником» или «звездой», батарею конденсаторов и привести ротор во вращение со скоростью, немного превышающей синхронную.

Благодаря конденсаторам электрическая машина самовозбудится, и на ее статорной обмотке возникнет напряжение.

Для поддержания номинального напряжения такого генератора необходимо было правильно подобрать емкость конденсаторов между каждой фазой (все три емкости одинаковы). Для предварительного подбора нужной емкости использовалась таблица (мы ее публикуем).

Если величина примененной емкости была меньше необходимой, то вырабатываемое генератором напряжение не достигало номинальной величины. Когда емкость превышала необходимую, то он начинал греться, что определяли на ощупь.

Конденсаторы использовались типа КБГ-МН или другие с рабочим напряжением не менее 400 В. При отключении генератора на конденсатоpax оставался электрический заряд, поэтому их надежно ограждали, чтобы избежать поражения электрическим током.

Основное назначение асинхронного генератора - питание приемников с активной нагрузкой (освещение, нагрев), так как при индуктивной (двигательной нагрузке) емкость конденсаторов, необходимых для работы схемы, резко увеличивается. Целесообразно потребителя подключать к асинхронному генератору через магнитный пускатель или автоматический выключатель, чтобы избежать «развозбуждения» генератора при перегрузках и коротких замыканиях. При перегрузках генерируемое напряжение снижается, автоматический выключатель размыкает контакты и отключает потребителя. Генератор снова повышает напряжение, и тогда включается автоматический выключатель. Напряжение колеблется - это указывает на то, что необходимо уменьшить нагрузку.

Генераторы такого рода можно приводить в движение не только ветряным двигателем, но и гидротурбиной, установленной на небольшой речке, а также используя двигатель от мотоблока, мини-трактора, мотороллера и т.д.

Такую электростанцию на прицепе мы с соседом собрали два года назад на базе мини-трактора. В качестве генератора использовали электродвигатель АИР13288 (мощностью 4 кВт, синхронная частота вращения 750 об/мин). Оказалось, что для устойчивой работы нашего асинхронного генератора частота его вращения в нормальном режиме должна превышать номинальное (синхронное) значение числа оборотов электродвигателя на 10% , и нам пришлось определять частоту вращения его холостого хода.

Сделали мы это следующим образом. Включили электродвигатель в сеть и замерили тахометром частоту вращения в холостом режиме. Ременную передачу рассчитали так, чтобы обеспечивалось несколько повышенное число оборотов генератора. Например, замер показал, что наш электродвигатель с номинальной частотой вращения 716 об/мин вхолостую дает 930 об/мин. Нетрудно в данном случае ременную передачу рассчитать так, чтобы частота вращения генератора составила 1120 об/мин.

Осенью мы с соседом выезжаем в лес и заготавливаем дрова на зиму из валежника, режем их цепной электропилой. На участке установили циркулярку, работаем и электрорубанком. При этом пользуемся понижающим трансформатором с 380 на 220 В.

Думаю, что такой электростанции найдется место и в вашем хозяйстве. Она поможет механизировать труд там, куда не подведены линии электропередачи.

Мощн, кВт Емкость, мкФ
2,0 60
3,5 100
5,0 138
7,0 182
10,0 246
15,0 343

JOKER | 10541 - 12.10.05 ...барабанная дробь... публика в ожидании... :roll:

JnoVa | 10543 - 12.10.05 Я думаю, что такие люди как egm , на форум выходят не для того чтобы с кем -то поделиться, а для того чтобы возвеличить себя в своих глазах.Так что ответов,скорее всего, небудет и это,наверное, правильно - самим надо думать и искать решения,хотя хочется найти их побыстрее, т.к. это ещё надо будет реализовывать в железе(думаю не у каждого дома валяется электромотор).
Так что удачи всем.

Partner | 10544 - 12.10.05 Lolik-Bolikegm, скажите это то что у вас работает:? :?:
Нет не то, что нам надо, потому что есть внешний источник энергии. :wink:
Я согласен c JnoVa, egm вряд ли появится и раскажет...

KomX | 10545 - 12.10.05 Иной раз надо правильно сформулировать постановку задачи...
Например так: "Перекос фаз"
Читаем http://www.colan.ru/forumnew/view.php?idthread=5812 , YaZon4rever предупреждает:
"неравномерная нагрузка = несиметричное напряжение = гармоники кратные 3-м = перегрев проводников + снижение токов срабатывания автоматов + перегрев и потери в трансе + дизель-генератор идет вразнос с перегревом из-за токов обратной последовательности"

Что-то смутно мне это напоминает...

ferro | 10548 - 12.10.05 Может быть в этом отгадка генератора Дяди Васи
вот линк на полный текст
http://sgtnd.narod.ru/papers/Lect17.pdf
а на прикрепленном файле то что касается этой темы
Двухконтурный параметрический генератор.jpg

WAY | 10554 - 12.10.05 Lolik-Bolik
Спасибо, очень интересное дополнение,перед которым все мои изыскания меркнут
egm
Дайте людям то, что просят! и Родина Вас не забудет!
Или скажите "НЕ ДАМ!",внесите ясность.

A2 | 10555 - 12.10.05 Там же http://www.colan.ru/forumnew/view.php?idthread=29148 ,может эта информация натолкнёт на разгадку коробочки дяди Васи. Вот бы узнать, что было на шильдике движка 220/380 или 380/660?

WAY | 10556 - 12.10.05 Как работает на одной фазе:
смотрите на рис. Лели-Боли (на колодку эл.двигателя)
1. обмотку С6-С2 в сеть последовательно с кондером(у меня 8мкф дв. 0,6 кВт)
2. точки С4 и С5 соединяем перемычкой
3. при запуске С6и С4-перемычкой, а С2иС4-кондером 2мкф
после запуска п.3-отключаем
напряжение С1-С3-370в,под нагрузкой(транс)-250в,транс должен быть нагружен, иначе
все глохнет
без нагрузки движок колбасит здорово, но при подкл. транса-выравнивается.

В статье Л.Б. сказано , что кондеры остаются с зарядом-неправда,они разряжаются через
обмотки статора.НО в моей схеме кондер 8мкф точно с зарядом остается-ОСТОРОЖНЕЕ ТОВАРИЩИ!

s_p | 10557 - 12.10.05 SergeyA,
прошу простить но у меня своя методика исследования!
Пока ВСЕ не пойму и не попробую - для результата!!!
S=n1(скорость вращ.маг.поля статора)-n2(скорость вращ.ротора)/n1
S=-1 есть n2>n1 -> n2=n1*2 -> S=n1-(+n1*2)/n1=n1-2n1/n1= ==>>-1
По практике: Сегодня результат =0 или -1
Впрочем: нашел емкомти 4 мкф*630V 3 шт -> подключил к двигателю через переключатель паралельно к L1=L2=L3 -> вращаю двигатель -> C1=C2=C3= нечего нет( даже ввел переключатель от LLL)+ далее нашел доп. двигатель - через скоч сделал передачу - но заряда C не наблюдал !!!
Думаю !!!???? Пока нехочу вводить ЭЛЕКТРИЧЕСТВО !!!
egm, я так думаю правильным путем идем товарищи !!!????
Еще чуть-чуть - было бы всегда так - как все материалы под руками - и Гребенникова и Килли - решили !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Но всегда почему-то в самый интересный момент (или жена подойдет - подцелует, или сын - 2-ку получит или погода испортится ....) и сбивают с толку или затеняют - я уже это почуствовал - но это метофизика(??) и она все-таки чем-то проявляется (Кстати не по теме: ходил к гадалке, но не сегодня - сказала тем чем занимаешся - не получешь, но только - ты можешь ЛЕЧИТЬ ВСЕХ - даже РАК!!??? А плохо будет - вспомни наш сеанс - самоиндукция будет такая что ты ВЫЛЕЧЕШЬ на 1 км по радиусу ВСЕХ)). Прошу простить - нервы !!!

Vladimir | 10558 - 12.10.05 s_p... я уже это почуствовал - но это метофизика(??) и она все-таки чем-то проявляется. ....Прошу простить - нервы !!! Ну ты погнал! Остудись, пивка попей, дождись предсказанного дня а там и посмотрим!

msn | 10564 - 13.10.05 s_p заметил что среднее значение индуктивности поднимается от 160 до 220-230mГн.
Посчитал какую емкость нужно для резонанса на 50Гц - получилось 84500 мкф!!!!???
Вы где то ошиблись в расчетах,для 200mH получается емкость должна быть 50мкФ... f=1/2п(LC)^0,5

egm | 10569 - 13.10.05 Извените, что не предупредил: время нахождения в сети для меня ограничено.
Предлагаю два варианта:
1. Собираю рабочий макет, демонстрирую его админу, он публикует все на форуме и отвечает на все вопросы.
2. Излагаю принцип эффекта мотор-генератора "дяди Васи". А далее описание своей "конструкции".
Каким путем пойдем?

JOKER | 10570 - 13.10.05 яне спец канешн, но сдается мне,что в коробочке у "дяди Васи" не было ничего кроме проводов и переключателя... и весь секрет в коммутации обмоток движка и кондеров.

Работая на фирме, он ломал голову над одним из двигателей, какой надо было запустить, но какой не подходил по режимам. Он добавил емкостей, переключатель с кнопкой и как-то (не говорит как) переключил обмотки двигателя. возможно, что с этого и надо начинать... Что еще могло оказаться под рукой у электрика "дяди Васи" на момент колдования над запуском двигателя? Проще чем переключатель и несколько кондеров (ну может быть еще пара силовых диодов) на ум не приходит. IMHO, слишком глубоко копаем. Вряд-ли он мыслил о магнитном поле Земли, фазе Луны, физическом вакууме, торсионных полях и проч. :roll:
Обычный подход к решению проблемы среднестатистического россиянина-обывателя.
Жаль, что нет воможности поюзать такое двигло... IMHO, нужно попробовать пошчупать его в режиме генератора (раскрутить другим движком).
p.s.вспоминаются мне почему то двигатели Минато...

cation | 10571 - 13.10.05 Уважаемый egm! Рад за то, что вернулись. Оба варианта по-своему хороши, начинайте с любого удобного для Вас, а то народ пережжет все двигателя в округе. :

cation | 10573 - 13.10.05 В первых сообщениях host писал,что в коробочку идут от движка 6 проводов,
а в следующем: "посмотрел на мотор, откуда выходили эти 6 проводов (какие не дают мне покоя до сих пор), они были прикручены на колодке с торца двигателя. От одной из обмоток шли провода на связанные изолентой несколько емкостей (явная работа трехфазного двигателя от однофазной сети)".
Возникает вопрос - коробочка является муляжом? Значит одна обмотка намертво запараллелена на конденсатор, а две другие коммутируются. :idea:
забытый форум:
[url>http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=127

Maxim | 10574 - 13.10.05 egm,спасибо,что согласились обьяснить нам работу мотор-генератора!
Для меня был бы предпочтительней второй вариант

Lolik-Bolik | 10576 - 13.10.05 egmИзвените, что не предупредил: время нахождения в сети для меня ограничено.
Предлагаю два варианта:
1. Собираю рабочий макет, демонстрирую его админу, он публикует все на форуме и отвечает на все вопросы.
2. Излагаю принцип эффекта мотор-генератора "дяди Васи". А далее описание своей "конструкции".
Каким путем пойдем?
Уважаемый egm! Лучше конечно 2й вариант, иначе мы от нетерпения просто лопнем и демонстрировать будет некому Рады что вы еще с нами, а то тут много всего вокруг да около, а конкретного работающего нет..

TM64 | 10577 - 13.10.05 egm, 2. Излагаю принцип эффекта мотор-генератора "дяди Васи". А далее описание своей "конструкции".
Каким путем пойдем?
Второй путь надёжнее. Первый легко прервать.

admin.skif.biz | 10579 - 13.10.05 Я тоже предлагаю выбрать второй вариант. Конечно, я не против взглянуть на демонстрацию и могу опубликовать все это на сайте и форуме. Но отвечать на все вопросы... С этим я вряд ли справлюсь...

djonny | 10581 - 13.10.05 Я надеюсь, что второй вариант лучше. Попрошу только одно: egm, не забудьте пожалуйста написать марку двигателя. Спасибо, что решили помочь народу в решении этой задачи

Partner | 10582 - 13.10.05 egm
Предлагаю два варианта... Каким путем пойдем? Получается, что я плохо о Вас подумал :oops:
Прошу извинить.

:idea: Если не проходят оба варианта, я голосую за второй :!:

JnoVa | 10586 - 13.10.05 To egm.
Рад тому, что ошибся в своём суждении.Приношу свои извинения.А начинать надо так, как Вам это удобнее делать. Хотя лучще - все возможные варианты,т.к. могут появиться новые идеи.

msn | 10587 - 13.10.05 To egm: конечно предпочтительней второй Вариант, у народа всвязи с этой темой уже и движков заготовлено и резонанс Мельниченко (последовательный) многие повторили, и результаты обнадеживающие ..

С нетерпением ждем новой информации. С ув.

SIM | 10588 - 13.10.05 У нас тут прямо "клуб уговаривателей" образовался . Конечно, голосую за второй вариант! Только с комментариями, пожалуйста.

cation | 10590 - 13.10.05 параметрический электропривод[url>http://kopen.narod.ru/product_8.html

egm | 10592 - 13.10.05 Про "дядю Васю":
1. Включаем двигатель, "качаем" воду.
2. Выключаем двигатель, вода продолжает течь в том же направлении (назовем это " самодвижением"), крутит лопасти насоса (и ротор двигателя), с обмоток статора снимаем ЭДС.
Почему я пришел к такому выводу, будет понятно из описания моей "конструкции".
"Самодвижение" жидкости будет выполняться при некотором взаимосвязанном соотношении: вязкость жидкости + диаметр трубы(и длина) + высота подъема. При достижении вполне конкретной скорости движения потока наступает резонанс, т.е. самодвижение.

cation | 10593 - 13.10.05 ........................... :shock:

SIM | 10594 - 13.10.05 Не понял :shock: А что, переключение обмоток двигателя "звезда/треугольник" абсолютно ни при чем? Вся система мотор-насос находится в гидравлическом резонансе по типу потаповской вихревой трубы?

djonny | 10595 - 13.10.05 Достаточно нестандартный подход к решению задачи, мне уже интересно, жду с нетерпением описания

msn | 10596 - 13.10.05 egm При достижении вполне конкретной скорости движения потока наступает резонанс, т.е. самодвижение.
А как же Вариант мотор-генератор???... что то пока не понятно, вода во моему разумению, это нагрузка, причем по отключении двигателя, ток воды только уменьшится, но никак не увеличится..
Я так понимаю двигатель в резонанс должен быть настроен при этой конкретной нагрузке, изменив которую, например прикрыли на выходе задвижку, мы можем вывести движок из резонанса, особенно если он обладает хорошей добротностью и у него получается крутая АЧХ.

Если можно то поподробнее пожалуйста, может мы чего-то не знаем, или недопонимаем ?

Partner | 10598 - 13.10.05 Про "дядю Васю":
1. Включаем двигатель, "качаем" воду.
Во как...
Тут не только глазаньки повылазят...

Вместо автогенератора - гидро-электро-аккумулятор.

Эмоции переполняют...

KDas | 10599 - 13.10.05 egmПро "дядю Васю":
1. Включаем двигатель, "качаем" воду.
2. Выключаем двигатель, вода продолжает течь в том же направлении (назовем это " самодвижением"), крутит лопасти насоса (и ротор двигателя), с обмоток статора снимаем ЭДС.
Почему я пришел к такому выводу, будет понятно из описания моей "конструкции".
"Самодвижение" жидкости будет выполняться при некотором взаимосвязанном соотношении: вязкость жидкости + диаметр трубы(и длина) + высота подъема. При достижении вполне конкретной скорости движения потока наступает резонанс, т.е. самодвижение.
"Шри Дядя Вася увача" (что в переводе с санскрита означает "Обладающий всеми достояниями Дядя Вася молвил" ): с маховиком на валу все будет работать точно также.
А посему, предложенный вариант можно обсуждать в другой ветке, а не этой. :roll:

admin.skif.biz | 10601 - 13.10.05 Тогда просто не будем обуждать, что именно являлось нагрузкой двигателя. Наверное, это не столь важно. Важно, как же он движок скоммутировал...

cation | 10602 - 13.10.05 Уважаемые,наберитесь немного терпения,еще чуть чуть. Не у вас одних руки чешутся, и не только руки..............

JOKER | 10603 - 13.10.05 погодите,мож эт еще не фсё...
(хотя была такая мысль,не зря-ж "К двигателю, через шкив подключен насос." и "Как мне потом сказали, чтобы получить требуемый эффект, двигатель надо запускать нагруженным, иначе потом его нельзя будет нагрузить.",т.е. "механически" нагруженным или "электрически"? Неужель механически... :roll: )

KomX | 10606 - 13.10.05 JOKER писал:
Работая на фирме, он ломал голову над одним из двигателей, какой надо было запустить, но какой не подходил по режимам. Он добавил емкостей, переключатель с кнопкой и как-то (не говорит как) переключил обмотки двигателя.
возможно, что с этого и надо начинать... Что еще могло оказаться под рукой у электрика "дяди Васи" на момент колдования над запуском двигателя? Чтобы понять, что дядя Вася делал с обмотками и зачем добавлял конденсаторы, надо бы разобраться в каких соотношениях находятся фазы токов в обмотках статора и в роторе.
Вчера-сь привел цитату о перекосе фаз... Что-то оная осталась незамеченной
А зря, надо Вам заметить... Ну, да ладно.

JOKER | 10607 - 13.10.05 надо бы разобраться в каких соотношениях находятся фазы токов в обмотках статора и в роторе. Сомневаюсь,что в тот момент он об этом думал.
Вероятно,он пытался запустить двигло от одной фазы просто на ходу "играясь" и подбирая кондеры (ну и с выводами обмоток есессно),и "попал" в резонанс, IMHO.

KDas | 10608 - 13.10.05 По существу вопроса.

Если внимательно прочитать посты hosta (что я и сделал), то проявляется следуюшая картина:

Путем коммутации конденсатора на обмотку мы приводим в движение двигатель.
Вопрос - как поддержать его самодвижение.
Анализируя прочитанное в Инете по backpopper'ству можно заключить, что можно вернуть обратно в источник от 65 до 75 процентов электроэнергии за счет использования обратной ЭДС.

Давайте посчитаем:
Еэ - затраченная электроэнергия
Ев - механическая энергия на валу
Ев = n*Eэ, где n - КПД преобразования электроэнергии в механическую (70-80%).
Еоэдс - энергия обратной ЭДС
Еоэдс ~ 0,7*Еэ
Таким образом, нам надо вернуть обратно в источник 0,3*Еэ (Еген = Еэ-Еоэдс)
С учетом КПД преобразования механической энергии в электрическоую нам пондобится затратить следующую механическую работу
Егенмех = Еген/n = 0.3*Еэ/0.7=0,43*Еэ

Таким образом, на валу останется следующая чистая полезная механическая энергия на валу за вычетом всех затрат:

Епв = Ев – Егенмех = n*Еэ – 0,43*Еэ = (0,7-0,43)*Eэ = 0,27 * Еэ

Что нам надо? Подавать на одну обмотку импульс, но выключать его раньше, чем конденсатор разрядится (читайте замечания «Дяди Васи» про импульсное питание). Снимать с нее импульс обратного ЭДС и запихивать в конденсатор.
Также запихивать в конденсатор ЭДС, генерируемую в другой обмотке (или других обмотках). Потом этот конденсатор использовать снова для питания тяговой обмотки.

Подбор времен заключается в том, чтобы поддерживать конденсаторы в наполовину заряженном состоянии (чтобы обратная ЭДС была сильнее). Подбирать надо как емкость, так и задержку в отключении тяговой обмотки.

Транзисторы работают в ключевых режимах - охлаждения почти не надо. Вроде все сходится.

Кто набросает схему? :wink:

P.S. Подумайте над этим:
"...то, что говорят и пишут, что для нормальной работы двигателя нужен чистый синус, иначе падает КПД, многим не дает дойти до подобного изобретения."
Так надо ли нам заморачиваться на резонанс. Ведь это явление, близкое к синусоидальному... :roll:

admin.skif.biz | 10609 - 13.10.05 Довольно редко применяемая схема включения трехфазного двигателя в однофазную сеть. Журнал Радиолюбитель 6-93.

схема включения трехфазного двигателя в однофазную сеть. size: 214.47 KB

KomX | 10610 - 13.10.05 А Вы не сомневайтесь
Разность фаз тут играет ключевое значение, чем она больше, тем мощнее переток энергии из одного колебания (контура) в другое. А вот если фазы равны, то и энергия никуда не передается. В случае с этим мотор-генератором необходимо сделать пульсацию энергии в направлении перпендикулярном оси вращения (образно эту пульсацию можно представить поршнем в ДВС). А резонанс несомненно нужен, вопрос только с чем он будет резонировать?

FM | 10611 - 13.10.05 Еще есть статья о подключении 3х-фазников

KomX | 10612 - 13.10.05 admin.skif.biz, дай почитать
Бирюков С. Три фазы - без потери мощности. - Радио, 2000, № 7, с. 37-39.

Dimych | 10613 - 13.10.05 привет всем вы еще не устали распыляться? 10 лет (как минимум) обсуждаются асинхронники (и прочаю лабуда) в режиме автогенерации, а тут приходит некто host, говорит 3 ключевые фразы: асинхронник, конденсаторы, коробочка, и вы решили, что вот оно! это то, чего не хватало!...
потом появляется упь, делает заговорщицкий вид лица, обещает раскрыть секрет вечного двигателя, все в ожидании (почти на страницу), и тут выдается сакраментальная фраза, от которой все еще пол страницы в шоке: вода вертит движек. ржунимагу.

а вы хоть помните какого вида насосы для приусадебных участках? вода в них не течет, а всасывается.
каким таким образом вода будет самоподдерживать движение, если она тут же "свалится" с высоты ~15 метров?
и на кой ляд механическая передача на насос, если "есть" автогенератор халявного электричества... втыкай вилку в розетку и качай. детский сад, ей Богу.

давайте лучше сверхпроводники комнатных температур открывать. или на худой конец изучать квантовую электродинамику.

cation | 10614 - 13.10.05 Димыч! Просил-же потерпите чуть-чуть, давайте выслушаем человека. Ты не один такой образованый. И не считай, что все остальные на форуме окончили по 3 класса ЦПШ (церковно-приходской школы).

KomX | 10615 - 13.10.05 а вы хоть помните какого вида насосы для приусадебных участках? вода в них не течет, а всасывается.
каким таким образом вода будет самоподдерживать движение, если она тут же "свалится" с высоты ~15 метров?
Dimych, Вы хоть не позорьтесь. С глубины более 10 с хвостиком метров воду добывают погружными насосами. Даже самый глубокий вакуум не поднимет воду до отметки в 11 метров. Вспомните в чем Вам, говоря о погоде, давление преподносят. В миллиметрах подъема ртутного столба.

А насчет изучения указанных вами тем - покажите пример И начните со школьного учебника физики, пожалуй.

Извините, за резкость.

Gerkulec | 10616 - 13.10.05 Привет всем!!!
Тема по асинхронникам в автогенераторном режиме очень интересна, лучше пока не закрывать.
Помнится я работал электриком дак подключал трёхфазники в однофазную сеть все обмотки последовательно или только две из них не помню точно.Но работал движок тока чтоб его запустить надо было покрутить рукой первые обороты, тобиш без сдвига фаз не запускался.
А выходные х-тики не мерил вот щас жалею чт не мерял. Возможно если дать оборотов от "руки" побольше, да зациклить клеммы движка на третью свободную, может чего и получится аномальное. Особенно если конденсаторы подключать...
Думаю сильно важны размеры движка, маленькие плохо переключаются на режим автогенерации(при 10% превышении оборотов от синхронного собственно),
так как быстро останавливаются из-за маленького момента. А у крупных момент о-го-го, да и кондёры легче подобрать.

admin.skif.biz | 10623 - 13.10.05 Статья из "РАДИО" С.Бирюков - Три фазы без потери мощности

три сканированный страницы size: 183.91 KB

KomX | 10625 - 13.10.05 admin.skif.biz, большое спасибо. Наконец-то кратко и информативно можно почитать о фазах и их сдвигах.

Basilio | 10627 - 13.10.05 Может кто-то меня поправит или объяснит по своему, но прочитав о электромобиле Теслы понял вот что: обыкновенный автомбиль с ДВС Тесла превратил в электромобиль посредством:
1. На автомобиль он установил свой особый эл.двигатель переменного тока.
2. На этот же автомобиль Тесла поставил генератор (на лампах)радио(?)волн.
3. ОСОБЫЙ эл.двигатель Теслы имел свойство антены, преоброзователя, резонатора и в тоже время генератора переменного тока.
При включении стартера, тот раскручивал особый эл.двигатель Теслы до частоты радиоволны. Попав в резонанс с приходящей волной напряжения, ротор движка начинал крутиться самостоятельно.Вращаясь движок в какой-то момент времени превращается в генератор давая переменный ток для зарядки аккумулятора и питания генератора р.ч.
Меня мучает вопрос, почему радиоволна? Чем она лучше обыкновенного куска провода? :? :? :? :? :? :?

KDas | 10628 - 13.10.05 BasilioМеня мучает вопрос, почему радиоволна? Чем она лучше обыкновенного куска провода? :? :? :? :? :? :?
Кто сказал "мяу"? Про радиоволны говорили "объяснители", а не исходная информация.

admin.skif.biz | 10629 - 13.10.05 Давайте сюда не будем Теслу приплетать.. Тут с Дядей Васей бы разобраться.

djonny | 10630 - 13.10.05 Да, старина Тесла - это большая отдельная тема, хотя может и не столь далекая от этой конструкции. Уже стемнело, а egm все не выходит на связь... :cry: ждем...

igorb4 | 10633 - 13.10.05 djonnyУже стемнело, а egm все не выходит на связь... ждем...egmИзвените, что не предупредил: время нахождения в сети для меня ограничено. Предлагаю два варианта:Где было два, найдётся и третий: Чем "время нахождения в сети для меня ограничено"? Может его можно увеличить? 8)

djonny | 10636 - 13.10.05 Где-то выше было написано, что cos фи равен 0.99, значит фи равен 8 градусов, значит у мотора скольжение стремится к нулю и это в нагруженном режиме. Не знаю к чему все это...
Хотя о косинусе фи имеет смысл вести речь лишь если всеобмотки работают на одной частоте.

Vladimir | 10637 - 14.10.05 igorb4Может его можно увеличить? 8) Эх! Я милого узнаю по походке! .....

egm | 10647 - 14.10.05 Да уж. Убойная реакция. Я же привел один из возможных вариантов эффекта ВД у "дяди Васи".
Пора бы и прозреть-поумнеть. Сколько уже было написано теории и практики, что НЕВОЗМОЖНО преобразовать мотор-генератор в АВТОгенератор без присутствия(участия) ТРЕТЬЕЙ компоненты - ОКРУЖАЮЩЕЙ СРЕДЫ. Даже с супердобротного контура не извлечь энергии больше, чем закачено с искуственного источника. Об этом ВСЕ прекрасно знают, но забывают и надеются на чудо. Ни один "дядя" (и я тоже) еще не получил (и не получит) СЭ с помощью "пассивных элементов".

msn | 10648 - 14.10.05 egm Даже с супердобротного контура не извлечь энергии больше, чем закачено с искуственного источника. Об этом ВСЕ прекрасно знают, но забывают и надеются на чудо. Ни один "дядя" (и я тоже) еще не получил (и не получит) СЭ с помощью "пассивных элементов".
Именно, и говорено об этом было неоднократно, если повесить на электрический контур нагрузку, просто уменьшаем добротность и отбираем энергию у контура-читай источника, в двигателе дяди Васи совершенно ДРУГАЯ ситуация, в эл. резонансе бежит НАГРУЖЕННЫЙ механически двигатель, и мы отбираем ПРЕОБРАЗОВАННУЮ МЕХАНИЧЕСКУЮ ЭНЕРГИЮ, что НЕ ПРИВОДИТ к уменьшению добротности, и находясь в резонансе двигатель потребляет от источника, ТОЛЬКО ЭНЕРГИЮ ДЛЯ КОМПЕНСАЦИИ ОМИЧЕСКИХ(в основном)ПОТЕРЬ, СОВЕРШАЯ ТУ ЖЕ ЧТО И ДО РЕЗОНАНСА МЕХАНИЧЕСКУЮ РАБОТУ!!!

msn | 10649 - 14.10.05 Вопрос: кто пробовал в качестве пусковых, фазасдвигающих и т.д. конденсаторов использовать электролиты, и в частности по схеме указанной выше, (два электролита, два диода) и насколько это надежно.
Дело в том, что промер и простой рассчет показали, что емкость необходимая для ввода в резонанс 1-квт движка равна 250мкФ, а 7,5-квт будет 780мкФ а если это для трех фаз, да еще и второй асинхронный мотор в качестве генератора, и использовать бумажные конденсаторы типа МБГМ, то это килограммы и килограммы металла, да и стоимость одной сборной емкости для одной фазы будет в пределах 100USD согласитесь, для экспериментов накладно...
Практики - требуется ваше мнение.

Partner | 10651 - 14.10.05 egm
Господа-товарищи, МОТОР-ГЕНЕРАТОР "дяди Васи"- рабочее устройство. Это я подтверждаю на все 100%.
Подобное ус-во у меня работало достаточно долго (конец 70-х,начало 80-х годов).
Уважаеьый egm, я выделил две фразы послужившие для меня лакомой наживкой.

Просьба - опишите пожалуйста подробно ВАШЕ работавшее устройство как можно подробнее, желательно со схемой, номиналами, режимом работы, время непрерывной работы, методика перевода двигателя в режим АВТОгенерации (если он был) т.д.

Вопрос - какой девайс Вы собирались демонстрировать админу, ВАШ или аналог "дяди Васи" или это одно и тоже?

Отдельное Вам СПАСИБО, за то, что Вы заставили думать в этом направлении!

PS Пока писал это, egm появился и некоторые вопросы отвалились

SergeyA | 10652 - 14.10.05 egmДа уж. Убойная реакция. Я же привел один из возможных вариантов эффекта ВД у "дяди Васи".
Пора бы и прозреть-поумнеть. Сколько уже было написано теории и практики, что НЕВОЗМОЖНО преобразовать мотор-генератор в АВТОгенератор без присутствия(участия) ТРЕТЬЕЙ компоненты - ОКРУЖАЮЩЕЙ СРЕДЫ. Даже с супердобротного контура не извлечь энергии больше, чем закачено с искуственного источника. Об этом ВСЕ прекрасно знают, но забывают и надеются на чудо. Ни один "дядя" (и я тоже) еще не получил (и не получит) СЭ с помощью "пассивных элементов". Я что-то не нашел обещанного описания. Может пропустил что?

igorb4 | 10660 - 14.10.05 SergeyAЯ что-то не нашел обещанного описания. Может пропустил что?Уважаемый egm, вот все Ваши посты:egmВсем привет.
Снимаю шляпу перед высокоинтелектуальным форумом.
Господа-товарищи, МОТОР-ГЕНЕРАТОР "дяди Васи"- рабочее устройство. Это я подтверждаю на все 100%.
Подобное ус-во у меня работало достаточно долго (конец 70-х,начало 80-х годов). Мне даже в голову не приходило,что это - ВД. Настолько все просто. И вполне естественно, что "дядя Вася" получил этот эффект совершенно случайно. И патент никто не получит (и денег тоже), потому-что там нечего патентовать. Все уже давно запатентовано.
--------------------------------------
Извените, что не предупредил: время нахождения в сети для меня ограничено.
Предлагаю два варианта:
1. Собираю рабочий макет, демонстрирую его админу, он публикует все на форуме и отвечает на все вопросы.
2. Излагаю принцип эффекта мотор-генератора "дяди Васи". А далее описание своей "конструкции".
Каким путем пойдем?
--------------------------------------
Про "дядю Васю":
1. Включаем двигатель, "качаем" воду.
2. Выключаем двигатель, вода продолжает течь в том же направлении (назовем это " самодвижением"), крутит лопасти насоса (и ротор двигателя), с обмоток статора снимаем ЭДС.
Почему я пришел к такому выводу, будет понятно из описания моей "конструкции".
"Самодвижение" жидкости будет выполняться при некотором взаимосвязанном соотношении: вязкость жидкости + диаметр трубы(и длина) + высота подъема. При достижении вполне конкретной скорости движения потока наступает резонанс, т.е. самодвижение.
--------------------------------------
Да уж. Убойная реакция. Я же привел один из возможных вариантов эффекта ВД у "дяди Васи".
Пора бы и прозреть-поумнеть. Сколько уже было написано теории и практики, что НЕВОЗМОЖНО преобразовать мотор-генератор в АВТОгенератор без присутствия(участия) ТРЕТЬЕЙ компоненты - ОКРУЖАЮЩЕЙ СРЕДЫ. Даже с супердобротного контура не извлечь энергии больше, чем закачено с искуственного источника. Об этом ВСЕ прекрасно знают, но забывают и надеются на чудо. Ни один "дядя" (и я тоже) еще не получил (и не получит) СЭ с помощью "пассивных элементов".Укажите, плз, ЭТОТ приведённый возможный вариант! Этот, что ли :shock: :

1. Включаем двигатель, "качаем" воду.
2. Выключаем двигатель, вода продолжает течь...
:mrgreen:

Вы хоть сами перечитайте что НАПИСАЛИ. Тогда на реакцию не надо будет удивляться. :?

Maxim | 10663 - 14.10.05 еще про перекос фаз (несиметрия напряжения):
Недопустимый перекос напряжений по фазам вызывает те же процессы, что и при отклонении напряжений. Приводит к возникновению магнитных полей, вращающихся встречно вращению ротора. Вращающееся магнитное поле из кругового превращается в эллиптическое, что приводит к радиальным вибрациям и разрушениям подшипников, обмоток. Приводит к токовому перекосу и сильному нагреву. Длительная работа на пределах коэффициентов при нагрузке меньше номинальной снижает срок службы на 10–15%, при номинальной нагрузке – вдвое. Если перекос составляет 50%, срок службы снижается в 5–10 раз.

Несинусоидальность напряжений приводит к появлению гармоник:
Превышение допустимых значений коэффициентов 2, 5 и 8-й гармоник ведет к значительному росту напряжения обратной последовательности, что приводит к перегреву двигателя и быстрому выходу его из строя, возникновению обратновращающихся магнитных полей, создающих паразитные моменты, ухудшающие механическую характеристику.
Превышение допустимых значений гармоник кратным трем – 3 и 9-й – приводит к росту напряжения нулевой последовательности, что вызывает асимметрию напряжений по фазам. При асимметрии больше 15% рабочий и пусковой момент снижается на 25%, растет потребление из сети реактивной мощности на 3–7%.
Рост допустимых значений гармоник прямой последовательности 4 и 7-й приводит к росту активного сопротивления ротора и ухудшению механической характеристики.

взято с http://www.news.elteh.ru/arh/2005/32/12.php

KDas | 10672 - 14.10.05 msnВопрос: кто пробовал в качестве пусковых, фазасдвигающих и т.д. конденсаторов использовать электролиты, и в частности по схеме указанной выше, (два электролита, два диода) и насколько это надежно.
Дело в том, что промер и простой рассчет показали, что емкость необходимая для ввода в резонанс 1-квт движка равна 250мкФ, а 7,5-квт будет 780мкФ а если это для трех фаз, да еще и второй асинхронный мотор в качестве генератора, и использовать бумажные конденсаторы типа МБГМ, то это килограммы и килограммы металла, да и стоимость одной сборной емкости для одной фазы будет в пределах 100USD согласитесь, для экспериментов накладно...
Практики - требуется ваше мнение.
В посте hosta кажется фигурировал двигатель в 20 кВт, но
"...Из тех, что были ближе ко мне, я смог увидеть электролитические емкости по 5мКф на 380 вольт, целый ряд однотипных емкостей..."

И еще:
"...Я рассмотрел ближайшую ко мне 5мкф на 400 в, цилиндрическая фирмы Tesla. Увидев, что я интересуюсь емкостью, [Дядя Вася>сказал, что как-то пробовал большой конденсатор, но он чего-то не захотел работать, а потому и пользуется батареей емкостей..."
Наверное, на батарее емкостей сопротивление проводников меньше, чем на одном большом кондёре - фронты могут быть круче.

egm | 10675 - 14.10.05 В моем первом сообщении изложение сжатыми фразами привело к неразберихе. Ну не писатель я, а читатель.
"Подобное устройство" - имелось ввиду "самодвижение" воды. Один конец шланга опускаем в воду, далее кто "скачивал" бензин из баков госавтомобилей (при социализме) в свою канистру знают как идет процесс. Чем ниже опускаем второй конец шланга, тем сильнее струя. Но стоит поднять вверх второй конец шланга до уровня жидкости в баке, процесс прекращается. Но оказывается можно поднять и выше уровня и "самодвижение" не прекращается. А "изюминка" заключается в том, что первый конец шланга опускался в воду НЕ ПОЛНОСТЬЮ. Вода всасывалась как-бы с поверхности, образуя при этом воронку. Длина и диаметр шланга подбирались методом "тыка". При различных диаметрах и оптимальная длина была другой.
Максимум расстояния между поверхностью и концом шланга у меня получалось около 5 см. В этот промежуток помещались лопасти (как у водяной мельницы), далее микроэлектродвигатель и нагрузка-светодиод.
Надеюсь, что полностью ответил на все вопросы. К электронике это не имеет никакого отношения. А к "дяде Васе" вполне подходит.

KomX | 10676 - 14.10.05 egm, так мы уж давно поумнели, но не настолько чтобы в качестве источника низкопотенциальной энергии считать воду.
Хотя...
Никто собственно и не спорит, что нельзя исключать из рассмотрения схемы такой элемент, как насос-модулятор потока воды и трубопроводы-резонаторы. Однако, правильно замечено, что водно-потребительская нагрузка в садовом товариществе настолько непредсказуема, что будь дядя Вася даже семи пядей во лбу и тот не сподобился бы учесть все возникающие нюансы. В качестве аргумента могу лишь сослаться на документ о стендовых испытаниях, которые происходили в более стабильных условиях и, тем не менее, дядя Вася не обмолвился в каком-либо виде о принятии во внимание перидичности изменения нагрузки на валу мотор-генератора. Поэтому, Ваше высказывание о резонансе водопроводной сети, считаю ошибочным частично, а именно, колебания водного потока были, но без резонанса.

Maxim, прекрасное описание, которое еще более подтверждает, что "рыть" надо именно в этом направлении. Все Вами выше приведенное характерно для "борьбы" генератора электростанции и мотора потребителя в режиме генерации. С чего бы дяде Васе отключать сеть тогда?

SergeyA | 10680 - 14.10.05 egm,
Большое спасибо за описание! Это действительно интересно!
Если не секрет, то каков был диаметр трубки для любого из случаев ( просто порядок понять ) ?

Lolik-Bolik | 10682 - 14.10.05 egm Максимум расстояния между поверхностью и концом шланга у меня получалось около 5 см. В этот промежуток помещались лопасти (как у водяной мельницы), далее микроэлектродвигатель и нагрузка-светодиод.
скажите egm, а круг у вас замкнутый получиться тоже мог? Т.е. вы воду или бензин назад в бак и светодиод светит до бесконечности? :shock:

msn | 10683 - 14.10.05 Вот сегодня решил проверить слова дяди Васи о том, что маломощные движки не годятся, и применять имеет смысл начиная с 3-х киловатт.
взял для примера и промерил 1Квт и 7,5квт движки, измерялось сопротивление обмотки и индуктивность, по одной фазе, кстати сказать из того вороха, что я перебрал большинство в коробочке имели шесть выводов, а по трем стояла перемычка (включен по схеме звезды)
Итак:
1. 1кВт R=20 Ом L=40mH
2. 7,5 Квт R=1 Ом L=13mH

Приблизительно оценил(понятно что в движении нагруженный движек будет иметь другую индуктивность) емкости конденсаторов, которые "загонят" в резонанс эти движки на 50Гц, получилось соответственно: (f=1/2п(LC)^0,5) 250мкФ для первого и 780 мкФ
для второго, оценим добротность получившегося RLC контура: Q=(1/R)*(L/C)^0,5, получаем:
Q1=0,63 Q2=16,7 как известно в частности например для параллельного колебательнго контура добротность определяется как отношение токов в параллельной ветке к втекающему току. Отсюда следует вывод:
Говорить о какой-то "сверхеденичности" для первого двигателя не приходится, а второй, вполне может обеспечить ток "подкачки" (потребления) гораздо меньше чем ток в контуре ~16раз. выкладки чисто теоретические, но должны быть достаточно близки к истине.
Вспомним Мельниченко тоже говорил, что хороший двигатель имеет до 10 раз выигрыш в резонансе.. дядя Вася тоже заметил, что имеет смысл "играться" только с мощными движками, от 3-х киловатт. Я заметил действительно, что движки от 3х киловатт (проверял 3 и 4,5квт) имеют параметры уже достаточно близкие к семикиловаттнику..
Итого: мерой эффективности работы двигателя в резонансе-является добротность колебательного контура образованного конденсатором и индуктивностью статорной обмотки...

P.S. Я думаю что здесь есть еще один момент: мощные движки имеют солидную инерцию и долгий выбег, так что можно в момент переключения не бояться резкого падения оборотов, чего собственно не скажешь о маломощных двигателях...
_______

Lolik-Bolik | 10685 - 14.10.05 msn, спасибо за измерения. Хочу дополнить что Хектор в ротовертере утверждает что Q должна быть не менее 12, а у Грея даже была более 15ти, поэтому тот использовал пластиковые моторы, чтоб не грелись.

igorb4 | 10688 - 14.10.05 egmА "изюминка" заключается в том, что первый конец шланга опускался в воду НЕ ПОЛНОСТЬЮ... Максимум расстояния между поверхностью и концом шланга у меня получалось около 5 см.
Надеюсь, что полностью ответил на все вопросы.Почти. А где при этом находился другой конец шланга, с выходящей водой?При различных диаметрах и оптимальная длина была другой.Надо полагать "длина" - это "расстояние между поверхностью и всасывающим концом шланга"?При достижении вполне конкретной скорости движения потока наступает резонанс, т.е. самодвижение.Вообще-то, "резонанс" и "самодвижение" - это разные явления, но при отсутствии внешних сил как один так и другой приходят к самозатуханию, т.к. запасённая энергия рассеивается вокруг куда ни попадя 8)

SergeyA | 10691 - 14.10.05 Lolik-Bolik, скажите egm, а круг у вас замкнутый получиться тоже мог? Т.е. вы воду или бензин назад в бак и светодиод светит до бесконечности?
Я именно это и имел в виду, когда про трубку спрашивал. Очень повторить хочется

djonny | 10701 - 14.10.05 Lolik-Bolikegm Максимум расстояния между поверхностью и концом шланга у меня получалось около 5 см. В этот промежуток помещались лопасти (как у водяной мельницы), далее микроэлектродвигатель и нагрузка-светодиод.
скажите egm, а круг у вас замкнутый получиться тоже мог? Т.е. вы воду или бензин назад в бак и светодиод светит до бесконечности? :shock:
Ну тут вихревая сила во всем виновата, как в двигателе Клема. Еще про подобную тему читал в статье Фролова, помойму Леонардо да Винчи был зачинщиком идеи. А идея прикольная - эдакий вечный светодиод

s_p | 10702 - 14.10.05 egm, писал:
Сколько уже было написано теории и практики, что НЕВОЗМОЖНО преобразовать мотор-генератор в АВТОгенератор без присутствия(участия) ТРЕТЬЕЙ компоненты - ОКРУЖАЮЩЕЙ СРЕДЫ. Даже с супердобротного контура не извлечь энергии больше, чем закачено с искуственного источника. Об этом ВСЕ прекрасно знают, но забывают и надеются на чудо
а ведь в этом отношении egm прав!!!
Если двигатель д.Васи это закрытая система - то там ловить нечего - ну не получим сверединичности!!!
А вот если предположить что система открытая - тогда есть тема.
Наверное все упирается в термодинамику: может быть вращающийся ротор (про статор мы знаем что он греется нормально как описывал host) охлождался или какая нибудь ионизация воздуха происходила или влажность изменялась (как в Тестатике).
Если рассмотреть первый вопрос - то, что при вращении ротора заставляет его охлождаться - может есть какой нибудь закон (пока неизвестный) трактующий - что при вращении тела вокруг своей оси в резонансе с чем-то(или параметрическом рез-се) возникает давление-разряжение эфира(ну как в маг. поле: в железе то есть маг.поле, то нет). Т.е. возникают такие условия что материальному телу передается часть энергии среды и это условие как раз применяется во всех таких эксперементах.

djonny | 10703 - 14.10.05 msn огромное спасибо за измерения. Я бы мог попытаться достать бумажные конденсаторы по 100 мкФ 3000 В. Может даже бесплатно, может даже много, если их еще не все повыкидывали на одном оборонном заводе. Но насчет сверхединичности такого колебательного контура я пока не уверен. Я живу в Москве.

djonny | 10705 - 14.10.05 Народ: а кто-нибудь знает, что в солитонном режиме в оптоволоконной линии передачи информации (где есть вполне конкретные потери на затухание) при той же подводимой мощности, сигнал может пройти намного большее расстояние. Это я о том, s_p, что никогда не надо говорить "никогда"; ну и резонанс, собственно, к этому тоже можно отнести.

FM | 10706 - 14.10.05 s_p
А вот если предположить что система открытая - тогда есть тема.
Наверное все упирается в термодинамику: может быть вращающийся ротор (про статор мы знаем что он греется нормально как описывал host) охлождался...
Вот статья на английском с графиками, где описывается как отобрать энергию от теплого магнитного сердечника:

FM | 10707 - 14.10.05 Случайно послал без картинок
исправляю: Magneto-calorific Effect.chm

s_p | 10708 - 14.10.05 djonny,
не буду спорить с вами насчет никогда - оно безвреммено - но посудите сами - без доп. энергии из среды нам не восполнить расходы на потери ( кстати - среда же и забирает у нас часть энергии в виде потерь). Найти способ восполнения энергии, а не потерь - вот наша задача !!!
Кстати я тут брякнул насчет термодинамики - может кто нибудь элементарно расчитать: если у 1 кг металла отнять 1 градус температуры - сколько это будет в пересчете на электричество (я имею ввиду емкость электричества - достаточного например зарядить конденсятор 50мкф*400V)/

s_p | 10709 - 14.10.05 FM, спасибо за статью - очень интерестно, главное в тему - правда с анг. плоховато нужно повозиться.

FM | 10711 - 14.10.05 Если внимательно! посмотреть график намагничевания и размагничевания -
то можно заметить, что такую кривизну характеристики намагничивания можно получить как раз при параметрическом резонансе, (регулярное изменение параметра индуктивности ).

s_p | 10713 - 14.10.05 Интересно а у вихревых теплогенераторов - то же проявления парам.рез-са. Смотрите: вода движется не ламинарно, а завихреиями (вихрем) - он имеет частоту. Емкость где это происходит имеет свою рез. частоту (L,D)+ еще есть противоток. Извиняюсь но по моему не по теме ветки.

FM | 10714 - 14.10.05 s_pИнтересно а у вихревых теплогенераторов - то же проявления парам.рез-са.

Конечно, только у жидкостей присутствует еще параметр типа динамического напора

Для примера посчитать энергию потока в толстой трубе и того же потока в тонкой трубе с большей скоростью (закольцовання труба разного диаметра, и достаточно длинная для создания динамического напора) - это как изменить индуктивность с большой на маленькую (емкость) - не забыть что энергия потока пропорциональна квадрату скорости потока, а более скоростной поток - отбирает энергию от своей температуры.

А любой вихрь набирает энергию именно переходя на более быстрое вращение в центре, изменяя в первую очередь свою температуру...

s_p | 10715 - 14.10.05 FM, да-да-да - правильно !!!
Теперь давайте все это применим к двигателю д.Васи!
Начальный ток в статоре производит разгон ротора - потом создаются такие условия (?) при которых возникает уже не только вращающееся маг.поле но и вращающееся поле среды (назавем ее - эфиром), которое поддерживается расходом температуры среды. И главное условие - правильно применить параметрический резонанс.

FM | 10717 - 14.10.05 Это сделать трудно - одновременно много параметров нужно свести вместе

Думаю нужно вспомнить что при параметрическом резонансе (именно резонансе, а не усилении) нужно менять параметр два раза за период, следовательно нужно повнимательней исследовать - какие параметры ротора и кол.обмоток статора, при каких скоростях, и при 50гц дадут такую возможность. И конечно добротность - это самое первое что нужно. Надо перебирать данные по моторам и подыскивать сходимость многих параметров одновременно.

(Подтверждаю, что многие конденсаторы полное дерьмо, но набранное дерьмо в пакеты - улучшает их характеристики - многие!! имеют внутреннюю паразитную индуктивность, и какую то очень странную - зависит от частоты и от заряда на емкости - может создать паразитный параметрический ГЛУШИТЕЛЬ энергии)

KomX | 10720 - 14.10.05 Разрешите вас перебить...

s_p, отлично, что Вы заговорили об вращении... только опять куда-то в "дебри" рванули... Давайте расставим все по полочкам... Есть мотор, он же генератор. Есть важное отличие между этими двумя режимами его работы. И первый и второй режимы имеют набор из 3-х частот. И частоты вращения эти разные!!! Однако, подчиняются одному Правилу...

FM, Параметрический резонанс обязательно должен подчиняться правилу кратности частот, но кратность равная двум - частный случай.

Оратор удаляется ворча:Да Винчи, да Винчи... Фибоначчи!!!

Dimych | 10726 - 15.10.05 KomX а вы хоть помните какого вида насосы для приусадебных участках? вода в них не течет, а всасывается. Dimych, Вы хоть не позорьтесь. С глубины более 10 с хвостиком метров воду добывают погружными насосами. Даже самый глубокий вакуум не поднимет воду до отметки в 11 метров. Вспомните в чем Вам, говоря о погоде, давление преподносят. В миллиметрах подъема ртутного столба.

А насчет изучения указанных вами тем - покажите пример И начните со школьного учебника физики, пожалуй.

Извините, за резкость.
Уважаемый KomX, Xxxx, ну лохонулся я малость, признаю Но ты должен был понять, что я имел в виду отсутствие центробежных насосов и инертных свойств потока жидкости. А также необоснованность повышенного интереса к теме, в связи с отсутствием вводных данных.

А насчет указанных мною тем... ВТСП - это моя специальность. И идеи есть (работа "максвела" в прошлое). Только нужны программы кампутерные... А времени нету.

И извините за откровенность, но то, что нельзя повторить (тривиальный аккумулятор, мотор и генератор ), доверия у меня не вызывает... Есть разные люди. И некоторые из них живут целиком в своем придуманном мире, и мы для них - декорации. А интернет - даже не бумага. Он стерпит и поболе.

Old_Volf | 10730 - 15.10.05 Обратил внимание, что каждый считает резонанс по своей особой формуле.
Предлогаю внести ясность.

Формула резонанса: F x F = 1 / (L x C)

пояснение: F x F - частота в квадрате.

Для нахождения емкости: C = 1 / (L x F x F)

Частный случай для F = 50 (Гц): С = 1 / (L x 2500)

Например L = 40 мГн (0,04 Гн):

С = 1 / (0,04 х 2500) = 1 / 100 = 0,01 фарад или 10 000 мкФ

Для L =13 мГн (0,013 Гн):

С = 1 / (0,013 х 2500) = 1 / 32,5 = 0,031 фарад или 31 000 мкФ

Отсюда выводы:

1. Чем меньше индуктивность, тем больше нужна емкость.

2. Первая теорема Старого Волка:

РЕЗОНАНС НА НИЗКИХ ЧАСТОТАХ – ГЕМОРОЙ
В ВИДЕ ОЧЕНЬ БОЛЬШОЙ ЕМКОСТИ.

Для резонанса 20 кВт Дяде Васе потребовалось бы не менее
50 - 100 тыс. мкФ конденсаторов переменного тока на фазу.
По 5 мкФ получается 10 – 20 тысяч штук.
Неслабый удар по пенсии!!!

Наверно все-таки не резонанс...

FM | 10732 - 15.10.05 KomX
FM, Параметрический резонанс обязательно должен подчиняться правилу кратности частот, но кратность равная двум - частный случай.

Согласен, моя мысль была в том, что при кратности 2 - наибольшая энергетика и максимальная ширина зоны устойчивости, а вот кратность 3 - пожалуй для двигателй действительно не надо сбрасыывать со счетов, так как часто бывает такая кратность полюсов. Остальные кратности 4,5,.. - смысла не имеют из за слабой устойчивости (трудность удержания параметров в заданной области)

msn | 10733 - 15.10.05 To Old_Volf Да, Вы правы Старый Волк , правы, но только отчасти
в левой стороне уравнения которое вы привели: F x F = 1 / (L x C) присутствует круговая частота, обозначается она как правило W и связана с частотой: W=2пF отсюда и ошибка
на самом деле формула имеет вид: W=1/(LC)^0,5 2пF=1/(LC)^0,5 F=1/2п(LC)^0,5
F^2=1/4п^2*LC C=1/L(2пF)^2 C=1/0,013*(2*3,14*50)^2=0,000780 Фарады, или 780 микрофарад.
тоесть вполне по средствам пенсионеру, а если еще и учесть, что приобретены они за бутылку, то тем более

Всвязи с этим читаем Первую теорему Старого Волка в моей редакции:

РЕЗОНАНС НА НИЗКИХ ЧАСТОТАХ – ГЕМОРОЙ
В ВИДЕ БОЛЬШОЙ ЕМКОСТИ, НО НЕ ОЧЕНЬ.

Old_Volf
Наверно все-таки не резонанс...
Резонанс, батенька .. он самый, еще какой резонанс

KomX | 10738 - 15.10.05 msnРезонанс, батенька .. он самый, еще какой резонанс Боюсь, что "еще какой" резонанс будет разрушителен для рычагов.
Откройте тайну! Каковы частоты, которые Вы так лоббируете в претенденты? Только чур, с рассмотрением способов удержания резонанса при изменении нагрузки... И баланс энергий вывести не забудьте...

FM Говоря о целочисленности, я имел ввиду дроби 1/2, 2/3, 3/4, 4/5... Это ведь не так сильно ослабит устойчивость?

Еще одно наблюдение.
Отвечая на вопрос каков косинус Фи, дядя Вася назвал цифру. Вот только... видно по рассеянности, он не уточнил знака этого самого Ф.

Sergh | 10746 - 15.10.05 Резонансы,резонансы,
а вот говорять что от етих резонансов только потери одни.
Напряжение и ток растет - потери на РАССЕИВАНИЕ электричества и омические потери - тоже.

djonny | 10749 - 15.10.05 SerghРезонансы,резонансы,
а вот говорять что от етих резонансов только потери одни.
Напряжение и ток растет - потери на РАССЕИВАНИЕ электричества и омические потери - тоже. Да вы совершенно правы, и я считаю, что ренанс давно пора исключить из современной науки - это пережиток времен Теслы

djonny | 10751 - 15.10.05 Пошутил и хватит KomX, насчет фи действительно вопрос не ясен. Не знаю почему у host'a так быстро нервы сдали, а может его уже забрал страшный серый волк, одетый во все черное :?:

s_p | 10765 - 15.10.05 KomX, писал:
Вы заговорили об вращении... только опять куда-то в "дебри" рванули...
Я ни как не пойму -что вы не понимаете- что простым или параметрическим резонансом или еще какой либо "интерференцией" НЕЛЬЗЯ получить самодвижение без ДОП.ЭНЕРГИИ !!!!
По этому я и предлагаю диспут о том откуда она берется - в часности, мое предположение - из внешней среды за счет охлаждения ротора, а вот как (?) это охлождение влияет на самодвижение (как передается энергия среды(T) в механическую или элетрическую) - таких законов ( для данного случая) пока не придумали в науке, и я гипотизу только измышляю !!

Old_Volf | 10767 - 15.10.05 msn писал:

To Old_Volf
Да, Вы правы Старый Волк , правы, но только отчасти
в левой стороне уравнения которое вы привели: F x F = 1 / (L x C) присутствует круговая частота, обозначается она как правило W и связана с частотой: W=2пF отсюда и ошибка
на самом деле формула имеет вид: W=1/(LC)^0,5 2пF=1/(LC)^0,5 F=1/2п(LC)^0,5
F^2=1/4п^2*LC C=1/L(2пF)^2 C=1/0,013*(2*3,14*50)^2=0,000780 Фарады, или 780 микрофарад.

А какая связь между круговой частотой и резонансной? Так ведь можно и кусок теоремы
Пифагора прикрутить для удобства расчетов... Если есть на это указание в литературе
процетируйте пожалуйста. Еще хочу обратить внимание, что подключение обмоток явно не
стандартно и о волновой картине на конкретной катушке можно только догадываться. Да, и
как я понял еще и мотор подключался к однофазной цепи питания ....

msn | 10775 - 15.10.05 To KomX,
А про балланс энергий Вы черезчур, это тянет на кандидатскую, как минимум, а может и на Нобелевку а я ее пока брать не собираюсь не время, как говорится, товариСЧ... если не верится проверьте резонанс по Мельниченко, тем более там все проще некуда..
Далее: не стоит заморачиваться с дробями и рядом Фибоначчи, все гораздо проще..
Без понимания происходящих процессов в дядь Васином движке можно очень долго и упорно бродить в темноте и искать черную кошку в темной комнате, особенно если ее там нет.
Еще раз объясняю:
1. Во время резонанса в двигателе он потребляет от источника энергию только для компенсации потерь (в основном омических, и на вихревые токи)
2. МП создается токами циркулирующими в колебательном контуре настроенном в резонанс, реактивная мощность от источника не потребляется 3. МП выполняет работу, , колебания в электрическом контуре не затухают, так как с вала снимается преобразованная механическая энергия, а электрическая в виде обратной ЭДС возвращается в контур..
Идем далее (рассматриваем пока движок дяди Васи):
4. Поскольку резонанс зависит от типа нагрузки, требуется выполнить следующее условие:
запустить двигатель от источника в обычном режиме, до момента когда тот наберет номинальные обороты вращая нагрузку, затем переключить две из его обмоток в режим резонанса, одна или две емкости уже предварительно заряжены от третьей обмотки.
Для поддержания незатухающих колебаний в образовавшихся контурах схема должна подключать получившийся из заряженного конденсатора источник в колебательный контур учитывая фазы колебаний на время не более 1/4 периода или 5 миллисекунд для 50 гц, так чтобы амплитуда колебаний выровнялась. Причем подключаться конденсатор может один раз в период и в два, и в три.. все зависит от добротности образовавшегося колебательного контура ...
Ну все, осталось только схему принципиальную выложить... кто не понял, я не виноват.
По поводу частот "лоббируемых":
Вообще то это уже больше вопросы к конструктору, частоты ему должен выдать потребитель в техзадании, например частота 50гц, необходима только если девайс будет питать двигатели, вся остальная радиоаппаратура, лампы накаливания, тэны-это все может прекрасно работать и от 400гц. Ни для кого не секрет, что асинхронный двигатель можно запитать и от источника с такой (400Гц) частотой, возрастут обороты. Очевидно в этом случае целесообразно использовать малооборотистые движки, что то типа 850-900 оборотов. дабы их не разнесло при питании от 400Гц, всетаки при сборке на заводе такой режим не предусмотрен. Посмотрим что происходит с элементами резанансного контура. и о чудо видим, что емкость необходимая для введения такого движка в резонанс (L=13mH) равна всего 12мкФ .

А вообще то всем вернуться и прочесть еще раз внимательно от корки до корки файл rotoverter, сходить к товарищу на сайт, там готовое устройство мотор генератор, к которому я и склоняюсь по многим причинам..

По поводу стабилизации резонанса это отдельная тема тянущая тоже как минимум на кандидатскую, дай бог-то запустить при стабильной нагрузке... а методов, есть их у нас...

s_p | 10777 - 15.10.05 1/ У меня вопрос к знающим: когда асинхронник работает в режиме генератор в автономном режиме - какую частоту он будет генерить??? и от чего она зависит ( если от скольжения - то от скорости вращения ротора?)??? Или от емкостей - скорости разряда на статоре???
2/ Нагрузка на валу ротора - всегда ли является маховиком (запас мех.энергии)?
По моему : есть маховик (симметричный, плосокий,.. диск) - да он будет накапливать мех.момент и торможение будет замедляться, и есть немаховик - сила тормозящая мех.момент (несимм.,сильное трение...), что небудет накапливать мех.момент, а тормозить ротор. (Относительно ХХ)
Так вот у д.Васи - немаховик!!?? Двигатель при отключении от сети должен был бы без его системы резко затормозиться.

djonny | 10779 - 15.10.05 Маховиком является стопудовый ротор, вроде.

s_p | 10786 - 15.10.05 djonny, Маховиком является стопудовый ротор, вроде
Ротор и так понятно что является маховиком - но хтот режим ХХ (холостого хода)

msn | 10789 - 15.10.05 Old_Volf,
W-круговая или циклическая частотаили угловая и измеряется она в радианах, а F измеряется в герцах, и связаны они отношением w=2пf, и причем тут резонансная частота?? ошибка в том, что Вы берете формулу для определения циклической частоты, а в рассчетах подставляете 50гц.. переведите 50гц в радианы и считайте себе на здоровье..
ссылку на литературу? ну не знаю возьмите откройте любой учебник ТОЭ, там это прописано..
так нас учили, я думаю за последних 20 лет ничего не поменялось
спецы электронщики-физики подтвердите, вопрос принципиальный..

P.S. Есть у меня файл по ТОЭ но в форум не влезет, 800 кб в pdf если есть желание, дайте мыло, брошу...

s_p | 10791 - 15.10.05 И еще вопрос:
3/ Что произойдет если в контур с параметрическим резонансом ( естественно он уже начал генерить Uрез с частотой F1) подать внешнее напряжение U2 с резонансной частотой F1, соблюдая синхронность???
4/ А если скорость вращения ротора сделать переменной чтобы часть лежала в облости генератора (S<0), а часть - в области двигателя (S>0~0,05)??? То частота ротора создает параметрическое условие резонанса!!!

msn | 10794 - 15.10.05 s_p1/ У меня вопрос к знающим: когда асинхронник работает в режиме генератор в автономном режиме - какую частоту он будет генерить??? и от чего она зависит ( если от скольжения - то от скорости вращения ротора?)??? Или от емкостей - скорости разряда на статоре???
2/ Нагрузка на валу ротора - всегда ли является маховиком (запас мех.энергии)? .
Частота генератора из асинхронника зависит только от количества полюсов машины и частоты вращения вала, емкости создают только условия самовозбуждения.
Нагрузка на валу по мнению, не может являться маховиком, она ведь не запасает энергию, отдавая потом, а только отбирает ее..
3) будет непрерывное вращение мотора, пока поступает энергия от источника, это если в фазе подавать..

s_p | 10800 - 15.10.05 Частота генератора из асинхронника зависит только от количества полюсов машины и частоты вращения вала
т.е. асинхронник в режиме генератора может выдавать частоту которая зависит только от скорости вращения ротора, а емкость будет влиять на величину напряжения?

KomX | 10836 - 16.10.05 msn, все сказанное Вами по резонансу скорее из области фантастики
А вот здесь "теплее":
Для поддержания незатухающих колебаний в образовавшихся контурах схема должна подключать получившийся из заряженного конденсатора источник в колебательный контур учитывая фазы колебаний на время не более 1/4 периода или 5 миллисекунд для 50 гц, так чтобы амплитуда колебаний выровнялась. Причем подключаться конденсатор может один раз в период и в два, и в три.. все зависит от добротности образовавшегося колебательного контура ...
не стоит заморачиваться с дробями и рядом Фибоначчи, все гораздо проще.. Куда же проще?!

По поводу стабилизации резонанса это отдельная тема ... Давайте тогда хоть в этой теме рассмотрим вариант дестабилизации резонанса.

s_p, попытаюсь ответить на Ваши вопросы...
1. генерируемая асинхронным генератором частота есть частота разностная между частотой вращения вала и частотой пульсаций тока в короткозамкнутом роторе (для случая однополюсной конструкции генератора)
2. ??? Теряюсь в догадках в понимании поставленного вопроса.
3. Ничего не будет, поскольку не будет взаимодействия между этим одночастотными и синфазными процессами. Они просто "не увидят" друг друга.
4. Тут и отвечать нечего. Вы сами ответили и ответили более чем верно!!!

Позвольте сделать акцент на рядах Фибоначчи.
Три частоты в режиме мотора (однополюсник):
сеть - 50 Гц
частота вращения вала - 2700 об/мин или 45 Гц (как пример)
частота пульсаций в роторе - 50-45=5 Гц и еще 50+45=95 Гц

5-45-50-95 - это ли не ряд Фибоначчи?

Режиму генерации свойственна такая же картина с иными числами.

s_p | 10837 - 16.10.05 KomX,
по поводу 2/ я хотел показать существование доп. энергии через аккумуляцию энергии мех. путем (маховик) и не экономию (немаховик). Вот у д.Васи доп. мех.энергии нет, а наоборот - тормоз. Надо это признать! Но с этого есть своя польза - чуть позже покажу через график скорости ротора в переходе к автономному режиму.

по поводу 1/ нельзя ли по-подробней с примером для разных частот вращения вала (в том числе для скорости вращения ротора в режиме двигателя). Скажем: N2=1000/2750/3700

по поводу 3/ почему вы так считаете ? - этоже резонанс в квадрате !! Здесь я хотел показать идею когда происходит сложение 2х напряжений (верее токов) внутреннего и внешнего при равных частотах.

msn | 10846 - 16.10.05 KomX,
В таком случае хотелось бы услышать Ваше объяснение работы девайся дяди Васи

Вот сделал несложные расчеты емкости необходимой для введения двигателя в резонанс, и добротности получаемой при этом на разных частотах для 3-х фазного двигателя 220/380, 7,5квт R=1 Ом, L=13mH,

50Гц, 780мкФ, Q=4,1
100Гц, 195мкФ, Q=8,2
150Гц, 87 мкф, Q=12,3
200Гц, 49 мкФ, Q=16,3
300Гц, 22 мкФ, Q=24,5
400гц, 12 мкФ, Q=32,6

Вывод: выгодно переходить на повышенные частоты- понижается емкость необходимая для введения двигателя в резонанс и повышается добротность контура, а это значит что выигрыш в отдаваемой мощности девайса тоже растет с повышением частоты. Главное чтобы двигатель не разлетелся..
Сделать это можно предварительно выпрямив синусоидальное напряжение 50гц, от генератора и преобразовав его в повышенную частоту например ключами на МОСФЕТ при помощи ШИМ для питания мотора. Схемотехника подобных силовых блоков уже достаточно хорошо отработана, они все чаще и чаще применяются в трехфазных асинхронных приводах для управления режимами работы и регулировки частоты асинхронных двигателей...

To KomX: вот так вот плавно и подощли к микропроцессорному управлению, с помощью которого не составит труда поддерживать двигатель в резонансе при изменяющейся нагрузке..

KomX | 10856 - 17.10.05 s_p По 2 - роторно-нагрузочная система проявляет себя в той или иной степени в обоих качествах, поэтому было бы интересно посмотреть на Вашу интерпретацию данных проявлений.
По N2=1000/2750/3700

1000 Для двигателя с 2-мя полюсами:
N1 = 50/2 Гц = 3000/2 = 1500 об/мин.
N1-N2 = 1500-1000 = 500 об/мин = 8,(3) Гц
N1+N2 = 41,(6) Гц

Для генератора с 3-мя полюсами:
N1 = 50/3 = 3000/3 = 1000 об/мин
N1-N2 = 0!!! - Идеальный режим холостого хода.

2750 Мотор, один полюс
N1 = 3000 об/мин = 50 Гц
N1-N2 = 250 об/мин = 4,1(6)Гц
N1+N2 = 5750 об/мин = 95,8(3) Гц

3700 Генератор, один полюс
N1 = 50 Гц = 3000 об/мин
N1-N2 = 3000-3700 об/мин = -700 об/мин = -11,(6) Гц

По 3. Вспомните пожалуйста как в годы Вашего отрочества девчёнки, которых по тем временам Вы не обделяли вниманием, пригали через скакалку...

msn писал: Сделать это можно предварительно выпрямив синусоидальное напряжение 50гц, от генератора и преобразовав его в повышенную частоту например ключами на МОСФЕТ при помощи ШИМ для питания мотора. Схемотехника подобных силовых блоков уже достаточно хорошо отработана, они все чаще и чаще применяются в трехфазных асинхронных приводах для управления режимами работы и регулировки частоты асинхронных двигателей...
Вы не находите, что это явно не наш случай? Да и предложения Ваши с каждым разом все затратнее и затратнее. Увы...

SaturnV | 10863 - 17.10.05 Двигатель асинхронный тип 4АА2М63А4У3 3ФАЗ~50Hz 120W Cosф 0,66
1380 об/мин.статор (треугольник)/(звезда) 220/380
0.758/0.439 А КПД 63%
Привожу результаты измерений индуктивности(на предмет параметрического резонанса).
Замер производился на одной отключеной обмотке медленно проворачивая вал
и фиксируя минимумы и максимумы индуктивности,( измеритель LCR Е7-8).
256 mГн
237 mГн
251 mГн
231 mГн
249 mГн
230 mГн
248 mГн
233 mГн
259 mГн
...

Lmaxсред. = 252.6 mГн
Lminсред. = 232.7 mГн
дельта L = ~ 20 mГн
За четверть оборота происходит 4 изменения индуктивности из минимума в минимум,
соответственно за оборот 16 периодов изменения индуктивности.
При условии возникновения пар.резон. F=2f где f-частота изменения параметра.
находим что для частоты в 50 герц необходимо:
емкость C=42 мкФ
частота вращения вала n= 375 об/мин
Поэтому напрашивается вывод что частота резонанса была всётаки выше соответственно
оборотам движка и ёмкость была меньше.
Кстати изменения индуктивности на каждой обмотке изменяется в свою фазу
,поэтому включив каждую обмотку отдельно получим колебания в каждом контуре
сдвинутые относительно друг друга на треть, т.е. условие вращающегося магнитного поля.

FM | 10868 - 17.10.05 SaturnV
Замер производился на одной отключеной обмотке медленно проворачивая вал
и фиксируя минимумы и максимумы индуктивности.

Это не совсем корректно(хотя и любопытно), при вращени с большой скоростью и больших токах в замкнутом роторе индуктивность можнт изменятся реже и с большей амплитудой. Отдельные замкнутые элементы формирующие обмотку ротора, могут обьединятся общим магнитным полем на короткое время, за счет гистерезиса железа ротора.
Нужно найти способ измерить сколько раз меняется индуктивность во время вращения и под нагрузкой (включая небольшое проскальзываение)

msn | 10878 - 17.10.05 KomXs_p Вы не находите, что это явно не наш случай? Да и предложения Ваши с каждым разом все затратнее и затратнее. Увы... Вы просили решение по стабилизации-вот оно, оказывается затратно... паровой двигатель тоже проще бензинового, однако никто сейчас не ездит на паровозах по дорогам и кстати если до конца использовать автомобиль как пример, то сейчас начинают быть популярны гибриды- тоже ВЕСЬМА затратно, однако же...
Мнение: чисто аналоговыми методами Вы в лучшем случае заставите вращаться двигатель, но изменять его характеристики оч сложно, и опять затратно..
кстати стандартная плата привода стоит дешевле движка, это по поводу затрат
и кстати, поделитесь с нами Вашим видением работы дядь Васиного девайса, все же, подробно плиз с разжевыванием...

WAY | 10879 - 17.10.05 Расчеты емкостей-хорошо.Резонанс-тоже хорошо.Вопрос: как подключать будем?
По каким СХЕМАМ?

msn | 10880 - 17.10.05 WAYРасчеты емкостей-хорошо.Резонанс-тоже хорошо.Вопрос: как подключать будем?
По каким СХЕМАМ?
Годится как последовательный так и параллельный резонанс, изменятся только схемы включения, при последовательном нужен будет трехфазный трансформатор или три однофазных на P=Pгаб_дв/Q раз, при параллельном этого не надо, однако надо включать источник питания двигателя как источник тока...

djonny | 10889 - 18.10.05 msnWAYРасчеты емкостей-хорошо.Резонанс-тоже хорошо.Вопрос: как подключать будем?
По каким СХЕМАМ?
Годится как последовательный так и параллельный резонанс, изменятся только схемы включения, при последовательном нужен будет трехфазный трансформатор или три однофазных на P=Pгаб_дв/Q раз, при параллельном этого не надо, однако надо включать источник питания двигателя как источник тока... Может проще раскручивать его с помощью другого двигателя? Ничего не надо будет переключать, и проще эксперимент ставить на разных режимах и схемах

KomX | 10890 - 18.10.05 msn...кстати, поделитесь с нами Вашим видением работы дядь Васиного девайса... Делюсь
Это система рычагов или гутаперчивых шестерен. Да, что тут говорить - смотрите сами. Зевс давно выложил нам эти картинки:
http://www.great-moments.e-earth.ca/drafts/index.html
Наиболее же полно отражают суть картинки:
http://www.great-moments.e-earth.ca/drafts/pages/machine.html
http://www.great-moments.e-earth.ca/drafts/pages/twin_chain.html
И не беда, что последняя картинка - это вид со стороны. Не так ли?

djonny | 10891 - 18.10.05 Да KomX, ты крут Уж повеселил, так повеселил

Partner | 10892 - 18.10.05 Сдается мне, что ветка заваллилась в тупик и началась беспредметная полемика.
Чего мы хотим?
Автогенерарор в чистом виде (без подпитки от сети) на базе 3х-фазника с кз ротором - задача не решабельная.
Пора перейти к двигателям с фазным ротором. На их базе девайс работал в желаемом для нас режиме и эта инфа дошла аж до Хрущева. Об этом писал (если не ошибаюсь) уважаемый DWD.

Ваше мнение!?

A2 | 10894 - 18.10.05 А об самовращении асинхронника с короткозамкнутым ротором от дяди Васи и что? Современников хрущёва сейчас наверное только в деревянном ящике разыскать можно и инфры по нему ещё меньше чем по дяде Васе. Давайте не уходить от темы.

A2 | 10896 - 18.10.05 Дополнение. Может эта работа что-либо прояснит в вопросе откуда берётся дополнительная энергия в двигателе http://filosof.net/disput/asanbaeva/exper.htm

SaturnV | 10899 - 18.10.05 Подклюил к двигателю (на одну обмотку) кондер 40мкФ и раскрутил ручной дрелью с замером напряжения ЭДС на уровне шума ,но есть такая вещь декремен затухания
е=(R/2L)T
еще одно условие параметрич резонанса это
дельтаL/L > e
а мы имеем дело с коротко замкнутым контуром, поэтому затухание колебаний весьма велики.
Из формулы следует что уменшив период Т можно уменьшить декремент е.
Далее провел следующий эксперемент подключил заряженный конденсатор к обмотке и проследил осцилографом что происходит. И точно, блин, практически ни какого колебательного процесса, простой разряд кондера .
Уменшаю кондер до 15мкФ ,разряжаю на обмотку - теперь чтото похожее на пол периода , еще уменьшаю до 7,5мкФ - можно узнать затухающие колебания
Раскручиваю ротор инаблюдаю такую катрину-
при набирании оборотов возникают колебания , растут до амплитуды ~30в затем далее с ростом оборотов амплитуда падает!
-----------НЕ УЖЕЛИ ОН ПАРАМЕТРИЧЕСКИЙ--------------
попробую пощитать оптимальные параметры частот и емкостей
p.s.
Кстати обещал книгу собрание трудов Н.Д.Папалекси, я её перещелкал привиду в божеский формат и выложу в ближайшие дни.

KDas | 10901 - 18.10.05 Partner
Автогенерарор в чистом виде (без подпитки от сети) на базе 3х-фазника с кз ротором - задача не решабельная.

Это почему? Из-за того, что никто попробовать не решился? :?

Val | 10904 - 18.10.05 Сорри за вторжение, я в электрических машинах не силен, хотя экзамен по курсу когда то сдавал. Думается мне, что дело может быть в резонансе на роторе. Заставить его работать в резонансе. Ведь есть движки, ротор которых состоит из обмоток. Кажется - фазовый ротор. К нему подключить конденсатор, и посмотреть - что происходит. Насчет ВД не знаю, но что то должно происходить... Ваще с повышение частоты питания - многое должно измениться имхо. Можно роторы мотать - как Тесла бифилярные катушки мотал. С длиной провода в обмотке = четверти длины волны. Все сам поэкспериментировать хотел, но руки не доходят. Может кто и попробует. Еще раз сорри, в теории не силен.

SaturnV | 10913 - 18.10.05 Подключил 4мкФ, расчетня частота 160 Гц, при раскрутке паказал такую амплитуду что я испугалса за осцилограф ( 20 в/дел), частотой в районе 140 Гц, а потом при попытке зажеч лампу он както резко притормозился( так показалось? ), а потом такую амплитуду уже не выдавал :?
Сижу и думаю может мне это паказалось или чето пробило.

Lolik-Bolik | 10915 - 18.10.05 есть такой парень, зовут konehead, достаточно известен по моторам свободной энергии. Собирает и разбирает все статоры и роторы левой рукой Его сайт: http://www.geocities.com/koneheadx/

Ну я его и запросил, мол говорю есть такой дядя Вася, сделал то-то и то-то. Можно ли такое повторить, если да то как. И вот что он мне ответил:

HI ...
This is known as a self-runner, or a self-sustaning unit, or an
overunity "looped" system...
Looking at the generator/alternator side of it, if you set up
switching to SHORT CIURCUIT the coils being excited with rotor of neo
magnets, with a switch shorting coils quickly at the right time in
rotation in the generator/alternator then you can pump voltage in a
cap X10 as compared to "normal" (normal means to have only FWBR coils
into cap for output but no switching)
Wind motor coils with "LITZ" wire...less draw, more power....
Make motor pulses as small in width as possible...
FWBR over motor-switching and FWBR switched at AC leg slighlty
staggered in time into load (more caps) will increase motor power and
speed, lower draw and fill caps with normally wasted power and you
can combine these caps with generator/alternator caps to self-run...
Make a tank-circuit with yourmotor swtiching, one switch fills RUN-
cap with voltage from source, 2nd swtich dumps cap into motor coils
to run motor in impulses...now when you want to loop what you make in
the generator/alternator into motor, dump it into this run cap, also
dump what you recover with FWBRover motor switching into this cap too
for self run.
ciaoKonehead

Может кто на базе этого схемку набросает??

SaturnV | 10916 - 18.10.05 А по русски? :cry:

ferro | 10917 - 18.10.05 Сырой перевод

ПРИВЕТ...
Это известный как само-бегун, или self-sustaning устройство, или overunity системы "зацикливал"...
Смотря на генератора/генератора переменного тока стороны этого, если Вы установили бы переключение, чтобы ШУНТИРОВАТЬ CIURCUIT катушки, возбужданные ротором нео магнитов, с ключом, шунтировавшим катушки быстро во времени права на вращении в генераторе/генераторе переменного тока тогда Вы можете качнуть напряжение в колпачке X10 по сравнению с "нормально" Ветром (нормальные средства, чтобы иметь только катушки FWBR в колпачок для выхода но никакого переключения) катушки двигателя с проводом "LITZ"...менее делать, более мощностью....
Сделайте импульсами двигателя как небольшой на ширине по возможности...
FWBR НАД двигателем-переключением и FWBR переключенный на ПЕР.ТОК ноге slighlty чередуемой во-время в нагрузку (больше колпачков), увеличит мощность двигателя и ускоряет, уменьшать делает и заполняет колпачки нормально неиспользуемой мощностью и Вы можете объединить эти колпачки с генератором/генератором переменного тока колпачков, чтобы само-работать...
Сделайте баком-цепью с swtiching yourmotor, один наполнители ключа ЗАПУСКАЮТ- колпачок с напряжением из исходного, 2-го swtich колпачка уныния в катушки двигателя, чтобы запускать двигатель в импульсы...теперь когда Вы хотите зацикливать то, что Вы делаете в генераторе/генераторе переменного тока в двигатель, сбросьте этому в это запускать колпачок, также сбросьте то, чему Вы восстанавливаете с двигателем FWBRover, переключающимся в этот колпачок слишком для само работать.
ciaoKonehead

SaturnV | 10918 - 18.10.05 A2,интерестная статья!
Продолжение пыток двигателя:
подключил кондер 4мкФ 1000V, опть дикая амплитуда! Он всетаки параметрический частотой на пике 160 Гц (схему подключения и теорию подробно описал выше) .

FM | 10919 - 18.10.05 SaturnV
подключил кондер 4мкФ 1000V, опть дикая амплитуда! Он всетаки параметрический частотой на пике 160 Гц (схему подключения и теорию подробно описал выше) .
Здесь возможно остаточное намагничивание ротора, а нагрузка рассасывает магнитное поле ротора, но он мог намагнитится и от парам.резонанса.
Нужно придумать по какому признаку определить пар.резонанс или наводка от остаточной намагниченности ротора.
(напомню, что разные по типу конденсаторы могут дать разный эффет из-за паразитной индуктивности)

ferro | 10920 - 18.10.05 SaturnV вы 3-х фазный двигатель мучаете? тоесть на одну обмотку емкость а на двух остальных съем энергии.? Вы не пробовали с подключонной лампочкой ввести его в резонанс?

SaturnV | 10922 - 18.10.05 FM, остаточное намагничевание легко видеть без конденсатора - ни чего интесного там нет.
Я всетаки склонен считать что это именно парам. резон. ,хотя для объективности мне надобы замерять частоту вращения ротора.
ferro, я все описывал выше но могу повторить.
Двигатель асинхронный тип 4АА2М63А4У3 3ФАЗ~50Hz 120W Cosф 0,66
1380 об/мин.статор (треугольник)/(звезда) 220/380
0.758/0.439 А КПД 63%
Привожу результаты измерений индуктивности(на предмет параметрического резонанса).
Замер производился на одной отключеной обмотке медленно проворачивая вал
и фиксируя минимумы и максимумы индуктивности,( измеритель LCR Е7-8 )
256 mГн
237 mГн
251 mГн
231 mГн
249 mГн
230 mГн
248 mГн
233 mГн
259 mГн
...

Lmaxсред. = 252.6 mГн
Lminсред. = 232.7 mГн
Lср.=242.5
дельта L = ~ 20 mГн
За четверть оборота происходит 4 изменения индуктивности из минимума в минимум,
соответственно за оборот 16 периодов изменения индуктивности.
При условии возникновения пар.резон. F=2f где f-частота изменения параметра.
находим что для частоты в 50 герц необходимо:
емкость C=42 мкФ
частота вращения вала n= 375 об/мин
Поэтому напрашивается вывод что частота резонанса была всётаки выше соответственно
оборотам движка и ёмкость была меньше.
Кстати изменения индуктивности на каждой обмотке изменяется в свою фазу
,поэтому включив каждую обмотку отдельно получим колебания в каждом контуре
сдвинутые относительно друг друга на треть, т.е. условие вращающегося магнитного поля.

На одну обмотку кондер, остальные в воздухе, т.к. с остальных врядли удасться чтото снять, алампочко вешал прямо в контур последовательно.
Щас на все обмотки повесил кондеры, кстати от двигателя получается идет 6 проводов,как писал host

KDas | 10923 - 18.10.05 HI ...
This is known as a self-runner, or a self-sustaning unit, or an
overunity "looped" system...
Looking at the generator/alternator side of it, if you set up
switching to SHORT CIURCUIT the coils being excited with rotor of neo
magnets, with a switch shorting coils quickly at the right time in
rotation in the generator/alternator then you can pump voltage in a
cap X10 as compared to "normal" (normal means to have only FWBR coils
into cap for output but no switching)
Wind motor coils with "LITZ" wire...less draw, more power....
Make motor pulses as small in width as possible...
FWBR over motor-switching and FWBR switched at AC leg slighlty
staggered in time into load (more caps) will increase motor power and
speed, lower draw and fill caps with normally wasted power and you
can combine these caps with generator/alternator caps to self-run...
Make a tank-circuit with yourmotor swtiching, one switch fills RUN-
cap with voltage from source, 2nd swtich dumps cap into motor coils
to run motor in impulses...now when you want to loop what you make in
the generator/alternator into motor, dump it into this run cap, also
dump what you recover with FWBRover motor switching into this cap too
for self run.
ciaoKonehead
||
Эта вещь известна как самовращающееся, или самоподдерживающееся устройство, или сверхединичная "замкнутая" система...
Смотрим на генератор со стороны, если вы установите ключи, которые будут замыкать обмотки, возбужденные редкоземельными магнитами (ключом, замыкающим обмотки быстро и в правильное время), вы можете выкачать напряжение в конденсатор в десятки раз большее, чем при "нормальном" включении ("нормальное" означает, что обмотки подключены через выпрямитель
к выходному конденсатору, но без переключений).
Мотайте мотор литцендратом... меньше затрат, больше энергии...
Сделайте импульсы как можно короче...
Диодный мост (выпрямитель) на схеме переключения и выпрямитель переключаемый на ножку переменного тока и слегка колеблющийся в нагрузку (больше конденсаторов) увеличат энергию и скорость мотора, уменьшат затраты и наполнят конденсаторы энергией, которая обычно теряется. Вы можете соединить эти конденсаторы с генератором для самовращения...
Сделайте схему резервуара с переключением, где один переключатель наполняет конденсаторы напряжением из источника, а другой крутит мотор импульсами... теперь когда вы хотите зациклить, мотор превращается в генератор, сбрасывайте это в резервуар с конденсаторами, и также сбрасывайте туда то, что получили от выпрямителя с переключателя для самовращения.
Чао, Конехед.

Язык у него еще тот, но более-менее понятно.

L-BМожет кто на базе этого схемку набросает??
Сейчас попробую схемку набросать. Я вам тоже говорю, что нет тут никаких синусов и резонансов!

KomX | 10924 - 18.10.05 SaturnV, а какова частота вращения дрели? От этого именно и зависит частота на выходе. Из приведенных Вами характеристик двигателя и с учетом работы генератора на х.х. она где-то в пределах 4600-4800 об/мин.

SaturnV | 10925 - 18.10.05 Интерестный результат, когда конденсатор был только на одно обмотке при резонансе не чувствовалось сопротивления вращению ротора, а теперь когда на всех трех висит по 4 мкФ, маленькой ручной дрелью не могу его достаточно быстро раскрутить. При этом осцилограмма показывает около 300-400V ( точно определить не могу т.к. осцилограф на всю шкалу показывает у меня 200,делитель надо паять ) , и это явно не пик резонанса. Теперь у меня возникла мысль, а если его раскрутить выше резонансной, то при подходе к пику может возникнуть сопротивление торможению.
Просба у кого есть возможность проверте дельтаL на других движках!

size: 6.13 KB
SaturnV | 10927 - 18.10.05 SaturnV, а какова частота вращения дрели? От этого именно и зависит частота на выходе. Из приведенных Вами характеристик двигателя и с учетом работы генератора на х.х. она где-то в пределах 4600-4800 об/мин.
Нет для 4 мкФ расчетная частота 160 Гц , при одном обороте вала происходит 16 периодов изменения индуктивности, т.к. F=2f то 160 х 2 = 360 Гц частота возбуждения,
осюда 360 / 16 = 20 об/сек, или 1200 об/мин.
частоту врашения пока нечем фиксировать но очень похоже на расчетную.

KomX | 10928 - 18.10.05 SaturnV, по этой картинке, Вы пытаетесь вращать замкнутую "передачу" из вращающихся в одном направлении "шестерёнок". Уберите одну из них, - не вводите в пезонанс один из контуров. И уточните частоту вращения вала (повторю, вдруг Вы не прочли).

Lolik-Bolik | 10929 - 18.10.05 KDas, спасибо за хороший перевод! Если бы схема еще получилось, мы на половину у цели. Этого парня конехеда нужно уважать

KDas | 10934 - 18.10.05 KDas
Сейчас попробую схемку набросать. Я вам тоже говорю, что нет тут никаких синусов и резонансов!
Не уверен во включении транзистров. Схемотехники, поправьте.

Диод в цепи баз - часть оптопары, которая подключена к одновибратору, запускаемому, от датчика Холла (положение ротора). Или может быть прямо к генератору со скважностью 5%?

Слева - вход источника напряжения для первоначального запуска.

size: 7.07 KB
msn | 10937 - 18.10.05 KDas,

Судя по всему парень описывает и достаточно точно девайсы по типу мотор-генераторов Адамса и Бедини, он вполне мог не "догнать" что ему втолковал L_B, ведь мотор то у дВаси 3-ф асинхронник..
И еще: в принципе нет особо большой разницы, работает ли двигатель в резонансе от источника с гармоническим током , или это импульсный мотор-генератор и обратный ЭДС собирается в конденсаторе, или в батарее, это суть одного и того же явления:
Преобразованная по цепочке: ток-МП-механическая энергия может быть безболезненно снята без взаимодействия на добротность колебательного контура (первый случай), а во втором (импульсный мотор-генератор) при съеме механической энергии ( в момент притяжения магнита ротора к сердечнику стпатора) происходит заряд емкости !!без использования тока источника (одна из фаз, вторая фаза заряда емкости-это сбор обратной ЭДС в тот-же конденсатор после выключения тока источника в момент прохода точки коллапса.
Вроде бы работают девайсы по разному, но в итоге используется одно и тоже свойство МП.

SaturnV | 10939 - 18.10.05 KomX,
SaturnV, по этой картинке, Вы пытаетесь вращать замкнутую "передачу" из вращающихся в одном направлении "шестерёнок". Уберите одну из них, - не вводите в пезонанс один из контуров. И уточните частоту вращения вала (повторю, вдруг Вы не прочли).
Я не совсем понял, можноли здесь применить аналогию с шестиренками?
Одну обмотку оставлял свободной, эффект такойже - торможение ротора.
Частоту вращения замерю завтра т.к. щас пришёл домой, а все эксперементы делаю на работе в свободное от работы рабочее время.

msn | 10940 - 18.10.05 KDas,

Если следовать вашей идее, то схема может выглядеть приблизительно так:
использовал классическое включение полумостом, управление полевиками лучше осуществлять от специализированных микросхем драйверов серии IR...

size: 31.04 KB

Lolik-Bolik | 10941 - 18.10.05 msnKDas,

Судя по всему парень описывает и достаточно точно девайсы по типу мотор-генераторов Адамса и Бедини, он вполне мог не "догнать" что ему втолковал L_B, ведь мотор то у дВаси 3-ф асинхронник..

msn я ему все как нужно обьяснил про 3х фазный асинхронник. Но как он понял не могу сказать. А вот я получил ответ от самого гуру Хектора по теме дяди Васи. Важные фразы по нашей тематике выделил, а может и впрямь дядя Вася синхронник мучал??? Сам Хектор говорит что ассинхронник горит за секунды!!

In EM or PM syncronous machine were POWER FACTOR and resonance are
used to RUN in Magnetic amplification mode is posible , squirrel
caged ones are more difficult he must find the Sweet point Of
Resonance in the laminate plates were Energy transforms from thermal
to magnetoelectric energy and be (summed up the loading) be self
substaining, be inclined more to think that the magic may be in the
WATER pump used, that a modification was made to hydrosonicaly
extract energy fron hydrites in the water creating energy
transformation vortex ..

The solution here is take a look and have him dump the info in the
net ( add it to the INFO on ROTARY condenser machines ) RV modes and
power factor correction rol in OU production (resonance ) if its
electric and not hydrosonic...

In squirrel cage this condition usualy creates overspeed looping
destroying unit in a few seconds & melting the coils (danger).
One coil feeds the other resonant angle summing up vectors , this is
the same STAR generator developed for US air force Skunk works
Aurora proyect .. look for Chorus motor patents ... (Eye openner)
I was showing Raivo yesterday Small models of modifying any DC motor
ROTOR as multy PHASE generator , A next step advance is use PM field
to substain synchronous PM fed rotary magnetic field in RV mode ...
in this I put the STATOR in an end bell in a shaft this stator bell
used now as a ROTOR is spun on the ROTOR now fixed as stator were
each commutator segment is switched and dioded to RESONANT OU state
using the MAGNETIC synchronous field as VAR provider to Substain the
SELF oscillations of the HI Q resonant rotary field ..

Read Norman Wootan MRA work as we hit same phenomena and agree is
same stuff ... difference is here we can tailor a % of the load to
be part of gain equation (Extracted from system) were in MRA it was
not posible as LOADING detunes the system broadbanding to a NON OU Q
state ..
OU is no longer in ISSUE , its the aplications we are talking about
I go for energy savings, as the basics are aplied using the tools we
can go into higher level ( at this point is quite unsafe to play in
looping modes ) the lions will eat you alive, looped RV is trying to
sodomize a lion using no lubricant (you will be eaten )the system
will rape you back.

RV as ENERGY saver cant be denied ,its verry hard to supress ....
as an OFF shelve parts OU generator is made Then by default looping
and ou will be made by anyone, but RV has to GO first as Energy
saver.

Remember Kone RV /muller Mix took 5 years to be at the point it is
and that the theory being made public is nothing without the in
vitro lab experience , you cant have OU in a system of WASTE, you
need first to MANAGE power at minimal loss and then manage power at
verry hi eff grades in order to attain a level of knowledge that
permits you to manage and transform OVERUNITY obtained power Gains.

Believe it or not all the Knowledge is here ...
quite complete, from the RADIANT energy creation, to power recovery
systems., it just requires effort in building & learning as you
built the tools to create more tools and prototypes.

There is a lot of work to do ...
(And its a hell of FUN giving joy !! )

Hector

igorb4 | 10942 - 18.10.05 SaturnVИнтерестный результат, ..., а теперь когда на всех трех висит по 4 мкФ, маленькой ручной дрелью не могу его достаточно быстро раскрутить. ..., и это явно не пик резонанса. Теперь у меня возникла мысль, а если его раскрутить выше резонансной, то при подходе к пику может возникнуть сопротивление торможению.А если увеличить ёмкость, тогда Fрез. станет ниже и можно будет и от ручной дрели...

WAY | 10943 - 18.10.05 Сатурну и др. экспериментаторам
Ребята! Берегите приборы!
Я эл.дрелью с повыш.редуктором раскручивал 3-х фазник-амплитуда свыше 1000вольт!!!
Кстати, если подключить нагрузку-резкий срыв и все, труба,никакой генерации больше.
Наверное какое-то резкое намагничевание железа,но если к одной фазе подключить 220
на короткое время, движок снова готов генерить.Вот так.

KDas | 10944 - 18.10.05 msnKDas,

Если следовать вашей идее, то схема может выглядеть приблизительно так:
использовал классическое включение полумостом, управление полевиками лучше осуществлять от специализированных микросхем драйверов серии IR...
Чего-то здесь не так. Или я чего-то не понимаю :roll: Обмотка ведь должна работать в однополярном режиме.

Не могли бы Вы прокомментировать схему.
И кстати, как подключать MOSFET drive'ы (у меня motorola), где у них "земля"?

Lolik-Bolik | 10945 - 18.10.05 WAY , SaturnV
а не могли бы вы плиз попробовать движок для начала просто в режиме генератора как на этой схеме и посмотреть как он себя ведет? А именно какой выхлоп на этом диодном контуре?

alternator size: 11.81 KB

KDas | 10947 - 19.10.05 Lolik-BolikА вот я получил ответ от самого гуру Хектора по теме дяди Васи. Важные фразы по нашей тематике выделил, а может и впрямь дядя Вася синхронник мучал??? Сам Хектор говорит что ассинхронник горит за секунды!!

Есть факты и они упрямые Дядя Вася сказал, что асинхронник, Дядя Вася сказал, что с маховиком тоже заработает, Дядя Вася сказал, что у него в паре с генератором работает. Из двигла шло шесть проводов. Что еще?

Я думаю, что от разноса именно водяной насос и уберегает - ну нельзя через трубу прокачать больше воды, чем можно И потом от разноса устройство управления защитит - главное его правильно спроектировать :wink:

А насчет там магнетоэлектрических и термических энергий - это еще все исследовать надо.

Так что надо копать все-таки наши факты.

Хотя я часом тоже подумал, что с синхронником может быть удобнее. Ведь у Грея, Бедини и Адамса именно синхронники (по сути). Но ведь у Дяди Васи АСИНХРОННИК работает. Было же сказано, что он кучу моторов пожёг - может быть он нашел ту самую точку Свита, о которой Хектор говорит?

Честно сказать я не очень понял то, что сказал Хектор. Все больше политики

KomX | 10952 - 19.10.05 SaturnV, Вы спрашиваете можно ли вращающееся поле представить шестеренками. Можно и нужно. Исключив одну из обмоток из резонанса, Вы удалили одну из ненастроенных, несмазанных шестерен, или если хотите число "зубьев" Вы ей конденсатором в 4 мкФ не то подобрали. То же касается и второй "шестерни" - второго контура. Неправильно выбранная "передача" тормозит всю систему, ибо оная не гармонична.
Так какие же частоты настройки должны быть?
Выше я приводил расклады частот из частоты в статоре, частоты вращения ротора и частоты в "беличьем колесе". Эти три частоты гармоничны, поскольку являются рядом Фибоначчи. Продолжите ряд как влево, так и вправо и Вы получите так недостающее распределение и отношение частот по всем трем статорным обмоткам, а так же вращение ротора "зажатое" и синхронизированное вращением множества частот биений в кольце по схеме треугольника из параллельных контуров... (это собственно вся схема)
А теперь для Djonny еще одна "веселая картинка" с пояснениями от Зевса
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=7155#7155
Тем более, что она так перекликается с вышесказанным.

Lolik-Bolik | 10963 - 19.10.05 глюкнуло, см. ниже

Lolik-Bolik | 10964 - 19.10.05 ... я ему все как нужно обьяснил про 3х фазный асинхронник. Но как он понял не могу сказать.
А вот я уточнил у konehead что он имеет в виду под понятием асинхронник и синхронник. Асинхронник для него это когда кол-во фаз статора не равно кол-ву фаз ротора. Остальное для него это синхронник
To me a synchronous motor means for example 3 rotor magnets at 120
degrees and 3 coils at 120 degrees while a non-synchronous one would
be as an example 3 rotor magnets at 120 degrees and 4 coils at 90
degrees..... if that is what your question is it doesnt matter which
way you do it too much expect non-synchronous types would have less
free spinning latch...
ciaoK

SaturnV | 10975 - 19.10.05 А если увеличить ёмкость, тогда Fрез. станет ниже и можно будет и от ручной дрели...
F удет ниже, но с большей ёмкостью больше затухание, да в принципе раскрутить не проблемма, можно с начала раскрутиь а потом подключить(щас попробую)

KomX, , о каких не настроенных шестернях можно говорить, если в каждом контуре строго одна и таже частота, независемо от LC т.к. L и C определяют в данном случае только амплитуду,
ведь в параметрическом резонансе возбужденная частота строго равна половине возбуждающей.
Значит все 3 контура работают на одно частоте но с разными фазами. ( чето с шестеренками не догоняю :? )
Lolik-Bolik, больно кондеры крутые, но если найду попробую.

Old_Volf | 10976 - 19.10.05 Обновленная истории про Дядю Васю, “MOSFETная” версия.

Однажды вечером, возвращаясь из казино, Дядя Вася заехал в соседний дачный поселок. Решил подсобить соседям с насосной станцией. Зашел на склад к знакомому сторожу Петру, и говорит:

- Привет Петюня, получай вводную, в общем так, для разгона вашего насоса
мне потребуется:

- шесть MOSFETов на 20 киловатт, хотя постой, это ведь резонанс, а он “ежит” сильно, давай киловатт на 100 – 200 пошарь,
- кондюков пару фарад рассыпухой,
- осциллограф TEKTRONIX четырехканальный, да, и желательно с сразвязкой по земле чтоб был,
- проц какой-нить на прошивку и программатор со всеми причиндалами,
- и вон ту коробку с рассыпухой, а я тут пока вспомню ряд Финабоначи, нет, Бонофичи, да нет же, Нафибочи?.. Да хрен с ним!
Щас Петюня резонить будем, не по детски.

Петр оглядывается, чешет голову:

- Ну в общем понятно, ну вот MOSFETы кажись закончились...

Дядя Вася:

- За воротами в кочегарке старый танк коцаный стоит, на котором раньше уголь
разравнивали, там с гусениц с шагавика и снимешь, или с этого – с башневерта.
Да, еще там драйвер глянь... И Петр, давай поскорее, а то меня дома две фифы ждут,
им тоже порезонить охота.

Петр, прищуро улыбаясь:
- ну понял...

Дядя Вася: - Постой, еще просьбочка, пока я тут народ от жажды спасаю, за
воротами моя тачка стоит, помой ее и воском натри, а то понимаешь, Петр, домой мимо дачи губернатора ехать, ну несолидно как-то...

Петр:
- ну понял...

Через пару часов в половине Москвы свет ярко вспыхивает,
а потом гаснет совсем. На 38 офисном этаже впотьмах ехидный голос:

- Однако Дядя Вася за старое взялся, однако, резонанс Толик...
- Ну Абрик, ну Ща я ему устрою...
Через несколько минут у Дяди Васи зазвонил телефон, еще через несколько он снял трубку, из которой знакомый рыжий голос сказал:

- Дядя Вася, ты какого там опять ( пи—пи—пи—пи—пи ) мосфета резонишь...

Дядя Вася отвечает:

- Не пыли Толик, все в ажуре. Кстати тебя плохо слышно, шум какой то...

Из трубки:

- Это не просто шум Дядя Вася, это пол Москвы стучат по калькуляторам ущерб подсчитывают. Ну Дядя Вася, ты попал на этот раз на большие бабки!..

Дядя Вася:

- Да брось Толик, здесь твой касяк, я же тебе сколько раз говорил, пора менять
предохранители в районе, а то везде жучки, и Москва будет спать спокойно...

Из трубки:

- Ну Дядя Вася, опять отмазался...

Дядя Вася:

- Толик погоди, вот еще что, добавь к общей сумме: тут с соседнего дачного поселка со счетчика 500 мегаватт смоталось по cos фи, ну ты знаешь, в общем
ты им тоже теперь должен.

В трубке слышится звук падающей кинутой трубки, и тихо голоса.
Ехидный голос:

- Однако завтра Толика на ковер вызовут, однако отмаз готовить надо ...

В ответ:

- Да какой отмаз, Cos фи был, вспышки на солнце – был, опять ночь не спать придумывать... Ну Дядя Вася (пи—пи—пи), ну почему он на Марсе не родился...

KomX | 10982 - 19.10.05 SaturnV, Вы спрашиваете:
о каких не настроенных шестернях можно говорить, если в каждом контуре строго одна и таже частота, независемо от LC т.к. L и C определяют в данном случае только амплитуду,
Но ведь Вы описываете картину работы генератора на сбалансированную по фазам нагрузку или, иными словами с одинаковым по фазам косинусом Фи. Это штатный режим работы генератора, а мы ищем нештатный режим работы с перекошенными фазами, где усредненный, с позволения сказать, косинус Фи не менее 0,96, и знак Фи может меняться от положительной величины (режим мотора) до отрицательной (режим генератора). В этом режиме (перекоса фаз) "шестеренки"-частоты по фазам разные, что позволяет образовываться перетоку энергии из фазы в фазу различными путями. Одним из носителей этого потока энергии является ротор, а вот второй, как мне видится, и есть управляемая связь между фазными обмотками.
Потом, вращение ротора не обязательно должно сопровождаться 3-мя фазами. Одной более чем достаточно, тем более, что одна фаза все время и работает, а две другие при раскладе в 120 градусов компенсируют друг друга. С тем же эффектом можно ввести и большее потенциальное, нереализованное напряжение применив расклад фаз таким образом:
Фаза 1 и фаза 3 - противофазны, и перпендикулярны фазе 2.

SaturnV | 10987 - 19.10.05 Потом, вращение ротора не обязательно должно сопровождаться 3-мя фазами. Одной более чем достаточно, тем более, что одна фаза все время и работает, а две другие при раскладе в 120 градусов компенсируют друг друга. С тем же эффектом можно ввести и большее потенциальное, нереализованное напряжение применив расклад фаз таким образом:
Фаза 1 и фаза 3 - противофазны, и перпендикулярны фазе 2.
Двигатель не будет вращаться если не будет хотябы 2-х фаз, это визический смысл асинхронного двигателя - ротор следует за вращающимся МП.
На счет, что мы ищем, я думаю что у дяди Васи мотор крутился именно за счет конкретных эл.маг. сил, было вращающееся маг. поле, которое крутило ротор. Как создать магнитное поле в обмотках? - я предлагаю парам. резонанс. Если в контурах сдвиг фаз токов между друг другом будет 120 градусов, как и пологаетса в ас.д., то они будут создавать вращающееся магнитное поле! которое, при совпадении направления вращению ротора, будет поддерживать резонанс! Я полагаю, что в моем случае поле вращается в обратном направлении и при достижении резонанса резко тормозит ротор, а это в свою очередь зависит только от конструкции полюсов ротора и статора.
А где в моей схеме нагрузка? Там только контуры, да еще и на резонансной частоте.
Продолжением "экзекуции" стало включение тумблера в контуры. При разгоне он выключен, контуры не замкнуты. После разгона включаю тумблер и с веселым жужанием ротор почти сразу останавливается.

SaturnV | 10988 - 19.10.05 схема

size: 12.75 KB

msn | 10991 - 19.10.05 SaturnV,
У вас получился класснейший динамический тормоз.. по логике надо сначала создать вращающееся магнитное поле, затем поддерживать его с минимальными потерями, тоесть сначала ЗАКАЧАТЬ в контур энергию а затем восполнять потери.
Резонанс это и призван делать в данном случае поддерживать вращающееся МП, как известно при резонансе для поддержания незатухающих колебаний потребление контуром мало и равно в основном омическим потерям...
Генерю схему..

SaturnV | 10993 - 19.10.05 Раскручивая двигатель я и закачиваю энергию, и она там не хилая!
Я не знаю как посмотреть направление вращения поля?

DevilR | 10994 - 19.10.05 SaturnV, а сдвиг фаз в вашей системе кто должен обеспечивать? Вот двигатель и останавливается, имхо.

KomX | 10995 - 19.10.05 DevilR... а сдвиг фаз в вашей системе кто должен обеспечивать? Вот двигатель и останавливается... При равных емкостях и отсутствии внешней связи между контурами - этого и следовало ожидать...

SaturnV | 10996 - 19.10.05 Давным-давно, в самом начале я писал, что изменение индуктивности обмотки происходит в своей, отличной от других обмоток, фазе, а соответственно и токи должны быть в разных фазах.

DevilR | 10998 - 19.10.05 SaturnV, это с какого же перепуга фазы должны быть разными? То, что вы измерения индуктивности обмоток делаете на ручном проворачивании ротора - из этого вовсе не следует, что в статоре будут также разные фазы при работе вашего мотора.

msn | 11001 - 19.10.05 SaturnV, Выкладываю схему, такой вид она должна иметь после набора оборотов (коммутация не показана)кратко: одна из фаз работает в качестве генератора, заряжая электролит, две другие работают в параллельном резонансе создавая МП. специальная следящая схема может быть очень простой, определяя что напряжение в контурах падает(до определенного уровня) поочередно подключает через симисторы(можно тиристоры) электролит к контурам соблюдая фазу!!! тоесть когда на конденсаторе С1 и С2 соответственно первая четверть периода-положительная полуволна, этим мы подпитываем контура L2_С1 L3_С2
не давая прекратится колебаниям в контурах...
Повторяю-схема демонстрирует только идею.

size: 29.99 KB

WAY | 11003 - 19.10.05 Lolik-Bolik
схему попробовать можно,но с такими кандюками?! Это для какой мощности двигателя рассчи
тано? И НА КОЙ нам ПОСТОЯНКА? объясни.
Народ!Дайте мне схему,что бы заставить переменку течь в одну сторону.НУ генерит у меня
движок двумя фазами, работает на одной,как сделать ,что бы с рабочей фазы ток не пер
на генераторные?

msn | 11010 - 20.10.05 WAY, Это как? подробней со схемой вкл. можно? тогда и диагноз поставить будет легче...

Old_Volf | 11012 - 20.10.05 msn писал:
To Old_Volf,
ПЛП однако Толик, млин...
Прочитал, про ПЛП и насколько я понял из статьи, ПЛП – это чисто политический ярлык, вроде как “Враг Народа”. Под такой ярлык можно подвести кого угодно (при желании). Кстати есть подобная статья про “Комитет 300”, там вообще теория вселенского заговора против человечества. Если воспринимать все всерьез – с ума сойдешь. Думаю такую информацию просматривать можно, но с известной долей иронии. Меня в детстве тоже пугали разными барабашками, бабайками, думал подросту – наваляю всем этим бабайкам, а как оказалась и
валять то некому.
Для молодых участников форума хочу сказать, что бояться никого не нужно.
ПЛПшки, Толики, Мировые правительства, нефтяные магнаты и прочие барабашки кроме вас имеют массу гораздо более насущных проблем.

то msn

Что касается MOSFETов, то я просто имел опыт работы с ними в рамках реального коммерческого проекта, и что интересно – как раз для питания резонансной нагрузки. Плохо они в резонансах работают. Горят как спички.

msn | 11013 - 20.10.05 Old_Volf, а как Вы думаете какой "диагноз" можно Вам поставить, если из четырех постов, два посвящены неправильному рассчету емкости при резонансе, а третий конкретно на тему ха-ха? Не скажу что опус мне не понравился, изложено даже сказал бы профессионально, это-то и настораживает. А здесь народ кстати высказывается по поводу асинхронника. В общем-то если есть что сказать, говорите.. за ошибки еще никого не расстреляли.
P.S. А по поводу MOSFET'ов, так у каждого есть параметры максимальных режимов до которых их и следует применять...
А вообще ирония понятна, если и существовала черная коробочка дяди Васи, то не было там микропроцессорного управления, это и ежу понятно.. идея одна, а реализаций могут быть десятки. Я высказал в принципе идею, как с помощью повышения частоты питания асинхронника в резонансе повысить добротность контура а в итоге выигрыш. Ведь согласитесь - более приятно снять с 10квт 9,5 кВт например чем 6-7квт.. металл державе сэкономим в итоге

SaturnV | 11015 - 20.10.05 DevilR, из условия параметрического резонанса - следует!

FM | 11033 - 20.10.05 Появилась мысль, что бы понизить входной ток для мотора, можно к каждой обмотке 3х фазника подключить параллельно по своей индуктивности - в точности такой как сама обмотка - получается индуктивный резонансный контур, заставляющий индуктивности работать противофазно.
Такая конфигурация разгружает практически полность в обычных трансформаторах первичную обмотку.

В качестве таких индуктивностей - наверное можно использовать другие обмотки фазы друг на друга, ну и наверное не без помощи емкостей....

То есть различные обмотки 3-фазника организовать как единый контур, но в любом контуре отдельные чати индуктивности имеют разные фазы, что и можно использовать.

Hopper | 11034 - 20.10.05 К сожалению все в голове перемешалось уже...

Насос в нагрузке движка "дяди Васи" играл функцию стабильной нагрузки, которую трудно получить с помощью маховика. Управление потоком воды гораздо проще электронного слежения за нагрузкой. Так же нельзя не брать во внимание процессы происходящие в роторе, хоть и короткозамкнутом.
У меня вопросы:
1) Что для нашего процесса дает нагрузка?
2) Разве нельзя запустить 3х фазный движок на одной фазе с конденсатором включенным последовательно?
Имея стабильную нагрузку такой конденсатор для работы нетрудно подобрать. В форуме так же проскакивала информация про импульсное питание обмоток с длительностью импульса 14-25 mS (точно не помню сколько) Где ротор поворачивался на много градусов.
Если двигатель может работать на одной обмотке то что делать с остальными? Понятно, что просто включив в них нагрузку мы гарантировано тормознем двигатель, но если снимать энергию с обмоток через какие либо активные элементы да еще обратной связью завести на рабочую обмотку, что можно с этого поиметь? Кто на форуме игрался cos Фи?

Hopper | 11035 - 20.10.05 видимо в эфире появилось коллективное мышление

DevilR | 11043 - 20.10.05 SaturnV, если вы считаете, что подключение 3-х кондеров и раскручивание ротора сторонним двигателем автоматически приведет к параметрическому резонансу во всех 3-х обмотках - попробуйте просто покрутить подольше. Если правы вы - крутить будет через некоторое время гораздо легче, если я - вращать будет все так же трудно, как и вначале. Вот одну обмотку вы запросто в парам. резонанс вгоните, если обороты подберете, а чтобы сразу 3 - эксперимент покажет, конечно.

WAY | 11049 - 20.10.05 Hopper,
или я китаец, или на форуме нет внимания.
я уже писал о возможности работы двиг на одной фазе через емкость(у меня 8 мкф),
причем к этому пришел практически.
с двух остальных снимаю напряж 400 вольт!НО прямое подключение к рабочей фазе останавливает двигатель! Вот и клянчу схему адаптации у наших теоретиков!
да,если на эти фазы повесить нагрузку,небольшую,процесс генерации не останавливается.

msn
извини, сегодня не успел проверить твою схему,работы была куча,будь она проклята!

Maxim | 11050 - 20.10.05 To WEY
Двигатель запустить от преобразователя,который питается от аккумулятора,а с генераторной обмотки заряжать этот же или другой аккумулятор и посмотреть разницу в разряде и заряде

WAY | 11053 - 20.10.05 Maxim,
тогда проще ген от авто крутить двигателем постоянного тока,а питать все это от
одной АКБ.Это уже пробовали,см. выше.Я не повторял,хотя и надо бы, с вариантами
подкл диодного моста- не выходит из головы самовращающийся генератор с автобуса.

Больше интересней движок д.Васи,т.к. есть там моща.У меня "зуб" на энергетиков,
"...свободу попугаям!!!"

KomX | 11063 - 20.10.05 WAY, Вы устраиваете нормальный перекос фаз. Если у вас есть двухлучевой осциллограф, посмотрите сигналы на фазах нагруженных одинаковой (1) и различной (2) нагрузкой . Сообщите нам, что он Вам "изобразит". Только развертку выберите более медленную, чтобы на экране периодов 250-500 поместилось. А то SaturnV мне не верит, что в разных фазовых обмотках частоты разные.
И еще посмотрите сигнал с одной из нагруженных фаз вместе с сигналом питающей фазы (3).
После немного измените конденсатор в запитываемой цепи в разные стороны и повторите (1-3). Удивите всех нас насколько изменятся частоты.
Спасибо.

msn | 11087 - 20.10.05 Maxim, Двигатель запустить от преобразователя,который питается от аккумулятора,а с генераторной обмотки заряжать этот же или другой аккумулятор и посмотреть разницу в разряде и заряде Во первых если движок не бежит в резонансе, и не нагружен, то и нечего проверять. Во вторых, определение заряда акцмулятора без специального тестера весьма проблематичная и длительная процедура, у Вас конечно же нет такого тестера ?
WAY,тогда проще ген от авто крутить двигателем постоянного тока,а питать все это от одной АКБ.Это уже пробовали,см. выше.Я не повторял,хотя и надо бы, с вариантами подкл диодного моста- не выходит из головы самовращающийся генератор с автобуса. Повторяю если ВЕДУЩИЙ двигатель бежит не в резонансе, затея зряшная, на постоянном токе можно тоже получить OU - но нужно точно управлять импульсами тока в статорных обмотках в соответствии с положением (фазой) роторных полюсов относительно статорных обмоток и рекуперировать энергию обр. ЭДС в источник, (Адамс, Бедини, Ньюман). По поводу втобусов и ремней просто байки, уж поверьте, не заморачивайтесь, и не тратьте нервную энергию и драгоценные рессурсы..
WAY, я уже писал о возможности работы двиг на одной фазе через емкость(у меня 8 мкф),
подробней пожалуйста-как, чего.. схема пуска и схема перехода на вращение с одной фазой приветствуются.

NNN | 11105 - 21.10.05 WAYHopper,
или я китаец, или на форуме нет внимания.
я уже писал о возможности работы двиг на одной фазе через емкость(у меня 8 мкф),
причем к этому пришел практически.
с двух остальных снимаю напряж 400 вольт!НО прямое подключение к рабочей фазе останавливает двигатель! Вот и клянчу схему адаптации у наших теоретиков!
да,если на эти фазы повесить нагрузку,небольшую,процесс генерации не останавливается.

Прямое подключение генераторных обмоток к рабочей. естественно приведет к торможению, т.к. фаза на 2 остальных, по отношению к рабрчей сдвинута на 120 ггадусов. самое первое, что приходит в голову (возможно не самое лучшее), это поставить двухполупериодный выпрямитель на две генераторные обмотки, построить преобразователь в синус, синхронизировать его фазу с фазай рабочей обмотки и только потом "подпитывать" рабочую. Немного накладно! Но другого пока не видно.
А вообщето, прежде чем строить подобное, Вам необходимо, для начала повесить нагрузку на генераторные обмотки, померить мощность на ней, и померить мощность потребления рабочей обмоткой. Только обязательно с учетом угла сдвига между током и напряжением.
И если мощность на нагрузке окажется больше, чем потребляемая рабочей обмоткой, тогда и можна начинать строить преобразователи. А так, это будет пустое дело..
С уважением.

Hopper | 11108 - 21.10.05 WAY//с двух остальных снимаю напряж 400 вольт!НО прямое подключение к рабочей фазе останавливает двигатель! Вот и клянчу схему адаптации у наших теоретиков!
да,если на эти фазы повесить нагрузку,небольшую,процесс генерации не останавливается.Так он и должен остановиться. Запускать двигатель на одной фазе надо уже под нагрузкой (оптимально насос или лопастной тормоз, типа вентилятора). На одной фазе или на двух запускать не принципиально. Важно раскрутить, переключить на одну фазу с последовательным конденсатором и добиться чтобы двигатель работал устойчиво. Две освободившихся обмотки не стоит просто соединять последовательно, лучше поотдельности выяснить сдвиг фазы каждой обмотки и попытаться какими либо элементами эти фазы выровнить. Выпрямлять генераторные обмотки нельзя, после выпрямления мы не сможем сместить фазу. А надо добиться именно смещения.

NNN | 11109 - 21.10.05 Выпрямлять можно, только потом нужен преобразователь в синус и с синхронизацией по фазе, я же это написал выше.

Hopper | 11113 - 21.10.05 Не нужно в синус.. нужно в импульс, однозначно

NNN | 11116 - 21.10.05 Можно и так, импульс намного проще сформировать.

Partner | 11117 - 21.10.05 Мысли вслух

Исходные данные:
3хфазник с кз ротором, причем ротор должен иметь большой момент инерции ( не важно - механический, электрический или какой то другой...);
Дв. выводится на номинальные обороты любым доступным способом;
Переводим дв. на питание от одной фазы (не важно, с посл. резонансом или нет), факт - имеем подпитку из внешнего источника;
В двух (пока свободных) обмотках генерируется напряжение (почти) равное напряжению источника со сдвигом по фазе на 120 гр. относительно фазы источника;
Имеем ротоверт в одном девайсе с подводимой и накопленной энергией;
Подводимая энергия (пока) расходуется на компенсацию потерь;
Пока все в пределах общепринятых правил.
Напрашивается желание - одну свободную обмотку пустить на самопитание, с другой снимать полезную мощность .

Подключаем нагрузку к свободной обмотке, начинаем снимать полезную мощность.
Дожидаемся установившегося режима и видим, что ток потребления вырос!

Отключаем нагрузку.
Отключаем источник. Ротор вращается потребляя накопленную энергию! и продолжает генерить уже в 3х свободных обмотках ЭДС.
Вариант 1. На ДВЕ обмотки соединенные звездой, вешаем емкость, загоняем в парал. резонанс (поднимаем напряжение в разумных пределах, а не до возможно достигаемого макс.), инвертируем фазу и ... вешаем в нагрузку этому контур третью обмотку.
Вариант 2. Две развязанных обмотки - каждую в парал. резонанс (с 3ей потом снимать мощность).
Собака догнала свой хвост .

По классике - девайс израсходовал запасенную энергию на компенсацию потерь и остановился, причем резко, на выбеге частота ЭДС будет падать и контуры выйдут из резонанса – переход в режим динамического торможения с большими токами.

Что будет источником энергии при сомовращении?
"Куда лошадь запрягают?"

Конечно все скажут – энергия придет из парал. парам. контура. Возможно.
Но на этой частоте и при допустимых напряжениях пробоя изоляции двиг. искомый контур сгородить проблематично. Движки горят от токовой перегрузки или от пробоя изоляции.

Не стоял ли у д. Васи в черном ящике повышающий трансформатор… :roll: киловольт так-эдак до 10-15 -20, а уже на высокой стороне – контур. И мерял он напряжение с измерительной обмотки этого транса. С такого контура уже кое что можно поиметь…
Естественно, низкая сторона подключена к обмотке дв.
А может, таких контуров было больше одного…
Вроде бы при такой схеме и классика не нарушается и желаемый эффект кажется достижимым.

Пинайтесь, и чем больнее, тем лучше… 8)

Спасибо и УДАЧИ!

KDas | 11123 - 21.10.05 Коллеги,

Попался мне в руки 4 кВт асинхронник, но к сожалению обмотки в нем сразу включены звездой (из мотора торчит 3 провода, на табличке "Y").

И я начал думать, как мне самому себе "Дядей Васей" стать.
Ну вот и пришла схема в голову. Сразу скажу - пока не проверял. Хочу сначала обсудить.
По сравнению с "дядивасиной" есть недостатки, но об этом после.

Итак, как она должна работать:
1. Сначала извне заряжаем (не совсем целиком) конденсаторы (на схеме не показано). Все ключи закрыты.
2. Открываем первый ключ - две обмотки из звезды подключаются к конденсатору создают в первой паре магнитное поле.
3. Закрываем ключ и энергия накопленная при подаче напряжения на обмотки через дополнительный диод вываливается в соседний конденсатор.
4. Открываем ключ того конденсатора, на который только что сбросили обратную ЭДС. и т.д.

Т.о. в моторе создаем вращающееся поле, необходимое для работы, а обратная ЭДС подзаряжает следующий по переключению конденсатор.

Схема на мой взгляд интересна тем, что, с одной стороны, можно загнать вращение поля в резонанс, подобрав конденсаторы в соответствии со скоростью и нагрузкой.

А можно и сделать импульсную схему, в которой конденсатор гараздо большей емкости разряжается в обмотку циклом импульсов (не до конца), при этом заряжая следующий конденсатор обратной ЭДС серией импульсов также. В этом случае можно регулировать и тягу, и скорость (вплоть до нулевой).
Нагруженность уже не является критичной, т.к. поле вращается как и в обычном асинхроннике.

Недостатком схемы является то, что она не может быть генератором переменного тока. Т.е. для поддержания ее самовращение нужен внешний генератор - может не хватить энергии от обратной ЭДС.

Что думаете?

size: 2.86 KB
SaturnV | 11125 - 21.10.05 WAY, Вы устраиваете нормальный перекос фаз. Если у вас есть двухлучевой осциллограф, посмотрите сигналы на фазах нагруженных одинаковой (1) и различной (2) нагрузкой . Сообщите нам, что он Вам "изобразит". Только развертку выберите более медленную, чтобы на экране периодов 250-500 поместилось. А то SaturnV мне не верит, что в разных фазовых обмотках частоты разные.
Могу сам картинку с двухлучевика подогнать! Но сначала закончу с книгой, чтобы все могли почитать про параметрические альтернаторы , тогда моя идея наверное будет более понятна.
P.S.
WAY, насчет работы - я тебя понимаю

KDas | 11130 - 21.10.05 KDasКоллеги,

Попался мне в руки 4 кВт асинхронник, но к сожалению обмотки в нем сразу включены звездой (из мотора торчит 3 провода, на табличке "Y").

И я начал думать, как мне самому себе "Дядей Васей" стать.
Ну вот и пришла схема в голову. Сразу скажу - пока не проверял. Хочу сначала обсудить.

...

Что думаете?
Ну хотя бы по схеме, чисто электротехнически, а? :oops:
Неужели я какую-то фигню отморозил? :shock:

gor333 | 11133 - 21.10.05 Из Физики Лансберга т.2

торе для того, чтобы двигатель мог поглощать из сети соот¬ветствующую электрическую мощность. это осуществляется автоматически вследствие того, что ток в роторе также создает в окружающем пространстве свое магнитное поле, воздействующее на обмотки статора и индуцирующее в них некоторую э. д. с. Связь между магнитным потоком ротора и статора, или, как говорят, «реакция якоря», обусловли¬вает изменения тока в статоре и обеспечивает согласование электрической мощности, отбираемой из сети, с механи¬ческой мощностью, отдаваемой двигателем. Детали этого процесса довольно сложны, и мы в них входить не будем.
Очень важно, однако, помнить, что хотя недогруженный двигатель и отбирает от сети такое количество энергии, ко¬торое соответствует совершаемой им работе, но при недо¬грузке его, когда ток в статоре падает, это обусловлено возрастанием индуктивного сопротивления статора, т. е. уменьшением коэффициента мощности (§ 163), что портит условия эксплуатации сети в целом. Если, например, для работы станка достаточно мощности 3 кВт, а мы установим на нем мотор 1 О кВт, то данное предприятие почти не поне¬
(
сет ущерба - мотор все равно возьмет только ту мощность, которая требуется для его работы, плюс потери в самом дви¬гателе *). Но такой недогруженный мотор имеет большое индуктивное сопротивление и уменьшает коэффициент мощности сети. Он убыточен с точки зрения народного хозяйства в целом. Чтобы стимулировать борьбу за повы¬шение коэффициента мощности,- организации, отпускающие потребителям электроэнергию, применяют систему штрафов за слишком низкий по сравнению с установленной нормой коэффициент мощности и поощрений за его повышение.
Поэтому при работе с двигателями необходимо твердо
соблюдать следующие правила:
1. Н еобходимо всегда nодбиратЬ двигатель maкoй мощ¬ности, какую фактически требует nриводимая им в дей¬ствие машина.
2. Если нагрузка двигателя не достигает 40 % нормаль¬ной, а обмотки статора включены треугольником, то целе¬сообразно nереключumь их на звезду. При этом напряжение на обмотках уменьшается в корень из 3 раз, а намагничивающий ток почти в три раза
*) Мощный мотор, работающий с недогрузкой, т. е. при малом ко¬эффициенте мощности, берет больший ток, чем мотор, рассчитанный наданную мощность. А так как потери на джоулево тепло (нагреваНИе про. водников током) растут как квадрат тока, то и бесполезные потери.мощ. ности в. недогруженном моторе больше, чем в моторе, работающем ПрИ нормальной МОЩНОСТИ.
439
Что убыточно для Чубайсов то выгодно для нас

sergrushka | 11136 - 21.10.05 Ну хотя бы по схеме, чисто электротехнически, а?
Неужели я какую-то фигню отморозил?
Ну ты достал. Ты превратился в КомХа. Просто сделай что задумал, а потом расскажи на форуме Вреда особого не будет. Ну сожжешь движок в крайнем случае, так и перематывать их научишься :wink:

KomX | 11137 - 21.10.05 KDas, хорошая схемка, но чуть сыровата. Я в ней не нашел "точки опоры" и какая-то она у Вас уж больно симметричная. Прям, привод 3х3, а хотелось бы 3х2 или 3х4.

KomX | 11138 - 21.10.05 sergrushka, ай-ай-ай...
Я не понял Вы отпустили KDas комплимент? Или меня пытаетесь с чем-либо смешать?
Чем отпускать столь сомнительные реплики, посмотрели бы в осциллограф при работе движка. Я то посмотрел... Вот хочу, чтобы и остальные заметили какието "странные" биения между фазами Тем более, что Вы получили от недолгого общения со мной чуть больше информации, чем ищущие парни на форуме. Всем же не угодишь... Кому-то больше, кому-то - чуть больше...

ferro | 11140 - 21.10.05 Всем Привет!
Мельниченко говорил.., что электродвигатель мощьностью даже 20кВ можна в режиме резонанса заставить работать на одной батарейке,неизвестно под нагрузкой или нет, причом далее он сказал что для лучшего эффекта двигатель желательно немного переделать (что он имел в виду?) скорее всего он перематывал обмотки более толстым проводом, для запуска на более высоких частотах и поднятия добротности движка.
У него также была чорная коробочка, которая наверно включалась когда мотор вошол в режим.
У меня есть 3-х фазный асинхронный двигатель с к.з. ротором УАД-52Ф, 220V, 2700 ОБ, 200W, 50Hz. Единственный недостаток в том что выведенно всего 3 провода по одному с фазы и количество различных типов включения ограниченно.
Попробую подобрать резонансную емкость.

KDas | 11142 - 21.10.05 KomXKDas, хорошая схемка, но чуть сыровата. Я в ней не нашел "точки опоры"

В смысле "земли"? Так нету её (как и нету в движке, подключенном звездочкой к трехфазной сети). Ключи предполагаю открывать отдельными источниками питания через оптопары. Также конденсаторы подзаряжать от отдельных источников напряжения (транс с диодным мостом и на конденсатор). А чего еще надо-то? :roll:

KomX
и какая-то она у Вас уж больно симметричная. Прям, привод 3х3, а хотелось бы 3х2 или 3х4.
А разве это плохо? Я не уловил мыслю

sergrushka | 11144 - 21.10.05 В смысле "земли"? Так нету её (как и нету в движке, подключенном звездочкой к трехфазной сети). Ключи предполагаю открывать отдельными источниками питания через оптопары. Также конденсаторы подзаряжать от отдельных источников напряжения (транс с диодным мостом и на конденсатор). А чего еще надо-то?
Надо Полную схему и тогда поговорим

KomX | 11145 - 21.10.05 KDas, на оба вопроса есть только один ответ и следует он из мировозрения FM, которое я разделяю на все 100%. Не пытайтесь делать симметрию, Природа ее сделает без Ваших усилий, сопротивляйтесь симметрии и балансу. А Вы - "земля", три фазы - три ключа и три конденсатора... А где же несимметричность? И "земли" не надо! Зачем возникающий дисбаланс в "земле" гробить?
Вон и ferro туда же - резонанс!!! А зачем, спрашивается? Чтобы устранить последнюю связь с внешним миром? В резонансе контур прозрачен для частоты! С чем частота-то будет взаимодействовать?

KDas | 11147 - 21.10.05 KomXKDas, на оба вопроса есть только один ответ и следует он из мировозрения FM, которое я разделяю на все 100%. Не пытайтесь делать симметрию, Природа ее сделает без Ваших усилий, сопротивляйтесь симметрии и балансу. А Вы - "земля", три фазы - три ключа и три конденсатора... А где же несимметричность? И "земли" не надо! Зачем возникающий дисбаланс в "земле" гробить?
Вон и ferro туда же - резонанс!!! А зачем, спрашивается? Чтобы устранить последнюю связь с внешним миром? В резонансе контур прозрачен для частоты! С чем частота-то будет взаимодействовать?
Угу, смысл понял

Подумав я понял, что вот эта схема при импульсном использовании и имеет в своей сути асимметрию. В ней нет резонанса и колебания в обычном понимании. Сначала поджигаем поле прямым сильным прямоугольным импульсом, а потом ловим его в других условиях (в свободном падении). Это ли не асимметрия. "Зри в корень!".

С другой стороны всегда задействованы две обмотки из трех. Это ли не "Золотое Сечение"?

Однако, надо пробовать. :wink:

KomX | 11148 - 21.10.05 KDas, я ж и не спорю, а говорю "схема хороша", но сыровата ибо не имеет точки опоры, нет связей в момент "ловли в свободном падении"
Ведь в "свободном падении" на фоне общей симметрии не мешало бы получить уже готовую асимметрию для нового "поджига"...

KDas | 11149 - 21.10.05 sergrushkaНадо Полную схему и тогда поговорим
Я попытался изобразить один сегмент из трех (конденсатор - это конденсатор, индуктивности - это обмотки двигателя).

Не уверен насчет мосфета. Мне что-то IGBT стали нравиться. Но, наверное, по открыванию они похожи. Правильно ли я представил ключевой каскад?

На трансформатор подается переменное напряжение, снятое с внешнего генератора, подключенного к мотору.

Схема управления оптронами - это уже отдельная песня - там можно изголяться по всякому Так что я ее не привожу.

Так похоже это на что-то работающее? Чисто электротехнически, не учитывая OU эффекты :?:

size: 2.46 KB
djonny | 11150 - 21.10.05 Kdas, советую отказаться от мосфетов и перейти на IGBT.

Vladimir | 11182 - 22.10.05 djonnyKdas, советую отказаться от мосфетов и перейти на IGBT. Ребята! А как вы думаете, где мог дедок (возрастом за 60) взять IGBT транзисторы и тем более почерпнуть схемотехнику на таком уровне? Наверное всё было гораздо проще!

Vladimir | 11183 - 22.10.05 djonnyKdas, советую отказаться от мосфетов и перейти на IGBT. Ребята! А как вы думаете, где мог дедок (возрастом за 60) взять IGBT транзисторы и тем более почерпнуть схемотехнику на таком уровне? Наверное всё было гораздо проще!

djonny | 11184 - 22.10.05 Vladimir, конечно все было куда проще, но раз хочет народ усложнить, пожалуйста...

WAY | 11191 - 22.10.05 Привет,народ!
мысля о несовпадении фаз рабочей и генер обмоток-мне нравится.
выпрямить - не проблема,а как получить импульсы? схема нужна
только давайте попроще.
К das
откуда у д.Васи полевики,IGBT,мосфеты....
Ну максимум тиристоры,симисторы,диоды
давайте попроще детальки применять
Вопрос
можно ли согласовать фазы рабочей и генер обмоток при помощи кондюков,сдвиг фазы что ли
прошу прощения,но электроникой в детстве занимался,а силовой электрикой-только при случ
ае,хотя 12 вольт кручу каждый день,будь проклят французский автопром!!!
Звэныте,накыпэло.
Но если серьезно-давайте придумаем согласование этих обмоток.
Осцилограммы не смотрел,прибор стрельнул кондюком и завонял,кондюк сегодня купил,заменю.
Вопрос к радиолюбителям
есть у меня осцик на ПК (на входе какой-то контролер,подключен на USB),но амплитуда изме
рения 20 вольт,какие резики в делитель впаять,что б с запасом измерять напругу 1000в на
пример. www.usb-osc.narod.ru

djonny | 11194 - 22.10.05 Ну впаяй последовательно 1 МОм (2Вт) и 10кОм, показания снимай с 10 кОм.

WAY | 11203 - 22.10.05 djonny,
как я понимаю делитель , это один рез между входом и экраном провода,а второй просто
между входом и осц. что-то типа буквы Г? верно? какой из них какой?

djonny | 11207 - 22.10.05 Ну да, включаешь их последовательно и подключаешь осциллограф к резистору 10кОм.

msn | 11210 - 22.10.05 Правильной дорогой идете товариСЧ !
Несколько рецептов А-ля uncle Vasia, ибо повторение как известно-мать учения..
1. Как предложил NNN: Запуск по любой схеме, раскрутка под НАГРУЗКОЙ до номинальных оборотов, зарядка конденсаторов резонансных контуров до ампплитудного напряжения источника, зарядка буферного конденсатора выпрямителя, переключение двух фаз ПООЧЕРЕДНО в резонансный режим, по условию нулевого тока в соответствующей статорной индуктивности. А из "оставшейся" обмотки через мостик начинаем подзаряжать буферный конденсатор. Далее варианты: как предложил NNN-преобразователь постоянного напряжения с буферной емкости в переменное (синус) необходимой частоты и необходимой фазе, ибо как другими методами сдвинуть их на 120 град. я не знаю, либо по условию некоторого падения напряжения в колебательном контуре включается подпитка конденсатора колебательного контура. Огибающая колебаний в колебательном контуре в этом случае будет напоминать пилу с некоторым периодом, кратным полупериодам колебания. Первый вариант с преобразователем сложнее, но зато появляется возможность питать мотор повышенными частотами, в итоге имеем большую добротность и больший выигрыш.
2, как предложил KDas: Импульсный мотор по типу мотор-генератора Бедини, Адамса..
Эффективность скорее всего будет одинакова, уйдем от резонанса на низеих частотах, это плюс, но появятся коммутационные проблемы им присущие, это минус. И еще, наличие ротора с постоянными магнитами в импульсных двигателях, позволяет пол периода создавать "дармовую" механическую или электрическую энергию, это когда магнит летит притягиваясь к сердечнику статора, в асинхроннике МП надо сохдавать током, т.е. в магнитном двигателе эффективность может быть выше.
To KDas: как идея Ваша схема интересна, но на практике в таком виде она работать не будет, при быстром взгляде обнаруживается, что когда идет разряд конденсаторов и/или процесс рекуперации ЭДС самоиндукции, в обмотках будет создаваться МП противоположного направления, одно из которых будет обязательно тормозящим, надо уходить от симметричного включения двух обмоток.

lexa | 11219 - 22.10.05 почитал вашу ветку и очень заинтересовался описываемыми процессами. Я не силен в электронике, знаю ее на уровне вуза,потому не судите строго, попытаюсь подойти к процессу по принципу, а что если. Речь идет о конденсаторах, но для их зарядки нужно высокое напряжение, а для работы электромотора нужен ток, чтобы создать вращающий момент магнитных полей. Так вот, а что если схема работала так, выход с мотора - напряжение, для зарядки емкостей (причем оно должно быть достаточно высоким, чтобы успеть их быстро зарядить), а потом, заряженные емкости разряжаются в режиме колебательного контура (на резонансной частоте) на обмотку, таким образом получаем рассеяние ЭМС в индуктивности или ток смещения, т.к. по идее, железо уже должно быть магнитно-насыщенным. Отсюда два момента, вначале, как зарядить емкость от обмотки (очевидно это и была схема в коробочке), а потом, как ее включить в обмотку (последовательно или параллельно).

Кстати, заинтересовавшись форумом начал просматривать файлы на своем компе, нашел пару видеороликов (увы их нельзя размещать) и несколько фотографий некого "трансформатора" свободной энергии, какие и выкладываю. Возможно кто-то подскажет что это и где об этом устройстве прочитать, т.к. ссылок у меня не сохранилось.

с устройства снята изолента подключаются 2 лампочки по 100 вт. В ролике лампочка реально горит size: 17.68 KB

общая фотография устройства size: 18.87 KB

KDas | 11224 - 22.10.05 msn
И еще, наличие ротора с постоянными магнитами в импульсных двигателях, позволяет пол периода создавать "дармовую" механическую или электрическую энергию, это когда магнит летит притягиваясь к сердечнику статора, в асинхроннике МП надо сохдавать током, т.е. в магнитном двигателе эффективность может быть выше.
При этом не надо забывать, что она не такая уж "дармовая". ПротивоЭДС ведь всё-равно ротор тормозить будет. Или я чего то не догоняю. Я ведь и указал, что классическую генерацию надо в этом случае делать снаружи.

msn
To KDas: как идея Ваша схема интересна, но на практике в таком виде она работать не будет, при быстром взгляде обнаруживается, что когда идет разряд конденсаторов и/или процесс рекуперации ЭДС самоиндукции, в обмотках будет создаваться МП противоположного направления, одно из которых будет обязательно тормозящим, надо уходить от симметричного включения двух обмоток.
Спасибо за комментарий.
Здесь я не совсем понял. Почему соседние обмотки должны быть включены противофазно? Ведь это типичное включение "звездой". Я даже по другому переключить не могу. :roll:

KDas | 11225 - 22.10.05 WAY
К das
откуда у д.Васи полевики,IGBT,мосфеты....
Ну максимум тиристоры,симисторы,диоды
давайте попроще детальки применять

А я и написал в своем посте, что пошел своим путем - я хотел взять только принцип (читайте внимательно посты hosta).
То, что двигатель у Дяди Васи крутился не означает, что он крутился самым оптимальным способом. Он только сделал proof of concept. А на практике возможно большее разнообразие, особенно по управлению. ИМХО, не надо ставить себе ограничения искусственно там, где их нет. Мы можем полагаться на факты, пытаясь понять концепцию. Но когда пытаемся повторить, то тут уж фантазия неограничена

Кстати, можно вместо транзисторов поставить диодные мосты помощнее в коммутирующием режиме и обойтись без мосфетов. :wink:

msn | 11228 - 22.10.05 KDas
Почему соседние обмотки должны быть включены противофазно? Ведь это типичное включение "звездой". Я даже по другому переключить не могу. :roll:
В Вашей схеме 3ph-switch.png получается встречное включение катушек, для каждого цикла. Звезда то она звездой, но не забываем, что при нормальном питании на все три фазы подается синусоидальное напряжение сдвинутое на 120 град. У Вас же вы фактически источник(заряженный) конденсатор подключаете к двум встречно включенным катушкам. Попробуйте провести эксперимент, померить индуктивность между двумя фазами трехфазного движка, прибор будет казать нулевые показания. Попробуйте подключить заряженный от сети конденсатор к обмоткам двух фаз движка, я думаю никакого дерганья ротора вы не увидите.
Идея наверное может быть реализована, но нужно работать с каждой обмоткой индивидуально, ключевать емкость в свою обмотку и рекуперировать в свой же конденсатор, плюс решить вопрос подзарядки конденсаторов. т.е. для всей этой схемы нужна все таки общая точка в схеме подключения звездой..
Вот поэтому нужно или выводить точку соединения обмоток, (что несложно)либо использовать шестивыводные движки (вспоминаем ранние посты host'a)

Полностью согласен с предыдущим постом, по поводу идеи и способов е реализациию Если есть желание- мой ICQ 232522101, схему можно пообсудать
индивидуально, мне так кажется, что в этой ветке было сказано более чем достаточно для воплощения этого девайса в жизнь..

s_p | 11255 - 22.10.05 Прошу простить был в камандировке! Есть СВЕЖАЯ МЫСЛЬ!!
Вы должны понять что двигатель как бы вы нехотели ДОЛЖЕН работать в 2 режимах:
двигательном и генераторном последовательно(скажем 1сек в двиг, 1 сек в генер.)
Подумайте как это можно сделать !!??
Самое интересное - подумайте как вращается рамка с проводником в маг.поле.!
Если хорошо подумать (в смысле с применением парам.рез.) - получается что магнитное поле ТО (или ТА) НЕ ПЕРВИЧНО - а первичен ПАРАМЕТРИЧЕСКИЙ РЕЗОНАНС !!!
Прикинте - подумайте !!!
И еще - самое ГЛАВНОЕ - F-> 2*F -> что дальше???
Прошу сильно не пинать за знаки вопроса. Теория дальше эксперемента не идет - финансы!?

KDas | 11266 - 22.10.05 msn
В Вашей схеме 3ph-switch.png получается встречное включение катушек, для каждого цикла. Звезда то она звездой, но не забываем, что при нормальном питании на все три фазы подается синусоидальное напряжение сдвинутое на 120 град. У Вас же вы фактически источник(заряженный) конденсатор подключаете к двум встречно включенным катушкам. Попробуйте провести эксперимент, померить индуктивность между двумя фазами трехфазного движка, прибор будет казать нулевые показания. Попробуйте подключить заряженный от сети конденсатор к обмоткам двух фаз движка, я думаю никакого дерганья ротора вы не увидите.

Какой бы смысл был в фазах, если бы они включались строго противофазно? Между ними есть угол. И значительный. Я пробовал подключать на обмотки двух фаз не конденсатор, заряженный от сети, а 12В(!!!) аккумулятор и ротор не просто дергался, а сдвигался на небольшой угол.
:roll:

msn
Идея наверное может быть реализована, но нужно работать с каждой обмоткой индивидуально, ключевать емкость в свою обмотку и рекуперировать в свой же конденсатор, плюс решить вопрос подзарядки конденсаторов. т.е. для всей этой схемы нужна все таки общая точка в схеме подключения звездой..
Вот поэтому нужно или выводить точку соединения обмоток, (что несложно)либо использовать шестивыводные движки (вспоминаем ранние посты host'a)

Я не смог разобрать свой движок. Он старенький. Постучать надо было что-ли побольше .

msn
Полностью согласен с предыдущим постом, по поводу идеи и способов её реализациию Если есть желание- мой ICQ 232522101, схему можно пообсудать
индивидуально, мне так кажется, что в этой ветке было сказано более чем достаточно для воплощения этого девайса в жизнь..
Аська у меня только на работе. Так что, наверное, тогда смогу (если, конечно,Вы сможете в то время). Да, делать уже действительно пора. У меня еще маленькие асинхронники есть - один от магнитофона "Маяк", а другой от хлебопечки. Сначала на них можно опробовать всю схему управления, а потом уже включить мощный высокодобротный 4 кВт для ловли обратной ЭДС.

igorb4 | 11270 - 22.10.05 KDasКакой бы смысл был в фазах, если бы они включались строго противофазно?В данном случае м.б. смысла и нет, но при строгой противофазе появляется третья(!) составляющая (у Коробейникова это Hz, у кого-то скалярное поле и т.п.). Т.е. поля не взаимоуничтожаются, а превращаются...

msn | 11272 - 23.10.05 KDas,Какой бы смысл был в фазах, если бы они включались строго противофазно? Между ними есть угол. И значительный. Я пробовал подключать на обмотки двух фаз не конденсатор, заряженный от сети, а 12В(!!!) аккумулятор и ротор не просто дергался, а сдвигался на небольшой угол Не знаю, мой прибор показывает НОЛЬ индуктивности, если мерить между соседними фазами статорных обмоток 3ф. двигателя, обмотки которого соединены звездой. а это говорит, о том, что при таком подключении их индуктивности взаимокомпенсируются, и значиткльные углы не помогают..

Далее по поводу движков: я быстренько проэкспериментировал с двумя типами движков, 20Вт, как у Мельниченко на видео, в последовательном резонансе смог получить выигрыш 1,25 раза (175В) и с более мощным в 180 вт, двухфазником, выигрыш 2,3 раза (95в) нагрузка в обеих случаях присутствовала. второй вариант, уже более ли менее, но очевидно надо работать сразу с движками 2-3 киловатта, не менее, это следовало и из слов Дяди Васи...

djonny | 11275 - 23.10.05 msn резонанс - это хорошо. Но бытует избитое мнение, что резонанс дает лишь мнимый выигрыш, а моща с потребляется та же. Или я не прав? К сожалению эксперимент поставить мне не представляется возможным

msn | 11276 - 23.10.05 djonny,
Активная да, как при резонансе, так и без него будет потреблятся от источника в тех же количествах, и от этого никуда не уйти. А вот реактивная при резонансе, из сети потребляться не будет. В этом и состоит выигрыш. Энергия закачанная в колебательный контур и создает МП, которое затем выполняет работу. Энергия в таком случае потребляется только для компенсации потерь и поддержания незатухающих колебаний. Отсюда вывод: двигаться нужно в направлении использования мощных движков, по максимуму повышая добротность колебательного контура от нее напрямую зависит выигрыш.

admin.skif.biz | 11277 - 23.10.05 А как повысить добротность электромотора? Разумееться, если делать его заново. Самой высокой добротностью обладает одновитковый контур. Ну, может еще намотка "универсаль". У меня есть сильное желание сконструировать элетромотор с высокой добротностью, только не знаю, с чего начать.

msn | 11278 - 23.10.05 admin.skif.bizА как повысить добротность электромотора? Выше рассматривались варианты, их как минимум два(исключая переделку мотора)
1. Использование мощных моторов, обмотки которых имеют малые омические сопротивления, типовые: 0,5-1,5 Ом на фазу.
2. Использование многополюсных тихоходных моторов, и запитка их от преобразователя частоты. Повышаем например вдвое частоту-соответсвтвенно повышается вдвое добротность, и естественно выигрыш..

valeralap | 11279 - 23.10.05 msndjonny,
Активная да, как при резонансе, так и без него будет потреблятся от источника в тех же количествах, и от этого никуда не уйти. А вот реактивная при резонансе, из сети потребляться не будет. В этом и состоит выигрыш. Энергия закачанная в колебательный контур и создает МП, которое затем выполняет работу. Энергия в таком случае потребляется только для компенсации потерь и поддержания незатухающих колебаний. Отсюда вывод: двигаться нужно в направлении использования мощных движков, по максимуму повышая добротность колебательного контура от нее напрямую зависит выигрыш. Формулировку которую дал msn можно смело применять как некий закон, проведенные мной опыты с двигателями разной мощности подтверждают его выводы.

KomX | 11280 - 23.10.05 KDas, Вы узрели принцип в сообщениях от host?
"Поднимите мне веки..."
msn, Вы обмолвились, что Вам достаточно информации для того, чтобы начать эксперименты. "Меня гложать смутные сомнения" по поводу того, что Вам ясен вопрос с балансом энергии. Резонанс - это затратный процесс! Вы тратитесь и на его создание, и на его поддержание! Это же "Элементарно, Ватсон!" Омические потери, потери рассеяния магнитного поля... О нагрузке я уж и не говорю...

Sergh | 11281 - 23.10.05 На практике у простых генераторов "на транзисторе" при резонансе потребляемый постоянный ток растет.
При резонансе генератор начинает просто сильнее "высасывать" энергию из источника и РАССЕИВАТЬ в пространство. Неужели с помощью какого-то мотора можно повернуть этот процесс в обратную сторону? :?

"Высасывать" энергию из пространства и "рассеивать" в источник? :mrgreen:

KDas | 11282 - 23.10.05 KomXKDas, Вы узрели принцип в сообщениях от host?
"Поднимите мне веки..."

Я выразил свое понимание в своих постах.

Если в кратце, то если правильно организовать импульсное (правильно подобранная частота и заполнение импульсов) питание мотора, то с помощью обратной ЭДС можно собрать до 70% затраченной энергии на выполняемую механическую работу мотора. Остальные 30% - от традиционной AC генерации. Из этого вытекает самовращение + (механическая работа - генерация 30%).
Никаких резонансов.

А посты hosta я именно проанализировал. Скопипастил в один вордовый файл и выделил красным все значимые утверждения. Советую поступить также. И никакой нечисти для поднятия век не потребуется - они откроются сами :wink:

KomX | 11283 - 23.10.05 Спасибо за терпимость к моим не всегда обоснованным замечаниям. При Вашем раскладе результатом будет очередной преобразователь чего-то во что-то с традиционным КПД=0,9-0,99.
Ищите точки опоры. Перечитайте полемику Вдадомира. Там есть всё!

korser | 11286 - 23.10.05 Привет всем! Мужики, вы не туда гребете. Ответ в задаче находится в условиях. Дяде Васе нужно было изменить режим, т.е. в моем понимании частоту вращения, он прикинул: если отключить одну пару полюсов, то частота вращения увеличится в 2 раза. Но останется только пол фазной обмотки, следовательно надо уменьшить напряжение в 2 раза. Как он это сделал? Предположим, он подключил фазы через емкостный делитель, если набросаете схемку при соединении треугольником, то увидете: очень смахивает на гениратор. Но одна из отключеных обмоток оказалась вместо фазной. Для начала хватит. Жду вашего мнения.

KomX | 11293 - 23.10.05 korser, что-то я не понял из Вашего высказывания ничего
Почему частота вращения должна увеличиться в два раза если отключить одну пару полюсов? И это еще под нагрузкой! Что Вы понимаете под половиной фазной обмотки? И потом, как понимать сие: "Но одна из отключеных обмоток оказалась вместо фазной." А какой обмоткой она была до отключения и в отключенном состоянии? Не фазной ли? Или она была не той фазной обмоткой? Одним словом, - тёмный лес, извините.
Для начала хватит. Жду вашего комметария.

WAY | 11300 - 23.10.05 korser,
может луччче схему нарисуете?

korser | 11301 - 23.10.05 Я согласен несколько сумбурно. Насколько я понял, прочитав учебник для сельского электрика, частота вращения вала определяется количеством пар полюсов: 1 пара, т.е. обмотка фазы выполнена в виде одной катушки - 3000 об.; 2 пары, т.е. обмотка фазы выполнена в виде двух последовательно соединеных, расположенных на статоре диаметрально противоположно 180 градусов между половинками катушки - 1500 оборотов. Если на статоре раскусить эти 2 половинки каждой фазной катушки, то получим 6 обмоток, расположенных через 60 градусов, 3 из которых могут быть использованы в качестве обмоток двигателя, а 3 в качестве генератора. А дальше по предедущему посту.

KomX | 11313 - 23.10.05 korser, результатом данной модификации 1500-го мотора будет проседание тягового усилия на валу при сохранении частоты вращения, в лучшем случае.

korser | 11316 - 23.10.05 Добавляю рисунок.

size: 26.53 KB
korser | 11317 - 23.10.05 А чем по вашему определяется частота вращения вала?

DevilR | 11318 - 23.10.05 korser, полюс - это штампованная железка с намотанной на нее обмоткой (для сельского электрика). Оттого, что вы нарежете обмотку на 2,3 или еще сколько нибудь частей - железка от этого не изменится. Количество пар от этого не изменится. А вот магнитный поток изменится запросто, на что и указывает KomX.

KomX | 11322 - 23.10.05 korserА чем по вашему определяется частота вращения вала? (частота вращения магнитного поля) - (частота пульсаций (колебаний) тока в роторе) = (частота вращения вала).

KDas | 11324 - 23.10.05 KomXСпасибо за терпимость к моим не всегда обоснованным замечаниям. При Вашем раскладе результатом будет очередной преобразователь чего-то во что-то с традиционным КПД=0,9-0,99.
Ищите точки опоры. Перечитайте полемику Вдадомира. Там есть всё!
Не знаю, что Вы имеете ввиду под "КПД=0,9-0,99".
Я уже приводил свои выкладки. При самых усредненных параметрах двигателя и генератора чистый выход энергии (в механическом виде) - 0.3-0.45 электрической мощности мотора.

Кстати, у Владомира немного другой принцип. У него связано с созданием устойчивого эфирного вихря с осью, перпендикулярной плоскости земли, на который действует сила гравитации.

Здесь же направление направление оси вихря не так уж важно. Что-то другое играет роль. У Владомира все должно быть как можно более плавным (вспомните про много фазовость задающих обмоток), а здесь наоборот - чем квадратнее импульс тем лучше).

Andr | 11372 - 24.10.05 KDas>чистый выход энергии (в механическом виде) - 0.3-0.45 электрической мощности мотора.
И кто же такие паршивые двигатели делает?? :roll:
не иначе китайцы, для детских игрушечных машинок :oops:

KDas | 11378 - 24.10.05 AndrИ кто же такие паршивые двигатели делает?? :roll:
не иначе китайцы, для детских игрушечных машинок :oops:
Для сотрудников органов внутренних дел, подключившихся не с начала и не утруждающих себя чтением постов ( ) повторяю:

чистый выход энергии (в механическом виде) - 0.3-0.45 электрической мощности мотора с учетом того, что двигатель уже самовращается.

Partner | 11380 - 24.10.05 WAY...откуда у д.Васи полевики,IGBT,мосфеты....
Ну максимум тиристоры,симисторы,диоды
давайте попроще детальки применять
Вопрос
можно ли согласовать фазы рабочей и генер обмоток
msn... как другими методами сдвинуть их на 120 град...
На Ваш суд предлагается схема:

size: 78.50 KB Подключение двигателя.rgo

KDas | 11387 - 24.10.05 PartnerWAY...откуда у д.Васи полевики,IGBT,мосфеты....
Ну максимум тиристоры,симисторы,диоды
давайте попроще детальки применять
Вопрос
можно ли согласовать фазы рабочей и генер обмоток
msn... как другими методами сдвинуть их на 120 град...
На Ваш суд предлагается схема:
А можно было бы привести описание работы устройства словами? А то как-то не очень понятно - не силен в аналоговой схемотехнике :oops: .

Partner | 11389 - 24.10.05 KDasА можно было бы привести описание работы устройства словами? Если позволит рутина, завтра попробую выложить описание :wink: .
Кстати, извините, вкралась ошибка, тиристоры Д9 и Д10 (вторая строка под схемой). :oops:

WAY | 11395 - 24.10.05 Partner,
Спасибо за схему.Где-то близка к реальной,только не совсем понятна работа времязадаю-
щей цепочки.Пояснения очень нужны.
Может совсем от нее отказаться? Держать тиристор открытым почти весь полупериод?
НУ это так - теория.
какая марка динисторов с таким напряжением пробоя? хочу купить для опытов.
А ошибочку мы заметили! :wink:

Partner | 11535 - 26.10.05 WAY[не совсем понятна работа времязадающей цепочки.Пояснения очень нужны.
Может совсем от нее отказаться? Держать тиристор открытым почти весь полупериод?
Держать тиристор открытым "почти весь полупериод" нельзя. Тогда "почти весь полупериод" нагрузка будет подключена к контуру. Надо дать время для подпитки контура от генератора.

Описание идеи и попытка реализации: Partner motor.rgo

KomX | 11546 - 26.10.05 Partner, ценю Ваши усилия и не более того... Посему, без комментариев.

Народ! Есть вопрос. А не попадался ли кому-либо расчет асинхронного генератора. Очень хочется глянуть какие базовые величины в него закладывают при проектировании.

Partner | 11551 - 26.10.05 И на том спасибо, KomX.

А то кругом тишина и...:roll:
А может затишье...:?

korser | 11552 - 26.10.05 PartnerИ на том спасибо, KomX.

А то кругом тишина и...:roll:
А может затишье...:?схема интересная.я иду немного другим путем.я думаю емкость в резонанс надо поставить паралельно двигательной обмотки L3.сегодня на работе попробовал.ток потребления снизился в 3 раза да и крутится после отключения подольше.кстати интересный эфект если двигательную обмотку запитать через последовательно включенную емкость по мельниченко при увеличении нагрузки на вал(тормозил вал дощечкой) ток потребления от сети снижается. Попробуй.

WAY | 11578 - 26.10.05 Partner,
Спасибо,спасибо!!!
Очень толково.Только вот фазы точно будут совпадать на генераторных и рабочей
обмотках? Я не то, что спорю,просто прошу еще раз внимательно подумать.
Хотелось бы на осцике увидеть,но пока не отремонтировал.
есть вот какое предложение:
я завтра на работе точно перепишу табличку с движка,если можно расчитайте,какие элементы нужны,а в пятницу,когда работает в нашей "деревне" радиорынок,я затарюсь и проведу параллельные испытания.
Вот еще что, общаюсь с msnом,идея - запитывать постоянкой и не нужно тогда фазы караулить.
ICQ 298 559 877

Ares | 11590 - 27.10.05 KomXPartner, ценю Ваши усилия и не более того... Посему, без комментариев.

Ну да, как же вы сможете комментровать - в отличии же от вас, человек привел то, что можно точно понять (критиковать), а не пространные высказывания, которые вы и в данном случае успешно использовали . Хотя вам наверное этого не понять. Вы же хантер за идеями, а не крейтор:shock:.

Это личное ИМХО:oops:.

Sota | 11591 - 27.10.05 host писал,
Во-первых, эффект наблюдается в основном на мощных двигателях (насколько мощных он не уточнял). Те маломощные моторы, какие им были опробованы, работали нестабильно, и он отказался от экспериментов с ними... ...На вопрос о нагрузке и запуске с нагрузкой, он сказал, что в момент переключения от сети к автономному режиму, мотору нужна инерция, чтобы плавно перейти в автономный режим.
А дело ведь, как пишет автор в инерции и суть тут, как мне видится не в плавности, а в стабильности, иначе говоря у мощных двигателей большая инерция и их скольжение изменить сложно, какую переменную нагрузку не цепляй, другое дело маломощные - чуть тронул и всё, скольжение изменилось. Если я прав, то получается, что двигатель должен работать при неизменном скольжении, а отсюда следует, что резонанс-то параметрический. Иначе говоря, если мы меняем параметр не в такт (изменяем скольжение), то сбиваем систему, а при изменении параметра в такт система работает, ну чем не параметрический резонанс. Осталось только найти искомый изменяющийся параметр, влияющий на параметрический резонанс и дополнить цепочку с этим параметром конденсатором, чтобы получился колебательный контур.

KomX | 11602 - 27.10.05 Ares, обычно на такие смелые заявления я отвечаю -
Но Вам, как только что получившему членскую карточку Клуба "Охотников за Идеями", - с чем Вас и поздравляю от всей души, - я открою Великую Тайну...
Как я понимаю, прежде чем стать "Охотником", Вы забегали в Клуб "попить пивка", "погонять шары" (бильярдные и по столу, - иного и в уме не держал )
Одним словом, вдохнуть "глоток охотничьего бытия"... Иногда Вы видите и слышите, как сидящий в сторонке толстяк отпускает налестные отзывы о поданной ему пище или благосклонно кивает молодому поваренку... При виде этой картину Вас одолевет "праведный" гнев, который Вы и выплескиваете этому толстяку как раз в тот момент, когда он отправляется на Кухню...
Смешно было бы думать, что форум это место для обсуждения той или иной идеи, форум это место, где в общих чертах описывают свою идею и ищут единомышленников. Вся работа на форуме проходит на "кухне"...
А Вами защищаемые честь и достоинство Partner-а не пострадали, как я понял из его ответа. Может он и есть-то не будет свою стряпню...
В общем, проходите на кухню и обживайтесь

Да! Ещё! Вы пишите, что идеи здесь выкладываются для критики. Ошибаетесь, почтеннейший. "Живой" идее, мягко говоря, "наплевать" на критику, а вот о "мертворожденных" у нас принято говорить только хорошее или ничего.

Ares | 11606 - 27.10.05 КоmX,так какую же тайну вы мне открыли? :wink:
Опять все затерялось за кружевами пространных высказываний. Собсно я это уже описывал

Да!Ещё! Покажите пример своей "живой" идеи, если вы так уверены в моих ошибках?
В том же стиле что и у Partner-a, со схемами, описанием по пунктам и конкретными выводами. Или будут опять размытые доводы, выводы, аллегории, перевод стрелок и прочее кроме конкретики?

NNN | 11607 - 27.10.05 Доброго времени суток всем ищущим!

Вот, наконец то и я добрался до экспериментов с «дядей Васей».
Результаты немножко интересные.
В эксперименте использовал имеющийся 3ф. двигатель, применяемый в качестве точила.

Параметры его следующие:
Тип - АОЛ 011-2, КЗ ротор, асинхронник, 3ф. (6 выводов), 80Вт, 2760об/мин., КПД 58%, 1977г. выпуска.
Изначально все обмотки не соединены между собой.

1. Режим трансформатора.

Ротор заторможен. На первую обмотку подаем 220В. Ток в этой обмотке 1,25А (это амплитудное значение тока, измеренное осциллографом на 1 Ом резисторе), фазовый сдвиг между током и напряжением 36градусов. (фазовый сдвиг мерялся, также осциллографом, поэтому сейчас и в дальнейшем есть некоторые погрешности измерений, ну я думаю, что они составляют не больше 5% от приведенных ниже значений).
На второй обмотке напряжение 12В (измеренное тестером), фазовый сдвиг 180гр., по отношению к входному напряжению на первой обмотке.
На третьей обмотке, тоже – 12В, фазовый сдвиг – 180гр.

2. Измерения с вращающимся ротором на ХХ. На валу стоит точильный диск (в качестве маховика).

На первую обмотку - 220В, ток потребления 625мА (амплитудное значение) фазовый сдвиг по отношению к напряжению – около 70гр.
На второй обмотке напряжение 134В (измерение тестером), фазовый сдвиг по отношению к напряжению на первой обмотке – 108гр.
На третьей обмотке – 138В, фаза – 216гр.
При увеличении нагрузки на вал двигателя , фазовый сдвиг на генераторных обмотках растет, по отношению к рабочей.

КомХ, это похоже на то, что я тебе говорил, фазовый сдвиг в таком режиме работы асинхронника с КЗ ротором (когда одна рабочая, а две обмотки генераторные) - не определяется чисто конструктивными параметрами статора (120 градусов), а будет зависеть от оборотов ротора, нагрузки и др….

3. Тоже, что и в п.2, только вторая и третья обмотки соединены последовательно концами обмоток.

Напряжение на началах выводов второй и третьей обмотках – 234В (измеренное тестером), фазовый сдвиг 72гр (везде меряется фазовый сдвиг относительно напряжения на первой, рабочей обмотке).
При определенной нагрузке ротора, фазовый сдвиг становится равным 90гр.
Не зря дядя говорил о работе частично нагруженного двигателя, что то в этом есть!

Тогда схему, предложенную Партнером придется изменить, в реальности, оказывается фаза с двух генераторных обмоток (соединенных последовательно) не совпадает с фазой рабочей обмотки. Но при определенной нагрузке ротора, становится равной 90 градусам.

4. При подключении 100Вт лампочки к выводам второй и третьей обмоткам (соединенным последовательно, как п.3), напряжение сразу падает примерно до 50В, обороты медленно начинают падать и напряжение тоже.
Фазовый сдвиг потребляемого тока становится примерно как в п.1, ток возрастает до 1А (амплитудное значение).

Вот такие результаты. Свои соображения и выводы по этому поводу думаю написать немного позже.
С уважением.

Partner | 11610 - 27.10.05 korser...я иду немного другим путем.я думаю емкость в резонанс надо поставить паралельно двигательной обмотки L3. Это не сложно добавить в схему, но именно как дополнительный контур, потому что:
1 – на движке (по моему) сложнее получить параметрический резонанс;
2 – в последующем, когда будет сниматься полезная мощность, изменение по величине этой мощности будут сбивать резонанс.

korser...кстати интересный эфект если двигательную обмотку запитать через последовательно включенную емкость по мельниченко при увеличении нагрузки на вал(тормозил вал дощечкой) ток потребления от сети снижается. Пока я смутно представляю, как в этом варианте будет происходить возврат энергии в сеть.

WAY...Только вот фазы точно будут совпадать на генераторных и рабочей обмотках? Нет не точно. Я говорил, что для понимания сути, все описано БЕЗ учета угла скольжения. Опыт NNN на маломощном движке только подтверждает это.

WAY...идея - запитывать постоянкой и не нужно тогда фазы караулить. Вольному – воля. Я не сторонник такого решения – усложняется и удорожается общая схема и дядя Петя из глубинки вряд ли возмется её делать.

Sota ...Если я прав, то получается, что двигатель должен работать при неизменном скольжении, а отсюда следует, что резонанс-то параметрический. Я думаю, Вы правы.

Sota ...Осталось только найти искомый изменяющийся параметр, влияющий на параметрический резонанс.... Очень хотелось бы, чтоб этим параметром была нагрузка контура.

NNNПри увеличении нагрузки на вал двигателя , фазовый сдвиг на генераторных обмотках растет, по отношению к рабочей.. И это ни сколько не противоречит классике.

NNNТогда схему, предложенную Партнером придется изменить, в реальности, оказывается фаза с двух генераторных обмоток (соединенных последовательно) не совпадает с фазой рабочей обмотки. Я бы кое что добавил, ведь исходная схема только для понятия идеи и принципа.

Очень жаль, что этот ресурс редко посещает DED. Толи учеба времени не оставляет, толи в политику ударился… Он Гуру в электрических машинах и расставил бы точки над i.

Есть в народе присказка про того, кто думкой богатеет…
Известно, что в эл.технике элементом инерции является индуктивность. Ломаю голову над тем, как, каким способом вращающемуся эл.магнитному полю придать значительный момент инерции не механическим путем, чтоб оно не исчезало при отключении источника питания. Но это уже, наверное, не в этой теме, а ближе к Хаббарду.
Какие будут соображения?

PS Админ, спасибо за перенос файлов в библиотеку.

igorb4 | 11615 - 27.10.05 NNNРотор заторможен.Возможно ли как-то покрутить нагрузкой? Думаю, что при определённой нагрузке "на валу" двигатель должен входить эл.магнитно-механический резонанс и потребление эл.энергии должно резко падать. :? 8)

NNN | 11617 - 27.10.05 так в последующих экспериментах ротор крутился и я пытался его тормозить ... потребление растет, обороты падают, фаза увеличивается.
На втором этапе попробую уже с резонансными цепями...
Сначала, хотел увидеть реальную картину, от которой можно было бы оттолкнуться.

igorb4 | 11643 - 27.10.05 пытался его тормозить ... потребление растетА-а-а, гут. Тогда ждём дальнейших результатов. :? На втором этапе попробую уже с резонансными цепями... Я вот http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=11627#11627>тут нечто похожее предложил, только попроще.

PS: неплохо бы чтоб и цифирьки какие при случае были...

Sota | 11645 - 28.10.05 Partner,
Ломаю голову над тем, как, каким способом вращающемуся эл.магнитному полю придать значительный момент инерции не механическим путем, чтоб оно не исчезало при отключении источника питания. Но это уже, наверное, не в этой теме, а ближе к Хаббарду.
Это уже, видимо вихревые технологии (вращающееся магнитное поле - это вихрь из эфира). Если так, то чтобы вихрь набрал кинетическую энергию и момент, как следствие, нужно заставить его сжиматься, а как это сделать пока никто не знает.

Vadim_O | 11647 - 28.10.05 Partner,
По поводу инерции магнитного потока и вихревых технологий, по всей видимости, следует обратить также внимание на постоянные магниты и на их вращение, допустим, как делал Серл со своими магнитами. Потом как то связать подобное с вращающимся магнитным полем, например, трехфазного тока или может обратить внимание на спиральную катушку Тесла? Может что то и получится.
Но то, что у магнитного потока самая большая инерция - это несомненно.

Partner | 11651 - 28.10.05 Судя по всему, идея вызвала интерес.
Но, не спешите собирать схему и вешать на нее асинхронник.
На Вашем пути к заветной цели встанет параметр “скольжение”. Это ведро дегтя, в котором может все утонуть.
Жизнь показывает, что не все однозначно понимают процесс.

Еще раз повторюсь – я излагаю только своё видение проблемы, пути и способы ее решения. Как близко или далеко оно от истины, принимать, оспаривать или молчать – решать только Вам.

KDasPartner
Автогенерарор в чистом виде (без подпитки от сети) на базе 3х-фазника с кз ротором - задача не решабельная.

Это почему? Из-за того, что никто попробовать не решился? :? Если не удастся заставить скольжение работать на нас или, хотя бы, нейтрализовать, я смогу ответить на этот вопрос.
И тогда придется перейти к синхронникам, более дорогим, менее надежным и менее доступным дяде Пете.
Но лучше тогда перейти к статическим девайсам, хотя тут дело вкуса и возможностей.

Прежде всего необходимо договориться о терминах, чтобы все однозначно понимали, о чем говорят другие.
Я понимаю скольжение, как разницу скоростей вращения поля статора и поля ротора.
На скольжении основан принцип работы Асинхронного двигателя. Без скольжения Асинхронник просто не будет работать. Приведенная схема предназначена только для разъяснения идеи, принципа и желаемого процесса. С реальным асинхронником она, как задумано, работать не будет. Предполагаю, что двигатель будет гудеть с модуляцией частотой скольжения. Это произойдет потому, что половину периода частоты скольжения в двигатель будет закачиваться ток торможения. Желающие могут проверить.

Как и в каких единицах измерять скольжение?
- Если измерять отставание вектора поля ротора от вектора поля статора за один оборот – можно измерять в градусах;
- Если взять разность частот вращения полей статора и ротора ( частота в белкином колесе), то в герцах;
- можно и в процентах, как отношение частоты скольжения к частоте сети.
Это кто к чему привык и кому что нравится.
Теперь о фазах.
Кто бы, что бы не говорил, а угол между генераторными фазами (Г1,Г2) всегда 120 градусов. Ну геометрия расположения обмоток на статоре такая, не отвертеться…
Дело в том, что эти фазы другой частоты, из за скольжения отличной от частоты сети.
Поэтому говорить о смещении генераторных фаз относительно фазы сети нельзя - это просто лишено смысла.
Генераторные фазы (Г1,Г2) постоянно отстают от фазы сети (С). В этом Вы можете убедиться на двух лучевом осциллографе, засинхронизировав один канал от сети и подав на него фазу С, затем подав на второй канал генераторную фазу Г.
Аналогично Вы можете проверить угол сдвига фаз между Г1 и Г2.

Надеюсь на Ваши предложения, жесткую критику и подсказки.

Удачи Вам! Пошел копать:

NNN | 11652 - 28.10.05 Partner

>>>>>>Дело в том, что эти фазы другой частоты, из за скольжения отличной от частоты сети.
Поэтому говорить о смещении генераторных фаз относительно фазы сети нельзя - это просто лишено смысла.
Генераторные фазы (Г1,Г2) постоянно отстают от фазы сети (С). В этом Вы можете убедиться на двух лучевом осциллографе, засинхронизировав один канал от сети и подав на него фазу С, затем подав на второй канал генераторную фазу Г.
Аналогично Вы можете проверить угол сдвига фаз между Г1 и Г2. >>>>>

Я так и мерял сдвиг фаз. Вот только мысль в том что на генераторных обмотках будет другая частота, оличная от частоты сети, похоже верна. Частота, в генераторных обмотках, похоже должна быть равна частоте вращения ротора, а так как ротор вращается медленнее на величину скольжения, то и период этой частоты будет больше. А при тормодении ротора, будет увеличиваться.
Следовательно, если рассматривать лдно колебание этой частоты на осциллографе, по отношению к сетевому, будет наблюдаться как бы доп. фазовый сдвиг, а при торможении ротора, будет расти. Что я и наблюдал. Вот только не додумался померить период генераторных обмоток.
Обязательно нужно будет измерить частоту генераторный обмоток, при разных нагрузках вала. Похоже это так.

NNN | 11672 - 28.10.05 Кстати, забыл сказать, что по той схеме, как нарисовал Партнер, вектора генераторных обмоток будут не суммироваться, а вычитаться. И фаза, в идеале, с двух соединенных генераторных обмоток, как в схеме Партнера, будет не 180гр, как нарисовано, а 90гр., по отношению к рабочей обмотке!!!!
Что бы фаза была такая, как нарисовано, необходимо соединить конец первой генераторной обмотки с началом второй генераторной, тогда получим 180гр. Но тогда общее напряжение в таком случае уже будет не 380В, а гораздо ниже.

WAY | 11702 - 29.10.05 Вот только мысль в том что на генераторных обмотках будет другая частота, оличная от частоты сети, похоже верна. Частота, в генераторных обмотках, похоже должна быть равна частоте вращения ротора, а так как ротор вращается медленнее на величину скольжения, то и период этой частоты будет больше. А при тормодении ротора, будет увеличиваться.
Следовательно, если рассматривать лдно колебание этой частоты на осциллографе, по отношению к сетевому, будет наблюдаться как бы доп. фазовый сдвиг, а при торможении ротора, будет расти. Что я и наблюдал.
В свете сказанного предлагаю раскручивать ротор другим двигателем с бОльшим числом оборотов или использовать систему шкивов, дороговато , конечно, но у
меня мотор мелкий , я его большой дрелью раскручиваю,
Кстати, забыл сказать, что по той схеме, как нарисовал Партнер, вектора генераторных обмоток будут не суммироваться, а вычитаться. И фаза, в идеале, с двух соединенных генераторных обмоток, как в схеме Партнера, будет не 180гр, как нарисовано, а 90гр., по отношению к рабочей обмотке!!!!
Что бы фаза была такая, как нарисовано, необходимо соединить конец первой генераторной обмотки с началом второй генераторной, тогда получим 180гр. Но тогда общее напряжение в таком случае уже будет не 380В, а гораздо ниже

Если соедить генераторные обмотки " начало в конец", то напруга не только ниже,
а просто смешная 5...10 вольт.Это из моих опытов, может у вас покажет другое
напряжение.
Вопрос к знающим:
почему при подключении к генераторным обмоткам кондера с большой ( 2.5 раза,
чем при нормальной генерации) емкостью , пропадает полностью вся генерация, что у катушек не хватает мощи(может времени) зарядить этот конденсатор?

WAY | 11704 - 29.10.05 в догонку к предыдущему посту(что-то инет уже два дня глючит):
раскручивая ротор извне, мы сами создаем нужную частоту и не оглядываемся на
скольжение и запаздывание фаз при торможении ротора.

Sota | 11707 - 29.10.05 host писал,
А дальше были эксперименты с разными моторами, больше половины их сгорело. Как он говорит, я не понимал откуда берется лишнее напряжение, пока не отключил одну из обмоток. После этого двигатель даже гудеть ровнее стал. После этого он и доработал схему, какую показывал мне в реальности.
Интересно получается - после отключения одной обмотки двигатель стал гудеть ровнее. Допустим это была целиком одна из фаз, а не часть обмотки фазы, тогда получается, что данный девайс может работать и в двухфазном исполнении и по заявлению автора так он лучьше понимается!!!??? Кто-нибудь думал в данном направлении? |074| |090| |074| |090| |074| |090|

korser | 11712 - 29.10.05 way твоя идея о дву движках верная.года 2 назад по местному тв показывали фермера и он между дел заявил "да я тут вечный движек изобрел"показали стоит крупорушка два движка(один мотор другой генератор я так понимаю)соеденены ремнем,ремень 8кой .запускает от сети потом отключает а крупорушка молотит себе.он с гордостью (вполне заслуженой)пояснил что шкивы расчитал сам.зачем шкивы разные я думаю всем понятною.больше добавить нечего не могу видел не сам потому и помалкивал.так вот я все больше склоняюсь к мысли что двигательные и генераторные обмотки разные причем с разным числом пар полюсов.

KomX | 11714 - 29.10.05 Кто-нибудь думал в данном направлении?
Вот В.И.Дьяков в своей книге http://dmitriks.narod.ru/books/books.html#treo>"Типовые расчеты по электрооборудованию" об этот подумал...

Отдельная благодарность PRS.

NNN | 11715 - 29.10.05 Привет!

NNN | 11716 - 29.10.05 Привет!
После некоторых размышлений и повторных измерений, пришел к предварительному заключению. Окончательно (для скептиков) установить, придется немного позже.
Это касается частоты ЭДС в генераторных обмотках.
Согласно предыдущего моего поста, я было согласился с выводами Партнера, о том, что частота на генераторных обмотках будет отличаться от частоты источника (сети, к торой подключена рабочая обмотка), и поэтому, естественно, как бы теряется смысл фазового сдвига между - ЭДС на генераторных обмотках и напряжением источника на рабочей обмотке.
Если частота ЭДС на генераторных обмотках меньше питающей (на величину скольжения), то фазовый сдвиг будет постоянно расти с каждым (периодом) оборотом вала. И, следовательно, при «частоте скольжения», примерно 5Гц на ХХ, за одну секунду фазовый сдвиг должен меняться от 0гр. до 360гр. – 5 раз!!!!
Замечание Партнера, вроде истинно - ротор вращается именно с такой частотой (примерно 45Гц на ХХ), и я сам сразу с этим согласился, так как в генераторах – это прописная истина, частота выходного напряжения равна частоте вращения вала генератора!
А что «говорит» эксперимент?
Я измерял фазовый сдвиг осциллографом С1-117, он у меня двухлучевой, в «виртуальном» плане, два полнофункциональных канала с различными регулировками, только трубка однолучевая, и коммутация (смещение по вертикали) осуществляется электронным коммутатором перед подачей сигнала на трубку, и в результате на экране имеем два луча. Но это и не так важно.
Так вот, я подключаю первый луч к рабочей обмотке, синхронизация развертки осциллографа происходит именно от него, выставляю начало синуса с «нуля» шкалы по горизонтали. Далее, подключаю второй луч к генераторной обмотке – вижу фазовый сдвиг и т.д.
А теперь ответьте мне (кто понимает , тот поймет), каким образом, в таком режиме работы осциллографа, я мог наблюдать отличную синусоиду на втором луче (синхронизация по первому лучу), если частота, подаваемая на второй луч отличается на 5Гц, от частоты синхронизации? Подумайте, какую бы картину я мог наблюдать по второму лучу?
Если бы частота отличалась, хотя бы на доли герца, от частоты синхронизации осциллографа, я бы видел постоянные колебания этого сигнала вдоль оси, а при 5Гц, я бы мог наблюдать только смазанную, дергающуюся картинку!!!! Но это на самом деле не так!!!
Подумайте! Если не верите, проверте, и убедитесь в этом сами!
Синус с генераторных обмоток «стоит, как вкопанный»! А с этого следует, что частота на генераторных обмотках, в ТОЧНОСТИ РАВНА частоте питания рабочей обмотки!!!!
Если продолжить рассужение, то так и должно и быть - частота вращения ротора -45Гц (если бы ротор питался постоянным током, то тогда и частота, наведенная в генераторных обмотках была бы тоже 45Гц), а у нас частота тока в КЗ роторе - 5Гц, и следовательно наведенная частота в генераторных обмотках и будет -частота вращения ротора + частота тока в роторе = 50Гц.

По поводу "ненормальных" фазовых сдвигов в генераторных обмотках их изменения при нагрузке на ротор:

У нас ведь это не совсем «нормальный» генератор!
Настоящий генератор имеет на роторе «настоящие» физически существующие магнитные полюса полюса. А в нашем случае?
Полюса ротора (я имею ввиду магнитные, а не физически - железа в «беличьей клетке», в статоре тоже может быть очень много полюсных наконечников по железу, а реально, в «магнитном плане», статор может иметь только три полюса, это ведь зависит от топологии обмоток и их соединения внутри двигателя, а не от физических полюсных наконечников железа), в нашем же случае полюса в роторе (здесь имею ввиду только магнитные полюса ротора), образовываются только от проходящего тока в КЗ обмотке ротора.
Но ток в КЗ роторе не привязан к физическим полюсным (железным) наконечникам ротора. Он будет течь по КЗ обмотке, так как ему «нужно», это как токи Фуко. И, следовательно, при разных исходных условиях (нагрузка генераторных обмоток, нагрузка на валу, магнитные потери в железе, омическое сопротивление обмоток и др.) он может легко менять свой радиальный угол прохождения по КЗ ротору (относительно самого ротора). Он ведь наводится только магнитными полями статора, которые проникают в ротор, а они могут сильно меняться от тех условий, что я высказал выше. И это вполне естественно, а по другому и не может быть! Вот из-за этого и происходят фазовые сдвиги в генераторных обмотках, не равные 120гр и меняются при нагрузке ротора.
Если у кого то есть сомнения, проверте лично сами, и вы получите вышеописанные результаты. А простые теоретические рассуждения, могут нас завести совсем не туда, теории нужно строить на экспериментальных данных!

Вот такие пока заключения. Ваши возражения господа!

PS. К сожалению частотомера у меня сейчас нет, но проверю обязательно, ….для неверующих….

С уважением.

Maxim | 11796 - 29.10.05 Патент на резонансный двигатель
Resonant motor system
Kerlin 6,847,186
http://patft.uspto.gov/netacgi/nph-Parser?Sect1=PTO1&
Sect2=HITOFF&d=PALL&p=1&u=/netahtml/srchnum.htm
&r=1&f=G&l=50&s1=6,847,186.WKU.&OS=PN/
6,847,186&RS=PN/6,847,186>http://patft.uspto.gov/

Lolik-Bolik | 11799 - 29.10.05 По Керлину :

http://www.rasertech.com/. Люди двигают резонансные моторы, но делают это они очень хитро и умно. Речь идет только о повышении эффективности, мощности и окупаемости, хотя моторы работают от самоидукции вызванной импульсами контроллером впрям как при оверюнити. У них уже и пентагон пару движков на разработку заказал. Все как у Мельниченко, что может он могут и др.

Sota | 11886 - 31.10.05 KomX, Большое спасибо за книжку! Я вообще знаю очень крутую книжку по расчётам, как раз асинхронников, как-то в универе в библиотеке брал. Называется: "Проектирование электрических машин" под редакцией И.П. Копылова.
Много раз она переиздавалась, но во всех вариантах, как это бывает, одна и таже информация. Только вот в инете за бесплатно её нигде не найдёшь. Может кто знает бесплатные библиотеки в инете и посмотрит?

DED | 11896 - 31.10.05 Partner, ты тут меня гурой обозвал. А я на неё ну никак не тяну. |002|
Я без вращения ротора в НЕГе получал такую же фигню. А именно простую трансформацию напряжения с одной подключенной к сети фазой на две другие, висящие в воздухе.На них также было примерно по половине от этого входного.Получался у меня косой трнсформатор, только и всего. Потому и молчу в тряпочку - результата то нет. :cry:

Partner | 11898 - 31.10.05 Привет, DED!
Давно не слышались. Искренне рад, что ты появился.
Желательно, чтоб ты подключался сюда, по мере возможности.

DED ...без вращения ротора...получал... простую трансформацию напряжения... Без вращения ротора, что же ты хотел еще получить?

NNN
Синус с генераторных обмоток «стоит, как вкопанный»! А с этого следует, что частота на генераторных обмотках, в ТОЧНОСТИ РАВНА частоте питания рабочей обмотки!!!!... ...= 50Гц. Если частота на генераторе по факту ТОЧНО 50 герц, это не только бальзам на душу, это такой каменюка с души и с дороги убран!
Трудно переоценить важность этого момента!
В выходные, получается, я с ветряными мельницами схемотехникой воевал, а всё из за своих ложных предросылок...

Схема то получается рабочей и не требует дополнительных средств синхронизации...
Для повышения гармоничности процесса на L3 надо повесить емкость близкую к резонансной, но поднимающую напряжение до разрешенных пределов.
Вдобавок, в последствии, после отключения от сети (питающей и синхронизирующей процесс), эта емкость вместе с L3 будут выполнять роль стабилизатора частоты.

NNNПо поводу "ненормальных" фазовых сдвигов в генераторных обмотках их изменения при нагрузке на ротор: “Мужик, что бык, втемяшится ему…” (Эт я про себя)
NNN доказал, что в зависимости от нагрузки изменяется угол между фазой генератора Г и фазой двигателя С.
Угол же между двумя генераторными фазами Г1 и Г2 остается практически постоянным и равным 120 градусам.

NNN...теории нужно строить на экспериментальных данных! Да уж. Природа-мать учит нас через своих проводников.
Спасибо, NNN, за труды твои.

С уважением.

NNN | 11900 - 31.10.05 Partner, не стоит благодарности. Просто я всегда пытаюсь ставить промежуточные эксперименты, что бы дальше двигаться в правильном направлении. А то можно забрести немного не туда.

11111 | 11922 - 31.10.05 .

markon | 11938 - 01.11.05 Доброго времени суток, коллеги. натокнулся на статью [url>http://energy.org.ru/modules.php?name=Sections&op=viewarticle&artid=139, и полагаю, что возможна следующая схема: обмотки девайса соединяются: звездой-раз (т.н.двигательная), треугольником - два (т.н. генераторная), в последнюю включается резонирующий конденсатор, дающий пиковое напряжение более номинального (т.е. только чтоб обмотки не погорели). Прикол в том, что обмотки подключены ОДНОВРЕМЕННО, через черный ящик. Логика подсказывает что комутация обмоток должна осуществляться ключом, но интуиция говорит что поскольку процесс описывается уравнением "шарик слева-шарик справа", то роль ключа может выполнить и емкость. Поэтому дядя вася и работает с большими двигателами, что момент генерации импульса сопровождается интенсивным торможением ротора, ввиду чего есть риск уменьшения мнгновенной скорости ниже синхронной. Поэтому генераторный импульс должен обеспечивать ускорение заторможенного ротора для накопления в нем кинетической энергии. стало быть чем массивнее ротор (или маховик) и меньше мощность, тем меньше нагрузка на двигательную обмотку. Ну в смысле на обмотки в тот момент, когда они соеденены звездой.
ЭД в режиме генератора.mht

Partner | 11956 - 01.11.05 markon ...возможна следующая схема: обмотки девайса соединяются: звездой-раз (т.н.двигательная), треугольником - два (т.н. генераторная), в последнюю включается резонирующий конденсатор, дающий пиковое напряжение более номинального поскольку процесс описывается уравнением "шарик слева-шарик справа", то роль ключа может выполнить и емкость. markon,
Схемку нарисуйте, пожалуйста, а то здесь не все прозрачно и понятно.
Ротоверт не проще?

markon | 11995 - 02.11.05 Partner, не все прозрачно и понятно
да не могу я нарисовать правильно, но могу пояснить: у дяди васи из двигателя к черному ящику идут 6 проводов, так? ежу понятно что это концы обмоток. теперь представте: в черном ящике некий пакетник, в котором каждому выходящему из движка проводу назначается пара контактов, правый и левый. получится 6 пар=12 контактов. все левые монтируем в звезду, правые - в треугольник. в треугольную часть пихаем конденсаторы и т.п. как описано в прилагаемом файле. теперь включаем звезду, подаем напругу и запускаем движок. затем пакетник начинает быстро-быстро (ну как тот олень 8 марта) переключать с звезды на треугольник. что видим? видим что ток в присоединенной сети пульсирует по силе и направлению ( не знаю как правильно сказать). теперь задача вновь перекомутировать обмотки и добавить конденсаторы чтобы выплюнутую энергию накопить (на время заботы звезды) и через раскачку в резонансном контуре подать опять-таки на звезду. в данной схеме несколько х-элементов, например, пакетник, понятно что не механический, непонятно с какой частотой переключать обмотки, далее - есть подозрение (интуитивное) что в схеме комутаации надо сдвинуть или поменять местами фазы, еще - резонансная ячейка, которая получается сверхеденичной. вот и все.

Partner | 12010 - 02.11.05 Мне лично не нравится решение с разделением функций в реальном времени по многим причинам. Но это дело вкуса. Теоретически подобный вариант отметать нельзя. При попытке практической реализации автор, возможно, изменит свое мнение.

markon[...резонансная ячейка, которая получается сверхеденичной. Поделитесь, пожалуйста, если не секрет, - как, каким способом резонансная ячейка получается сверх единичной в Вашем варианте.

Partner | 12076 - 03.11.05 markon,
У меня к Вам два вопроса, как к стражу интересов РАО ЕС.
Ситуация 1: Мое частное подворье. Подвод эл. питания по всем последним законам.
Я пилю толстые чурки не циркулярке. Двигатель на циркулярке 3 кВт открыт и виден. Циркулярка запитана от ротоверта. Ротоверт запитан от сети и потребляет от нее 0,3 кВт на подвозбуждение и синхронизацию. Факт нестыковки - сетчик, естественно, показывает мизерное потребление ротоверта, а чурки только отскакивают. Проверяете и промеряете мою сеть и...
Ваши дальнейшие действия, как инспектора и предъявляемые ко мне санкции?
Ситуация 2: Та же циркулярка, но теперь во дворе соседа, он пилит чурки. Ротоверт в моем дворе, кабель висит через забор. С соседа (вам известно) я взял бутылку за прокат циркулярки. Факт - продажа эл. энергии. Запрещено законом. Но, соседу я продал 30кВт/часов, а у РАО ЕС потребил только 3 кВт/ч.
Ваши дальнейшие действия, как инспектора и предъявляемые ко мне санкции?

С уважением.

SIM | 12080 - 03.11.05 Partner, Ваши дальнейшие действия, как инспектора и предъявляемые ко мне санкции?
Выскажусь, хоть и не ко мне вопрос .Я бы срочно поднял инструкции, по которым бы выходило, что "эксплуатация в бытовой электросети самодельных электромеханических приборов, не прошедших государственную аттестацию согласно ГОСТ... запрещена. Поэтому прибор необходимо отключить, демонтировать и забрать в инспекцию горэлектросетей до выяснения возможности его дальнейшей эксплуатации..." Как вам такой вариант? С "дядей Васей" ведь примерно так и случилось

SergeyA | 12082 - 03.11.05 Для начала, этому инспектору на попасть в дом
А ныне это проблематично.
Кстати, можно и не напрямую, а через аккумулятор, а заряжать его через штатное зарядное устройство

NNN | 12085 - 03.11.05 Ребята, какие то странные вы дискусии начали вести......
Если будет такой ротоверт, зачем вам подключаться к сети. Выдает 30кВт, а потребляет 3квт, делайте заворот и пошлите всех инспекторов на ......
Не тратьте времени для анализа проблем использования подобного устройства! Его то - еще нет!
Вот когда будет, тогда и выработаем методику.....

SergeyA | 12086 - 03.11.05 Это так, фрейм
Насколько я понимаю, таких и подобных устройств пока вообще нет.

P.s. во всяком случае для меня.

SIM | 12095 - 03.11.05 NNN
Если будет такой ротоверт, зачем вам подключаться к сети. Выдает 30кВт, а потребляет 3квт, делайте заворот и пошлите всех инспекторов на ......
Дело осложняется тем, что в России пока не принят (в отличии от, скажем, Германии) закон об альтернативных источниках энергии, поэтому вся эта "малая энергетика" попросту незаконна, и мы являемся как бы заложниками энергокомпаний! Вот, кстати, нарыл у себя интересный документик... Может, админ выложит его отдельно?

Закон об альтернативной энергетике (Германия)

Lolik-Bolik | 12096 - 03.11.05 SIM, вы правы. Превратить подобное изобретение в монету и легальную продукцию во многих европейских странах в том числе и в ФРГ намного проще чем в России. За каждый вкачанный кВтч в общественную електр. сеть Вы получаете копейки (точнее евроценты). Другое дело, что визический вакуум в законах как источник энергии не указан, и тарифов на него нет.

mikle10 | 12126 - 04.11.05 Проще все проще. Береш аккумулятор, и пару батареек и посылаеш всех инспекторов
Далее если у тебя опечатан счетчик инспектор в принципе никаких притензий предъявить неможет. Другая загвостка что счетчик должен проходить регулярную поверку (раз в 3 года, если память неизменяет), нос нимать его и поверять его должны представители энергоситей. Ребят все проще, неусложняйтесь, если есть устройство есть разговор, нет устройства о чем тогда говорим. :mrgreen:
Гипотетический инспектор к тебе непридет, если сосед ненастучит |002|
Но даже если настучит что он может тебе сделать :?:

igorb4 | 12434 - 09.11.05 SIMДело осложняется тем, что в России пока не принят (в отличии от, скажем, Германии) закон об альтернативных источниках энергии, поэтому вся эта "малая энергетика" попросту незаконна, и мы являемся как бы заложниками энергокомпаний!Действительно, народ как-то специально обсуждает эту проблему и постоянно не удается провести это через наше правительство. Не понятно только, как же тогда сплошь и рядом продают "дачные" электростанции на бензине?

Sota | 12451 - 10.11.05 igorb4, Как говорится: "Что не запрещено, то разрешено!"

admin.skif.biz | 12480 - 10.11.05 Я тут книжечку нашел. Думаю, поклонникам Дяди Васи она пригодиться.
http://www.skif.biz/index.php?name=Files&op=view_file&lid=256>Типовые расчеты по электрооборудованию
Глава I Асинхронные электродвигатели
§1. Расчеты при перемотке обмотки статора на напряжения, отличные от номинального
§2. Расчет обмоток статора асинхронных двигателей, не имеющих паспортных данных
§3. Расчеты при перемотке обмоток статора асинхронного двигателя на новую частоту вращения
§4. Расчет конденсаторов для работы трехфазного асинхронного двигателя в однофазном режиме
§5. Расчет обмоток однофазного электродвигателя при перемотке его из трехфазного

igorb4 | 12490 - 10.11.05 SotaКак говорится: "Что не запрещено, то разрешено!"И этим надо пользоваться. В Финляндии, например, всё как-раз наоборот: "Запрещено всё, что не разрешено!" :shock: А малая энергетика разве именно "запрещена"?

Partner | 12520 - 11.11.05 admin.skif.bizЯ тут книжечку нашел... Это КЛАД от классики.
Кладоискателю - великое СПАСИБО!

bomb | 12706 - 14.11.05 Ребята, посмотрите патент 2261521, сайт http://www.fips.ru/cdfi/reestr_rupat.htm

Мне кажется все дело в импульсе, дядя Вася же намекал ИМПУЛЬС.

Sergh | 12710 - 14.11.05 Посмотрел, очень интересно...

Дата публикации: 2005.09.27 - все только начинается!

Для предотвращения неограниченной раскачки энергии часть витков второй катушки индуктивности W2 шунтируется стабилизирующим элементом 8.
- вау!

Наиболее близким к заявленному устройству получения электрической энергии является трансформатор Тесла, представляющий собой электрическое устройство трансформаторного типа, служащее для возбуждения высоковольтных высокочастотных колебаний и состоящее из двух катушек индуктивности, вставленных друг в друга, разрядника и электрического конденсатора, а также источника высоковольтного напряжения [2>. Его недостатком является низкий к.п.д.
А Ацюковский лекции Тесла, которые от Тесла-принт, читал?
Трансформатор Тесла от туда имеет несколько иную конструкцию, да и получаемый от того транса обьемный разряд вроде современным койлерам по соотношению затраченной энергии/площадь разряда достичь пока не удавалось.

Исходя из информации в патенте повторить это устройство вероятно невозможно.
Описание конструкции трансформатора недостаточное. Вероятно там что-то от HZ - антенн имеется.

DED | 12713 - 14.11.05 Классно, дядя Вова трансформатор Тесла запатентовал.

bomb | 12720 - 14.11.05 Насчет ЕН-антенн...
можно попробовать использовать трансформатор с намоткой как в этой статейке:
http://www.skif.biz/index.php?name=Pages&op=page&pid=16
Описываемая схема намотки как раз совпадает с ЕН-антенной. И в генераторе Краснова первичная намотка транса намотана по этому же принципу.
И вообще я вот подумал..может дядя Вася изначально когда случайно "неправильно" включил свой первый движок как раз и перепутал начало и конец одной из обмоток. У него как раз из за этого снизилась идуктивность статорных обмоток и погорела проводка..

SIM | 12723 - 14.11.05 Sergh, Исходя из информации в патенте повторить это устройство вероятно невозможно.
Я скажу больше. Из моей личной беседы с Ацюковским ( 8) Всё на той-же конференции в Харькове) я понял, что он сам не собирал и классический трансформатор Тесла, о котором так много говорено, скажем, на сайте www.high.h1.ru. Он пока мечтает собрать этот прибор, но у него нет сподвижников, которые бы с паяльником в руках овеществляли его идеи. Так что если руки очень чешутся, можно обратиться за детальными указаниями к Ацюковскому лично на его домашний или электронный адрес.

NNN | 12729 - 14.11.05 SIM,
Только он на письма не отвечает.... Я ему уже более 2 месяцев назад задал вопросы по Эфиродинамике, а ответа пока и нет.....
Хотя тоже "мило" беседовали на конференции..

Sergh | 12731 - 14.11.05 Руки чешутся, только с условием что все исходные данные и результаты будут выкладываться публично на форуме.

Пока вот подготавливаю материалы для сборки трансформатора из книги от Тесла Принт.

Ищу вот 270 метров относительно дешевого ВВ провода.
Есть недорогой (11 центов метр) одножильный медный провод для электропроводки 220 вольт. Может если его в масло - то выдержит? Гуттаперчевая изоляция 100 лет назад может не намного лучше была?

markon | 12816 - 15.11.05 Partner, как к стражу интересов РАО ЕС.
обидно, однако. варианта ответа 2: а) фанат РАО ЕЭС -поднять инструкции, найти про несертифицированное оборудование, отключить нахрен, паралельно составить акт о безучетном потреблении через непонятное устройство (типа обман счетчика), насчитать потребления за последние 3 года (срок исковой давности) по круглосуточной работе всех обнаруженных в доме и на участке э/приборов, осветительного оборудования-согласно астрономического графика часов светимости (есть во всех энергосбытах). короче, если повезет -то штук в 35-50 уложится. среднезажиточное подворье набирает по нашей местности (без э/отопления) на порядок больше. дальше-суд при давлении со стороны энергосбыта (из-за таких хищений типа страдают добросовестные потребители, горят сети и т.п., суды внимательно прислушиваются к энергетическим доводам). вариант б) правозащитный. Конституция РФ говорит о неприкосновенности жилища и частной собственности и т.п. Закон "Об ОРД" говорит о том, что посчитать и даже посмотреть на электроприборы в доме и на участке - это ОРД, извольте лицензию. ГПК устанавливает совершенно четкие правила проведения обыска и досмотра, а также требованиям к сбору доказательств. результат: инспектор стучит (в дверь), Вы ВЫКЛЮЧАЕТЕ ИЗ СЕТИ прибор, очень хорошо если конструкцией предусмотрен съем и физическое отделение какой-нибудь ключевой детали (на всякий случай, фанатов-то много), деталь тогда снимается и кладется в карман (шкаф, под подушку, нужное подчеркнуть, недостающее вписать). вежливо приглашается красный от злости инспектор для прохода к счетчику. на его вопросы а"а ето что?" ответ гобовое молчание. предлагаете инсектору (вежливо) сделать его дела со счетчикои и оставить ваши владения. если составляются какие-либо бумаги, на ваше усмотрение подписываете только то, что относится к учету э/э, (ну там, наброс на провода, "левая" проводка и т.п.), остальное обходите, можно писать что-то типа "описаные события и факты не соответствуют действительности" без объяснения причин и принципов. по уходу пишите гневное письмо в 2 адреса: местный энергосбыт и РЭК (региональная энергетическая комиссия) о том что: инспектор грубо превысил свои полномочия, нарушил неприкосновенность вашего жилижа, произвел незаконный досмотр (обыск) участка и т.п. по мере мстительности. приписка: оставляю за собой право подать в прокуратуру заявление о незаконных действиях работника э/сб в части разглашения сведений и вашем имущественном положении и т.п. результат - как правило в пользу потребителя. Как обычно истина где-то посредине. удачи.

Partner | 13137 - 18.11.05 markon,
Спасибо за грамотное просвещение!

Вооружайтесь знаниями!

С уважением.

igorb4 | 13651 - 25.11.05 Может это: [url>http://izob.narod.ru/p0012.html оно же :?:

Взято с сайта Мельниченко :arrow: [url>http://izob.narod.ru/p0009.html

admin.skif.biz | 13654 - 25.11.05 Генератор энергии на нелинейной индуктивности
Это уже было тут
[url>http://www.skif.biz/index.php?name=Pages&op=page&pid=103
А обсуждалось тут
[url>http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=262

DED | 13769 - 26.11.05 Ещё раз проитал файл про ротовертер любезно предоставленный gorlum-ом.И опять вспомнил про black741 и Мельниченку.В этом файле про ротовертер есть его фотография с подключенными измерительными проиборами из которых как бы следует грандиозное отношение выходной мощности ко входной. Однако это опять грабли Мельниченко, когда перепутываются разные виды мощностей. С первой мощностью я согласен, это активная мощность, потребляемая 3х-фазным асинхронным двигателем, подключенным к однофазной сети, причём добавочная ёмкость подобрана здесь для получения резонанса. В результате потребляемая мощность получается менее 100Вт.
Но смотрим на показания приборов, подключенных к "генератору". Видим, что ток измеряется токоизмерительными клещами, насаженными на провод, идущий от одной обмотки второго асинхронника к батарее конденсаторов. И что это за ток? Хектор хочет нас убедить, что это выходной ток ротовертера и что он на порядок больше входного. Однако это всего лишь колебательного контура, образованного индуктивностью одной обмотки асинхронника и соответствующего резонансного конденсатора. А теперь попытайтесь использовать этот ток, подключив реальную нагрузку хоть последовательно, хоть параллельно этому контуру. В итоге оказывается, что этот ток вдруг не даёт никакой полезной активной мощности. А всё потому, что мощность на выходе Хектор нам подсунул реактивную, тоесть ту которой обмениваются между собой асинхронник с батареей конденсаторов. И пока ещё никому не удавалось превратить реактивную мощность в активную.Увы. :roll:
А поэтому и закончилась ветка с "дядей Васей". |002|

Lolik-Bolik | 13772 - 26.11.05 DED, волшебное слово ДОБРОТНОСТЬ.

если ... к данной ... ЛС цепи, находящейся в непрерывном колебательном процессе, включить электрическую нагрузку, то энергия подпитки контура возрастает не прямо пропорционально увеличению электрической нагрузки, а прямо пропорционально ухудшению добротности колебптельного контура. И как только мощность электрической нагрузки превысит коэффициэнт 0,7 колебательной мощности в ... ЛС цепи, колебания срываются и прекращаются. Таким образом, в ... ЛС цепи между энергией электрической нагрузки и энергией электрической подпитки потребления, приложенной к индуктивной цепи, возникает следующая зависимость wэфф= 0,7wзатр(Q - 0,7Q)^2. Реферат №93027601.

DED | 13776 - 26.11.05 Lolik-Bolik, теперь своими словами переведи этот текст, пожалуйста. Проще - что хотел сказать? :mrgreen:

Lolik-Bolik | 13777 - 26.11.05 DED, и текст вроде, не на английском, а на родном и тема вроде форумская и ты наеврное не ботаник, а специалист, че бы еще было здесь непонятно |002| |002||002|

DED | 13778 - 26.11.05 Я не ботаник, я агроном, теорией поля занимаюсь. А что такое ЛС? |002|

DevilR | 13779 - 26.11.05 Lolik-Bolik, вы хотите сказать, что вот так запросто можно 70% реактивной мощности в активную перевести?
Работающий пример в студию, пожалуйста!

Lolik-Bolik | 13780 - 26.11.05 LC - емкостно-индуктивный контур. DevilR, а вы думаете ротовертер сказка? :wink:

DED | 13781 - 26.11.05 Я думаю, да.

DevilR | 13783 - 26.11.05 Lolik-Bolik, я тоже думаю, что ротовертер-сказка!
Точнее даже не так: некорректно поставленный эксперимент, с целью (причем вполне бескорыстной) выдать желаемое за действительное.
Если бы это работало: давно бы стояли в каждом доме счетчики РЕАКТИВНОЙ энергии.

Lolik-Bolik | 13785 - 26.11.05 DevilR, а что у вас дома гдето есть резонанс с добротрностью > 12? Если нет, то и счетчика не нужно У Грея например движки работали с добротностью 15.

DevilR | 13789 - 26.11.05 Lolik-Bolik, да запросто! Простой автогенератор с контуром в виде кварцевого резонатора. Или генератор от "Волны" на 430МГц - там хоть и не такая добротность, но тоже весьма не маленькая (объемный резонатор из меди с ОЧЕНЬ хороши слоем серебра). Да, реактивные токи там гуляют весьма нехилые - вот только жаль, что РЕАКТИВНЫЕ.
Вы сами то пробовали ротовертер собрать? Ведь схема его настолько ПРОСТА, что проверена не только спецами, а и разномастными "дядями Васями" - что-то я сомневаюсь, что хотя бы у кого получилось закольцевать сие устройство, пусть хоть через генератор, хоть через прокачку воды.

К тому же, есть плавильные печи, которые и используют приличный ток параллельного колебательного контура. Да, они работают и плавят - сам такой собирал. Вот только потребляемая из сети мощность ИМЕЕНО такая, что и требуется для плавления слитка + всяческие потери.

djonny | 13794 - 26.11.05 DED&DevilR вы ж "хранители" форумов, отцы можно сказать. Неужели не понятно, что не может здесь идти речь о некорректно поставленном эксперименте :? Максимум - это выдавание желаемого за действительное, но я так не думаю.

Lolik-Bolik | 13802 - 27.11.05 DevilR, исскусство построения сверхдиничных устройств закл. в очень тонкой настройке резонанса с очень большим Q плюс умение правильно снять реактивную мощность. Хектор пишет что, знает 16 способов снятия полезной мощности из контура в резонансе. Это не просто всунуть туда лампочку и она будет гореть со сверхединицей.

Общаюсь в одном форуме, где не только у полдюжины ротовертер давно стоит и работает, но и секреты и принципы сверхединичности известных устройств раскрыты. Это те которых показывают и по разным дискавери чанел и проблемы у них совсем другие, например что с такими конструкциями в 2005 году делать можно

Но кстати о системе дяди васи там не слышали. говорили была гдето такая засекреченная разработка, о которой мало материала есть.

KomX | 13803 - 27.11.05 Общаюсь в одном форуме
Lolik-Bolik, не расширите круг нашего общения? Ссылочкой не поделитесь?

DED | 13804 - 27.11.05 djonny Максимум - это выдавание желаемого за действительное Так об этом и речь. Что мне делать, к примеру, если я куплю пару двигателей, соединю их валами, запущу и не получу желаемого результата?
А желание поделиться с друзьями своим опытом распирает изнутри. Пока буду думать что да как я сделал неправильно.А друзьям напишу, что вот мол имею рабочий девайс, вот фотография, вот теория работы, вот священное слово "патент". Правда, как сделать так, чтоб и у вас оное заработало я пока не знаю, или другой вариант - не скажу.
А пока друзья в спешном порядке закупают движки и приборы, я чего-нибудь придумаю.Но время идёт и ничего не происходит, вопросов всё больше, ответов всё меньше.Хотя вначале казалось, что вот вот, сейчас сейчас всё получится.
Ну как, знакомый сценарий?
А форум на эту тему разгорается каждый год и не по разу. По-твоему мы все дураки, джонни?

DevilR | 13810 - 27.11.05 Lolik-Bolik, присоединяюсь к просьбе KomX, ибо было бы весьма любопытно посмотреть на форум, где "у полдюжины ротовертер давно стоит и работает, но и секреты и принципы сверхединичности известных устройств раскрыты". Ибо, честно, уже достало смотреть (и частично присутствовать и даже некоторые вещи собирать) на попытки повторить неизвестно (или известно) чей девайс, о котором даже автор толком ничего сказать не может.
Точнее может: 3 варианта.
1. "Я вам ничего не подскажу, ибо это все на поверхности, давно известно - немного подумайте и будет вам щастье"
2. "Дайте мне денег на доработку конструкции (сто тыщ мильонов) я девайс доделаю и дам вам все то же щастье"
3. "Я девайс сотворил и все принципы вам сказал - а вы делайте, делайте. Я не знаю, почему у вас не получается"

igorb4 | 13813 - 27.11.05 DevilR, логичнее было бы тогда решить вопрос:
"Форум > Автомобиль Тесла > Тесла ... а где же источник"

Vladimir | 13822 - 27.11.05 DED ....А пока друзья в спешном порядке закупают движки и приборы, я чего-нибудь придумаю.Но время идёт и ничего не происходит, вопросов всё больше, ответов всё меньше.Хотя вначале казалось, что вот вот, сейчас сейчас всё получится.
Ну как, знакомый сценарий?
Ничего страшного. Идёт естественный отсев людей грамотных и безграмотных (в техническом плане). Грамотный будет пилить тогда, когда поймёт нутром что это должно работать. Ну а наборы для моделистов-конструкторов СЕУ пока ещё не призводят. Пока!

Vadim_O | 13834 - 28.11.05 Есть такая штука – компенсатор реактивной мощности (крутится), потом, есть косинус Фи, касается правда пока промышленных потребителей ну и т.п., а по большому счету, это немного не та игра. Искать надо, по всей видимости, источник энергии, а не то, что <паразитируется> на имеющихся.

Partner | 13840 - 28.11.05 Vladimir...Идёт естественный отсев людей грамотных и безграмотных (в техническом плане). Грамотный будет пилить тогда, когда поймёт нутром что это должно работать. :!: :!: :!:

DED, я бы лучше тебя не объяснил.

С уважением.

igorb4 | 13847 - 28.11.05 Vadim_OИскать надо, по всей видимости, источник энергии, а не то, что <паразитируется> на имеющихся.Искать надо и то и другое. Одно другому не помеха. Надо только не смешивать и чётко различать.

DevilR | 13902 - 28.11.05 Совершенно согласен!
А еще надо учитывать менталитет русского человека, для которого испокон века англицкое и немецкое (и американское в последние века) были непререкаемым авторитетом и верили всему иноземному сразу и с поклоном! Даже не проверяя.
Ибо: японские электроны всегда были лучше русских!

PS: не принимайте все слишком близко к сердцу.

Lolik-Bolik | 13909 - 28.11.05 DED
А форум на эту тему разгорается каждый год и не по разу. По-твоему мы все дураки, джонни?
DED, вот вы взяли один движок, поиграли на "конденсаторном пианино". Эффекта не обнаружили. Какой вывод вы сделали?

Ваш вывод: эффекта нет = Вас хотят развести.

Правильный вывод в ГРУППЕ ротовертер: эффект есть, но у меня он не получился. Потому что не совпала какая-то важная деталь эксперимента. Нужно попробовать по другому, посоветоваться, проанализировать без наезда сразу с паяльником.

Два разных вывода, из-за которых и флудятся все подобные форумы, а конкретного ничего и не получается. Поэтому и те у которых что либо получается (пусть даже случайно, пусть даже без теории как оно работает) желают от вас уединится.

DED | 13915 - 28.11.05 Ничего не имею против. Пожалуйста, уединяйтесь. Про паяльник не я писал. Выводы я сделал исключительно для себя.
Я разве на кого-то наезжаю???

Lolik-Bolik | 13920 - 28.11.05 DED, извините вы действительно не наезжаете - перепутал. А выводы это конечно личное дело.

Carn | 13954 - 29.11.05 Есть киловаттный двигатель, в заводском исполнении подключение "звезда". Как мне переделать на произвольное подключение (6 выводов). И можно ли это сделать?

Partner | 13955 - 29.11.05 Lolik-Bolik ...эффект есть, но у меня он не получился... Прошу меня извинить, но давайте не будем наводить тень на плетень...
Эффект есть, повторяемости нет. Чему верить:?::shock::?:
Кто из присутствующих здесь скажет - да, я сам видел, вот цифирь, вот фото, диаграммы, графики, вот почему это получилось.
Есть желающие?
А если нет желающих, то о чем здесь вообше воздух сотрясают8).

С уважением.

PS
DED, ты не прав:wink:, твои выводы не только для тебя:!:

igorb4 | 13956 - 29.11.05 Lolik-BolikА выводы это конечно личное дело.Мужики, не забывайте, каждый имеет право на ошибку! На то мы и люди, а не Боги. 8)

s_p | 13971 - 29.11.05 Подскажите кто нибудь как перелить весь заряд с заряженного конденсатора на такой же незаряженный конденсатор???
Потери можно не учитывать.
(Пример: Uc1=10v, Uc2=0v -> Uc1=>Uc2 -> Uc1=0,Uc2=10v)
Чет я ни как немогу понять, получается всегда раздел заряда на 2.

FM | 13973 - 29.11.05 s_pПодскажите кто нибудь как перелить весь заряд с заряженного конденсатора на такой же незаряженный конденсатор???

Для этого нужно коротнуть конденсаторы через последовательную цепочку:
индуктивность и диод(импульсный например 2д213), - можешь потренироваться с одним конденсатором.
Если его такой цепочкой коротнуть, то на нем поменяется потенциал на обратный (чем больше индуктивность, тем больше КПД переброски заряда)

Получается половина-периуда работы колебательного контура.

Partner | 13976 - 29.11.05 s_p ...и не забудь вовремя разорвать цепочку, когда весь заряд перельется.

С уважением.

s_p | 13996 - 29.11.05 Спасибо FM, Partner!
Как я понял: разряд через колебательный контур=> как только емкость отдаст свой весь заряд в индуктивность - переключить индуктивность на другой (пустой) кондер, он зарядится обратно первому.
А если сделать 3 таких контура и замкнуть их в кольцо???
Появится вращающееся магнитное поле!!!(Если пренибреч потерями)
С уважением.

igorb4 | 14001 - 29.11.05 s_pПодскажите кто нибудь как перелить весь заряд с заряженного конденсатора на такой же незаряженный конденсатор???
Чет я ни как немогу понять, получается всегда раздел заряда на 2.Я так понимаю: надо кондёр-источник поместить внутрь металлической сферы, а кондёр приёмник - снаружи, дабы весь заряд изнутри перешёл наружу. 8)

s_p | 14010 - 29.11.05 поместить внутрь металлической сферы Тогда сферу еще тоже нужно заряжать относительно корпуса кондера и не слабо...

Lolik-Bolik | 14030 - 29.11.05 CarnЕсть киловаттный двигатель, в заводском исполнении подключение "звезда". Как мне переделать на произвольное подключение (6 выводов). И можно ли это сделать?
Carn, а в двигателе ротовертера звезда и нужна.

Lolik-Bolik | 14032 - 29.11.05 Partner, DED, DevilR,

цитирую словами человека, который в отличии от других известных исследователей ZPE, работает открыто и публикует все свои девайсы - Hector D Perez Torres. Думаю может стать понятно почему у одних получается а у других нет

Русский перевод
Настраивать резонанс будет каверзной частью. Изменение сопротивления даже в несколько 100 омов может означать разницу между коэффициентом преобразования 0.5 и 1.7. так что подбирайте компоненты тщательно в любой цепи RLC, и экспериментируйте - в итоге вы найдете резонанс.

По этой причине, как я писал в моих публикациях, нет никакой другой ДОРОГИ реплицировать сверхединичное устройство , ЧЕМ ПОКА вы НЕ УЗНАТЕТЕ что такое энергия нулевой точки и настройку радиантной энергии и не построили такие резонансные цепи в лаборатории.

Люди не понимают что в режимах с высокой добротностью ИЗМЕНЕНИЯ внутри стандартых и домашнимих элементов как сердечник, материал, провод (зависит от производителя) и конденсаторы со средними допусками погрешностей в 5% означают пропущенную сверхединичность, репликация поистине зависит от ЗНАНИЙ экспериментатора желающего повторить этот энергетический режим. Он должен уметь НАСТРОИТЬ это в любом режиме в пределах полного радиочастотного спектра ... и выучить все тонкости ЛАБОРАТОРИИ.

Поэтому я дал только методику, но не дал никакие конкретные значения элементов, только описал как сделать и надеюсь на сильных исследователей готовых выучить в своей лаборатории как правильно управлять параметрами элементов (НАСТРОЙКА).

Цитируя Теслу: "to the point of breakdown"

Переведено = самая огромная добротность около пункта обрыва частоты

Оригинал
Tuning the resonance is the tricky part. A resistance change of just a couple hundred ohms can mean the difference between COP of .5 and

1.7, so watch components carefully in any RLC circuit, and experiment a little and eventually it can be figured out.

That is the reason I noted in my public disclosure there is no WAY to replicate a ZPE machine Unless you KNOW ZPE and radiant energy
tuning and have constructed and tune thoose circuits in the lab.

People dont understand that in Hi q modes the VARIATIONS within standard or home made parts that is Core, material , Wire (make) and
capacitors with 5% deviation tolerance means trashed OU , replication Truly needs KNOWLEDGE from part of experimenter willing
to replicate this mode of energy management , he needs to be able to TUNE in any mode within the full RF spectrum ... and learn the LAB
tricks being published

That is why I gave Method but gave no parts values ,just descripted what to do and look for to FORCE investigator to lEARN in the Lab by
himself to replicate correctly managing the PART parameters in the right way (TUNING).

Quoting tesla "to the point of breakdown"

Translated = hugest Q near frequency cutoff point.

Sergh | 14069 - 30.11.05 А, нужна добротность - пожалуйста сюда, тут ее сколько угодно, на немецком тоже:
http://www.oldradioworld.de/gollum/qfactor.htm

Quoting tesla "to the point of breakdown"

Translated = hugest Q near frequency cutoff point.
Из первого предложения ничего не понятно. Вырвано откуда-то, чего там было breakdown - неизвестно.

KomX | 14071 - 30.11.05 breakdown?

Речь повидимому идет о срыве колебаний, как при регенеративном приёме.

Sergh | 14072 - 30.11.05 В регенеративных приемниках нелинейный усилительный элемент необходим, который за счет ПОС добротность "усиливает".
А в двигателе к чему это?

KomX | 14079 - 30.11.05 А в двигателе к чему это?
Как я понимаю, двигатель под нагрузкой, как преобразователь одного вида энергии в другой, ничем не отличается от динамика приёмника. Поэтому, перенос на него принципов регенеративного приема правомерен.
Что мы при таком переносе имеем?
Контроль за двигателем малыми силами, направленный на недопущение ухода последнего в "разнос".

Partner | 14080 - 30.11.05 Lolik-Bolik Настраивать резонанс будет каверзной частью. Изменение сопротивления даже в несколько 100 омов может означать разницу между коэффициентом преобразования 0.5 и 1.7. так что подбирайте компоненты тщательно в любой цепи RLC, и экспериментируйте - в итоге вы найдете резонанс. "...в итоге вы найдете резонанс." - продолжу - и потеряете этот резонанс при малейшем дрейфе любго из параметров системы...
Найдутся такие, кто проголосует за подобный девайс с крайне неустойчевым режимом? А автоподстройка режима - дело хлопотное и дорогое.

С уважением.

SIM | 14085 - 30.11.05 Возвращаясь к напечатанному 8) :
Странно...То valeralap каждый день по нескольку раз постил в разные ветки форума этого сайта, а теперь куда-то пропал :? Неужели одного ответа Partnera о неудачном запуске трехфазника было достаточно, чтобы сразу прекратить своё участие в дискуссии? Valeralap, если ты читаешь эту ветку, ответь, пожалуйста! А то не только DED будет сомневаться в истинности полученного тобой эффекта. Да, кстати, фото, хотя бы плохонькое, твоего ротовертера в сборе было бы очень желательно увидеть :wink:

Lolik-Bolik | 14097 - 30.11.05 Partner,
на холостом ходу резонанс держится. Или под постоянной нагрузкой. Может и по этой причине д.Вася работал только с нагруженным мотором. А автослежение за резонансом может быть обалденным устройством, экономящее много $$$. ИМХО такого нет, т.е. не встречал!

cation | 14100 - 30.11.05 Lolik-Bolik, не подскажите, при какой постоянной нагрузке (механической)примерно в процентах от мощности используемого двигателя держится резонанс. Если это так, то можно установку Потапова "Юсмар" доработать и резко снизить затраты на отопление? :wink:

Lolik-Bolik | 14101 - 30.11.05 cation, мое мнение что резонанс можно найти при любой постоянной механической нагрузке. Но количественно пока нужно изучать тему дальше. А котроллер слежения это вообще идеальная штука.

В принципе вероятно можно в любом приложении индукционного двигателя (и конечно же в ВТГ потапова) ЗНАЧИТЕЛЬНО улучшать его характеристики за счет резонанса. К примеру вы можете использовать 800тваттный двигатель который жрет 800 ватт на полной нагрузке ИЛИ ВЗЯТЬ 4кваттный движок который в резонансе потребеляет 40Вт электрически и дает те же 800 Вт механически.
Или вы экономите деньги или вы зате же деньги имеете выше мощность.

valeralap | 14110 - 30.11.05 SIM,Получилось следующее. У меня, богатейший жизненный опыт, я много работал по нестандартному оборудованию, конструирую любые радиоэлектронные устройства. Чиню много лет электронику на иномарках, идеально знаю шахтную и заводскую автоматику. 8 лет работал, радио телемастером имею два самых высоких разряда по автоматике и нестандартному оборудованию и еще много чего умею, всегда теория у меня была связана с практикой. Это мой жизненный опыт. И это не является хвастовством. Cсвойственной мне прямотой, буром полез, всем объяснять и доказывать какой я умненький и какой имею опыт. А не доучел, гуманитарий я не какой, меня подсидели и наказали. Обидно стало да сам виноват надо было в свое время не одну физику любить. С досады удалил на всех постах свою писанину, чтоб не так стыдно было, и хотел уйти. Lolik-Bolik admin.skif. Сжалились и сделали закрытую ветку, чтобы меня не доставали. Помаленьку начал делать ротовертер. ЖЕЛАНИЕ ОБЩАТЬСЯ здорово поубавилось.

Partner | 14111 - 30.11.05 Lolik-Bolik А котроллер слежения это вообще идеальная штука.
Если Вы имеете в виду контроль и стабилизацию резонансного режима, то контроллер - самая простая и доступная деталь.
Сложности начнутся при выборе (изготовлении) первоисточников инфы - датчиков, тут и принцип съема сигнала, и быстродействие и т.д. Но самое главное - необходимо знать законы регулирования. Это серьезная НИР и с наскока получить положительный результат очень проблематично.

С уважением.

valeralap ...меня подсидели и наказали. Влера, выплесни свою обиду в... или на ... обидчика.
Ты настоящий сибирский мужик!
Вспомни, чему учила мать Тереза: - Выслушай, что тебе говорят, улыбнись и продолжай делать свое дело.

От всей души, УДАЧИ тебе!

Lolik-Bolik | 14116 - 30.11.05 Partner, не спорю, эта разработка непроста. Датчики напряжения с кондера C1, поиск максимума при переменном подключении емкостей, индуктивностей, бытродействие регулирования, нужная добротность и т.д.

Но. Овчинка стоит выделки. Только подумать про упомянутые cation теплогенераторы. Я думаю вы таким тепловым насосом как минимум 6 единиц тепла на единицу эл. мощности произведете. А это уже СЕРЬЕЗНАЯ конкурренция такому дешевому газовому отоплению!

techprom | 14277 - 01.12.05 Необходимо рассмотреть возможность использования двухскоростных асинхр. двигателей, там два набора обмоток на одном железе.

cation | 14340 - 02.12.05 Lolik-Bolik. Посоветуйте, с каким количеством оборотов и мощностью предпочтительнее использовать эл двигатель (3; 5;7,5 кВт) для получения эффекта ротовертера (900150027503000 об.мин)?
Ранее в ссылках сообщалось, что для возникновения режима генерации в трехфазном эл двигателе, необходимо превысить его номинальные обороты на 10%. В схеме ротовертера Гектор используют эл двигатели с одинаковым числом оборотов. Так ли это?

techprom | 14344 - 02.12.05 Никто так и не ответил можно ли использовать для системы двигатель-генератор двухскоростной асинхронный двигатель с короткозамкнутым ротором например такие:
АГД100S4/2 2,65/ 3,4 1500/3000 80,0/77,0 0,82/0,91 4,0/6,0 2,2/2,2 1,8/1,8 1,3/1,3 6,0/6,0 27,0
АГД100S6/4 1,8/2,1 1000/1500 77,0/78,0 0,70/0,86 6,0/8,0 2,2/1,9 1,8/1,7 1,6/1,2 6,0/6,0 27,0
АГД100S8/4 1,0/1,7 750/1500 68,0/80,0 0,61/0,87 6,7/4,7 1,8/1,9 1,2/1,4 1,1/1,1 5,0/6,0 26,5
АГД100S8/6 0,7/0,9 750/1000 66,0/74,0 0,57/0,67 8,0/7,0 2,0/1,8 1,6/1,2 1,5/1,1 4,0/5,0 26,5
АГД100L4/2 3,2/4,2 1500/3000 82,0/80,0 0,82/0,92 4,0/5,0 2,2/2,2 1,8/1,8 1,6/1,6 7,0/7,0 32,5
АГД100L6/4 2,5/2,8 1000/1500 80,0/80,0 0,71/0,87 6,0/8,0 2,2/1,9 1,8/1,7 1,6/1,2 6,0/6,0 32,5
АГД100L8/4 1,4/2,4 750/1500 69,0/81,0 0,62/0,89 6,7/6,0 1,8/1,8 1,2/1,2 1,1/1,1 5,0/6,0 32,3
АГД100L8/6 1,0/1,3 750/1000 66,0/76,0 0,64/0,72 8,0/6,0 2,0/1,8 2,0/1,5 1,8/1,2 4,0/5,0 32,7

techprom | 14345 - 02.12.05 ТОесть тремя обмотками крутить например 3000 об а с 1500 об обмотки снимать напряжение. С Ув

Lolik-Bolik | 14360 - 02.12.05 cationLolik-Bolik. Посоветуйте
нужно пробовать с каждым движком, потому как нет конкретных инструкций какие модели загоняются в резонанс а какие нет. Если у вас есть выбор на все движки я бы начал с 3кВ на 2750/3000rpm. Для генерации мастер Х. советует брать генератор с оборотами равными или меньше двигателя.

У вас есть движок и желание экспериментировать?

techprom | 14410 - 02.12.05 Желание эксперементировать есть и даже возможность.
В прошлом годе проводил эксперементы с кавитационным генератором Потапова.В этом году работы было много поэтому занимаюст только созерцанием и чтением форумов.Этот форум показался мне очень интересным и познавательным.
А по двухскоростной двигатель показался мне очень интересным
Два комплекта обмоток на одном железе т.е. есть индуктивная связь обмоток.Если одни обмоки подключить к источнику а со вторых снимать напряжение как с генератора то получается две связи,одна трансформаторная т.к. обмотки на одном железе, а вторая механическая через ротор и его вал.Кстати 6 выводов(проводов)из двигателя отходит.
Может я и глупость сморозил так что сильно не пинайте.Уж очень хочется верить что это возможно,а то цены на электричество опять обещают поднять.

NNN | 14419 - 02.12.05 techprom, Как раз, возможно, индуктивная связь между обмотками и будет вредна..... но это только предположение...

WAY | 14421 - 02.12.05 techprom,
Пробуйте, все пробуйте!
Даю наводку:
три обмотки в таких моторах уже соединены звездой, поставьте паралл.
каждой конденсатор - получится генераторная часть девайса.
Остальые три соединяйте звездой - рабочая часть девайса.
Звездой, потому что это подключение на меньшее напряжение рассчитано.
И еще, если генераторная часть будет сильно "давиться", соединяйте
рабочую и генераторную части через конденсаторы, получите еще и повышение напряжения .
Хотя пробуя разные подключения, думаю,можно добиться, чтобы генераторные обмотки не тормозили , а наоборот подталкивали ротор.
Сам бы попробовал, но нет такого мотора у меня.
Щас нацарапаю схему для ясности.

WAY | 14424 - 02.12.05 что-то совсем не получается отправить рисунок
через "ответить на тему" два раза отправлял рисунок плюс описание,
куда оно уходит - не понятно! :evil:
Тов. Админ, поищите, может где валяется?

admin.skif.biz | 14428 - 02.12.05 Видимо, рисунок был слишком здоровый? Система что-то написать должна была при глюках.

WAY | 14432 - 02.12.05 я его спрессовал

WAY | 14434 - 02.12.05 немного кривенько
разные подключения это 1-й к 2г, 2-й к 3г, 3-й к 1г и др.
меняя подключения , получаем разный результат.
techprom,
сообщите результаты, очень хочется знать какой эффект.

msn | 14442 - 03.12.05 techprom,
Если использовать схему предложенную WAY в лучшем случае получите вращающийся трансформатор, ведь индуктивную связь между обмотками никто еще не отменял. Я пробовал в резонансном режиме нагружать двигатель по свободной обмотке активной нагрузкой(лампа накаливания). Как результат - падение добротности контура и падение выигрыша вплоть до выхода мотора из резонансного режима.
Фишка в том, что "лишнее" можно получить только сняв механическую, ПРЕОБРАЗОВАННУЮэнергию с вала двигателя, и то в определенной пропорции...(речь об индуктивном двигателе переменного тока в резонансе)

techprom | 14450 - 03.12.05 Обмотки А1,В1,С1, и обмотки А2,В2,С2, намотаны в тех же пазах т.е. в следующем порядке генератор- А1,В1,С1,А1\,В1\,С1\,А1\,В1\ ну и т.д.а второй комплект обмоток двигатель- А2,пропуск,В2,пропуск,С2,пропуск,А2\,пропуск, ну и т.д.Т.е. через шаг.
В моменте подключения устройства как двигатель-генератор только полвина наводимой индукции двигателя будет наводится напрямую через железо статора а в остальные обмотки генератора ЭДС будет наводиться через КЗ ротор, наверно вот сдесь и надо и организовывать резонанс в отдельно взятом куске обмоток А1,В1,С1
СУв.

Lolik-Bolik | 14527 - 05.12.05 в архиве СКИФа появилась видеозапись ротовертера
[url>http://www.skif.biz/index.php?name=Files&op=view_file&lid=284

DED | 14656 - 07.12.05 Lolik-Bolik, наконец то посмотрел видеозапись. Ты подскажи Гектору как надо снимать, а то как то некрасиво получается.
Где то тут был смокер. Что скажешь друг? Опять мои происки?

msn | 14659 - 07.12.05 DED, Это видео снимал не Хектор, а какой -то финн из группы Yahoo EDGRAY GROUP, и очевидно у него были полные штаны восторга при съемке

DED | 14660 - 07.12.05 msn, а ты кино Потапова смотрел?

msn | 14661 - 07.12.05 DED, нет, а что там такого примечательного ?

DED | 14667 - 07.12.05 В том то и дело, что ничего примечательного. Просто это кино выплыло через год после того как Саша Фролов, поверив Потапову, широко разрекламировал его детище. Саша уже от него открестился, видимо посмотрев вот этот фильм.А в кино всё показано очень поучительно: и как надо снимать, чтобы все таблички на движках были видны, и показывать все показания манометров, и большой з-х фазный генератор.Вот так бы ротовертер снимать.Только упущена одна маленькая деталь: "Для кого это кино." Для журналистов - этого вполне достаточно. А для простого смертного инженера?
Никто же не сомневается, что подключив к 15КВт-ному пылесосу через редуктор вакуумный и через з-х фазный генератор обычный 27КВт-ный асинхронный двигатель, последний не заработает.Журналист просто разделит 27 на 15 и получит кпд 180%, и подумает:молодец Потапов!Ну и напишет распрекрасную статью - купи нашу шамурму. |002|
А msn подумает:"Врёшь, брат, меня не проведёшь!" А о том как не проведёшь пусть напишет сам msn. :wink:

msn | 14669 - 07.12.05 DED, Ну давай начнем с того, что в видео с работающим ротовертером, пока никак даже не предпринято попыток заявить о сверхеденичности. Чел просто запускает от преобразователя Мотор-Генератор, настраивает его в резонас, сначала мотор, потом генератор, слышим "пение" моторов в резонанс, схема выдает 122 В, аккумулятор не отсоединен..
О чем спор собственно? Чел просто продемонстрировал, что вот оно работает и как оно работает, не более-ни мене, были бы заявлены каки-то цифры-да, можно было бы ломать копья, а так пока бежим впереди паровоза...
Почитать что этот финн пишет, можно в Yahoo EGRAY Group у меня пока нет времени, свяжись с lolik-bolik он даст тебе линк если интересно

DED | 14670 - 07.12.05 Та нет. Я про Потаповский фильм всё это написал. А про нормальных финских парней я тихо скромно промолчу. На нет и суда нет. :wink:

msn | 14671 - 07.12.05 DED, так ты просвети, что лопнул весь этот проект с вечными двигателями продющимися, якобы уже со склада з/д Дегтярева? Об этой молекулярной э/станции разговор, как я понимаю ?

DED | 14675 - 07.12.05 Недавно в соседней ветке:
Lolik-BolikФролов пишет на своей странице, что он уже больше не занимается своим молекулярным двигателем и отдал его в какоето подмосковное НИИ, там где и сам Потапов крутится. У Фролова получалось на турбине всего 10% мощности от требуемой.

Ну вот и все, очередная кончина ВД. Вывеска на сайте завода Дегтярёва ещё висит. Фильм скачай ради любопытства. Поучительный он. Можно такие пачками снимать, и ни один журналист не усумнится. Покажут ещё где-нибудь в ЕвроНьюс.
А потом нам расскажи что не так, хорошо?

msn | 14678 - 07.12.05 DED, ссылку дай плз на фильм....

DED | 14682 - 07.12.05 http://www.skif.biz/index.php?name=Files&op=view_file&lid=283

djonny | 14683 - 07.12.05 Не знаю как вам, мне фильм Потапова понравился. Я хоть узнал как выглядит двигатель на 37 кВт, и то хорошо

Lolik-Bolik | 14686 - 07.12.05 msn, DED, верите или не верите но Акойл и дальше предлагет купить свой пылесос. 1200EUR за КВт. А на дягтереве только прямой линк работает, а если поискать по продуктам и каталогу то и не найдете.

DED | 14698 - 07.12.05 Lolik-Bolik,я верю.А ты фильм Потапова смотрел?

Lolik-Bolik | 14699 - 07.12.05 DED, веришь в работоспособность или в то что продают? Кино смотрел.

DED | 14700 - 07.12.05 Верю в то, что продают. Продать можно и снег эскимосам зимой.
Про кино чего-нибудь можешь сказать, а то я как-будто бы один остался фильмом недоволен?
Кстати Гектору посоветуй кино про ротовертер снять. Чтобы как у Тестатиков показания приборов под нагрузкой были видны.А то у весёлых финских парней нифига непонятно, даже генератор подключен почему-то двумя проводами вместо трёх.Согласен?

Lolik-Bolik | 14702 - 07.12.05 Про ротовертер видео msn уже сказал, у меня тоже такое мнение. Будет что нового подвезу.

А кино Потапова я еще прошлой зимой смотрел, сделано по нужным правилам для тех кто сомневается или не верит. Но тут же сам знаешь, тем кто сомневается никакого фильма даже с наилучшим качеством и даже для инженера недостаточно. В Голливуде и не того понаделывают, сейчас кстати про Кинг-Конга обять замутили

DED | 14709 - 07.12.05 Я немного не это хотел сказать. У потапова 15КВт пылесос питает 27КВт асинхронник на холостом ходу. А сколько этот 27киловаттник потребляет на холостом ходу?

djonny | 14710 - 07.12.05 DED так в ротовертере ж двигатель и питается от однофазного тока, генератор подключен 3-мя проводами. Из видео Потапова мы никогда не узнаем правды.

eugene_d | 14744 - 07.12.05 А сколько этот 27киловаттник потребляет на холостом ходу?
Там, вообще-то, двигатель 37кВт. :roll: А на х.х. потребляет он ампер 5.

А ряд стандартных асинхронников 18,5; 22; 30; 37; 45кВт и т.д.

valeralap | 14766 - 08.12.05 На сегодня группой исследующей эффект ротоконверсий проделан достаточно большой объем работы. По режиму резонанса, при исследование, проблем не возникает. Но при попытке повторить эффект, асимметрий токов, столкнулись с проблемой. Не одного члена группы эффект не получился. У меня он присутствует постоянно. Был сделан вывод о аномальности сети, от которой я питаюсь. Проверка сети на предмет частоты показала ее уход в сторону повышения, то есть она равна 51,6гц. Выяснил что трансформатор, от которого я питаюсь, принадлежит подстанций троллейбусного управления. Взяв с собой два двигателя выехал к друзьям, которые живут, нарасстояний 25 -50км промеряв сеть, она принадлежит железной дороге, промеряв частоту сети она точная 50гц. НЕ один двигатель в режиме асимметрий тока не запустился! Так же проводились измерения на предмет помех частотных гармоник по отношению к напряжению их уровень ничтожный. Лично мои двигатели два штуки 2,2квт и числом оборотов 1740обмин 2880обмин работают отлично, то есть с асимметрией токов. Есть двигатель на 80ватт, он также работает с асимметрией тока. Но не все так просто, если сделать вывод, что во всем виновата сеть? Задумал я сделать ревизию движкам, то есть смазать подшипники и почистить, перед тем как собирать действующую схему ротоверта. Разобрал все сделал как на метил собрал, включил и челюсть выпала на пол ЭФФЕКТ ИСЧЕЗ НАПРОЧЬ! Схватил движок на 80ватт, включил, РАБОТАЕТ!!! И асимметрия есть. У х х х , аж, пот прошиб! ВОПРОС ЧЕ Я НАТВОРИЛ, ЧТО АСИММЕТРИЯ ИСЧЕЗЛА? Так как в группе произошла задержка, решений данного вопроса ПРОШУ ВСЕХ ЧЛЕНОВ ФОРУМА ПОДКЛЮЧИТСЯ, И ОКАЗАТЬ ИНТЕЛЕКТУАЛЬНУЮ ПОДДЕРЖКУ ВРЕШЕНИЙ, АСИММЕТРИЙ ТОКА. Единственная просьба излагайте мысли по существу дела, а не ради того чтобы отметится, КАКОЙ Я КРАСИВЫЙ.

SIM | 14770 - 08.12.05 Ёлки-палки, опять дежа-вю какое-то :? Уже не раз в интернете, да и на этом форуме всплывала информация- водительская байка о самовращающемся автогенераторе, старом, грязном и сильногреющемся. У нас что, грязь какая-то особенная, раз только грязные движки могут показывать интересные вещи?
Собственно, если без флейма, то как-то я перебирал асинхронник в мастерской и пожилой дядя мастер говорил, что у старых движков внутренняя поверхность статора покрывается тонким слоем стального порошка (от былых мест трения ротора со статором, ржавление и осыпание магнитопровода, негерметичность сборки и т.д.), что каким-то странным образом влияет на пуск/остановку двигателя- пуск происходит рывками, а остановка ухудшаетс, т.е. двигатель без питания крутится дольше, чем обычный :shock: . На мой взгляд, получается что-то вроде ухудшенного НЭГа (т.е. создается подобие замкнутого кольцевого магнитопровода) с вращающейся центральной частью. Может, в этом что-то от ротовертера и есть...

Sota | 14771 - 08.12.05 valeralap, Если действительно виновата "грязь", то возможен единственный вариант - абразив ("грязь") скопился в некоторой области и образовал слипшийся комок, после чего этот комок дрейфует внутри подшипника, создавая через определённые промежутки времени повышение нагрузки (допустим повышение нагрузки происходит, когда этот комок грязи попадает между шаром и кольцом, или, для подшипника скольжения, когда дрейфующий комок растёт и наступает момент, когда ему трудно протиснуться между кольцами, происходит заклинивение, комок разбивается и потом начинает постепенно собираться вновь). Да! Это всё касается динамической ассиметрии токов.

cation | 14772 - 08.12.05 valeralap,Заржавевшие подшипники создают постоянную нагрузку на двигатель , необходимую для появления эффекта. У дяди Васи при запуске нагрузкой являлся водяной насос - здесь заржавленный подшипник. Может замерить динамометром :wink: неподключенный движок с эффектом (один же остался), а потом его отмыть и также повторить замеры. Так мы может быть узнаем с какой нагрузкой на вал проявляется эффект. Но лучше подвесить на вал движка (кондеры движка 2,2 кВт не трогать!)- автомобильный генератор с подключенной регулируемой нагрузкой(реостат) и ею попробовать подобирать необходимый нагрузочный режим до восстановления эффекта ротовертера. Если получится подобрать - учитывать сей факт в дальнейшей работе. Попробую практически - напишу.

Carn | 14775 - 08.12.05 valeralap, тема как-то уходила в сторону. Проясни что за конструкция у тебя. Ротоверт, насколько я помню, это двигатель, который питаеца от низковольтного преобразователя с повышенной частотой (или с родной частотой, но с измененным соотношение часло механической передачи), введенный в режим резонанса по напряжению, и механически связанный с другим асинхронным двигателем, работающий в качестве генератора. Нагрузкой этого генератора являеца вращающий двигатель + потребитель избыточной энергии.

Или все же речь идет о принципе самовращения дяди Васи?

KomX | 14776 - 08.12.05 Ну, вот. Пол-дела сделано... Почитать бы и весь ход работ и обсуждения...
Что касается грязи и частот сети.

valeralap, Ваши моторы у Вас давно и работали некоторое время в Вашей же сети, надо полагать?

Каково мое видение этого феномена?
Есть такое понятие как приработка деталей. Как человек имеющий дело с автомобилями, Вы знаете, что эта приработка обуславливает N-е количество километров пробега авто в режиме обкатки. В ходе этой приработки устраняются всякие огрехи во взаимодействии между деталями; где-то материал деталей вырабатывается, устраняя микро "горы"; где-то наносится, заполняя микро "ущелья"...
Ясно, что приработка идет в режиме близком к номинальному.
Касательно же асинхронника, надо отметить, что последний работает не только в среде электромагнитных полей от питающей сети (естественно с частотой этой сети), но и в среде ЭМП Земли. Воздействие этих сред, плюс колебания нагрузки, плюс еще масса иных колебательных факторов, носящих постоянно действующий характер и в той или иной мере связанных между собой, формируют "грязевые картинки" на приработанных деталях. Надо бы добавить, что эта "история работы мотора" перераспределяет усилия всех сил, участвующих в процессе его работы, гармонизируя воздействия и реакции на эти воздействия. В идеале же, процесс длительной притирки, равносилен полному равновесию, зеркалированию сил внешней среды (потерь) и сил полезных, тех что мы берем во внимание при расчете КПД. Потери приводят к возникновению фантома работающего двигателя, и чем дольше он работал, тем мощнее фантом. Это не какой-то там эфимерный фантом, это реальное перераспределение колебательных процессов, их гармонизация. Если хотите, - это "устаканившийся" переходный процесс как грубых (СНЧ, НЧ), так и тонких (ВЧ, СВЧ и далее) энергий, это та стоячая волна процесса.
Получилось длинно и нудно, но именно с этим связано исчезновение "феномена" при изменении частоты питающей сети и (или) после проведения регламентных работ.

Жаль, что уединившись в закрытом форуме, вы зашорили СЕБЕ ЖЕ глаза, заткнули СЕБЕ ЖЕ уши и закрыли СЕБЕ ЖЕ рот. (см. рисунок)

P.S. Тут как-то одинокий путник рассказывал историю про сельчанина и его спарку мотор-генератор в сарае. Обмолвился, мол профиль шкива тот сам расчитывал... Да и перечитать приведенный мною в начале темы диалог по аське не помешает.

valeralap | 14777 - 08.12.05 Carn, Наша группа поставила задачу повторить ротоконверсию, но перед тупым повторением нужно исследовать процессы, происходящие в предполагаемом, сверх, единичном режиме. Вот тут и вылезло, что эффект резонанса есть и повторяется а асимметрией происходят чудеса и непонятны закономерности ее возникновения, ищезновениея о чем я писал так что думайте, помогайте.

kkkkkk | 14785 - 08.12.05 VALERLAP, У МЕНЯ ЕСТЬ МАЛЕНЬКИЙ АСИНХРОННИК ХОЧУ ПОПРОБОВАТЬ НА НЕМ,КАКЯ СХЕМА ВКЛЮЧЕНИЯ У ТЕБЯ? НАРИСУЙ

bomb | 14786 - 08.12.05 берешь 3х фазный движок и включаешь его в однофазную сеть 220в по стандартной схеме включения с дополнительным рабочим конденсатором. В зависимости от мощности твоего движка может потребоваться доп. пусковой кондер, например мой 250ваттник запускается без него. Далее подбираешь рабочую емкость по минимуму потребления тока, амперметр включаешь в разрыв фазного провода сети. Если движок мощный на момент пуска замыкай клеммы амперметра перемычкой чтоб не сжечь.

valeralap | 14790 - 08.12.05 bomb, СПАСИБО

Carn | 14804 - 08.12.05 Тогда я тоже склоняюсь к версии о грязи на подшипниках. Допнагрузка меняет косинус фи

Кстати, тоже иду к мысли повторения ротоверта, благо сейчас появился списанный источник на 500 Вт с дохлыми батареями, но рабочей схемой

Carn | 14805 - 08.12.05 Кстати, Гектор в описании настройки девайса тоже говорит о необходимости включать асинхронный генератор под нагрузкой, если мне не изменяет память

valeralap | 14810 - 08.12.05 Carn, Вы меня не дооцениваете, движки практически новые но я много проработал на монтаже нестандартного оборудования. Выработалась привычка перед установкой оборудования его тщательно проверять и смазывать, чтобы быть уверенным в последующей длительной его работе.

DevilR | 14829 - 08.12.05 valeralap, может быть проблема в центровке ротора относительно статора? "Наметкой" обычно запоминается угол, но никак не центровка. А вот насчет грязи - вряд ли. Ибо, наличие грязи как нагрузки - вещь довольна нестабильная. Если бы грязь влияла, то и ток должен бы "плавать".

valeralap | 14831 - 08.12.05 Так-как некто особо за асимметрию не переживает, буду мыслить в слух.. Что такое асимметрия тока это стоячая волна про это настойчиво писал ТЕСЛА в ней он видел сверх единичность. Когда мне удалось увидеть асимметрию тока мне не составила труда понять что двигатель работает одновременно как двигатель и как генератор потребляя разницу тока а это мизер. Вывод стоячая волна подтверждает генераторный режим. Теперь к вопросу куда девалась асимметрия тока после разборки двигателя? Что делает человек когда разбирает крупный механизм неизбежно стучит молотком чтобы снять ту или иную деталь. Из физики известно что магнит боится ударов попросту размагничивается при разборке я естественно стучал чем и убрал остаточный магнетизм РОТОРА. Сообразив это я взял разобрал двигатели и поместил магниты от защелок на статоре по обеим сторонам. Собрал и запустил движки оба стали работать в режиме асимметрий тока. ВОТ И ВСЯ ЗАГАДКА НЕ КАКИХ АНАМАЛЬНЫХ ЯВЛЕНИЙ ПРОСТО ОТКРЫТА ЕЩЕ ОДНА ОСОБИННОСТЬ РАБОТЫ АСИНХРОННОГО ДВИГАТЕЛЯ и на мой взгляд очень интересная сточки изучения. Что таит загадка асимметрий тока, принцип работы ДЯДИ ВАСИНОГО движка Но Я на сто процентов уверен что из вас даже после того как все подробно описано, не удастся кому-то повторить эффект. Почему я так говорю потому-что я как технарь опускаю все мелочи считая что вы все достаточно грамотные при повторение будите делать монтаж без нарушения технических норм и правил электромонтажа А ЭТО ДАЛЕКО НЕ ТАК, В ЧЕМ Я УБЕДИЛСЯ В ПОЛНОЙ МЕРЕ.

Carn | 14852 - 09.12.05 valeralap, какой ток потребляет двигатель в режиме резонанса (ассиметрии)?

Если подмагничивание ротора так влияет на твой режим, может стоит эксперементировать на машинах с фазным ротором?

SIM, эту водительскую байку я вычитал в инете. На сайте совершенно не связанном с альтернативной энергией или чем-то еще. Что-то типа анекдот.ру

С одной стороны, я как нормальный человек отнесся к этой истории скептически. В гаражных историях и не такое услышишь. Но...

Если логически порассуждать, то может в этом что-то и есть. Как автобазовский электрик будет проверять генератор до его разборки (чтобы не делать лишнюю работу)? Подключит к нему напряжение на возбуждающую обмотку и крутанув будет мерять параметры На наличие выдаваемого напряжения. Правильно?

Теперь допустим, что таблетка реле-регулятора удачно погорела и стала неправильно давать напругу на ротор. Например, импульсами. Сколько не смотрел, еще не видел чтобы кто-то исследовал возможность запитки ротора генератора или асинхронника с фазным ротором от импульсов с различной частотой и скажностью. А тут результат может быть очень даже интересным.

Либо другой вариант. [url>http://www.skif.biz/index.php?name=Pages&op=page&pid=153
Схему его открытия давали на Матриксе. Представляет собой обычный мостовой диодный выпрямитель с включенным в плечо неким преобразователем и нагрузкой. С одним отличием. Входное напряжение включено в то звено, откуда обычно снимаеца выпрямленное напряжение, а нагрузка в плечо, куда обычно подаеца переменка.

Так вот. Там же Igor63 сообщал, что в приватной беседе Касьянов чуть-чуть приоткрыл завесу тайны преобразователя. Им оказалась индуктивность. Какие параметры, способ намотки, наличие сердчника, естессна не уточнил.

А теперь посмотрим на схему автомобильного генератора. Могли на нем диоды удачно "гавкнуца" (либо замкнуть на корпус облупившейся изоляцией), чтобы получить мостовой выпрямитель с включенной обмоткой в плечо? Теоретически могли.

Так что давайте не будем эту байку напрочь сметать как "такого не может быть!".

valeralap | 14862 - 09.12.05 Carn, График от нагрузки очень интересный на лабораторной ветке, где исследуется эффект ротоконверсий, график мною выложен. Без согласия членов группы не имею права его показать. По принятому уставу все материалы будут опубликованы после изготовления действующей модели. При очень большой необходимости, обратитесь, Lolik-Bolik он ознакомит, вас правилами и введет в состав группы.

s_p | 14868 - 09.12.05 И еще:
С точки зрения параметрического резонанса, любое геометрическое тело (не важно насколько оно сложное) имеет свою собственную - (механическую)резонансную частоту и возможно не одну,- при разборке-сборке - она запросто уйдет в +/- (100%!!! Сами поймите - даже болтик затянутый не на 9g, а на 10g изменит Fсобст). Тем более остаточное намагничивание - по-правде я внего не верю - это параметрический резонанс 2-го или 3 -го рода или глубже.
При вращении эта частота меняется, но как- опять же зависит от геометрии тел(собственной частоты целого двигателя в состоянии покоя + собственной частоты целого двигателя в режиме вращения)
У Иванова в Ритмодинамике описан эксперимент с 2-мя двигателями с неуравновешенными роторами - (первоисточник, Блехман И.И. Виброционная механика)- затягивание частот(самосинхронизация) - здесь то-же что-то есть!!!
А ЗАТЯГИВАНИЕ ЧАСТОТ чисто НАУЧНОЕ ЯВЛЕНИЕ - об этом по-моему так красочно-мистично описал KomX ранее!!!
С Уважением !!!

s_p | 14874 - 09.12.05 Кстате, не додумал свою мысль - не зная додумаете ли вы, но выложу - хоть и не по теме:
Помните 2 однояйцевых бизнеца в детстве разнималмсь - росли порозь, без познания о другом, - в последствии оказывалось, когда их находили, что у них одинаковый(любимый) костюм, еда, дом, марка автомобиля, одинаковая собака, жены в чем-то схожи, ...
Так вот: если 2 тела физически (геометрически) похожи друг на друга или даже РАВНЫ (внешняя связь), у них есть между собой какая-то связь, но не совсем!!!
Но если их внутренние (собственные) частоты еще одинаковые - ИХ ПОДОБИЕ 100% !!!!!

valeralap | 14876 - 09.12.05 s_p, Если взглянуть на данную проблему, с точки зрения логарифма обструкций и теорий анализа то диспозиция ясна, не правда ли коллега? Оно, конечно действительно, что касательно то и относительно. А вот случись чего так нате и пожалуйста! С УВАЖЕНИЕМ.

cation | 14879 - 09.12.05 valeralap,
подскажите если не секрет, дискретность подбора конденсатора от базового расчетного (двиг.3кВт)до появления эффета - через 0,1 мкФ или 0,5 или....

valeralap | 14883 - 09.12.05 cation, Спросите, пожалуйста, у msn по, моему он где-то выкладывал таблицу рабочих и пусковых емкостей от мощности двигателя. Возьмите рабочую емкость ниже расчетной запустите двигатель, когда он выйдет на режим, прибавляйте до минимума потребляемого тока по фазному проводу. Закончив процесс настройки, промеряйте токи в фазном и нулевом проводе. Вдруг что-то не получится спросите подскажу.

msn | 14885 - 09.12.05 cation, а собственно, как считаем ?
дело в том, что существующие эмпирические формулы для включения асинхронника в сеть 220В, дают значения емкость в 2-3 раза большую резонансной. Я уже отмечал такой факт, что даже если измерить индуктивности обмоток в неработающем двигателе, то расчетная емкость получается в 3-4,5 раза выше резонансной, это говорит только о росте индуктивности обмоток двигателя в режиме вращения, в соответствующее число раз, и большие пусковые токи-тому доказательство. Не забываем, что общая индуктивность обмоток состоит из суммы индуктивностей ротора и статора, плюс минус взаимоиндукция. Lобщ=Lст+Lрот(+-)M
А дискретность вполне достаточна такая: для грубого подбора 2-4 мкФ, а для точного вполне достаточна 0,5 мкФ, для движка 3,3 квт можете ожидать резонансную емкость что-то около 30 мкф... Правильно valeralapотметил, все строго ручками

P.S. Мы говорим конечно-же о схеме Коннехеда или как ее еще окрестили схемой ротовертера, это подключение 3-ф двигателя включенного звездой в однофазную сеть 220В. Одна из фазных обмоток включена в сеть через конденсатор, который образует с двумя другими обмотками параллельный колебательный контур, отсюда и условие настройки в резонанс-минимум потребляемого от сети тока...

cation | 14887 - 09.12.05 msn, спасибо за совет, осталось только ручками..

djonny | 14903 - 09.12.05 Cation берите дискретность 0.1 мкФ, а лучше меньше. Добротность большого двигателя велика.

kkkkkk | 14906 - 09.12.05 Carn, подскажите точнее где посмотреть полную выложенную схему Геодима Касьянова,

cation | 14916 - 09.12.05 Lolik-Bolik не могу отправить Вам сообщение,сайт криво работает.

msn | 14923 - 09.12.05 djonny, добротность даже мощного двигателя, а 3,3 квт не особо мощный в моем понимании, на 50Гц, вряд-ли достигнет 10-ти, скороее всего вы получите ее около 5-ти, а это совсем не много,можете применить и 0,1 дискретность, но при добротности Q=5 это не имеет никакого смысла,начнете настраивать-увидите сами.
И еще, достаточно точно в резонанс по минимуму потребляемого тока мне настроить не удавалось, на осциллографе в этом случае ток опережал напряжение в сетевом проводе на ~10град.

djonny | 14943 - 10.12.05 NNN возможно вы правы. У меня не было мощных двигателей.

Carn | 15083 - 12.12.05 По поводу касьяновского девайса. Вчера весь вечер просматривал среди подобных устройств аналог индуктивности. Взгляд упал на "усилитель магнитного потока" (подробнее смотри сами, набрав в Гудли ключевые слова для поиска "Hans Coler". Весь вечер метался по квартире в поисках подходящего куска магнитомягкого железа. Не нашел. Ехать в гараж сильно холодно. Там же лежит и двигатель. Так что с экспериментами пока туго.

Для тех кто не может найти схему среди двух тем: выкладываю.

Но, ребята, без обид. Меня уже как-то напрягает система "ниппель". Я просил на форуме помощи всего два раза. Два раза меня проигнорировали. Реально помогает только DWD. Но зато от меня постоянно кому-то что-то надо. Меня уже это немного напрягает...

"Феномен вращения тока в нелинейной эл системе.rgo

Partner | 15216 - 13.12.05 valeralap,
Из области фантазий на тему асимметрии токов в питающих проводах 3х-фазного асинхронника, включенного в резонанс по однофазной схеме.
Если принять, что эффект проявляется при остаточной намагниченности статора или, что то же самое, при намагничивании статора постоянными магнитами, то получается – статор работает по частному циклу петли гистерезиса со смещенным центром.
Отсюда следует, что для изменения величины асимметрии токов необходимо смещать рабочую точку петли гистерезиса относительно оси её симметрии. Тогда, возможно удастся, свести ток в нулевом проводе до минимума и, в пределе, питать двигатель по одному проводу…
Смещать на разную величину (подбирать) рабочую точку петли гистерезиса постоянными магнитами не совсем удобно из за дискретности и трудоемкости (разборка двигателя).
Хорошо бы иметь на статоре дополнительную обмотку, подавая на которую регулируемый постоянный ток подмагничивания, плавно двигать рабочую точку петли гистерезиса. Но такой обмотки нет в стандартном двигателе и намотать её проблематично.
Напрашивается вывод – а не подмешать ли в питающее напряжение двигателя регулируемую постоянную составляющую…
Теперь должна появиться возможность гонять рабочую точку петли гистерезиса в любом направлении и на любую величину (пока двигатель терпит…).

С уважением.

valeralap | 15218 - 13.12.05 Partner, По-моему это очень оригинальная мысль и она заслуживает все стороннего внимания и изучения. У меня возникала мысль в вести подмагничивание типа как в магнитофоне высокочастотным током но до практического исследования дело не дошло пока. С уважением.

Lolik-Bolik | 15230 - 13.12.05 Partner, мысль сдвинуть гистерезис замешивая постоянку в одну фазу - отличная! Хотя опять же энергию на подпитку потеряем, но провести такой эксперимент и просчитать нужно.

Partner | 15232 - 13.12.05 valeralap,
Если я ничего не пропустил, то кроме тебя эффект никто не наблюдал.
Поэтому прошу как можно точнее изобразить схему расположения магнитов на статоре.
Хочу проверить наличие эффекта с магнитами на своем дв. 2,2кВт, потом можно и смеситель городить.

Lolik-Bolik,
Энергию где то потеряем, а где то и найдем (если повезёт )
и это соотношение еще под вопросом...
Сначала необходимо убедиться в стабильной повторяемости эффекта, без этого дальнейшей дороги просто нет.
Поэтому и прошу Валеру не отказать:wink:.

С уважением.

KomX | 15237 - 13.12.05 Partner, valeralap, вы только, используя динамическое подмагничивание не напутайте с фазой, да и тот наш диалог с рядами и хитрыми выкрутасами вектора поля держите в голове.

valeralap | 15240 - 13.12.05 Partner, Магниты я взял от защелок два штуки раскрыл с обеих сторон крышки на двигателе и в нижней части статора прилепил магниты с противоположных сторон. Сабражение было такое, чтобы во время работы от вибраций им некуда было сползти, а полярностью или еще чем-то я не руководствовался, абы был остаточный магнетизм. Замечу несколько движков, запускаются и без магнитов. Короче у меня все работает стабильно я перестал бояться, что эффект исчезнет.

djonny | 15243 - 13.12.05 valeralap Короче у меня все работает стабильно я перестал бояться, что эффект исчезнет. А вдруг исчезнет троллейбусное управление ? Хорошо бы вам постараться добиться эффекта и от других источников питания, например, еще разок к другу заехать во всеоружии так сказать
Partner насчет подмагничивания думаю 2-х маленьких магнитов вполне достаточно будет, а вектор магнитного поля постоянной составляющей будет вроде направлен под 90 градусов к вектору Валериных магнитов.
Valeralap а как выглядит ротор у вашего 80-ти ваттного мотора ?

Partner | 15252 - 13.12.05 KomX,
Не будет там динамического подмагничивания, замешивается то постоянка, и путать нечего – фаза одна.

valeralap ...Короче у меня все работает стабильно я перестал бояться, что эффект исчезнет. Да-а , valeralap, твои бы слова, да Богу в уши .
Все понял, спасибо! Проверю при первой возможности.

djonny... а вектор магнитного поля постоянной составляющей будет вроде направлен под 90 градусов к вектору Валериных магнитов. Согласен, именно так. Но и вектор остаточной намагниченности вроде должен иметь то же направление что и вектор подмагничиваня (или противоположное):wink:.

С уважением.

NNN | 15255 - 13.12.05 Не могу понять Вашего диалога...
Магниты от защелок для движка 2,2кВт... это просто даже смешно!
Какое остаточное намагничивание они создадуть... можете себе это представить... а токи протекающие по обмоткам создадут поле в тысячи раз более сильное, чем эти магнитики. И результирующая (частная) пеля гистерезиса сместится от центра на тысячную долю процента и Вы хотите это заметить и уловить своими приборами? И что от этого может поменяться? Да практически ничего!
Если ввести дополнительную катушку подмагничивания, тогда эффект какой то можно будет наблюдать. А защелки....
Остаточный магнетизм в роторе генератора, это совершенно другое. Там при мизерном остаточном магнетизме наводится мизерный ЭДС в статорных обмотках, этот ток потом поступает на обмотку возбуждения, появляется еще большее магнитное поле , следовательно больше ток в статорных обмотках, далее - более мощное поле возбуждения... и т.д. Герератор выходит на рабочий режим.
А здесь?....

KomX | 15256 - 13.12.05 NNN, Вы забываете, что магнитики защелки будут взаимодействовать со статором на иной частоте, чем поле ротора на тот же статор. А вот что там при таком раскладе выйдет, - это интересно?

NNN | 15261 - 13.12.05 KomX, И какой величины будет это взаимодействие? На сколько порядков меньше, чем основное? Это величины меньше чем погрешности наших приборов. И их можно просто отбросить, как одбрасывают малые величины второго порядка в при расчетах во всей физике..

И насколько верно мое преположение, не трудно проверить.
Возьмите двигатель с "защелками", не подключайте его к сети, раскрутите его другим двигателем и померяйте на обмотках, какой величины будет сигнал.... Тогда все вопросы отпадут.

cation | 15264 - 13.12.05 msn, не подскажете схему подключения двухобмоточного двигателя 2.2 квт.3000обмин в режиме ротовертера? Она чем-то отличается от общепринятой?

KomX | 15272 - 13.12.05 NNN, не выплеснуть бы ребенка, отбрасывая малые величины. Порой они имеют тенденцию к суммированию в фазе. Может Вам именно этого "толчка" и не хватает для преодоления "мертвой точки".
Что касается "защелок".
Уточните, пожалуйста, о какои сигнале с обмоток Вы ведете речь? Это ЭДС? Так оная зависит не столько от силы намагниченности этих "защелок", сколько от положения их (чем ближе, тем больше) и от скорости их "пролета" мимо статорной обмотки.
По-сути, это и не важно какой величины будет наведенная ЭДС. Важнее какой "компот" из колебаний она создаст и смогут ли эти колебания "подпитаться" от потерь (тех же Фуко-токов и прочее).

valeralap | 15286 - 13.12.05 djonny, Не разбирал он так работает!

KomX | 15288 - 13.12.05 valeralap, киловатничек-то свой разбирал? Сколько у него там стальных полюсов-кернов на роторе и сколько на статоре? И как соотносится их число с твоими ДВУМЯ магнитами?

valeralap | 15291 - 13.12.05 Мужики в группу по исследованию ротоверта пришел cation и сходу натолкнулся в своих исследованиях на эффект асимметрий тока очень удивлен все сфотографировал. Я доволен!

msn | 15295 - 13.12.05 cation, о каком движке идет речь?
Слишком мало информаци. Двухобмоточный 3-Ф шестивыводной, или однофазный с двумя обмтками?
Короче нужна информация с шильдика для начала, потом и нарисуем...

NNN | 15303 - 13.12.05 valeralapМужики в группу по исследованию ротоверта пришел cation и сходу натолкнулся в своих исследованиях на эффект асимметрий тока очень удивлен все сфотографировал. Я доволен!
А где он? Где можно посмотреть фото и его описания?...

Еще бы, Валера небыл доволен.... нашелся хоть один человек у которого тоже есть асимметрия... мы тоже питаем надежды... хотелось бы и его услышать!

msn | 15304 - 13.12.05 valeralap, не спешите радоваться, cation, мерит ток ВНУТРИ контура, а не чисто в фазном и нулевом проводах, обратите внимание куда у него подсоединен провод от конденсатора.
cation, снимите изоляцию от сетевого (белого) шнура и померите токи в "фазном" и "нулевом" проводе ДО КОЛОДОЧКИ а не после, и будет вам счастье , т.е. по 0,4-0,5 А в каждом проводе. Внутри же контура как и книжка пишет (для параллельного колебательного контура) циркулирует ток ~ 4 раза больший чем потребляется от сети, это и есть тот реактивный-радиантный ток который и вращает Ваш двигатель ...
valeralap, если у тебя те-же грабли, я тебя побью суковатой палкой
За последних два дня я запустил в режиме ротовертера четыре движка:

1500/1,8Квт; 1,8/0,37/1,3
1000/3,7Квт; 3,8/0,65/3,1
1000/5,0Квт; 5,0/0,9/3,8
1500/5,5Квт; 5,5/1,1/4,2

первая цифра синхронное -число оборотов на валу, вторая мощность движка, далее через флэш идут по порядку:
-ток потребления в 3-ф, режиме для сети 380В для каждой фазы;
-ток потребления от сети 220в в резонансе(режим ротовертер);
-ток внутри парллельного колебательного контура C1_L1_L2

Как видите четко просматривается асимметрия токов потребляемых двигателем от источника и циркулирующих ВНУТРИ колебательного контура, которые больше потребляемых в 3,5-4,7 раза.
"Асимметрии" найденной valeralap, нет и в помине, токи в условно нулевом и фазном проводах ОДИНАКОВЫЕ на всех четырех движках..
Делайте выводы...

djonny | 15319 - 14.12.05 valeralapdjonny, Не разбирал он так работает! Огромная просьба разобрать и глянуть что из себя ротор представляет, беличью клетку или набор из пластин. Добавил я небольшое подмагничивание (правда не грамотное, магниты не влезали и я прикрепил тогда маленькие ломаные кусочки магнита) к своему двигателю - пока тоже самое.

valeralap | 15329 - 14.12.05 djonny, Проводил эксперименты и вот что обнаружил. Понял такую вещь, что неважно есть асимметрия или нет важно, чтобы двигатель работал в двух режимах одновременно ДВИГАТЕЛЬ И ГЕНЕРАТОР это самое главное. Мне удалось получить генераторный режим и сполной асимметрией токов и ровно с половинной и полностью симметричном током во всех обмотках при снятий характеристики суть не меняется отсюда вывод, нужен ДВИГАТЕЛЬНО- ГЕНЕРАТОРНЫЙ РЕЖИМ, одновременно и все. АСИММЕТРИЯ ТОКА ЭТО ПОБОЧНЫЕ ЯВЛЕНИЯ И ВОЗНИКАЮТ КАК СЛЕДСТВИЕ РАБОТЫ ДВИГАТЕЛЯ ОДНОВРЕМЕННО В ДВУХ РЕЖИМАХ. Все на этом точка надо двигаться дальше!!! Добавлю асимметрия только показывает, что режим генератора возник, я приловчился улавливать его на слух ищите другие способы его обнаружения.

Partner | 15335 - 14.12.05 msn...За последних два дня я запустил в режиме ротовертера четыре движка...
Делайте выводы... msn,
Приведенные параметры токов сняты на холостом ходу двигателей или под нагрузкой?
Если под нагрузкой, то параметры нагрузки в студию, пожалуйста, а если без нагрузки, то это еще, прошу прощения, не ротовертер.

С уважением.

Lolik-Bolik | 15352 - 14.12.05 Partner, вопрос для msn, но позвольте мне. Понятние ротовертер в понимании его автора, совсем не зависит от того есть ли нагрузка на валу или ее нет. По выводам группы могу сказать, что в ротовертерном режиме скольжение = 0.

Поэтому у msn все-таки ротовертер.

KomX | 15368 - 14.12.05 valeralap я приловчился улавливать его на слух Никак кассетами с записью этого звука торговать собрался?
И что тебя надо будет так всегда за я..а тянуть, чтобы ты более информативно изъяснялся?
Сказал бы сразу - звук сей "АУМ".

Добавил позднее.
Может все же скажешь сколько стальных полюсов на роторе и сколько на статоре? Я тут новую теорию строю, а ты тормозишь развитие науки...

msn | 15419 - 15.12.05 Partner, Да естественно пока "повращал" все движки на ХХ, чтобы определить особенности, вот первые:
1. частота вращения вала в режиме ротовертер равна синхронной, т.е
N=f*60/p, скольжение отсутствует, как кстати и на ХХ при питании от 3-х фаз, под нагрузкой бум проверять позднее
2. Легче поддаются пуску и имеют больший коэффициент асимметрии, а это теоретически выигрыш, моторы с большим количеством полюсов, т.е. более тихоходные
1. Также более тихоходные моторы имеют более "чистые" осциллограммы потребялемого тока, у более быстроходных ток явно содержит высшие гармонические составляющие... возможно рано делать такие заявления на основании теста четырех моторов, но тенденция просматривается.
Сейчас понимаю, что хотя схема включения 3-ф асинхронного индуктивного двигателя в сеть 220В и обладает аномально низкой потребляемой мощностью на ХХ, но ОЧЕНЬ плохо использует коэффициент мощности мотора, из-за чего удастся развить всего 30-40% от габаритной мощности мотора
Путь повышения коэффициента использования мощности мотора-схемными решениями добится резонансе в каждой фазе 3-ф двигателя...
Сейчас на распутье какой применить генератор, или же "честный" синхронный генератор с возбуждением, или же асинхронный на базе асинхронного двигателя...

Partner | 15430 - 15.12.05 Lolik-BolikПонятние ротовертер в понимании его автора...
Поэтому у msn все-таки ротовертер. Ну вот и приехали... Понятие ротовертер каждый трактует, как хочет. Я, к примеру, имел в виду устройство, работающее на самопитании и отдающее полезную мощность ...
Lolik-Bolik,
Опять о терминологии... Не могли бы вы дать четкое и однозначное определение термина "ротовертер"?
Думаю. не один я такой заблудший...
И с понятием "скольжение" в приведенной Вами цитате меня подклинивает...

msn
1. частота вращения вала в режиме ротовертер равна синхронной, т.е
N=f*60/p, скольжение отсутствует, как кстати и на ХХ при питании от 3-х фаз...... Какими средствами и как это установлено? Пожалуйста, поподробнее.

msn
2. Легче поддаются пуску и имеют больший коэффициент асимметрии, а это теоретически выигрыш, моторы с большим количеством полюсов, т.е. более тихоходные Получается, момент инерции ротора не имеет в этом варианте решающего значения?

msn
...схема ... ОЧЕНЬ плохо использует коэффициент мощности мотора, из-за чего удастся развить всего 30-40% от габаритной мощности мотора... Предел, видимо, 33%. А еще потери на рекуперацию и т.д. и т.п. и хорошо, если полезной мощности останется процентов пять…
Да-а, для авто применить проблематично….

msn
Сейчас на распутье какой применить генератор... Наверное, на данном этапе, это не принципиально.
Важнее снять нагрузочную характеристику и оценить, хотя бы в первом приближении, возможности практического применения.

С уважением.

Lolik-Bolik | 15471 - 15.12.05 Partner, если вы имеете в виду устройство, работающее на самопитании и отдающее полезную мощность, то такого у нас не имеется. А частоту вращения вала замерял Валера и сравнивал с частотой сети.

Partner | 15532 - 16.12.05 Lolik-Bolik А частоту вращения вала замерял Валера и сравнивал с частотой сети. Вот именно технология этих измерений меня и интересует.
На сколько чисто был проведен эксперимент с нагрузкой и без нее на одном и том же двигателе.
Аналогичный вопрос и к msn - чем измерялись обороты двигателя:?:
Вопрос интересен в плане - наличие скольжения в АСИНХРОННОМ двигателе в любом режиме.
При отсутствии скольжения - очень интересно:roll:... что же получили:roll:

С уважением.

KomX | 15548 - 16.12.05 Орлы-ротовертЫ.
Снизойдите хоть кто-нибудь с вашего Олимпа. Выполните мою нижайшую просьбу, - скажите сколько полюсов магнитопровода у ваших движков на роторе и на статоре. Очень мне сие интересно.
Спасибо.
P.S. Торжественно обещаю, что первому снизошедшему буду на протяжение всего своего присутствия на форуме петь диферамбы, какую бы галиматью он не нёс!

Vladimir | 15551 - 16.12.05 KomX... Выполните мою нижайшую просьбу, - скажите сколько полюсов магнитопровода у ваших движков на роторе и на статоре. Очень мне сие интересно. Смотри!

Lolik-Bolik | 15553 - 16.12.05 Vladimir, что за аппаратище?

KomX | 15554 - 16.12.05 Vladimir, пусть живет Украина! И не просто живет, а долго и с наслождением!
Только две цифры съели бы меньше трафика

msn | 15556 - 16.12.05 Partner, Обороты нескольких двигателей что в режие ХХ, при питании от 3-Ф/380В, что в резонансном режиме при питании от сети 220В (ротовертер) проверялись мной механическим тахометром, значение в обоих случаях-1600 об/мин. Тахометр не поверен, поэтому допускаю, что 1600-это значение с его погрешностью. Измерить частоту сети с точностью до 0,1Гц пока не имею возможности. Пока результат особого интереса не представляет, кроме того факта, что обороты в обоих режимах ОДИНАКОВЫЕ, интересен он будет под нагрузкой.

Vladimir | 15558 - 16.12.05 Lolik-BolikVladimir, что за аппаратище? Это Всё к НЕГ! Я кажется веткой ошибся! (На работе урывками к компу подскакиваю) Статор от трёхфазного электроточила (Ex USSR) ватт этак на 400, на 18 полюсов. Этикетка осталась в гараже. будет необходимость подниму. Ротор двигателя постоянного тока на 18 полюсов (от какой-то болльшой болгарки), проточенный до диаметра статора (удивительно, нашёл всё в течении одного дня)! Ну а дальше будет видно!

KomX | 15564 - 16.12.05 Vladimir, спасибо, дорогой. Только сейчас сообразил, что ты мне о своей конструкции написал. Меня же интересует количество полюсов магнитопровода в асинхроннике.

Partner | 15579 - 16.12.05 msn, Спасибо.
Почему то valeralap промолчал...

KomX Торжественно обещаю, что первому снизошедшему буду на протяжение всего своего присутствия на форуме петь диферамбы, какую бы галиматью он не нёс! Хоть я и не орел, но за такие каврижки я бы Инет в гараж притащил...
Будет тебе дудка, но только в понедельник. Опять, стоит ли стараться:wink:, наверняка опередят.:?

С уважением.

KomX | 15583 - 16.12.05 Partner, не опередят! Ты ж уже застолбил место! Носи гордо желтую майку лидера!

valeralap | 15597 - 16.12.05 KomX, Partner Я конечно извиняюсь! Но майку я забираю себе! У двух киловатника ротор имеет 28 полюсов а статора 36 полюсов.

KomX | 15599 - 16.12.05 valeralap, кто бы сомневался . Спасибо.
Вот и получаются соотношения ротор/статор - 28/36 у тебя.
У меня - 11/8 на 100 ватнике однофазном.
Еще бы статистики...
Ты там случаем ротор со статором не перепутал? Это точно?

valeralap | 15602 - 16.12.05 KomX, Нет, точно, специально для тебя открыл, и пересчитал!

djonny | 15615 - 16.12.05 Позвольте и мне вклиниться У моего "недоделка" 24 полюса на статоре и 0 на роторе.

Ivan | 15688 - 17.12.05 Здравствуйте!
Вот тут Voron вам всем сюрприз подкинул, очень интересно. Я его давно видел, но внимания не обратил. А сейчас- др. дело. Мне кажется, что это по тутошним баранам.
Выводы делайте сами.
Первая часть- для меня была, но, может, тоже сгодится.Вторая- по делу: Мир в магнитном кольце.chm С уважением...

KomX | 15760 - 18.12.05 valeralap, спасибо, дорогой.
А что в остальных моторах? Ты писал, у тебя их там много.
Напомню, интересует число полюсов на роторе и статоре, частота вращения ротора. Для всех двигателей вне зависимости от того, получена стоячая волна на них или нет.

36/28 -> 1000

djonny, Вы меня извините, только меня интересуют только!!! штатный, не переделанный асинхронник.

djonny | 15762 - 18.12.05 KomX, так у меня штатный и есть, только ротор на нем набран из листов железа. Хотя может это и не асинхронным зовется, я не большой знаток. Подскажите тогда пожалуйста как мой называется

KomX | 15765 - 19.12.05 djonny, а на роторе есть прожилки алюминия, разбивающие этот набор "железа" на полюса? Вот количество этих полюсов меня и интересует.

djonny | 15773 - 19.12.05 Прожилков я не видел. Видел лишь пакет из пластин. Может они и есть, но в невидимой зоне. Я пилил похожий ротор от стиральной машины под НЭГ. Там были 4 сквозные дыры в наборе пластин.
Скажите мне пожалуйста как должен выглядеть ротор асинхронника мощного и слабого ?

Partner | 15782 - 19.12.05 KomX,
Статор - 24, ротор - 22, 2850 об/мин.
Майку - Валере!

Всем Что известно о практической реализации метода В.В. Вежова:?:

Ivan,
Спасибо за инфу.

С уважением.

DED | 15827 - 19.12.05 Partner
Что известно о практической реализации метода В.В. Вежова:?:

Ivan,
Спасибо за инфу. Да Ивану спасибо. Возможно Вежов - это и есть наш Великий и Ужасный ПОПУляЛИЗАТОР НФ.

Eduard | 15863 - 19.12.05 Впечатление такое, что в этой ветке общаются эдак человек 7-8 со стороны "рукастых-головастых" и один в семи лицах со стороны зачинателя. Кто не верит, почитайте сначала до конца и обратите внимание, что господин Host куда-то делся (обиделся), но по мере обсуждения подключались все новые и новые люди с общим числом сообщений 10-30 или менее, и типа, сразу накидывались именно на эту ветку, жутко интересуясь именно трехфазным асинхронником в режиме ВД. Некоторые обратили внимание на небольшие нестыковки, но неужели основная масса "хавает"??? Обратите внимание на стиль некоторых товарисчей, который один к одному повторяет стиль Host'а, затем обратите внимание, как они косят под учащегося каблухи, внезапно заинтересовавшегося всякой нетрадиционной наукой. Пост начинается с орфографических ошибок, затем идут нехилые выкладки за косинус фи, табличные значения движков, корректно сформулированные задачи, правильная пунктуация, а заканчивается опять орфографическими ошибками. Наводит, тксзать.

Теперь о целях. Сначала я думал, чел просто прикалывается от скуки. Но потом, увидев его титанический труд, - это ж надо столько литературы и инета перелопатить, - оставил только два варианта (либо их конкатенацию - одно другому не мешает) - 1. Это прогрессор, т.е. человек, который умело индуцирует в других чувство жажды познания, чтобы снять урожай на пользу тому, кому служит. 2. Это агент с задачей предотвратить прорыв технологий или как можно дольше его отсрочить. Мотивы обеих задач однозначно ясны, если не нырять с головой в тему, как большинство делает, что понятно и делает честь, но надо ж знать себе цену...

А дяди Васи никакого никогда и не было.
С ув.

msn | 15873 - 20.12.05 Eduard, Да вот как-раз весь фокус в том, что был дядя ВАСЯ, и как минимум два человека, которым у меня есть все основания доверять его видели, общались и даже держали за лацкан пиджака. Информация которую выдал HOST,полностью ими подтверждена-имеется ввиду по его "докладу", и слов сказанных в приватной беседе после оного.
Все остальное выложеное HOST'ом по поводу им виденного у дяди ВАСИ в мастерской останется исключительно на совести HOST'a и поверьте никто -никогда не узнает истинное положение вещей.
И кстати реален ли дядя ВАСЯ, на самом деле, или это умело подготовленная "кукла" к конференции, тоже останется скорее всего вопросом....

Partner | 15899 - 20.12.05 Был ли, не был дядя Вася - не в этом суть. Было задано направление поиска для... и вот тут вопрос - для кого и для чего?
Ответов может быть великое множество...
Дело даже не в достижении конечного результата, хотя и хотелось бы, а в общении по интересам. Политез залезет везде, ну так что ж теперь - зарыться в песок и молчать в тряпочку?
Несомненно, здесь люди получают новые ЗНАНИЯ, а это уже ценно само по себе. Каждый волен использовать свои знания в меру своих(?) задач и возможностей.
Жаль хоронить ветку, хотя вероятность ложного пути очень высока. Многое еще не сказано, ну да время покажет.

Я не провоцирую, просто хотелось бы узнать - есть ли еще интерес к 3х фазному асинхронному двигателю, работающему в нестандартном режиме?

С уважением.

SIM | 15901 - 20.12.05 Eduard,
Не понял, а вы-то зачем сюда постанули? Какая у вас цель? Раззадорить местных "рукастых-головастых" и сбить их с пути истинного? Так они, эти самые "рукастые-головастые" 7-8 человек, уже не одну собаку съели на ниве альтернативной энергетики, и просто так прекратить свои исследования из-за очередной порции скепсиса как-то не торопятся, и правильно делают 8) . Насчет "многоликих" товарисчей, пишущих под несколькими никами- ну, не знаю, на этом форуме вроде приснопамятный господин Электрик сотоварищи (да-да, все из "задачи МГ") не объявлялся, а другого такого, я думаю, еще поискать надо.
Насчет реальности дяди Васи- верите или нет вы в его существование, поверьте, ему это все равно. Я лично с ним общался, и вроде бы никакого подвоха в его словах не нашел. Направление исследований он дал, а дальше- как грится, флаг в руки и кто ищет- тот всегда найдет.
P.S.: Во все времена люди, занимающиеся вечными двигателями, не важно, достигли они или нет конечного результата, всегда получали такой огромный багаж знаний и умений, что делало их большими специалистами в традиционных науках, и практически никто из этих искателей не сожалел о затраченных времени, силах и средствах. Удивительное- рядом, а сам процесс познания является для увлеченного человека тем жизненным стимулом, который, собственно, и есть движущая силой научно-технического прогресса.
P.P.S.: да, что-то меня на философию пробило

djonny | 15917 - 20.12.05 SIM и грамотно пробило, между прочим

SIM | 15960 - 20.12.05 djonny, спасибо
Замечания по ходу дела.
Сам я пока по очень не зависящим причинам поэкспериментировать вживую не могу ( :cry: аврал на работе продлится, видать, до конца января), но привести в порядок мысли для постановки экспериментов «а-ля дядя Вася» надо.
По-моему, Владимир из Одессы уже поднимал эту тему, но не вредно и повториться.
Итак, мы имеем достаточно мощный трехфазный асинхронный электродвигатель с КЗ-ротором и шестью выводами трех его обмоток, гальванически (пока) не связанных друг с другом. Вопрос: сколько существует способов подключения сего агрегата в
а) трехфазную сеть 220/380В;
б) однофазную сеть 220В.
Я имею в виду сколько ВООБЩЕ можно нарисовать на бумаге схем подключения всех (или не всех) обмоток двигателя в промышленную сеть?
То есть надо скрупулёзно вырисовать все возможные и невозможные варианты подключения конденсаторов (пусковых, рабочих- да, кстати, их может быть несколько!), выключателей к шести выводам обмоток нашего асинхронника. Давайте реализуем «дубовый» метод мозгового штурма! Естественно, что потом вместе обсудим возможность/невозможность работы двигателя в КАЖДОМ варианте включения. Я хочу выяснить, при каких схемах включения может пойти перегрузка питающей проводки при нормальном вращении движка?! Ведь дядя Вася именно с этого начинал!
Есть у нас хороший товарищ Mibor, у которого многим можно поучиться педантичному отношению к работе и увлечениям, так вот мне кажется, что у него лучше всего получится собрать и структурировать поступающие (надеюсь, в большом объеме) схемы , чтобы выложить их тут в форуме. Впрочем, инициатива может быть и не его.
Начать, думаю, надо с систематизации схем со всех интернетных ссылок по включению трехфазников в однофазную сеть (включая ротовертер, естественно), указанных в этой ветке, чтобы потом, от заведомо рабочих схем перейти к неправильным, дурацким и т.д. (я понимаю, что человеческая глупость безгранична, но если один человек как-то «не так» подключил движок, то что, другому это не удастся? Не верю!) Ну а потом мы с нашим «советом старейшин»: DED, Partner, msn, valeralap, KomX, NNN, DWD, Lolik-Bolik (с консультациями Хектора) и т.д. устроим глобальный «разбор полётов» на тему «вот эта схема нерабочая по определению, а вот этой можно хорошо проводку попалить, вот эта гарантированно спалит обмотку двигателя, вот тут взорвутся конденсаторы, а вот эту надо бы спаять…» и т.д. и т.п. Надеюсь, свою идею изложил понятно, ну и давайте ваше мнение и поддержку!

djonny | 15967 - 20.12.05 Что могло "заинтересовать" Васю батьковича в ненавистном асинхроннике ? Я бы очень удивился, если бы у меня сгорел один провод (например), а не два. Я бы совсем не удивился, если бы провода вообще сгорели от однофазного пуска движка в 22 кВт (вроде такой). Какой мог быть движок и почему там 6 выводов ? Он мог быть обычным односкоростным, но с расчетом на шаловливые ручки экспериментаторов, вроде Васи. Он мог быть двухскоростным - это оправдывает 6 проводов из движка. Он мог вообще не быть (хотелось бы выяснить подробности и известные факты о дяде Васе от SIM & msn). Он мог работать аналогично движкам Valeralap в резонансе с асимметрией(иначе Вася вряд ли бы обратил внимание на движок) токов (особенно наталкивает на эту мысль появившийся у Валеры спасительный выключатель вк.2; помнится Вася тоже что то переключал после пуска движка).

mibor | 15968 - 20.12.05 SIM, с удовольствием чем могу помогу.
С ув.

msn | 15977 - 20.12.05 djonny,SIM, 6 выводов на двигателе бывает:
1. для варианта универсального подключения, звезда и треугольник;
2. у двигателей на два напряжения;
3. двухскоростной вариант;

Варианты идут по мере распространенности, какой именно двигатель был у дяди Васи, одному host'у известно
И еще... очень мало, практически ноль целых пользы будет от очередного теоретизирования, без проверки всех версий на практике...

Eduard | 15988 - 21.12.05 SIMEduard,
Не понял, а вы-то зачем сюда постанули? Какая у вас цель? Раззадорить местных "рукастых-головастых" и сбить их с пути истинного?

Нет, что вы. С вашим постом насчет накопления знаний абсолютно согласен, и я не ставил цели кого-то куда-то сбивать. Мне показалось странным, что мало кто увидел очевидное мне. Я тоже съел собаку на ниве , и у меня к настоящему моменту сложилось твердое убеждение, что источником энергии могут служить всего две вещи: 1. Тепловая энергия окружающей среды (тогда основным критерием работоспособности устройства является его охлаждение, о чем у дяди Васи свидетельств нет). 2. Энергия внутреннего вращения частиц, к которому доступ получить очень трудно, хотя и возможно (Серл, Флойд), которая проявляется как потеря веса. Все остальное от лукавого.

В такие вещи, как "просто включить обмотки так-то, и будет вам щастье", я уже давно не верю. Обязательно надо узрить возможность, хотя бы гипотетическую, поступления энергии, чтобы браться за напильник.

SIM
Направление исследований он дал, а дальше- как грится, флаг в руки и кто ищет- тот всегда найдет.

Или не найдет до конца жизни, потратив ее на пустое экспериментирование по наводке специалистов по сбиванию с пути истинного.

С ув.

Partner | 15999 - 21.12.05 Eduard,
А ещеSIM
…сам процесс познания является для увлеченного человека тем жизненным стимулом, который, собственно, и есть движущая силой научно-технического прогресса.
и я с ним полностью согласен! И пусть даже не будет достигнута конечная цель в виде конвертора “свободной” энергии, будут получены новые знания, что, на мой взгляд, более весомый результат.

Eduard... не найдет до конца жизни, потратив ее на пустое экспериментирование по наводке специалистов по сбиванию с пути истинного. А где он – ПУТЬ ИСТИННЫЙ, покажите…
У каждого он свой, однако…

Но, вернемся к нашим баранам… 3х-фазникам.
SIM... Давайте реализуем «дубовый» метод мозгового штурма!
...давайте ваше мнение и поддержку!
SIM,
Поддерживаю, только вот дубового метода не надо.
Пусть каждый помозгует, проанализирует и предложит “подозрительную” на его взгляд схему не стесняясь выглядеть “дубом”.

Ладно. Пока народ собирается с мыслями, попробую продолжить…

Меня клинит на эффекте асимметрии токов, описанном valeralap.
С одной стороны никак не вяжется с классикой, которую подтвердил мой эксперимент, с дугой - нет никаких оснований не верить такому опытному технарю, как valeralap.
Если причина эффекта все таки остаточное магнитное поле…
Установка постоянных магнитов на статор двигателя не есть лучший способ создать начальное магнитное поле статора.
Кстати, воткнуть их туда проблематично – нет доступа к железу статора – место под крышками забито обмотками (проверил, когда для KomXа полюса считал).
Возможно, у valeralap и хватило мощности магнитных защелок в добавок к тому, что оставалось в статоре после разборки-сборки, а как быть с любым и даже новым двигателем, который не был в работе?
Один из способов – сместить рабочую точку петли гистерезиса путем ввода в питающее напряжение постоянной составляющей. За каждый период сети железо статора будет намагничиваться в одну сторону больше, чем перемагничиваться в другую создавая остаток намагниченности. Для постоянного режима это не годится, т.к. в конце концов мы так загоним рабочую точку по петле, что двигатель сгорит. Отсюда следует, что это только переходный режим для ввода двигателя в другой режим - получения максимального эффекта асимметрии токов.
Практически переходный режим можно получить путем включения в цепь питания двигателя регулируемого источника постоянного напряжения рассчитанного на протекание тока двигателя.
Можно, думаю, и проще – искусственным смещением нуля сети питания двигателя. Для этого в сети включить параллельно и встречно два диода, причем последовательно с одним из них включить регулируемое балластное сопротивление (отрезок нихромовой проволоки соответствующего сечения). Тогда на двигателе суммируются одна полуволна напряжения сети с полной амплитудой и вторая (через диод и баластик) с амплитудой меньшей за счет падения напряжения на балластном сопротивлении. Смещение нуля сети питания двигателя произойдет в сторону большей амплитуды.
Для отключения переходного режима достаточно параллельно цепочке диоды-бапастик подсоединить перемычку или выключатель.
Наверное, возможно обойтись и без переходного режима, если статор предварительно намагнитить, пропуская через обмотки достаточно мощные импульсы постоянного тока. Ну, это уже кому что нравится.
Желающие могут попробовать…

С уважением.

DED | 16002 - 21.12.05 SIM, msn, мужики вы про летний форум с Василием можете ещё что-нибудь добавить или всё уже сказано?
Если это всё, то информации действительно мало. Поэтому запросто можно приплести сюда Шаубергера. (кстати Арми накопал новую статью про него http://www.freelook.ru/index.php ) Виктор писал, что может с кубометра воды снять 4 Мегаватта электроэнергии. Нехило? :roll:
Eduard, а как у вас с асинхронником с фазным ротором дела продвигаются?

SIM | 16010 - 21.12.05 Немного не в тему, но по существу
На ту конференцию в Харьков должен был приехать сам товарищ Потапов, но он не приехал, а его доклад о молекулярной электростанции, работающей на воздухе, читать никто не захотел, включая его сподвижника Фоминского. Я уже "допрос с пристрастием" устроил Николаю Жуку, организатору конференции, насколько реальна эта установка, но он лишь улыбался и отнекивался, мол, без ведома самого Потапова он отвечать на такие вопросы не уполномочен (при условии что в сборнике докладов конференции статья про пылесос Потапова написана именно Н.Жуком!)
Вообще, конечно, конференция была так себе, а у самих организаторов, включая таких корифеев, как Фоминского, Ацюковского, Николаева, аж странно, не возникло никаких вопросов к самому дяде Васе :shock: У меня создалось впечатление, что им по-барабану, есть у него этот девайс или нет. К проблемам других народ оказался глух . Еще не понравилось, что Ацюковский весьма нелестно высказался о Мельниченко (хотя оживление в зале возникло при упоминании этой фамилии), мол, ничего там серьёзного нет, просто низкодобротный движок в резонансе и все тут (вопрос о нестыковке энергетического баланса при питании 20-ваттного вентилятора от батарейки от проигнорировал). А Фоминский на заявление Ацюковского о том, что нет точной методики рачета трансформатора Тесла ответил, что он еще в студенчестве работал с копиями рукописей самого Николы Теслы, изъятыми чекистами Берии в освобоженном после войны Белграде, и там уже была четкая авторская методика расчета сего транса, и КПД прибора был в районе 96%.
Не знаю, двоякие чувства после той конференции. С одной стороны, много сказано про непознанное, а с другой- никаких трезвых мыслей о координации общих усилий для достижения конкретных целей. Каждый исследователь предпочел вариться только в собственном соку .

DED | 16015 - 21.12.05 SIM, вот спасибо, хоть немножко просветил про эту конференцию. А то создалось впечатление как-будто выпрыгнул из табакерки на сцену дядя Вася, всех ошарашил и смылся неведомо куда.
Я что то пропустил про этот 20Ваттный вентилятор от батарейки или это из кино от Боки дель Драки?

Здесь лежит файлик книги про 3-х фазные асинхронники при работе от однофазной сети. Рекомендую прочесть главу №6.
http://www.skif.biz/index.php?name=Files&op=view_file&lid=293

mibor | 16027 - 21.12.05 Partner...Меня клинит на эффекте асимметрии токов, описанном valeralap.
С одной стороны никак не вяжется с классикой, которую подтвердил мой эксперимент, с дугой - нет никаких оснований не верить такому опытному технарю, как valeralap.. Позвольте "голос из оврага". . Уважаемый valeralap попробуйте какими нибудь иными способами померить асимметрию токов (например применить шунт и оциллограф). Если Вы это уже делали, то извините - пропустил.
С уважением.

markon | 16031 - 21.12.05 прошу прощения.
я также имел возможность пообщаться с таким дядей васей, установки правда его не видел, но оснований не доверять или уличить во лжи у меня нет. его двигатель работал на силосе с нагрузкой центробежным вентилятором. поскольку тогда (в 1987 г.) я не придавал серьезности этим сведениям, то слушал впол-уха. мужик тот помер в 1989 г. от инфаркта. я хорошо запомнил, что использовались им стандарстные движки, что шли в составе вентиляторных установок, главное, чтобы были доступны концы обмоток. не помню чтобы речь шла о полупроводниковых приборах, но что основную роль играли конденсаторы я запомнил очень хорошо. еще он упомянул что поначалу сильно горели щетки, и что он на этом деле очень хорошо получал за экономию ЭЭ - премии. основная сложность была в песке схемы и при сильном изменении температуры и влажности воздуха.
будучи на заводе, я пытался узнать, где работают его установки, но положительного результата мое расследование не дало, поскольку с приходом всякого нового электрика все, что не вписывалось в его представление о правильности безжалостно демонтировалось.
я предполагаю, что он использовал комутатор наподобие приведенного, поскольку двиратели единой серии не имели щеточного узла, то возможно он использовал щеточный узел от синхронника, который находился на валу пытуемого двигателя (динамический регулятор по оборотам). его условие о доступности концов обмоток я рассматриваю только в возможности переключения звезда-треугольник с использованием резонанса в одном из полуциклов. поскольку энергетически эти процессы изначально неравнозначны, то использовав "резонансную накачку" зведной схемы, мы можем расчитывать на значительное уменьшение потребляемой мощности. я писал об этом ранее. прилагаю при сем нарисованную мной схемку и пару статей с Energy.org.ru
Об изменении характеристик автомобильных генераторов
Изменение характеристик генераторов без перемотки обмоток

jo | 16035 - 21.12.05 Eduard
Нет, что вы. С вашим постом насчет накопления знаний абсолютно согласен, и я не ставил цели кого-то куда-то сбивать. Мне показалось странным, что мало кто увидел очевидное мне. Я тоже съел собаку на ниве , и у меня к настоящему моменту сложилось твердое убеждение, что источником энергии могут служить всего две вещи: 1. Тепловая энергия окружающей среды (тогда основным критерием работоспособности устройства является его охлаждение, о чем у дяди Васи свидетельств нет). 2. Энергия внутреннего вращения частиц, к которому доступ получить очень трудно, хотя и возможно (Серл, Флойд), которая проявляется как потеря веса. Все остальное от лукавого.
С ув.
1)Энергия асинхронного двигателя зависит от магнитного потока.
2)Магнитный поток зависит от тока.
3)Ток зависит от напряжения и сопротивления по закону Ома - I=U/r.
4) Мощность есть произведение напряжения на ток, тоесть P=U*I
5)Если мы включаем движок в сеть 220, и у нас протекает по нему номинальный ток 10 А, то потребляемая мощбность 2200 Вт, при сопротивлении(активное + реактивое) - 22 Ом
6)Включаем последовательно конденсатор и получает последовательный резонанс, который убирает реактивную составляющую сопротивления. Остается только сопротивление провода обмотки, которое в 5-10 раз меньше полного номинального сопротивления, допустим оно равно 5 Ом
7)Следовательно для получения того же тока в 10 А на уже понадобиться не 220 воль, а U=I*R=5*10=50 вольт
8) Ну а мощность получится - P=I*U=10*50=500 Вт.
9) Вывод - двигатель потребляет 500 Вт, но в нем течет номинальный ток в 10 А, и крутится он с тойже мощью, как и при потреблении 2200 Вт.

SIM | 16037 - 21.12.05 DED, выпрыгнул из табакерки на сцену дядя Вася, всех ошарашил и смылся неведомо куда
Примерно так все и произошло! Он узнал об этой конференции случайно, приехал поздно и в тот же день уехал обратно, а на второй день конференции о нем никто и не вспомнил. Его сумбурный доклад втиснули в "окно", т.к. не приехал кто-то из официально приглашенных. Да, зато дядя Вова Ацюковский отличился: два дня подряд читал всем лекции о своей эфиродинамике (и надо сказать, оратор он отменный, чего не скажешь о том же Николаеве, которого слушать было крайне тяжело-проблемы с дикцией ), а в приватной беседе все сокрушался о невозможности изготовления даже пробного трансформатора Теслы, на что лично я недоумевал: он- руководитель учебной лаборатории в институте, да за зачет нахаляву можно не одного студента напрячь изготовить нужное оборудование! Но, видать, время еще нового студента-Теслы не пришло.
Да, фильм про Мельниченку- тот, что показал Бока дель Драка на матриксе, хотя народ его помнит :!: еще со времен "Взгляда" на ОРТ.
Я не против еще порассуждать об увиденном и услышанном, но надо говорить предметно, а материалы с той конференции есть у очень немногих, к сожалению. У админа этого сайта сборник докладов в электронном виде вроде бы есть, но из-за авторских прав опубликовать сей документ, наверное, проблематично (вспомнилось, как огорченно говорил Фоминский о том, что его книгу о роторных теплогенераторах без его разрешения выложили в интернете).
Хотелось бы услышать мнение админа по этому поводу :wink: .

valeralap | 16039 - 21.12.05 mibor, Лично, проводил измерения, стрелочными, цифровыми а также осциллографом С1-75 двух лучевой на всех приборах один и тот же результат.

Lolik-Bolik | 16048 - 21.12.05 jo, все правильно пишите. Необходимо лишь правильно подобрать комплексное сопротивление двигателя к сети питания. Принципиально способ ничем не отличается настройкой импеданса антенн в радитехнике. Таким образом например мощность питания АД на ХХ можно уменьшить например в 17 раз

mibor | 16051 - 21.12.05 valeralap... Лично, проводил измерения...один и тот же результат. Спасибо.
С ув.

FM | 16058 - 21.12.05 Для информации - стоячую волну можно сформировать двумя способами:

1 способ: имеем один генератор переменного тока и запускаем в длинную линию соизмеримую с длиной волны - кратность длине волны нужно, что бы волна отразиласть от конца линии как от зеркала(исключительно только для этого!). В итоге отраженная волна складывается с прямой - в результате стоячая волна.

2 способ: имеем два активных засинхронизированных! генератора переменного тока - в этом случае стоячую волну можно получить на любом по длине отрезке провода и в любой фазе - управляя взаимном сдвигом фаз на двух генераторах. В этом случае в качестве "зеркала" выступает второй генератор и от длины линии кроме фазы ничего не зависит.

Вывод: если в питающих проводах обнаруживаются пучности тока в моторах, следовательно или происходит отражение в длинных проводах или! мотор сам работает как генератор засинхронизированный с входной частотой.

djonny | 16061 - 21.12.05 А какая длина линии должна быть для частоты в 50 Гц, чтобы в ней образовалась стоячая волна ?

FM | 16062 - 21.12.05 Следовательно это доказывает что в двигателях организовался второй способ создания стоячей волны....

valeralap | 16065 - 21.12.05 FM

Вывод: если в питающих проводах обнаруживаются пучности тока в моторах, следовательно или происходит отражение в длинных проводах или! мотор сам работает как генератор инхронизированный с входной частотой. Полностью согласен, мотор сам работает как генератор.

msn | 16067 - 21.12.05 valeralap, не совсем сам, но одна из обмоток-да, и то до определенной степени скольщения -0,5 от мах , если в отностительных еденицах......

DED Ао поводу все ли сказано, сказано почти все и трижды, а посему нужен экспериментатор и не один, и тогда повторим и по четвертому и по пятому, а так чего воду в ступе толочь..........

igorb4 | 16076 - 21.12.05 djonnyА какая длина линии должна быть для частоты в 50 Гц, чтобы в ней образовалась стоячая волна ?300000[км/с> / 50 [Гц> = 6000 [км> 8)

Lolik-Bolik | 16077 - 21.12.05 igorb4, а что скорость электрического тока равна скорости света? Может это от сопротивления нагрузки зависит или от эфира например?

djonny | 16085 - 21.12.05 К счастью пока равна А где у нас ЛЭП длиной 6000 км ?

Alex44 | 16088 - 21.12.05 Что-то на глазах стал хиреть форум, и народ разбегается по другим веткам...
Я - здесь новичок, занимался до этого вихревыми технологиями, но сейчас
есть настоятельная необходимость иметь вживую этот аппарат дяди Васи.
Есть идея реализации, есть структурная схема устройства, но пока нет
сподвижников в Москве для претворения в железе.
А пока могу высказать следующие свои убеждения:
- да, это двигатель-генератор;
- да, это первично асинхронный двигатель с короткозамкнутым ротором;
- основа работы - резонанс;
- его выход - съем, большей частью, механической энергии.
Закон сохранения энергии пока никто не отменял, потому система,
для выполения заданных функций, имеет замкнуто-разомкнутый характер:
в момент запуска она - замкнута, потребляя энергию из внутреннего
источника, на рабочих режимах идет подпитка извне.
Вопросы в том:
- что это за энергия?
- как формируется поступление этой энергии в устройство?
- что является приемником?
- как преобразуется эта неведомая энергия в нашу знакомую электро- и механическую энергии?
Сам же фазную геометрию асинхронника не ломаю, считаю, что 3-х фазное поле
должно симетрично- круговым.
И первое ноу-хау (здесь, предполагаю, авторы - Мельниченкос дядей Васей): энергия в устройстве должна циркулировать по кругу, передаваясь
из фазы в фазу.
Ну, пока для начала хватит.
У кого какие будут решения?

KomX | 16093 - 21.12.05 Alex44, Вы писали:
Вопросы в том:
- что это за энергия?
Энергия Солнца опосредованная через Землю.
- как формируется поступление этой энергии в устройство?
Через вращение и через ошибку Магелана в счете дней плавания вокруг света.
- что является приемником?
Геометрическая форма и соотношения.
- как преобразуется эта неведомая энергия в нашу знакомую электро- и механическую энергии?
? Уточните вопрос.
Сам же фазную геометрию асинхронника не ломаю, считаю, что 3-х фазное поле должно симетрично- круговым.
Зачем же ломать? Ломать не надо, а вот слегка деформировать не помешало бы.
И первое ноу-хау (здесь, предполагаю, авторы - Мельниченко с дядей Васей): энергия в устройстве должна циркулировать по кругу, передаваясь из фазы в фазу.
Продолжите относительно направления циркуляции энергии по фазам.
Ну, пока для начала хватит.
Согласен

valeralap | 16094 - 21.12.05 Alex44, К сожалению, призывами вы опоздали, но если у вас есть рабочие мысли можете подключиться, мы вроде не бездельники, да и разбегаться панического настроения не у кого не вижу, люди думают, делятся мыслями, да и пытаются кое-что сделать.

igorb4 | 16098 - 21.12.05 Lolik-Bolikigorb4, а что скорость электрического тока равна скорости света? Ммммм, а тогда о какой стоячей волне речь? Волне чего? :?
В компутерах длину проводников рассчитывают исходя из скорости распространения эл.-магнитной волны.

Alex44, не забывайте - на носу ещё и Новый год! Мы же, всё-таки, человеки... 8)

valeralap | 16105 - 21.12.05 msn, Позволь с тобой не согласится, FM очень точно дал определение условия возникновения стоячей волны, эти условия во всех трех катушках одинаковы, как для режима двигателя так и генераторного режима, при правильной настройки резонанса. Я проверял с большой массой, на выбег, отключенный от сети двигатель, все фазы в равных условиях, плюс, нагрузка горит до остановки движка. Если бы этого факта не было, не стоило затевать изготовления рабочего девайса.

s_p | 16116 - 21.12.05 Появилась идея:
Как вращается наша Земля вокруг Солнца - по элипсу!!! А это значит что скорость вращения (или одного оборота в одном периоде) не постоянна: ускоряется - постоянна - тормозится - постоянна -....
Так и в двигателе д.Васи, 3 обмотки и как ими сделать такой режим??
Какждая обмотка должна быть рассчитана на свою (единственную) частоту резонанса чтобы создовались эти условия:
1 обмотка- ускорения(самовозбуждение)50Гц+20%,
2 обмотка -> частота 50Гц,
3 обмотка -> торможение 50Гц-20%

WAY | 16120 - 21.12.05 Что-то мы все вокруг да около!
Вот FM идею подкинул: два СИНХРОНИЗИРОВАННЫХ генератора, стоячая волна
и т.д. А какой самый лучший способ синхронизировать? Правильно - собрать все в одном моторе! Т.е. испльзовать движок на два рабочих напряжения - с 9-ю выводами! Там три+три обмотки - что лучше можно себе еще представить!Все на одном валу, в одном корпусе, блин!!!
Да и д.Вася голову бы не ломал с подключением, если изначально был движок обычный на одно напряжение (6-ти выводный)!
Я ТАК ДУМАЮ!
МОЖЕТ ВСЕ-ТАКИ КТО-ТО ПОПРОБУЕТ ТАКОЕ ПОДКЛЮЧЕНИЕ?!!! :evil:

jo | 16124 - 21.12.05 Пояснения к схеме и стратегия работы:
1)цепочка L1 - C1 - R насроена в последователный резонанс, причем регулируемое R служит для ограничения тока, дабы не спалить обмотку.
2)цепочка C2-L2-L3 служит для смещения фазы и запуска двигателя кнопкой S2. Поле раскрутки ротора положение S2 - разомкнуто, а двигатель обязан крутиться ( по принципу однофазного асинхронного двигателя, где пусковая обмотка используется только для пуска, а потом отключается)
3) Затем к обмотка L2 и L3, подключатся накопительный конденсатор С3 (рассчитаный для асинхронного генератора)
Можно также подключить конденсатор к одной из обмоток, или по отдельности на каждую обмотку (что показано зелеными линиями, соответсвенно ЭДС на одной обмотке будет меньше чем на последовательно соединенных двух)
4) Поле этого выключатель S1 размыкается и внешнее напряжение в контур С1-L1 перестает поступать, но ротор крутится по инерции.
5) Затем замыкается выключатель S3 и контур L1-C1 вновь нагружается с L1-L2-C3 или их сочетания.
6) двигатель переходит на самовращениение. Единсвенно, нужно согласовать поступающее на L1 C1 напряжение с L1-L2-С3( ибо оно будет заведомо больше чем требуется, можно использовать сопротивление переменное, или питать с одной обмотки. Никаких "фаз" и прочих стоячих и лежачих волн согласовывать не надо.

схема асинхронного двигателя- генератора

Eduard | 16143 - 22.12.05 jo
1)Энергия асинхронного двигателя зависит от магнитного потока.
Какая энергия - на валу, потребляемая, выделяемая, накопленная инерциально, реактивно?
jo
2)Магнитный поток зависит от тока.
Верно.
jo
3)Ток зависит от напряжения и сопротивления по закону Ома - I=U/r.
Верно для активной нагрузки. Для обмотки неверно.
jo
4) Мощность есть произведение напряжения на ток, тоесть P=U*I
Активная - да. Реактивная - не перетекает из/в нагрузки, а циркулирует внутри, пока кто-нибудь не потребил.
jo
5)Если мы включаем движок в сеть 220, и у нас протекает по нему номинальный ток 10 А, то потребляемая мощбность 2200 Вт, при сопротивлении(активное + реактивое) - 22 Ом
То есть как это +? Их нельзя складывать алгебраически, надо как комплексные! Между ними угол 90 град.
jo
6)Включаем последовательно конденсатор и получает последовательный резонанс, который убирает реактивную составляющую сопротивления. Остается только сопротивление провода обмотки, которое в 5-10 раз меньше полного номинального сопротивления, допустим оно равно 5 Ом
7)Следовательно для получения того же тока в 10 А на уже понадобиться не 220 воль, а U=I*R=5*10=50 вольт
8) Ну а мощность получится - P=I*U=10*50=500 Вт.
9) Вывод - двигатель потребляет 500 Вт, но в нем течет номинальный ток в 10 А, и крутится он с тойже мощью, как и при потреблении 2200 Вт. С учетом замечаний про сдвиг фаз - из неверных предпосылок неверные выводы.
Если, например, трансформатор нагрузить на активную нагрузку, то на входе будет преобладать активное сопротивление, а не индуктивное, а в обмотках не накопится такой реактивной мощности, как без нагрузки. Механический момент на валу при потреблении мощности от двигателя делает то же самое с обмотками. При нагрузке обмотки будут обладать пониженной добротностью, а при согласованной нагрузке (эквивалентной волновому сопротивлению реактивных компонент) даже резонанс не проявится.
Короче - комплексные величины умножаются не точно так же, как скалярные. Образно говоря, нагрузка всегда будет вектором по оси Х, и как бы высоко не прыгало по оси Y, на оси Х вектор не удлинится.
Из формул получаются только другие формулы. Энергия получается по-другому.
С ув.

Eduard | 16144 - 22.12.05 DED
Eduard, а как у вас с асинхронником с фазным ротором дела продвигаются? У меня никак, я не занимаюсь двигателями, по причине, уже названной - прежде чем браться за напилькики-паяльники, я должен увидеть возможность извлечения энергии.
Я не понял, вы прикалываетесь или спутали меня с кем-то?

Partner | 16147 - 22.12.05 EduardС учетом замечаний про сдвиг фаз - из неверных предпосылок неверные выводы. Браво, Eduard! Хороший пост.

Lolik-Bolik...Таким образом например мощность питания АД на ХХ можно уменьшить например в 17 раз :idea:А кого из практиков интересует вещь в себе - АД на ХХ:?:

Alex44...на рабочих режимах идет подпитка извне...
...энергия в устройстве должна циркулировать по кругу, передаваясь из фазы в фазу. Это где же Вы увидели дополнительную энергию? В упор не вижу.
А какой смысл гонять энергию по кругу внутри устройства, без извлечения потребителю…

WAY... испльзовать движок на два рабочих напряжения - с 9-ю выводами! Там три+три обмотки - что лучше можно себе еще представить!Все на одном валу, в одном корпусе, блин!!! WAY, идея то, блин, хорошая, только где его взять то???
Пожалуй только у Lolik-Bolik доступ есть...

FMСледовательно это доказывает что в двигателях организовался второй способ создания стоячей волны.... valeralap... FM очень точно дал определение условия возникновения стоячей волны,.. FM, valeralap,
Похоже, это тот корень, вокруг которого надо копать, чтобы понять процесс.
Найдена наиболее вероятная причина, а вот до условий получения устойчивого эффекта надо еще копать да копать.
Как получить эффект на любом двигателе??:roll:
Очень уж много переменных задейсвовано и условия их сходимоси не определены. Методом тыка тут вряд ли получится…

С уважением.

DED | 16148 - 22.12.05 EduardDED
Eduard, а как у вас с асинхронником с фазным ротором дела продвигаются? Я не понял, вы прикалываетесь или спутали меня с кем-то? Эдуард пардона просим, я думал это ваше.

FM | 16191 - 22.12.05 Partner
Как получить эффект на любом двигателе??
Очень уж много переменных задейсвовано и условия их сходимоси не определены. Методом тыка тут вряд ли получится…

Может сначала разобраться с генераторным режимом асинхронника. Ведь из опыта известно, что в генераторный режим асинхронник входит только при ПРЕВЫШЕНИИ скорости вращения ротора над скоростью работы его в режиме мотора.

Скорость вращения ротора в режиме мотора определяется количеством полюсов на роторе, количеством полюсов на статоре и частоте входного напряжения.

А что определяет скорость при которой движок выходит на генераторный режим? Какие параметры движка мешают ему генерить скажем на 400 об/мин ?

Пока не найден способ понизить скорость генераторного режима до скорости вращения в режиме движка - эти режимы практически не совмещаются (точнее отдельные фазы может и генерят, но выходят на режим на разных скоростях)
Может именно емкостями и доп.индуктивностями можно понизить скорость генераторного режима?

И отдельно к этой теме: использование электолитов по описанию исходного движка "Дяди Васи" наводит на мысль, что он мог заряжать электролиты через диоды и ИМПУЛЬСНО подавать на движок в нужную фазу(может через тиристоры?)для раскрутки. Не зря у Дяди Васи лежал журнал "Радио" на верстаке - обычно от туда пожилые электрики(не изощренные в схемотехнике) берут чаще всего схемы запуска тиристоров...

Вот пример как импульсно добиваются самовращения в более многофазных сверхединичных девайсах:
http://www.magnetricity.com/NeoG/NeoGen_Dynamo.php
(там страничка с картинками на 6 мегов - грузится медленно, картинки очень доходчивые. Но вся электроника там только для формирования коротких импульсов для самораскрутки в нужное время, но у нас в трехфазниках наверное можно попроще придумать)

s_p | 16197 - 22.12.05 Действительно, - а почему бы не попробывать ас. двигатель в режиме автогенерации??? Кто попробует???

msn | 16202 - 22.12.05 Может сначала разобраться с генераторным режимом асинхронника. Ведь из опыта известно, что в генераторный режим асинхронник входит только при ПРЕВЫШЕНИИ скорости вращения ротора над скоростью работы его в режиме мотора.
В резонансном режиме может и при РАВЕНСТВЕ....

Anatoliy | 16207 - 22.12.05 Может все проще. Нужно научиться вовремя коммутировать с треугольника на звезду на раскрученном моторе ?

FM | 16215 - 22.12.05 msn
В резонансном режиме может и при РАВЕНСТВЕ....
Вот и задача, что бы асинхронник работал как генератор при меньшей его рсчетной скорости, пусть и в резонансе.
А пока этот момент не исследован и никому не удалось запустить как генератор на низких оборотах и до смих пор не выяснено что вообще ограничивает снизу по скорости вращения генераторный режим.

KomX | 16229 - 22.12.05 Anatoliy, последовательность коммутации обмоток в студию!

DED | 16233 - 22.12.05 Коммутация с тряугольника ничего не даст, процесс то дальше стационарный, один раз скоммутировали и всё.
Надо лучше обсосать предложение FM с двумя синхронизированными генераторами.

jo | 16235 - 22.12.05 Eduard
jo
3)Ток зависит от напряжения и сопротивления по закону Ома - I=U/r.
Верно для активной нагрузки. Для обмотки неверно.
с подробностями: – I=U/корень кв.[R^2+Xr^2>

Eduard
jo
4) Мощность есть произведение напряжения на ток, тоесть P=U*I
Активная - да. Реактивная - не перетекает из/в нагрузки, а циркулирует внутри, пока кто-нибудь не потребил

И что? Мы же считаем потребляемую мощность
Eduard
jo
5)Если мы включаем движок в сеть 220, и у нас протекает по нему номинальный ток 10 А, то потребляемая мощбность 2200 Вт, при сопротивлении(активное + реактивое) - 22 Ом

То есть как это +? Их нельзя складывать алгебраически, надо как комплексные! Между ними угол 90 град.
Именно геометрическое сложение я и имел в виду, плюс я нарисовал условно

Eduard
jo
6)Включаем последовательно конденсатор и получает последовательный резонанс, который убирает реактивную составляющую сопротивления. Остается только сопротивление провода обмотки, которое в 5-10 раз меньше полного номинального сопротивления, допустим оно равно 5 Ом
7)Следовательно для получения того же тока в 10 А на уже понадобиться не 220 воль, а U=I*R=5*10=50 вольт
8) Ну а мощность получится - P=I*U=10*50=500 Вт.
9) Вывод - двигатель потребляет 500 Вт, но в нем течет номинальный ток в 10 А, и крутится он с тойже мощью, как и при потреблении 2200 Вт. С учетом замечаний про сдвиг фаз - из неверных предпосылок неверные выводы.
Если, например, трансформатор нагрузить на активную нагрузку, то на входе будет преобладать активное сопротивление, а не индуктивное, а в обмотках не накопится такой реактивной мощности, как без нагрузки. Механический момент на валу при потреблении мощности от двигателя делает то же самое с обмотками. При нагрузке обмотки будут обладать пониженной добротностью, а при согласованной нагрузке (эквивалентной волновому сопротивлению реактивных компонент) даже резонанс не проявится.
Короче - комплексные величины умножаются не точно так же, как скалярные. Образно говоря, нагрузка всегда будет вектором по оси Х, и как бы высоко не прыгало по оси Y, на оси Х вектор не удлинится.
Из формул получаются только другие формулы. Энергия получается по-другому.
С ув.
Неправда. При обычной работе реактивное сопротивление будет и при номинальной нагрузке (скольжение менее 6% - 8%). Радикально понизить добротность можно только заклинив ротор - поэтому и такие большие токи при пуске (когда скольжение 100%)

FM.Генерация возникает при превышении скорости врашения ротора относительно врашающегося поля. Может их просто в разные стороны вращать? Или по фазе сдвинуть?

KomX | 16239 - 22.12.05 jo, Вы тут схемку рисовали и процесс запуска досканально расписали. Не сочтите за труд, распишите и процесс стабилизации частоты вместе с переходами асинхронника из режима "мотор" в режим "генератор" и обратно.
Спасибо.

DED, идея о переключении "треугольник-звезда" не так уж и плоха. Вот Anatoliy расскажет нам когда и что переключать и будет нам счастье. К тому же FM подключился ... Только мало будет двух генераторов-то. Больше надо.

FM | 16245 - 22.12.05 jo

Генерация возникает при превышении скорости врашения ротора относительно врашающегося поля. Может их просто в разные стороны вращать? Или по фазе сдвинуть?

А для генераторных режимов скрость вращения похоже определяет кз-индуктивность ротора - это своеобразный резонансный контур - в нем регулярно меняется магнитное поле(проявляется как скольжение) и чем оно устойчивее по частоте(то есть сопротивляется внешнему влиянию) тем лучше мотор генерит, а если слишком легко отстает, то ничего не генерит.

А в мощных двигателях железа на роторе много, собственная индуктивность кз-витка большая - скольжение существенно меньше (добротность такого кз-контура выше).

Похоже для маломощных двигателей не обойтись без отдельной обмотки на роторе(использовать или как пост.подмагничивание или как резонансный контур при использовании скольжения).

Если нет обмотки на роторе маломощных двигателях, то можно выбить коротыши на роторе и намотать кз-обмотку с большим количеством витков (а можно и конденсатор на ротор воткнуть для четкого резонанса), тогда эффекты будут уже как у киловатников.

Все вопросы генераторных режимов похоже сводятся к тому как стабилизировать магнитное поле ротора(скольжение) и жестко контролировать его кратность фазы относительно статорных обмоток.

PS: Я только примус починяю....

DED | 16248 - 22.12.05 Позвольте книжечку немножко процитировать, которую я выше уже навяливал. Стр.87:
""Ток главной фазы с уменьшением нагрузки (скольжения) уменьшается,а ток конденсаторной фазы наоборот, возрастает, достигая наибольшего значения при холостом ходе.
Вспомогательная фаза при холостом ходе и незначительной нагрузке находится в ГЕНЕРАТОРНОМ режиме, её активная мощность ОТРИЦАТЕЛЬНА."

Будем дальше читать?

jo | 16253 - 22.12.05 KomXjo, Вы тут схемку рисовали и процесс запуска досканально расписали. Не сочтите за труд, распишите и процесс стабилизации частоты вместе с переходами асинхронника из режима "мотор" в режим "генератор" и обратно.
Спасибо.
А все очень просто - частота у нас пропорциональна оборотам ротора. А стабилизацию частоты рота можно поддерживать маховичком

FM Когда у нас двигатель УЖЕ крутится на одной фазе, ротор у нас уже подмагничен под самое нехочу - иначе бы он не крутился

msn | 16269 - 23.12.05 DED, ну зачем так мрачно, автор показывает графики токов и напряжений в относительных еденицах, не думаю что он имел ввиду под отрицательным абсолютное значение мощности, при генераторном режиме, это выражение: отрицательная мощность генераторной обмотки.."" тогда теряет всякий смысл. И еще- автор не рассматривает режим резонанса для такого включения, а только режим 3-ф двигателя с включением для 1-ф 220В сети с характеристиками максиимально приближенными для 3-ф двигателя в 3Ф сети 380В. Из практики: для полноценного ПАРАЛЛЕЛЬНОГО, а именно параллельный резонанс мы имеем в цепи С_W1-W2_V1-V2, значение емкости как минимум втрое МЕНЬШЕ, чем вычисленное согласно приведенной известной формуле на стр 88 данной книжечки, при том-при всем никак не умаляя заслуг ее автора и разных полезностей в ней приведенных...

FM | 16273 - 23.12.05 jo
Когда у нас двигатель УЖЕ крутится на одной фазе, ротор у нас уже подмагничен под самое нехочу - иначе бы он не крутился

Двигатель может крутится и от небольшого напряжения, при этом не держит нагрузку, что говорит в первую очередь о слабой намагниченности ротора....
Намагниченность ротора влияет на нагрузочные характеристики, а для возможности вращения хватает любой малой намагниченности (лишь бы подшипники были хорошие).

Eduard | 16275 - 23.12.05 Что-то подсказывает мне, что при вращении вала любая обмотка будет генерировать на любой частоте, если ее нагрузить. Кому не лень, проверьте. Я не утверждаю, конкретных знаний маловато. То есть, надо включить последовательно обмотку вращаемого двигателя, активную нагрузку и источник переменного напряжения любой частоты. Мощность нагрузки надо согласовать по максимуму отдачи.
Интересно, будет ли частота генерации привязываться к частоте вращения, кол-ву полюсов и т.п.

Anatoliy | 16280 - 23.12.05 DED, Коммутация с тряугольника ничего не даст, процесс то дальше стационарный
Кто сказал, что процесс дальше стационарный ?
Коммутация идет все время пока работает раскрученный двигун. Я уверен.
И схема комм..ии может быть несложной и понимать буквально треугольник и звезду не нужно. Здесь просматриваются принципы МИНАТО
обнаруженные случайно в А двигателе. Надеюсь практически сделать МИНАТО до весны если конечно здесь не родится рецепт раньше.

DED | 16281 - 23.12.05 AnatoliyDED, Коммутация с тряугольника ничего не даст, процесс то дальше стационарный
Кто сказал, что процесс дальше стационарный ?
Коммутация идет все время пока работает раскрученный двигун. Я уверен. Так мы все ждём, что дальше. Сказал А, говори и В.
msn, НЕ понЯл , в чём мрачность, я наоборот с оптимизмом это писал.Отрицательная мощность в двигательном режиме - это же и есть генератор в двигателе.:wink:

Partner | 16282 - 23.12.05 DEDБудем дальше читать? Да не читать, изучать надо! Особо обратите внимание на главу 8.
DED, с меня причитается за книжечку :wink:.

И еще очень полезная книжка: Дьяков В.И. "Типовые расчеты по электрооборудованию". Ссылку Админ давал в этой ветке.

Скольжение во всем виновато. АД - скольжение положительное, АГ - скольжение отрицательное, СД и СГ - скольжение равно нулю, при условии равенства частот.
Ну не могу понять, как АГ сидящий на одном валу с АД может зеркалить с сетью питающей этот АД.
Частоты не могут совпасть... Дополнительной энергии тоже ни от куда не поступает.
Да и резонанса на 50гц тоже быть не может по причинам изменения добротности от нагрузки и малой величины емкости.
Другая картина может получиться, если попробовать поразбираться с зубцовыми гармониками...
Посчитал бы кто величину емкости для резонанса на 900гц, примерно такая частота зубцовых гармоник у меня получилась. Величина резонансной ( именно резонансной , а не рабочей) емкости в 18 раз меньше, чем на 50гц.
Опять таки - откуда стоячая волна?
А почему она только в одном подводящем проводе?
Где сермяжная правда?

Anatoliy... понимать буквально треугольник и звезду не нужно.
Здесь просматриваются принципы МИНАТО обнаруженные случайно в А двигателе. Anatoliy, а как понимать нужно? Как пишете, так и понимаем... А на переключении Вы выиграете только потери...
Про "обнаруженные случайно принципы МИНАТО" подробне, пожалуйста.

С уважением.

markon | 16296 - 23.12.05 позвольте, уважаемые: все время упоминается частота 50 гц, но это не вполне так. на сегодня частота промышеленной сети НЕ СТАБИЛЬНА и равна 49,999 гц, а дальше гуляет. кроме того, в реальной сети и формы напряжения и тока, и синусность не вполне идеальные. короче: эл-во в розетке не соответствует ГОСТу. я уж не говорю про скачущее напряжение. учтите это в расчетах.
успеха.

Anatoliy | 16308 - 23.12.05 Про "обнаруженные случайно принципы МИНАТО" подробне, пожалуйста.

http://macmep.h12.ru./patent_minato.htm

Partner | 16311 - 23.12.05 Извините за качество, снимал мобильником...
Сигнал снимался бесконтактным способом через тороидальный тр-р тока.
Гладкая синусоида - напряжение сети.

EL | 16317 - 23.12.05 Приветствую Всех и с Наступающим !
Заинтересовался темой и попробовал в резонансе 8 асинхронников мощностью от 0.3 до 7.5 квт . Сверхединичности не получил , но есть некоторые мысли ...
С Вашего разрешения :
а. Имеем условно 3 контура (1-ротор; 2- фазная обмотка и обмотка последовательно с конденсатором ; 3-сеть и обмотки в фазе и нуле )
б. Подбор конденсатора заключается в настройке контура CL на 150 ГЦ (параметры L изменяются под нагрузкой )
в. На х.х. в 3 контуре небольшой ток с основной частотой пульсации 150 гц ( для 2.2 квт около 0.3 А )
г. Даже на х.х. во 2 контуре ток значительный ( 2-3 А)
А теперь с Вашего разрешения мои "домыслы":
- Ротор , в основном , сцепляется с токами во 2 контуре . Хотя фаза этих токов смещена на 180, это "слегка" компенсируется разнесением полюсов на 120 и меньшим количеством полюсов на роторе
- Для получения момента на валу под нагрузкой мне кажется следует "накачивать" 2 контур, причем импульсно
- Энергию для " накачки " наверное можно отобрать у оставшейся "без дела" обмотки в нулевом проводе, тогда, по логике, можно закольцевать схему без сети , хотя откуда тогда взяться энергии ? Может хоть сэкономить на потреблении получится ???
- Грузить на полную движок , видимо не получится (ток во 2 контуре будет слишком велик )

С Уважением.

cation | 16338 - 23.12.05 EL, Движок полностью нагрузить не получится,а вот экономия на потреблении будет точно Какой ток Вы получили во втором контуре на 7,5 кВт движке в х.х запуская от однофазной сети 220 в?

EL | 16339 - 23.12.05 Движок был 2-скоростной , не нашенский , на 3000 даже не запускал, токи ого-гооо,
а на 1500 потихоньку ...

EL | 16340 - 23.12.05 Вдогонку -
ток х.х. можно слегка уменьшить , если запитать фазную от отдельного источника ( второй латр ) , но это несколько неудобно ...
При этом , кстати в 3 контуре , пульсация тока 150 гц - чище

Alex44 | 16344 - 23.12.05 Как и обещал, двигатель дяди Васи - 3-х фазный асинхронник, с короткозамкнутым ротором.
К тому же - и резонансный.
В устройстве работают 3 резонансных контура - L1C1, L2C2 и L3C3, образующие вращающееся электромагнитное поле статора. Все контуры имеют одинаковую настройку резонансной частоты, которая определяется .... пока не будем говорить чем, - это серьезный вопрос будущего разговора. И эта резонансная частота обеспечивает требуемую круговую частоту вращения ротора.
Cтаторные обмотки двигателя соединены в треугольник, где в каждом резонансном контуре фаз - индуктивная статорная катушка и параллельно ей - емкость, принимая, что неявно имеется еще и активное сопротивление этой катушки.
Запуск устройства. На выбранную фазу (пусть это будет фаза А) подается от устройства запуска импульс энергии. В контуре этой фазы возбуждаются резонансные колебания.
За счет несимметричности напряжений фаз (точнее - в фазах В и С напряжения отсутствуют) в треугольнике начинает протекать ток, который несет энергию в эти 2 фазы. В фазах В и С также возникают резонансные явления.
За счет пространственного фазового сдвига статорных катушек и взаимодействия резонансных токов в треугольнике относительный фазовый сдвиг всех 3-х резонансов автоматически будет выровнен до 120 град. Выровняются и амплитуды резонансных напряжений контуров.
Желающие - могут произвести запуск и при наличии пускового конденсатора.
Устройство запуска может быть выполнено различными способами, это и:
- непосредственное подключение одной фазы двигателя к сети 220 в 50 гц;
- импульсный токовый разряд конденсатора на выбранный фазный контур двигателя;
- включение одной фазы двигателя в цепь обычного электронного генератора НЧ и т.п.
Так что, здесь - и полная симметрия фаз, и круговая циркуляция энергии по кругу, с её передачей при запуске - из фазы в фазу.
Направление вращения - естественно, только против часовой стрелки, глядючи с приводной стороны вала двигателя. Почему? Тоже интересный вопрос...
Но, здесь же возникают и предпосылки для перехода двигателя в генераторный режим.
Каким образом? Это - классика, хорошо описанная в литературе. Но, об этом позднее... ведь пока нет ясности по предыдущим вопросам.

WAY | 16407 - 24.12.05 Alex44,
что-то очень не ясно или очень просто, объясните, плиз.
Есть что-то в предлоежении FMа: получить генераторный режим на малых
оборотах. Сейчас точно сказать не могу есть ли генерация на оборотах
ниже рабочих(просто уже не помню),но генерить АД хочет не всегда.
Т.е. вращал принудительно дрелью с редуктором (обороты НАМНОГО больше
номинальных рабочих)-тишина, но достаточно подать хотя бы на одну фазу кратковременно напряжение сети - на выходе 450 вольт. Иногда успешно запускался сам, думаю все-таки дело в остаточной намагниченности ротора. Так что маленькие магниты могут пригодиться.
Какие предложения по снижению оборотов генераторного режима?

msn | 16409 - 24.12.05 WAY,
Какие предложения по снижению оборотов генераторного режима?
А никаких.... для случая АГ, эти обороты не могут быть ниже синхронной частоты, да и то как Вы правильно отметили надо подать кратковременно возбуждение, либо от источника с частотой, f=p*N/60 либо с помощью фазосдвигающих конденсаторов. А в этом случае не последнюю роль играет остаточная намагниченность и в случае хорошего качества железа, остаточное намагничивание статора мало, поэтому и цепляют магнитики.... помогает

Снизить обороты конечно можно, упадет выходная частота, если это не принципиально, или потребитель вообще требует DC, тогда возможно, почему нет...

Alex44 | 16412 - 24.12.05 Прикладываю схему к последнему сообщению

size: 7.85 KB
valeralap | 16417 - 24.12.05 Alex44, Мы на ротовертере нашли режим перехода движка в режим генераций, проверка показала что генерация не исчезает до полной остановки двигателя тоесть присутствует на любых пониженных оборотах. Подождите Lolik-Bolik выложит как это делается.

Alex44 | 16420 - 24.12.05 Valeralap,
Проблема не в переводе двигателя в режим генерации, основная головная боль: как удержать устройство в резонансе, из которого то элементарно вылетает при изменении нагрузки.
Но, насильно мил не будешь...

valeralap | 16421 - 24.12.05 Alex44, У меня в опытной установке резонанс держится при этом, не делаю не каких усилий к его удержанию.

FM | 16444 - 24.12.05 Alex44, основная головная боль: как удержать устройство в резонансе, из которого то элементарно вылетает при изменении нагрузки.
Для удержания резонанса, достаточно последовательно с индуктивностью двигателя подключить близкую по параметру индуктивность, а далее как обычно конденсатор
- оно и полегчает....

Sota | 16458 - 24.12.05 Чего-то я долго отсутствовал, непомню задавался ли Дяде Васе вопрос про намотки статора? Допустим действительно двигатель асинхронный, но какие виды намоток подходят? (2p=2, a=1); (2p=2, a=2); (2p=4, a=1); (2p=4, a=2); (2p=4, a=4); (2p=6, a=1); (2p=6, a=2); (2p=6, a=3); (2p=6, a=6); (2p=8, a=1); (2p=8, a=2); (2p=8, a=4); (2p=8, a=8 ). Чего из этого подходит?

Eduard | 16481 - 25.12.05 E> То есть как это +? Их нельзя складывать алгебраически, надо как комплексные! Между ними угол 90 град.

jo> Именно геометрическое сложение я и имел в виду, плюс я нарисовал условно

Ну тогда, как истинные джентльмены, мы обязаны умножить 2200 Вт на cos(Fi), который в случае хорошей добротности и резонансе стремится к 0. Не зря же одна рыжая морда его выдумала, а чтоб всякие дяди Васи не пухли от халявы

Вот еще одна идея, может, кому-то пригодится. Когда я испытывал один кварцевый фильтр на 100 кгц, я заметил, что вблизи резонанса сдвиг фазы на выходе относительно входа меняется в больших пределах при малой перестройке частоты, примерно на +-45 град. в пределах полосы пропускания, то есть по уровню -3 db. Я смутно представляю фазовые отношения в АГ, но интуитивно догадываюсь, что они там играют важную роль.

С ув.

Partner | 16534 - 26.12.05 SergeyA... к какой схеме картинки? Схему в начале этой ветки рисовал msn.

djonny, спасибо.

С уважением.

msn | 16646 - 27.12.05 Eduard
Ну тогда, как истинные джентльмены, мы обязаны умножить 2200 Вт на cos(Fi), который в случае хорошей добротности и резонансе стремится к 0
Это с какого-такого перепугу к нулю? При резонансе наоборот сдвиг фаз между напряжением источника и током потребления от него будет стремится к нулю, а Cos_F- соответственно к еденице....

msn | 16688 - 27.12.05 Eduard, Ваши смутные догадки по поводу фазовых отношений АД и АГ, весьма недалеки от истины. в двигателе наступает не простой резонанс, а ФЕРРОРЕЗОНАНС, со всеми вытекающими отсюда последствиями и кстати характер комплексного сопротивления двигателя, и соответственно фазы напряжений и/или токов вблизи резонанса изменяют знак на противоположный...... это утверждение о наличии в движках феррорезонанса подтверждают мои наблюдения за движками в режиме резонанса, т.е. срыв "генерации" при достижении определенных точек на характеристике...

Partner | 16689 - 27.12.05 msn... это утверждение о наличии в движках феррорезонанса подтверждают мои наблюдения за движками в режиме резонанса... msn,
Результаты наблюдений и обоснование в студию, пожалуйста.
Заодно, Ваше мнение по асимметрии токов:?:

С уважением.

Eduard | 16719 - 27.12.05 msn
Это с какого-такого перепугу к нулю? При резонансе наоборот сдвиг фаз между напряжением источника и током потребления от него будет стремится к нулю, а Cos_F- соответственно к еденице....
Если активное сопротивление равно нулю, то угол между током и напряжением всегда будет +90 или -90, в зависимости от того, какая реактивная преобладает - емкостная или индуктивная. На практике всегда есть активное сопротивление, на нем угол всегда 0, cos(fi)=1. При параллельном резонансе ток будет минимален, угол действительно будет 0, cos(fi)=1, но потребление при этом тоже минимальное, а не произведение U*I, верно? При последовательном резонансе тоже можно добиться cos(fi)=1, но при этом потребление будет дикое, и именно активное потребление, например, на индуктивности. Кажется, ничего не перепутал? Вблизи резонансной частоты угол будет резко гулять между, скажем, -89 град. и +89 град., проходя, разумеется, и через 0.

В прошлых постах я оспорил способ вычисления якобы уменьшения потребляемой мощности в 4.5 раза с помощью простого добавления емкости к обмотке с якобы сохраняющейся мощностью на валу.

И вообще, надоело про косинус, почитайте уже книжку про RLC.

С уважением.

msn | 16727 - 27.12.05 PartnerРезультаты наблюдений и обоснование в студию, пожалуйста.Заодно, Ваше мнение по асимметрии токов:?: Феррорезонанс: Наблюдая над работой однофазного мотора подключенного по схеме последовательного резонанса(напряжений) с питанием от сети 220В, я заметил интересную особенность: при снижении ЛАТР'ом напряжения подаваемого на мотор, существовало минимальное напряжение, при котором мотор , кстати работавший при минимальной нагрузке, останавливался как вкопанный,(в моем случае 65В) поведение того же мотора с обычным нерезонансным включением было иным- он останавливался плавно и чувствовалось при приближении к определенной точке что он сейчас остановится.. Кстати вообще на ХХ мотор в нерезонансном включении будучи запущен продолжает вращаться еще при 20В, плавно останавливаясь при снижении напряжения питания до 15В.
Недавно освежал материал по феррорезонансу, http://rus.mblabsoft.com/articles/ferbook/ferrorezonanc_naprazhenii.htm и все встало на свои места....
График тока от напряжения мною не снимался тогда, да и сейчас, чтобы получить классическую хар-ку феррорезонанса нужно сэмулировать источник тока, сеть же есть источник напряжения....
Асимметрия: пока в том виде в каком она получилась (у valeralap) (асимметрия токов в условно нулевом и фазном проводе ИП) я ее не получил, перелопатив с пяток движков у меня получается классический параллельный резонанс в контуре C1_L1_L2 с минимальным потреблением от сети, асимметрия токов в контуре и потребляемого от сети в зависимости от движка асимметрия колеблется от 3,5 до 4,7.
Вроде у cation получилось что-то подобное как уvaleralap) , у меня пока нет, поэтому можно только гадать, одна из догадок- это работа мотора в режиме мотор-генератора и образование в одном из проводов сети стоячей волны и пучности тока...

djonny | 16735 - 28.12.05 msnи образование в одном из проводов сети стоячей волны и пучности тока... Только не это !

msn | 16889 - 30.12.05 Eduard, При параллельном резонансе ток будет минимален, угол действительно будет 0, cos(fi)=1, но потребление при этом тоже минимальное, а не произведение U*I, верно? В первом приближении при резонансе именно P=U*I;
При последовательном резонансе тоже можно добиться cos(fi)=1, но при этом потребление будет дикое, и именно активное потребление, например, на индуктивности. Кажется, ничего не перепутал? При последовательном резонансе, тоже P=U*I но диким оно становится от того, что напряжение на обмотках двигателя вырастает в Q-раз, соответственно растет ток и потребляемая мощность соответственно, если снизить напряжение источника, так чтобы I=const, то потребляемая мощность не вырастет а наоборот уменьшится и будет тратится в основном на компенсацию потерь на перемагничивание железа, потери на омическое сопротивление при этом на порядки меньшепотерь в железе...
В прошлых постах я оспорил способ вычисления якобы уменьшения потребляемой мощности в 4.5 раза с помощью простого добавления емкости к обмотке с якобы сохраняющейся мощностью на валу. А к чему беспредметный спор? проведите КОРРЕКТНЫЙ эксперимент и поставьте наконец жирную точку в этой теме Не верить Вы имеете полное право, однако истины не проверив самостоятельно, не узреете никогда....

s_p | 18309 - 22.01.06 Чего-то про д.Васю забыли!!!
Так что это:
- параметрический резонанс
- просто резонанс
- феррорезонанс
- полтергейст
- затягивание частот
- или еще что нибудь...
Кто даст корректный анализ???

msn | 18311 - 22.01.06 s_p, Ферорезонанс присутствует однозначно и параметрический резонанс также, причем он различен для разных конструкций двигателей.. по косвенным признакам так выходит..
Хм.. я бы тоже не против, что-бы кто-нибудь дал корректный анализ всего происходящего в асинхронном двигателе при резонансе

grn | 18318 - 23.01.06 уу

grn | 18415 - 25.01.06 сс

djonny | 18419 - 25.01.06 grn, а как пришла такая идея, что в каждой фазе одна из трех обмоток должна включаться противофазно ? Я так понял, что вы имеете в виду двигатель с шестью полюсами, т.е. на 1000 Об/мин ? Я физику процесса что-то пока не могу уловить.

grn | 18422 - 25.01.06 оо

Partner | 18426 - 25.01.06 grn,
Извините за вопрос, но попытайтесь ответить - Вы сами лично асинхронник в резонанс загоняли??!
И какой мощноси он был?

KomX | 18431 - 25.01.06 grn
Физика процесса заключается в том, что питающие секции образуют асинхронный генератор, частоту которому задает вращающийся ротор, а напряжение - вращающееся магнитное поле.
Чувствуется, что анализ проведен основательно. Схемку для проверки не набросаете? И какими детальками запасаться? Исходя из чего, выбирать номиналы тех же конденсаторов? Какими критериями руководствоваться при адаптации индивидуальных особенностей всяко разных моторов к единому процессу вращения?
Очень интересна Ваша точка зрения.
Особенно хотелось бы большей ясности в этой фразе: Поворот фазы уравновешивающей э.д.с. труда не составляет (нужно только правильно включить концы секций). Можно варьировать начальной фазой (с шагом зубцового деления) выбирая ту или иную секцию в фазе.
Спасибо.

msn | 18433 - 25.01.06 grn, Возможно этот вариант и жизнеспособен, надо проверять, однако вспомним пост host'a: "... из двигателя к коробочке шло шесть проводов.."

jo | 18438 - 25.01.06 варинт нежизнеспособен- а если и жизнеспособен, то не так как предсуппозирует автор.

Дело в том, что все обмотки и секкции становятся генераторными, и соответвенно ток будет течь из области высокого потенциала в сторону низкого потенциала, в даном случае не из 1 секции в 2, а из 2 в 1.
А так как ток везде будет одинаковое иметь направление, но в источнике ЭДС он будет генерировать магнитный поток направленный против врашения, а провода там в 2 раза больше, то тормозящий поток превысит помогающий вращению ИМХО

grn | 18455 - 25.01.06 ,,

KomX | 18456 - 25.01.06 grn, как всегда оставляете себе путь к отступлению... Понимаю...
Давайте продолжим идти по этой тропке.
Укажите точку включения индикатора, соотносясь с которым дядя Вася находил момент "правильного" отключения от питающей сети.
Спасибо.

grn | 18458 - 25.01.06 ..

Partner | 18459 - 25.01.06 grn Поделитесь, где Вы нашли отечественные двигатели подобной конструкции?
Я тоже такой хочу иметь.

KomX | 18506 - 26.01.06 grn, согласен. Переходить на личности в мои планы не входит.
Что касается конкретики, то я просил Вас несколько более развернуто осветить вопрос взаимосвязи разного количества полюсов на роторе и статоре с подгонкой фазы, о которой Вы же и обмолвились. Это раз. А вторая просьба была о месте включения индикатора в приведенную Вами схему, по которому дядя Вася определял момент отключения от сети.
В связи с первым вопросом о корректировке фаз. Надо понимать, что схема не отображает корректирующие цепи.

Спасибо за понимание.

grn | 18755 - 30.01.06 ...

KomX | 18761 - 30.01.06 grn, по поводу стимуляции мозгов...
Вы уж простите мою назойливость, только из приведенного графика зависимости электромагнитного момента от скольжения я не вижу, где именно "мотор-генератор" использует для своей работы квадранты 1 и 3.
Спасибо.

size: 3.09 KB

grn | 18764 - 30.01.06 ..

Partner | 18766 - 30.01.06 На что вы вещаете:
Количество пар полюсов особого значения не имеет. Подгонка фазы необходима для получения устойчивой работы генераторных секций. Известно, что для работы асинхронного генератора с питанием от сети скольжение должно иметь некоторое отрицательное значение.
Простие, уважаемый, но это очень смахавает на....
Все как раз наоборот.

Что за бред (простите за резкость) с подгокой фаз?

djonny | 18770 - 30.01.06 grn, вы несомненно разбираетесь в этом вопросе лучше. Как насчет опыта, реально на двигателе проверять будете ?

msn | 18783 - 30.01.06 Partner, именно для того, чтобы асинхронный двигатель питающийся от сети стал генератором и стал отдавать мощность в сеть, скольжение должно принять отрицательное значение, так что зря горячимся...

djonny | 18784 - 31.01.06 grn мне не понятно как разделить обмотку на 3 части и какую-то часть из них включить так, чтобы скольжение было отрицательным. Я ни разу не перематывал движки и поэтому не знаю как устроены трехфазные обмотки. Поясните пожалуйста.

grn | 18796 - 31.01.06 ...

djonny | 18812 - 31.01.06 grn, теперь намного понятнее, спасибо. А "овчинка не стоит" потому что есть на примете конструкция лучше ?

KomX | 18818 - 31.01.06 grn, я не задаю вопросов для того, чтобы на них давали ответы не подумав. Зависимость Вами приведенная - зависимость описывающая неустойчивую систему. Как бы Вы не изголялись с обмотками, частично или полностью выводя их в генераторный режим, применяя резонанс и прочее, процесс устойчивым не будет...
Всем для справки. Загляните в любой справочник по алгебре, иной раз полезно посмотреть на графики тригонометрических функций...
Удачи!

grn | 18820 - 31.01.06 ..

KomX | 18825 - 31.01.06 grn, зря Вы так о математике. Не уподобляйтесь Нобелю
Что касается устойчивости. Не сочтите за труд проанализировать график.
Для асинхронной машины облатсть устойчивости как раз находится между двумя разнополярыми горбами. Если не верно выбран режим , то "застрянешь" на подъеме от 1(-1) к 0. Прощай эффективность - получай перегрев обмоток. Рабочая точка двигателя находится именно на правой восходящей ветви графика. Увеличение нагрузки на валу приводит к увеличению коэф. скольжения и, как следствие, увеличению момента. Сия картина будет длиться до тех пор, пока рабочая точка не "переберется" через максимум эл.магн. момента. Дальше движок просто "надорвет пуп". Уменьшение же нагрузки приведет к картине обратной, но только рабочая точка будет стремиться к нулю, но без внешнего воздействия к нему НИКОГДА не придет.
Картина по левой части графика, генераторный режим, аналогична с тем отличием, что НЕЧТО вращает ротор. Любое ухищрение с отбором части энергии из одного процесса и передачи оной (пока передаем она еще и рассеивается - вот беда-то какая!) другому процессу - суть затухающий процесс. Посему, единичностью процесса даже не "пахнет"

Не получится так сделать генератор в режиме двигателя (S>0), как и двигатель в режиме генератора (S<0).

Жду разумных доводов.

grn | 18828 - 31.01.06 ..

KomX | 18840 - 31.01.06 Без комментариев.

size: 8.05 KB

grn | 18844 - 31.01.06 ..

s_p | 18869 - 31.01.06 grn - а вы знаете ВАХ (вольт-амперн.хар-ка) тунельного диода? Грубо - 2 горба.
Может быть так работает двигатель, правда ВА надо заменить на скорость и время. И в одну сторону можно без этой хар-ки, а обратно (как раз во время отключения от сети) включаем какую-то схему (ну не знаю пока) и появляется 2-ой горб. И Двигатель как бы пойман между 2-х горбов.

grn | 18875 - 31.01.06 ..

KomX | 18931 - 01.02.06 grn Хоть физику с минимумом математики покажите.
"Все можно подтвердить расчетами.Но это не требутся никому." - это Ваш же ответ на поставленный вопрос.
Откуда?
От Архимеда.

Да. Чуть не забыл. Тоже составлю для Вас небольшой список книг в дополнение к http://komx.rundex.ru/lib>имющимся.

Гений | 19006 - 01.02.06 По сути речь идет о так называемом "вечном двигателе", не так
ли? Конечно закон сохранения энергии еще никто не отменял,
но предположим что под словом "вечный двигатель" мы подразумеваем преобразователь неких пока еще неизвестных
энергий(типа всяких там лептонно-гравитационных и т.д) во вполне известные,типа электрической. В плане теории,аппарат
Дяди Васи что вообще преобразовывает-то? Откуда берется
дополнительный крутящий момент, который крутит насос там или
генератор? Только не говорите что из какой-то хитро замкнутой
обмотки, это уже детали,теоретическая база какая? Или это никого не интересует?

KomX | 19037 - 02.02.06 Гений, для понимания "откуда" давайте рассмотрим работу обычной электросети питаемой от ГЭС.
1. Образование потока.
Многия и многия малые ручейки хаотично петляя сливаются друг с другом, бурля и пенясь они образуют потоки, которые прокладывают себе путь с целью объединения в спокойную величаво текущую реку.
Динамический поток создан.
2. Преобразования потока.
Тут мы не будем вдаваться в подробное рассмотрение способов повышения мощности потока, поскольку они могут быть связаны как с повышением потенциала потока, так и его кинематики. По сути, это две стороны одной медали... Так вот, преобразуем энергию потока (заметьте мизерную ее часть) в энергию вращения или знакомое нам электричество.
3. Распределение и рассеяние вторичного потока.
По линиям электросетей в каждый дом, к каждой в общем-то хаотически расположенной лампочке или электроплитке, или к электростулу (ужасно "жизнерадостная" шутка) наш электрический поток растекается, преобразясь в конечном счете в тепловую энергию. Пройдя пик хаотичности в виде броуновского движения, тепловая энергия способствует парообразованию и формированию дождевых облаков, которые испражняясь (ужасно "сладкая" шутка) восполняют первичный источник энергии - ручейки, родники и лужицы.

Нечто подобное происходит и в двигателе-генераторе дядя Васи.
Естественно, выше преведенная схема не является руководством к действию. Приводя схему, я и в мыслях не держал, что дядя Вася часть потока воды из водопровода пускал на поддержание самовращения. Аналогия случайна! Имена персонажей вымышлены

В качестве догадки.
Наверняка постройка плотины приводит к высыханию части потокообразующей водной системы и образованию новых родничков ниже по течению. Может кому сгодиться...

KomX | 19132 - 03.02.06 Гений, с Вашей стороны по крайней мере опрометчиво вычленять электричество, противопоставляя его той же воде, из общего двустороннего транспортного потока энергии. И если уж есть в этой перерабатывающей энергию машине под названием Солнечная система посадочное место для винтика "дяди Васи", то по крайней мере шаг и направление резьбы у этого винтика должен совпадать с посадочным местом.
Не будь Земля статически заряженным шаром, сушествование электричества было бы под большим вопросом. Вы не находите связи с Солнцем?

djonny, в порочащих эпистолярных жанрах не замечен... так... всплески настроения... иногда плагиат, как с новогодним поздравлением.

Гений | 19184 - 03.02.06 KomX, уважаемый! Дело в том, что в замкнутой системе
энергия ниоткуда взятся не может, на то она и замкнутая система. Поэтому либо генератор Дяди Васи- это на самом деле
ПРЕОБРАЗОВАТЕЛЬ энергии, либо он вообще не существует...
Об источнике всеобщей энергии или почему светит Солнце и откуда берется его энергия- можно спорить,но это вопрос гипотетический, наш же вопрос- прикладной, частной теории.
Допустим существует во вселенной некий неизученный поток
неизвестной энергии, назовем это X-ветер. Тогда генератор
Дяди Васи преобразует энергию X-ветра в электрическую..так?
Если это так, то ЧТО ИМЕННО в асинхронном электродвигателе
улавливает этот X-ветер? Где эти так сказать лопасти?
Возможно эти лопасти это некий особый электромагнитный резонанс, который при определенных условиях способен улавливать эти волны?

KomX | 19197 - 03.02.06 Уважаемый Гений, будьте так любезны, покажите нам хоть одну мало-мальски "замкнутую систему".
Спасибо.

Хотелось бы задать один очень глупый вопрос и получить очень умный ответ:
"Сколько сделает оборотов двигатель за одни сутки, если его вал вращается по часовой стрелке со стабильной скорость в 300 об/мин и двигатель ориентирован а). валом на юг; б). валом на север?"

Гений | 19202 - 03.02.06 KomX, замкнутые системы бывают их полно, но это
замкнутые системы с точки зрения ИЗВЕСТНЫХ НАМ энергий. О чем
и речь. Для получения дополнительного крутящего момента должна вливаться энергия ИЗВНЕ, Вы с этим не согласны?
Пример замкнутой системы- одинокая девушка одиноко живет в однокомнатной
квартире, никто к ней не приходит.Откуда у нее взятся ребенку? Два варианта a) к ней придет мужчина б) она забеременеет от Святого Духа(один из таких случаев описан в Библии)
Так вот работа нашего аппарата Дяди Васи- это именно работа образно говоря Святого Духа, неизвестной нам так сказать трансцендентной энергии,
если этот аппарат существует конечно....

Позвольте мне тоже задать вопрос: Вы лежите в гробу(не подумайте ничего плохого,это просто теория) у Вас радиоприемник, для того что бы лучше принимать радиосигнал как
нужно расположить антенну- паралелльно земле или перпендикулярно?

FM | 19206 - 03.02.06 Гений,
Иногда энергия берется из материала самой системы, если правильно условия организовать. Что при одних условиях деталь генератора, то при других условиях это очень энергоемкое горючее.

Гений | 19208 - 03.02.06 FM, я извиняюсь, Вы ошибаетесь. Потому что энергия в
замкнутой системе может выделяться какое-то время из компонентов самой системы,вернее
преобразовываться одна в другую, а потом все придет в равновесие. В нашем же случае речь идет о "вечном двигателе"
в котором энергия прибывает бесконечно долго,вечно.

FM | 19209 - 04.02.06 ГенийFM...Потому что энергия в замкнутой системе может выделяться какое-то время из компонентов самой системы,вернее преобразовываться одна в другую, а потом все придет в равновесие.
Вечный - значит до износа деталей, так что условия выполняются.
А вообще то можно вспомнить двигатели на постоянных магнитах,
там кроме подшипника вроде как ничиго не изнашивается?

-

Мотор на магнитопроводах size: 5.40 KB
Мотор Джонсона на магнитах size: 11.91 KB
jo | 19217 - 04.02.06 Гений
Пример замкнутой системы- одинокая девушка одиноко живет в однокомнатной
квартире, никто к ней не приходит.Откуда у нее взятся ребенку? Два варианта a) к ней придет мужчина б) она забеременеет от Святого Духа(один из таких случаев описан в Библии)
Так вот работа нашего аппарата Дяди Васи- это именно работа образно говоря Святого Духа, неизвестной нам так сказать трансцендентной энергии,
если этот аппарат существует конечно....

Позвольте мне тоже задать вопрос: Вы лежите в гробу(не подумайте ничего плохого,это просто теория) у Вас радиоприемник, для того что бы лучше принимать радиосигнал как
нужно расположить антенну- паралелльно земле или перпендикулярно?
Одинокий гений одиноко живет в однокомнатной квартире, к ниму не приходит девушка, вариант а) к нему приходит мужчина, вариант б) к нему приходит святой дух. Вопрос - когда же он забеременеет?

В этой системе есть переход одного вида энергии в другой, а именно электрической в магнитую и обратно. При этом предсуппозруется что магнитная энергия находится вне замкнутой системы двигателя. Далее, основная задача с которой бились многие сторонники оверъюнити, это борьба с противоэдс, тут где-то есть пост про рассуждения Теслы о униполярном генераторе, в асинхронной машине есть аналогичный режим, где ток подмагничивает ротор.

Дон Хуан по этому поводу сказал - можно 10 лет учится страдать, а можно 10 лет учится кайф ловить. При этом что на первый вариант, что на второй, своих жизненных сил ты потратишь одинаково. Только результат будет разный.

Гений | 19219 - 04.02.06 Серьезные ученые не переходят на личности оппонентов в научных
дебатах. Это так, к слову.

Магнитная энергия находится вне замкнутой системы двигателя?
А с чем же тогда она взаимодействует во вне двигателя?
Мое предположение таково- электромагнитный резонанс, при
определенных условиях, которые и НУЖНО ВЫЯСНИТЬ, может служить ПРИЕМНОЙ АНТЕННОЙ для некоего энергетического потока,
протекающего через планету Земля, с этим связано и другое
мое предположение- а именно если это так, то КПД приема
этого потока будет разным в РАЗНЫХ МЕСТАХ, РАЗНОЕ ВРЕМЯ СУТОК,ВРЕМЯ ГОДА И
РАЗНЫЕ СТОЛЕТИЯ. Не исключено, что в НЕКОТОРОЕ ВРЕМЯ СУТОК
И В НЕКОТОРЫХ МЕСТАХ ЗЕМЛИ этот ЭФФЕКТ ВООБЩЕ ОТСУТСТВУЕТ.В других же
местах эффект может быть сильным и постоянным.
Это объясняет ТРУДНОПОВТОРЯЕМОСТЬ результатов всех работ
по вечным двигателям. В идеале нужно не только построить
такую же машину, но и запускать ее в том же месте и в то же
время суток как и в тех случаях, когда эксперимент закончился якобы успехом у других экспериментаторов.

Eduard | 19223 - 04.02.06 Извиняюсь, если повторюсь.
На мой взгляд, существует два пути получить энергию:
1. Остановка вращения элементарных частиц, при этом они распадаются до эфира. Энергии - дохренисча. (Флойд, Серл, и все, у кого теряет вес)
2. Прямое (или не очень) преобразование тепловой энергии окружающей среды в работу с охлаждением этой среды. (Потапов, FM и все, у кого что-то охлаждалось).
Возможно, есть что-нибудь еще, чего я понять пока не могу, например, откуда энергия в униполярном динамо Тесла, в предположительно рабочих устройствах Грея, Адамса, Бедини, Хайда, Баумана и многих других... Но я перечислил (1,2) как возможные только те, которые таковыми считаю.

Действительно, какая-то всеобщая связь между ВД и такими параметрами, как температура, вес, заряд, гравитация, био-активные поля, время года и дня, - существует. Вплоть до нарушения причинно-следственной связи. И все это неспроста и вряд ли выдумки. По крайней мере, некоторые эффекты я наблюдал на электролитическом конденсаторе, о некоторых читал среди множества документов в инете. Но все они находятся "в шестом знаке после запятой", как выразился бы Майкельсон. И когда Берден говорит "у этой штуковины КПД 5.0", что-то как-то не очень-то, особенно если учесть, что большинство здесь присутствующих имеет первой целью зажечь хотя бы светодиод, но пока не достигли этой цели и неизвестно, достигнут ли.

С уважением.

jo | 19227 - 04.02.06 я не серьезный не ученый - мне можно

она взаимодействует с электрическими токами, текущими в замкнутой системе двигателя. А если уж охота потеоризировать - придумайте 10 разных вариантов теоретических объясннений "как может работать вечный двигатель", или, если хочется отрицать, 10 разных вариантов "как не может работает вечный двигатель", а то вы уже 10 постов исписали с одним единственным вариантом.

valeralap | 19337 - 05.02.06 Доделал свой ротовертер в первом варианте, как его предлагал ХЕКТОР тоесть структурно, изменил только включение асинхронника. Промышленные преобразователи дорогие пришлось лепить свой, он довольно хорошо работает, В качестве транса применил латр, девяти амперный обмотки домотал 2525витков три миллиметра в диаметре. В качестве импульсного, тоже применил готовый, от блока сведения старого цветного телевизора, ферритовый на нем три отдельных одинаковых обмоточки подходит идеально. При наладке если не запустится поменять местами концы управления на любом одном тиристоре. Первый запуск преобразователя делал через защиту можно мощную лампу ватт на 40024v.Все проверил вроде ошибок нет настройки не какой специальной нет правильно собрать и из целых деталей по моему вопросов не будет. Самое главное, соединяйте генератор и двигатель только вал в вал заcчет втулок выровняйте оси валов и наденьте патрубок резиновый гофрированный ниткой. А сверху затяните хомутами металлическими. Двигатель у меня 2,2квт 2880об мин генератор на 80ам 24в у преобразователя применил тиристоры Т6-10 -7класса. Можно применять и другие детали просто смотрите по мощности и согласовки. В качестве стабилизаторов на 9v можно применить КРЕНКУ. Конденсатор на 200мкф неполярный и подбирается по наименьшему искажению синуса на выходе. В асинхроннике конденсаторами подстраиваются одинаковые токи во всех плечах, видимо под значительной, нагрузкой их тоже придется подстраивать, я этого не делал. Вот небольшое заключение. Я безмерно благодарен исследовательской группе возглавляемой ХЕКТОРОМ единственный материал в интернате, который вывел меня на единственно, правильною дорогу. В связи с тем, что мне многое стало понятным, я утратил всякий практический интерес к устройству ротовертер. ИСКРЕННЕ БЛАГАДАРЮ группу участвующую в этом проекте по завершению отчета всех участников в какой бы стадий работ они не находились считаю тему законченной. Замечание, РОТОВЕРТЕР, технически дорогое устройство, с низким показателем выхода, от массогабаритного, шумное, требует периодического обслуживания. Единственная перспектива, которую я вижу, это применение эффекта ДЯДИ ВАСИ это в корне может изменить к нему отношение, но это уже не будет ротовертером. Будут пожелания, продлить жизнь ветки можем сосредоточить усилия в поиске решения эффекта ДЯДИ ВАСИ.

NNN | 19341 - 05.02.06 valeralap,
Прошу прощения, что влез, но я так и не понял, если для Вас тема ротовертера уже закрыта, ничего нового Вы в ней уже не видите и вам уже не интересно ее развивать дальше, значит Вы уже замкнули цепь, ОТКЛЮЧИЛИСЬ от сети и имеете автономный ИСТОЧНИК ЭНЕРГИИ?
Пускай и "шумный" и "плохой", ненадежный, но он у вас работает без внешней подпитки?????
Где окончательные результаты в цифрах? Какую мощность выдает Ваш (завершенный) ротовертер? Я думаю, что в окончательном варианте он должен у Вас работать от инвертора и сам себя питать (согласно того, что Вы писали о преобразователях

>>>>Промышленные преобразователи дорогие пришлось лепить свой, он довольно хорошо работает>>>>>>

Тогда открыто так и напишите, что все это было интересно и дало много информации и опыта в этом направлении, только все это липа..!
И тогда (если Вы чесный человек) порекомендуйте другим не тратить зря времени в этом направлении...
Прошу прощения, если, что не так.

valeralap | 19345 - 05.02.06 NNN, Вашу мысль я прекрасно понял, даже если это устройство будет давать в замкнутом цикле, 100 процентов оно меня не устраивает, потому что есть выбор сделать устройство без вращающихся деталей, а проделанной работой я обязан познакомить всех их дело захотят они ее повторять или нет. При наличие, выбора, эта конструкция пустая трата времени, а если выбора нет, то можно сделать это лучше чем нечего.

grn | 19363 - 05.02.06 ..

djonny | 19370 - 05.02.06 valeralap, поздравляю, хоть работает как надо - и то неплохо! Какую нагрузку держит закольцованный ? При этом двигатель работал без асимметрии ? Валера, у меня есть готовый преобразователь 12-220, но на выходе меандр. Как бы мне его лучше сгладить до синуса ? Дросселя у меня нет, а трансформаторы большие есть. Может самому намотать можно ?

djonny | 19373 - 06.02.06 grn, вы именно эту схему обсуждали ? Не могли бы объяснить как работают выключатели ?

Serg | 19376 - 06.02.06 Извените за вторжение,но чисто спортивный интерес!.
Я со стороны наблюдаю.У кого-нибудь заработал ,мотор отключённый от сети,конечно кроме "дяди Васи"?.

djonny | 19377 - 06.02.06 Serg, ну так valeralap же писал выше, что работает.

Serg | 19383 - 06.02.06 Тогда ,я рад за вас,беседы в форуме ,не прошли даром.
Примите поздравления!!!.

NNN | 19392 - 06.02.06 valeralap Вашу мысль я прекрасно понял, даже если это устройство будет давать в замкнутом цикле, 100 процентов оно меня не устраивает...
Валера, очень интересно!
То как долго работает в закольцованном варианте, без подпитки из сети? Какую нагрузку держит?
А о КПД и процентах, пока речи не идет....

grn | 19399 - 06.02.06 ..

valeralap | 19404 - 06.02.06 NNN, Делал так, два аккумулятора подключенные на зарядку, настраивал одинаковые токи в плечах асинхронника, проработал двое суток, аккумуляторы зарядились по максимуму. Подсоединил нагрузку кинаповскую лампу на 30v 400ватт маленько изменились токи но подстраивать не стал на аккумуляторе просело напряжение на две десятых но больше нижней нормы зарядки. Прогонял тоже двое суток нечего не изменилось, подсоединил еще такую же лампу, изменились токи в плечах асинхронника, уже нужна подстройка подстраивать не стал на аккумуляторе также просело еще на три десятых но приделе нормальной зарядки. Прогонял больше,суток параметры не поменялись, показал двум своим лучшим друзьям и бросил дальше проверять. Время жалко.

grn | 19407 - 06.02.06 ..

valeralap | 19413 - 06.02.06 djonny, Я бы попробовал параллельно конденсатор неполярный подстроить по наилучшей форме синуса.

djonny | 19415 - 06.02.06 valeralap, параллельно выходной обмотке трансформатора ? У меня он тороидальный на 600 Вт. С какого номинала примерно начинать ?

valeralap | 19416 - 06.02.06 Через делитель включи осциллограф и подбирай, начиная с небольшого наминала.

djonny | 19421 - 06.02.06 Я попробую, но помню как-то включал емкость 1мкФ параллельно обмотке, так у меня ток потребления значительно возрастал. Думаю не получится так сгладить меандр, но попробую.

Sergh | 19500 - 07.02.06 valeralap, Вы наверное опять злиться будете,
а не хотите ли Вы проверить Ваш ротовертер заменив аккумуляторы на ходу на электролитический конденсатор большой емкости, их сейчас везде полно стало, ну типа 80 000 микрофарад или там 100000 микрофарад - если будет продолжать крутиться - значит 100% ВД.
Я одно устройство для зарядки аккумуляторов на генераторе из релюшки проверял так: - паралельно аккумулятору подключал такой конденсатор, запускал устройство, затем отключал аккумулятор. Оно работало секунд 30 затем останавливалось.

djonny | 19510 - 07.02.06 valeralap, искал информацию по твоему движку 2880, ничего не нашел. Он точно значится так: Д90L2KУ3 ? Какой примерно год выпуска ? Какой КПД у него ? Я просто думаю можно ли брать любой движок в районе 2.2 кВт 2880 Об., или они прилично различаются ? Еще вопросик по схеме: на двигатель поступает уже чистый синус (или почти чистый); конденсатор С4 на 200 мкФ служит для преобразования меандра в синус ?

valeralap | 19513 - 07.02.06 djonny,Да С4 200мкф именно для этого и служит и без него тиристоры не будут работать тоесть закрываться. Двигатель и генератор подбирал близкие по параметрам, обороты на двигателе можно больше я хотел 3000тосячник, но не нашел.

djonny | 19539 - 08.02.06 valeralap, привет! Я распишу на примере своего рисунка, как я понимаю работу двигателя при переходе в "нужный" режим. Сначала мы запускаем двигатель: при этом В1 в положении "а", В2 замкнут, В3 замкнут(?); далее двигатель набрал обороты и мы переключаем все три выключателя (В1 в положении "б", В2 разомкнут и В3 тоже разомкнут). Правильно ли я понял схему ? Конденсатор С1=С2 и равняется удвоенной емкости резонансного конденсатора при обычном включении. Можно ли запускать двигатель в таком режиме без нагрузки на валу и когда потребляемая мощность выше: с нагрузкой или без ? Это я пока брал только работу от сети 220 В или понижающего трансформатора на 140 В.

ротовертер

valeralap | 19550 - 08.02.06 djonny, После запуска B2 отключается это запуск двигателя. B1и B3 это сдвоенный переключатель когда B1 переключается в положение Б B3 замыкается это рабочий режим.

djonny | 19586 - 08.02.06 valeralap, попробовал это включение. Движок 400 Вт 2880, сопротивление обмотки 15 Ом. Резонансные конденсаторы С1 и С2 по 10 мкФ. Потребляет с обычным включением 0.13 А, с необычным 0.75 А. А у тебя сколько на хх потребляет ? При одинаковом усилии торможения (пальцами) на обычном ток повышается до 0.25 и до 0.8 (при этом двигатель начинает работать похуже) на твоем. Какие мысли по этому поводу ?

valeralap | 19592 - 08.02.06 djonny, Данный опыт не имеет отношения к моему устройству, читай мою теорию.

grn | 19792 - 10.02.06 ..

mesha | 19805 - 10.02.06 По схеме с поста 19407: в плечах А и В конденсаторов нет ?
Почему бы их не вогнать в резонанс вместе с С ?

SIM | 19820 - 10.02.06 Чтобы немного подлить масла в огонь обсуждаемой темы, выполняю своё обещание по поводу поиска патентов нашего «дяди Васи». Выпала у меня возможность посетить крупный областной центр патентной информации (к сожалению, один из немногих реально действующих на территории нашей незалежной Украины), и я, как и обещал DEDу, поискал интересующие нас авторские свидетельства. Итак, в картотеке советского комитета по делам изобретений и открытий, начиная с 1966 года по 1994 год включительно (в моем распоряжении были только эти годы, а с 1994 по 2006 год ни в Роспатенте, ни в Укрпатенте заявок и патентов от его имени мной не обнаружено) я нашел только 3 авторских свидетельства интересующего нас человека, и, как я и ожидал, это были изобретения достаточно далекие от прикладной электротехники. Для пущей верности приведу полные формулы этих изобретений.
1. Изобретение от 1978 года. «Способ прессования сыра».
Изобретение относится к пищевой промышленности.
Формула изобретения. Способ прессования сыра, заключающийся в предварительном формовании сырного зерна с последующим прессованием его центрифугированием, отличающийся тем, что, с целью интенсификации процесса и улучшения качества сыра, формование производят в поле действия центробежных сил, а прессование центрифугированием осуществляют при постепенно возрастающей нагрузке от 0,015 до 1,4 кгс/см2 в течение 2…6 часов.
2. Изобретение от 1983 года. «Полосовой нагнетательный клапан».
Изобретение относится к компрессорной технике.
Формула изобретения. Полосовой нагнетательный клапан, содержащий седло с рядами отверстий для прохода газа и расположенными над каждым рядом отверстий пазами, розетку и размещенные между розеткой и седлом запорные органы, поджатые к последнему пружинами, отличающийся тем, что, с целью повышения его экономичности, запорные органы расположены в пазах, отверстия имеют переменный диаметр, увеличивающийся к центру седла, а пружины выполнены изогнутыми и обращены выпуклой стороной к запорным органам.
3. Изобретение от 1986 года. «Кожухотрубный испаритель».
Изобретение относится к холодильной технике.
Формула изобретения. Кожухотрубный испаритель, содержащий корпус с установленными в нем в трубных решетках теплообменными трубами, отличающийся тем, что, с целью повышения теплоотдачи путем пленочного омывателя труб, он дополнительно содержит распределитель и вертикальные пластинчатые вставки, причем распределитель установлен в корпусе на двух направляющих с зазором относительно трубных решеток и выполнен в виде гофрированного листа с прорезями в вершинах гофров, а вставки установлены между трубами по ходу движения жидкого хладагента.
Вот такие вот изобретения есть у нашего «дяди Васи». Естественно, вполне может быть, что это авторские свидетельства его полного тезки (плохо, что инициалы не расшифровывались в советских документах, впрочем, как и место жительства тоже- меня несколько смутил тот факт, что заявки на патентование подавались от Алтайского политехнического института имени Ползунова, что достаточно далеко от Украины), но в любом случае других изобретений на данное имя автора в официальных документах нет.
Однако все не так плохо, как кажется. Прошерстив Интернет на предмет поиска нужной фамилии изобретателя, наткнулся на достаточно свежий документ, вернее, журналистский отчет о праздновании Дня Изобретателя и Рационализатора в 2004 году в одном из областных центров Украины. Вот выдержки из статьи:
« Рационализатор … уже не один десяток лет постоянно что-то открывает и изобретает. Из наиболее значимых своих работ, считает усовершенствованный в целях экономии электроэнергии двигатель. В основе лежит принцип детских качелей. Их сначала раскачивают, а потом прилагают лишь минимум усилий чтобы удержать качели в движении.
Вот его мнение: “ В электротехнике в двигателях обычно качают столько энергии! Она конечно, приводит частью энергии в движение двигатели и станки, но остальная, которая пхается туда насильно, как ребенку касторка, приводит к перегреву двигателей, увеличению диаметров проводов и увеличению двигателей по габаритам.”
Вот и предложил он схему, по которой можно только лишь удерживать необходимую амплитуду.
“ Практический результат показывает, что на трехфазном двигателе можно экономить до 30 процентов энергии: улучшаются показатели сети, падает ток, непроизводительные потери уменьшаются - поэтому перспектива большая.”
Правда, пока никто его разработкой особо не заинтересовался. Парадокс, удивляется изобретатель, но сегодня электроэнергию не выгодно экономить - видя реальное снижение энергетики тут же поднимают свои тарифы…»
В принципе, информации немного, но задуматься есть над чем.

SIM | 19821 - 10.02.06 По поводу схемы, предложенной grn в посте 19407. По случайности обнаружил у себя в гараже точно такой же двигатель на 40 Вт и решил провести такой же эксперимент. В общем, идеи совпадают, хоть и цифры несколько отличаются. Так, резонанс на одной (рабочей) обмотке С был достигнут при емкости параллельного конденсатора 3,5 мкф, как и предсказал grn. Однако ток потребления составил лишь 0,11 А, в то время как внутри контура он был 0,26 А, а с отключенным конденсатором тоже амперметр показывал 0,23 А. Да, на обмотках фаз А и В напряжение при вращении было 164 Вольта, при подключении к обмотке А лампы 220В*25Вт напряжение на обмотке просаживалось до 110Вольт (лампа горела в полнакала), частота вращения несколько уменьшалась (точно не скажу, все мерялось на глазок), об изменении крутящего момента ничего сказать не могу- при торможении вала пальцами усилие вроде бы не менялось. Да, не совсем понравилось то, что движок (хоть и новый) сильно грелся при работе на одной обмотке.
Опыт с одновременным резонансом двух и трех обмоток не ставился (пока нет нужного числа конденсаторов), но мне кажется, что ничего интересного с этим движком не получить- его паспортный КПД всего лишь 54%, да и мощности до заявленных дядей Васей минимально потребных 2 кВт явно маловато.
Что-то мы не там ищем! Почти два года назад на скифе уже была ветка, в которой обсуждался резонанс Мельниченко- «А ведь работает!». Цитата: «Добавлено: 13 Апр 2004
Попробовал резонансом запитать асинхронный движок и ведь заработал! Потребление электроэнергии снизилось в 1.83 раза! За что мы деньги Чубайсам платим? Эдуард» Простым загоном асинхронного двигателя в полный или частичный резонанс мы получим лишь прирост КПД максимум в 1,7 раза, хотя справедливости ради стоит отметить, что полный динамометрический тест асинхронных двигателей в резонансе (пускай и с постоянной номинальной нагрузкой на валу) с четким подсчетом энергетических параметров, как то: количества затраченной электроэнергии, потребленной резонансным контуром, и количества механической энергии- выполненной полезной работы, снятой с вала двигателя. Каково будет это отношение- в большую или в меньшую сторону- пока неизвестно. Эдуард, который начал ту ветку, быстро смылся с форума, хотя, может быть, ныне присутствующий на ЭТОМ форуме Эдуард- тот же человек? А может, кто-то таки провел полноразмерные исследования? Поделитесь, пожалуйста, информацией!

Serg | 19823 - 10.02.06 valeralap, А,в статическом виде ,без якоря ,не получается закольцевать?.
И такой ,не скромный вопрос,по той схемме ,о которой я,спрашивал ,устройство закольцевалось,и если закольцевалось,без ёмкости Cc,работает?.
Очень интересный эффект получился,обычный мотор от старой стиральной машины который имеет две обмотки ,внутринею пусковую и внешнюю рабочую,ток потребления в обычном режиме 1.95А .При подключении обеих обмоток,по низу схеммы что представил grn т.е. ёмкости Ca и Cb,но без резисторов,без видимых потерь мощности на валу ,стал потреблять 0.52А, т.к. в других вариантах подключения,вал крутился быстро ,но пальцами можно было остановить,в этом варианте скорость вала не много повысилась от паспорта,конечно визуально и стартовая нагрузка сократилась в двое,но стартовать надо ,лёгким движением руки ,т.к. стартовая обмотка пошла в дело!.
Причём сопротивление обмоток разное,а в резонансе крутят якорь,а вообще вы знаете что бывает если обмотки соединить последовательно и подать напряжение.Но в таком варианте подключения оказалось обратное.И двигатель остаётся, совершенно холодный.

djonny | 19830 - 11.02.06 grn, спасибо вам. Пока могу посоветовать больше экспериментировать, сколько позволяет время и средства, и не гнаться за новыми идеальными схемами. Предложенные вами и Валерой могут быть вполне неплохими и полезными. И еще маленькое пожелание: старайтесь максимально полно объяснять принцип работы схем и их реализацию (как вы их видите), чтобы потом как можно меньше тратить времени на ответы. Если я правильно себе представляю, мощного движка у вас пока нет - в этом главный тормоз для опытов. Я пока тоже не обзавелся желаемым двигателем, но как будут средства, займусь этим вопросом. Сейчас есть трехфазный 400 Вт, два полюса. Планирую брать 2.2 кВт или чуть более, двухполюсный. А с этим движком и без генератора на валу, считаю бессмысленным разговоры об энергии. Кроме того, мне очень туманно представляются причины, по которым двигатель должен работать в самоподдерживающемся режиме, т.е. закольцованный сам на себя. Если не затруднит, помогите пожалуйста с теорией по этому делу и по работе схемы Дядя_Вася_6. Всего доброго.

grn | 19881 - 11.02.06 ..

Serg | 19888 - 12.02.06 Если кому интерестно.
Я,ещё не много поковырял движок ,который подключил по низу схемы,что прелложил grn в посте 19349,и могу сказать что,данный вариант отлично подойдёт для ведущего движка ротовера.Остоновить вал, крайне затруднительно,не получается.
Рабочая температура, постоянно 22градуса при механической нагрузке на валу, 24градуса.При потреблении 0.52А.Для ротовера,идеальный вариант подключения,думаю что можно ещё снизить потребление ,лучше подстроив на ёмкостях.

grn | 19973 - 14.02.06 ..

Serg | 20016 - 14.02.06 Вообще такого рода "ошибки", возникали у эллектриков когда,асинхронный движок запускали не в трёхфазном режиме.
Выше grn привёл ссылку,но вариантов подключения кондёров при переходе на две фазы значительно больше.Вот ,"случайности" и возникали Я, думаю что такик случаев в сотни раз больше ,чем мы предпологаем.По чистой "случайности" возникал резонанс.

сопланетник | 20025 - 14.02.06 grn, Схема из поста 19407 и выводы по ней в целом верные. Ранее ее просчитывал по теории. Получалось тоже, что и у вас по замерам. Только есть два нюанса:1) Мощности в два раза не получается. 2) При переходе к автономному режиму (режиму самодвижения), схема гаснет в 2-х из 3-х возможных вариантов запуска. Выключатель Вкл на схеме установлен не в том варианте запуска, который требуется для успеха самодвижения. Конденсатор 1,0 обеспечивает обратную связь, подпитку конденсатора 4,0. Емкости их должны быть одинаковыми. Кондер4,0 должен быть в резонансе с обмоткой С. Обмотки А и Б должны соединяться так, чтобы во время разряда через обмотку С кондера4,0 наводимая ЭДС в обмотках А и Б суммировалась и ток от нее был направлен к … Угадайте куда? Сказанное здесь мной и сказанное ранее Дядей Васей совпадает один в один и подходит к приведенной вами схеме.
Вариант движок-генератор необязателен. Достаточно в этой схеме заменить обмотку А проводником, и получится трансформатор, который без движущихся механических частей будет вырабатывать избыток электричества (НЕГ в чистом виде без всяких заморочек). У меня работает такой вариант схемы, только на движке асинхронном, с кз-ротором, спроектированном на линейное напряжение 220В (2-х полюсный движок в 1-полюсном варианте). Вырабатывает он 236В при начальном импульсе (старте) 220В и мощности на валу 45Вт. (Его номинальная мощность на валу в 2-х полюсном варианте 90Вт, а потребляемая мощность из сети 340Вт). Кстати, схема эта обсуждалась на страницах советских журналов лет 30 назад. Мельниченко в своем интервью упоминает этот факт.
На посте 19937 дается действительно полезная ссылка по правильной установке выключателя пускового.
Радиолюбители -конструктора передатчиков хорошо знают типы обратной связи в задающих генераторах: емкостная трехточка (используется в Т-статике); авто-трансформация (используется в Генераторе на нелинейной индуктивности); магнитное поле (используется в НЕГ-ах, асинхронных движках и т.п.); механическая (самые первые передатчики имели механическую обратную связь).В нашем случае связь магнитная
Прим. При указанном на схеме способе соединения обмоток А и Б потребуется применить схему коммутации катушек из Генератора на Нелинейной Индуктивности (есть на Скифе). Я не любитель таких заморочек. Проще перебросить концы обмотки Б при соединении с обмоткой А. Соединение должно обеспечивать суммирование наведенных ЭДС и ток должен совпадать по фазе, т.е. по направлению с током разряда конденсатора обмотки С. Дядя Вася перепутал концы обмотки Б при соединении с обмоткой А. Он в своем рассказе ничего не утаил. Даже то, что при разряде конденсатора 4,0 заряжается конденсатор 1,0 («одни конденсаторы разряжаются, а другие в это время заряжаются» - говорил дядя Вася родоначальнику ветки). При такой схеме первоначальный импульс конденсатора4,0 в 220В через пол периода вырастает до 234В (на параметрах моего движка и элементов схемы), импульс конденсатора 1,0 от 0В вырастает до 74В. Мощность на валу 45Вт, а на роторе 46,7Вт.
Противникам КПД>1. Если вы не хотите работать без выгоды (на шару), то почему вы считаете, что тот, кто закрутил атомы и солнечную систему, сделал это себе в убыток и ничего с этого не имеет? Он что, тупее вас? Или вы нашли ответ на вопрос, почему она вертится? (Ваши полупопия на сковороде жизни).

сопланетник | 20035 - 14.02.06 Ссылка по Мельниченко
http://www.okhrana.sakha.ru/garbage-air/Data/Anomal/Html/tech/rezonance2.html

"Почти вечный двигатель
Техника-Молодежи 10'96
Оригинал статьи - здесь.

Попалась мне один раз интересная статья в журнале "Техника-Молодежи", причем об этой идее я слышал и раньше.

В двух словах: электродвигатель - это индуктивность, если последовательно (или может в параллель) добавить конденсатор - получится колебательный контур, частота сети 50 Гц, зная индуктивность обмотки и подобрав емкость конденсатора - получим резонанс. А как известно резонанс штука сильная..."

сопланетник | 20041 - 14.02.06 valeralap, Когда соберешь схему, набросай ее аналог в И-нет. Я подскажу что так, а что не так. И подскажу еще, как гарантированно ее запустить в ногу (зуб между зубом). Парадокс в том, что гальванически схема одна и таже. Сдвиги фаз – коварная вещь, либо зуб на зуб, либо зуб между зубьями. Дядя Вася запустил в первый раз рукой. В дальнейшем он запускал по схеме на посту 19407, проверял достижение напряжением на конденсаторе4,0 требуемого (оно определяет запасенную кондером мощность, больше запасенной в нем мощности схема не выдаст, природа нас пока бережет, спасибо ей). Затем переключал концы обмотки Б и отключался от сети.

grn | 20048 - 14.02.06 ..

сопланетник | 20075 - 15.02.06 WAY http://ciosrv.bsuir.unibel.by/repository/
87a4c6e32558e18e3136b78325d2372c_1099560814_pdf_ru
Ссылка, где есть параграф измерение параметров 2-хполюсников. Мост на переменном токе балансируется по двум параметрам: частота и фаза.Условия баланса на ссылке. Если у тебя одно плечо моста сеть (источник), а другое - твоя схема (нагрузка), то какой вывод про зуб на зуб?
Все концы обмоток на двигателе отсоединяешь. Концы обмотки С втыкаешь в розетку 220В. Вольтметром замеряешь показания на концах обмотки А, а затем Б. Записываешь, должны быть одинаковыми. Разность в пределах долей вольта или вольта, другого, если обмотки в порядке. Вытаскиваешь обмотку С из сети. Соединяешь последовательно обмотку А и Б. Втыкаешь обмотку С в сеть. Замеряешь напряжение на концах соединенных обмоток. Если оно около нуля, обмотки соединены в противофазе (встречно). Для генерации самодвижения не подходит такое соединение. Вытаскиваешь обмотку С из сети. Присоединяешь обмотку Б к обмотке А другим концом. Втыкаешь С в сеть. Замеряешь напряжение на концах соединенных обмоток. Должно удвоиться. Маркируешь концы по принципу: Синее с Синим – правильное соединение, Синие с Черным - неправильное соединение. Вытаскиваешь С из сети. Соединяешь С с А. Обмотку Б втыкаешь в 220В. Повторяешь процедуру измерений и маркировки, описанную выше. Запиши на бумажке каким цветом ты пометил правильное соединение, а каким нет. При сборке сверяйся с бумажкой.Никакой путаницы в дальнейшем не получится.

SergeyA | 20109 - 15.02.06 сопланетник,
А для перемещение перпендикулярно воздействующему полю энергии и не требуется. Если и потребуется на разгон, то ее можно вернуть на торможении.
Вот подняться вверх таким способом не удастся.

valeralap | 20118 - 15.02.06 Пробовал схему grn в общем она мне понравилась работает очень хорошо потребляет в обмотке С 2,4 ам а в А и B крутится 3,6 ам при конденсаторах в 40мкф движок 2,2квт Все попытки поставить в режим самовращения не дали результата в обмотках A B было 410в переброска концов нечего не дала. Уменьшал и увеличивал емкость конденсаторов. Нагрузка была генератор от КамАЗа, инерционный момент был хороший. Жду еще рекомендаций по опробованию схемы.

grn | 20552 - 20.02.06 ..

s_p | 20584 - 21.02.06 1. Если представить что в АД трение сведено до миниума, то АД будет вращаться еще долго после выключения питания, а если трение =0, то будет вращаться бесконечно долго (вечно)--> 1 закон Ньютона. (И конечно если есть типа -маховик)
2. Т.к. после выключения питания АД всетаки вращается (определенное время), а значит совершает работу (хотя замедляющуюся - скорость падает - отрицательное ускорение(-g)), а следовательно ее можно утилизировать (преобразовать) и направить на воссановление отрицательного ускорения в положительное ускорение (+g). (И компенсировать трение).
Нам же надо чтобы АД вращался с постоянной скоростью, а не равнозамедленной и равноускоренной (+g и -g).
Вот по этому у Д.Васи и двигатель стал жужать ровнее - в один момент +g, в другой -g. Что-то типа как наша Земля (да и др. планеты) вращается по орбите (ведь этоже и есть ВД).

KomX | 20609 - 21.02.06 Что касается постулатов от "дядь Вась", то по п.4 замечу, что он умышленно искажен.
Напряжений и токов вовсе нет в установившемся режиме и появляются оные только как стабилизирующая реакция на внешние дестабилизирующие воздействия.

msn | 20932 - 25.02.06 bombДавайте подумаем откуда бралась избыточная энергия в схеме дяди Васи. Ваши предположения?
Я уже говорил об этом на Скифе не единожды, однако время идет а только в "дяде Васе" 65 страниц "набомбили" однако..
Итак, свое время я провел простейший эксперимент по возвращению ЭДС самоиндукции в конденсатор, при некоторых параметрах элементов мне удалось вернуть около 80%, т.е исходное напряжение заряженного конденсатора 312В, а обратной ЭДС собиралось 250В. Ничего пока фантастического. Однако вот что случилось далее: я поставил на керн индуктивности (это был дроссель с разомкнутым магнитопроводом) магнит от динамика, когда я подал ток в индуктивность он подпрыгнул, а напряжение ЭДС самоиндукции собранное в конденсаторе все так-же составило 250В!
Очевидно что оно никак не зависело от того выполнило или нет МП какую-то работу а зависело только от параметров элементов (добротности контура). В отношении энергии приданной летящему магниту эксперимент был проведен качественно, так как сам факт "полета" никак не влиял на уровень обратной ЭДС собираемой в конденсаторе.
Отсюда можно сделать вывод: ПРИ ОПРЕДЕЛЕННЫХ условиях, МП может произвести работу, плюс появляется возможность рекуперировать бОльшую часть энергии затраченную на создание этого МП.

О "дяде Васе": В этом случае-резонанс в одной или нескольких обмотках
и есть тот случай рекуперации энергии в виде ЭДС самоиндукции и перенаправление ее в фазе опять в обмотки двигателя.
Другими словами, если создать в обмотке/ах нагруженного индуктивного двигателя условия резонанса, в получившемся контуре начнет циркулировать ток, который создаст МП, которое реально будет выполнять работу, потребление-же энергии контуром будет составлять только величину потерь необходимых для поддержания в контуре незатухающих колебаний. Иными словами потребление можно в Q-добротность раз уменьшить.
Однако резонанс, есть частный случай более общего свойства поля, но об этом как нибудь в другое время, в другом месте.

NNN | 20945 - 25.02.06 msnbombДавайте подумаем откуда бралась избыточная энергия в схеме дяди Васи. Ваши предположения?
Однако вот что случилось далее: я поставил на керн индуктивности (это был дроссель с разомкнутым магнитопроводом) магнит от динамика, когда я подал ток в индуктивность он подпрыгнул, а напряжение ЭДС самоиндукции собранное в конденсаторе все так-же составило 250В!
Очевидно что оно никак не зависело от того выполнило или нет МП какую-то работу а зависело только от параметров элементов (добротности контура). В отношении энергии приданной летящему магниту эксперимент был проведен качественно, так как сам факт "полета" никак не влиял на уровень обратной ЭДС собираемой в конденсаторе.
.

Я лично в этом немного сомневаюсь....

Когда ЭДС самоиндукции, собранная на кондере (в проведенном эксперименте) составила 250В, то магнит "подпрыгивал" "сам по себе", я имею ввиду, что скорость его полета (а конкретно - удаление его от катушки) определялась, начальной силой воздействия магнитного потока, созданного импульсом тока, массой магнита, конкретно напряженностью магнитного поля, созданного самим магнитом, и также отрицательное, противоположное воздействие силы гравитации (при условии, что магнит "подпрыгивал" вертикально вверх).
При этих условиях скорость "отлета" магнита от катушки имела конкретное определенное значение.
А мы знаем, что наведенная ЭДС пропорциональна скорости изменения магнитного потока через катушку.
Так вот, если в дальнейшем мы попытаемся "заставит" работать, этот "отлетающий" магнит, и "нагрузим" его, для выполнения определенной работы, то скорость его "удаления" от катушки, ЯВНО станет меньше, следовательно станет меньше скорость изменения магнитного потока через катушку, а следовательно, и меньше будет наведенная ЭДС.... :cry:

Если исходить только из классики, ничего нового нам не придумать!!!... классика построена так, что сделать то, чем мы все здесь интересуемся не удастся!
Она все это безоговорочно отрицает , и применять ее теории, это значит - сразу обречь себя на отрицательный результат!

Нужно другое мировозрение, другие взгляды, теории. мышление...

msn | 20950 - 25.02.06 NNN, имеешь ввиду изменится dФ/dt ?
А почему это скорость отлета магнита от катушки, повлияет на скорость магнитного потока ?
Воообще то по классике магнитный поток пропорционален магнитной индукции, а та-току...
Рассмотрим граничный случай, магнит прижат существенным весом, так что силы недостаточно для его отрыва, приведет ли это к изменению потока?
Ответ-нет, к уменьшению собранного обратного ЭДС это не приводило.
Кстати чтобы не ломать копья, желающие могут поставить опыт самостоятельно,он элементарен, но более корректно с измерением сил действующих на магнит.

P.S.
В связи с запущенностью ситуации, выкладываю 2-ю лекцию из сборника Мандельштамма, весь сборник тяжеловат.

size: 247.46 KB

skygot | 20985 - 26.02.06 Всем ищущим привет! Прочитал пока только 9 страниц темы - глаза выпадают... Если что-то из этого уже писали просьба не бить ногами.
1. "Из тех, что были ближе ко мне, я смог увидеть электролитические емкости по 5мКф на 380 вольт, целый ряд однотипных емкостей." - насколько я знаю, электролиты взрываются при переменки, притом сильно, заляпывая все вокруг мерзко пахнущим неотстирывающимся веществом. Это так сказать, явный замеченный мною в повествовании ляп.
2. Может это вам как-то поможет(нарыто не помню откуда):
"АИР - это асинхронный электродвигатель переменного тока! 200 - расстояние от плоскости лап крепления до оси ротора в мм., 55- мощность в киловатах. Питается так - подаеш импульс напряжения на кондер, соединенный последовательно с первой обмоткой(обмотки - в звезду) В системе кондер - обмотка возникает свободные резонансные колебания F = 1/(2p x (корень L x C)). Далее через промежуток времени равный (1/3) x (1/F) подаем импульс на следующий кондер - обмотку и т.д.. Добротность контура вычисляется : Q=(1/R)x(L/C), ну а добротность - сам понимаеш - дармовая енергия выход енергии 1 к 100. Тесла енто понял еще 100 лет тому.... а умник из подмосковья изобрел недавно"

skygot | 21004 - 26.02.06 Господа, читайте внимательней: "(нарыто не помню откуда):" - то есть это не мои мысли по данному поводу, а случайно найденные на каком-то форуме, по-моему автомобильном. Я же думаю, что если энергия действительно зачерпывается, то нам мало помогут какие-либо расчеты резонансов и т.д по обычным физ. формулам, т.к. мы не знаем законов появления данной дополнительной энергии. Получается, добиться результата можно 2 способами: понять принципы возникновения доп. энергии или просто заниматься разными экспериментами, как алхимики в древности

bomb | 21006 - 26.02.06 Предлагаю все таки навалиться и добить загадку дяди Васи.
Вот мои мысли. Самое главное, если это работает то дополнительная энергия вырабатывается в самом асинхроннике. Коробка в которую вели провода, это коммутатор.
Схема получения дополнительной энергии в упрощенном виде следующая:
1. Статорные обмотки создают вращающеся магнитное поле.
2. Данное вращающееся поле создает вращающееся магнитное поле в роторе.
3. Энергия поля ротора преобразуется в электрическую 2мя путями: за счет токов в короткозамкнутых витах ротора (для снижения чего скорость вращения ротора должа быть как можно ближе к скорости вращения поля) и за счет наведения ЭДС в обмотках статора. Это и есть наша свободная энергия.

Думаю что надо двумя обмотками создавать вращающееся поле, а а с третьей снимать мощность.

msn | 21017 - 26.02.06 KomX Да, тут ты прав. Рекуперация, минуя период обращения, поможет, но не настолько и не столько она Слава богу, что я хоть в чем-то прав.
Действительно если просто тупо отбирать ЭДС самоиндукции от статорной обмотки, то это ВСЕГДА будет меньше 100%, при любых раскладах, при любых добротностях контуров. Однако мысленно представь себе: что за энергия-та, когда магнит летит притягиваясь к следующей роторной катушке, иными словами в моем эксперименте когда он летит вниз обратно на соленоид?
Так вот, если сложить эти две энергии-магнита летящего вниз или при вращени в составе ротора притягивающегося к сердечнику статорной обмотки при НУЛЕВОМ токе в катушке, и рекуперированную энергию обратной ЭДС статорной катушки, то балланс ее будет БОЛЬШЕ затраченной.

s_p | 21036 - 26.02.06 To djonny,
ну почему я за 3-х значный источник!!!
Смотрите: Если их 2 - то толкаем от начала к концу и обратно. А так как существует (по 1 з-ну Ньютона) обратная отдача или (грамотнее) ...???
При 3-х источниках -> смотрите идет от 1 ко 2 от 2 к 3 и от 3 к 1 - обратной связи (обратной отдачи) НЕТ!!!

msn | 21052 - 26.02.06 Маленькая бомба или Фенита ля комедия
Правда и вымысел в истории о "дяде Васе":
Не спрашивайте меня как я на него вышел, но такой человек реально существует, его Ф.И.О. и телефон он просил не публиковать, так как он не совсем здоров и от звонков уже честно говоря устал. Долго-минут 45 я разговаривал с ним по телефону, с его же разрешения и вношу коррективы, так сказать восстанавливаю историческую справедливость.

Итак:
1. Самовращения в его девайсах НИКОГДА НЕ БЫЛО.
2. Он всегда проводил эксперименты на небольших моделях 1,5-2квт.
3. Существует действующий образец точила 1,5 квт, который вместо штатных 1,5А, потребляет 0,3А.
3. Замеров по мощности на валу не производилось из-за отсутсвия необходимого оборудования.
3. История с мощным движком на водонасосной станции выглядела так: он подключил 20квт движок по своей схеме, напряжение на движке выросло до 800В, ток вместо штатных 30А, вырос до 80А, а 3ф счетчик на трансформаторной подстанции начал крутится в обратную сторону, увидев такие токи двигатель немедленно отключили, на том история и закончилась.
4. Естественно никогда и никому он не мог демонстрировать самовращение 20квт двигателя качающего воду, извините host
5.Сейчас он планирует поработать над усовершенствованием схемы и попросил его не тревожить приблизительно месяц...
Секрет схемы естественно не был открыт, однако в разговоре промелькнуло, что изобретение не его и ничего сложного не представляет, возможно это одна из схем уже где-то опубликованных.
Я вам предоставил факты, все выводы прошу делать самостоятельно.

igorb4 | 21134 - 28.02.06 1. Со своими эл.двигателями есть ещё Мельниченко (принцип тот же) :wink:
2. По поводу электрокаров, кот. якобы проходили 1,5 км между "подзарядками" нашёл такую инфу: "Ещё в 1950-х гг. в Швейцарии был построен первый маховичный автобус - гиробус. Ходил он в Швейцарии, Бельгии, даже в Африке, проходил между подзарядками маховика 1,5 км на трассах протяженностью до 10 км. Но несмотря на появление подобных гиробусов вплоть до настоящих времен то в Европе, то в Америке, трудно назвать их перспективными..." 8)

djonny | 21601 - 04.03.06 Промежуточные результаты по запуску двигателя в ротовертерном включении Валеры. Ток во всех обмотках около 1.9 А, напряжение тоже почти одинаковое. Конденсаторы подбирать не стал, а поставил наобум два по 30 мкФ. Нет ощущения, что двигатель греется на 400 Вт, потребляемые от сети. Думаю, ватт на 150. При сильном зажатии пальцами ротора ток в сетевой обмотке увеличивался на 0.2 А максимум, а в обмотках с конденсаторами уменьшался на 0.1-0.15 А. Вопрос к Валере: у меня все идет по плану ?

valeralap | 21602 - 04.03.06 djonny,Да, все делаешь верно.

s_p | 21805 - 06.03.06 А вот что я у Иванова в Ритмодинамике нашел.
Самое интересное - Если что-то излучает, значит ему не дают двигаться, наверное и наоборот?

grn | 21806 - 06.03.06 ..

KomX | 21896 - 07.03.06 grn, на счет экзотики. Может возьметесь расчитать такую экзотическую схемку включения обмоток трехфазника?

size: 2.57 KB

grn | 21958 - 08.03.06 ..

djonny | 21964 - 08.03.06 grn, что-то странно получается. Вы пишете про какой то там параллельный резонанс, мол у всех сто лет как работает в режиме экономии - странно. Очень странно.

grn | 21968 - 08.03.06 ..

Ivan | 21970 - 08.03.06 grn
Я, как Вы понимаете- чайник в электрике :roll: . Так что попросил бы Вас нижайше нарисовать схему сего удивительного устройства, с подробностями всякого рода: какой АД, номиналы конденсаторов, саму схему вкл., и т.д.
Знаю, что нудное это дело, поэтому заранее извиняюсь и благодарю.
Если не хотите разжёвывать здесь- отправьте, пожалуйста мне на личку.

grn | 22073 - 09.03.06 ..

djonny | 22203 - 11.03.06 grn, я тут скачал с форума тестатика материальчик про параметрический резонанс, который Ваня выложил и подписал, что вы его на скифе оставляли. Наверно я такой невнимательный, что не нашел или не скачал его раньше. Вообще тема параметрического резонанса мне интересна. Как вы сами думаете, тот генератор с переменной индуктивностью потребляет меньше энергии, чем дает ? Я про КПД там ничего не нашел, может есть продолжение "статьи" ? Ведь не просто так эти двое работали над этой темой, когда были обычные асинхронные генераторы. Кроме того, мое личное мнение, что в АД имеет место параметрический резонанс, но не тот, что нужен, а вызванный короткозамкнутыми проводниками клетки. Хотя может он и тот, что нужен. В таком случае конструкция Валеры работает на нем.

Streamdreamer | 22461 - 14.03.06 grn, Как я понял.... на каждую обмотку аснинхронника (их вроде 3) подбираем емкость в надежде получить колебательный контур.. который еще и будет в резонансе от 50 герц работать.. да еще и под нагрузкой подбираем, т.е. в рабочем режиме, т.к. изменение наргузки запросто расстроит резонанс...
от фазы запитываем только одну обмотку. Если не рассматривать варианты изменения нагрузки и автоподстройку под резонанс, а также не пытаться сразу получить самоворащение, то снимая мощьность с оставшихся 2 обмоток (они вроде тоже будут в резонансе) можно получить кпд больше единицы? поправте меня пожалуйста если что не так понял.

Streamdreamer | 22462 - 14.03.06 Резонанс.. сказочное явление. Мельниченко, Чернецкий, Анквич... у всех колебательный контур, у всех резонанс и у всех прирост мощности... кажется в воздухе витает идея что поле (потенциал) может совершать работу не расходуя себя. Резонанс именно та приправа, которая это делает возможным?

lomaster_nick | 22471 - 14.03.06 Streamdreamer, вы писали:
"Я бы собрал че-нить.. фотки выложил. Асинхронников у меня куча,с кондерами проблем нет.. питание любое... даже генератор частоты имеется.."

Не могли бы вы продолжить опыт SaturnV от сюда
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=281&postdays=0&postorder=asc&start=330

djonny | 22520 - 14.03.06 Streamdreamer, а у вас можно сделать связку мотор-генератор ? Чтобы асинхронник был двигателем, а на генераторе меряли бы мощность ? При этом асинхронник нужен не менее 2.2 кВт.

lomaster_nick | 22549 - 15.03.06 Streamdreamer,
Если не трудно - есть ли у вас разобранные АД?
Если есть, не могли бы вы сказать сколько штырей обычно в КЗ роторе или сколько обмоток на фазном роторе?

djonny | 22588 - 15.03.06 lomaster_nick, их обычно меньше, чем полюсов на статоре. У меня на статоре 24 полюса, на роторе 20 "штырей". Движок на 2.2 кВт, 2850 об.

lomaster_nick | 22610 - 16.03.06 djonny, в вашем случае случае соотношение штырей к полюсам как 5 к 6. Часто ли на практике это соотношение повторяется?

lomaster_nick | 22652 - 16.03.06 Пока меня не изолировали - я хотел бы заметить,
что когда SaturnV раскручивал ротор дрелью, последовательно изменялась индуктивность в трех обмотках статора - на опред.
оборотах возникал парам.резонанс. Но фазы в обмотках сдвинуты относительно друг друга за счет "разницы в единицу"
Отсюда мой детский ум сделал вывод что поле в роторе вращается в противоположную сторону и препятствует вращению.
Возможно, что если бы количество полюсов статора и штырей
ротора было бы кратно 3, то резонанс в обмотках возникал
бы одновременно и фазы бы совпадали и В таком случае ни какого вращающегося поля в роторе бы не возникало . Нет поля - нет противодействия вращению.

djonny | 22661 - 16.03.06 lomaster_nick, просто ротор асинхронника не предназначен для возбуждения параметрического резонанса. Я считаю он должен иметь полюса, изменяющие индуктивность обмоток, и не быть короткозамкнутым. Однако и здесь я не могу гарантировать успех, но это уже больше похоже на параметрическую индуктивность.

lomaster_nick | 22662 - 16.03.06 У Saturnv индуктивность менялась 16 раз за период - при КЗ роторе

djonny | 22665 - 16.03.06 Должна 4 раза проходить экстремумы. Тогда - аналог колебательного контура. Если больше раз, то просто вырастет частота контура. У меня 4 раза проходит, но не очень ровное изменение и явно не по синусу. К тому же на всех движках по разному, на 2.2 кВт хуже всего, на 400 Вт лучше всего. Все относительно в движках.

KomX | 22666 - 16.03.06 grn Я Вас просил расчитать, но Вы хоть прокомментируйте "бредовый" вариант схемы включения обмоток в двигателе (пост 21896).

lomaster_nick, Вы правы на счет параметрического взаимовлияния между ротором и статором, как и о встречно вращающихся процессах.

djonny, интересно к чему же сие приводит? Хочу примеры!

Для понимания изобрАзил 5-ти и 6-ти угольники. Распечатайте их, проткните в центре (крестик) иголкой и повращайте один относительно другого. Наблюдениями по движению точки совпадения углов поделитесь.

lomaster_nick | 22677 - 16.03.06 Я уже 2 ночи подряд разные фигуры в равностороннем
треугольнике в мыслях вращаю. Я думаю что все, что кратно 3
(3-х, 6-ти, 12-ти угольные фигуры ) будет без сопротивления
вращаться в 3-х векторном поле(или кратном 3).
Лишь бы фазы совпадали.

lomaster_nick | 22679 - 16.03.06 У меня паралельно вопросы возникли по поводу НЕГа.
Я вот тут опять к Saturn-у привязался.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=290&start=435

Хочется увидеть есть ли поле внутри и вне треугольника,
образованного обмотками

SaturnV | 22682 - 16.03.06 Хочется увидеть есть ли поле внутри и вне треугольника,
образованного обмотками
Мне самому хочется, Ральф предлагал проверять компасом, но он у меня не реагирует, толко маленький кусочек магнита в районе пазов нервно дергается.
По резонансу: Выдержки из Папалекси.djvu

lomaster_nick | 22731 - 17.03.06 SaturnV,
к сожалению я не смог переварить как работает этот вид резонансной намотки Ральфа.

lomaster_nick | 22732 - 17.03.06 KomX, очень вам признателен за поддержку и понимание . Только что то вяло народ идею подхватил.
Я думал что уже кто-нить выложит свое видение как создать самовращение двигателя. Я бы мог предложить свое.Мы бы выбрали оптимальный вариант.

"Ну раз это ни кому не нужно,то я ухожу с форума
непонятым"

KomX | 22738 - 17.03.06 lomaster_nick, и Вам за понимание - премногия блага дарствие.
"Ну раз это ни кому не нужно,то я ухожу с форума
непонятым"
А вот это Вы бросьте!
Рад буду нашему дальнейшему общению как здесь, так и в более тесном кругу. (номерок аськи в профиле есть)

SaturnV | 22739 - 17.03.06 lomaster_nick, извиняюсь, но я не совсем понимаю о каком треугольнике вы говорите ( если можно нарисуйте), но определенно, если на все фазы подавать одну фазу 8) , то получется трансформатор с разомкнутым магнитопроводом (серединка один полюс перефирия второй)
Идея НЕГа, это идея не механического обычного генератора. Я уже много раз упоминал это. Сдесь даже резонанс непричем. Поэтому без вращения поля весь смысл теряется.
А намотка Ральфа самая обыкновенная, ничего необычного тут нет.

lomaster_nick | 22744 - 17.03.06 SaturnV, приношу свои извинения(уже 3-ю ночь много думаю и мало сплю) поэтому обшибся .Я забыл , что в НЕГе обмотки образуют 6-гранник а не треугольник - это у меня от перенапряжения .

lomaster_nick | 22745 - 17.03.06 KomX, Ваш пример с 5-ти и 6-ти гранн. фигурами
очень показателен.
Все же для тех кто пока не понял о чем идет речь, могу привести абстрактный пример:

Если автомобиль едет по дороге , то его колесо имеет
одну точку соприкасновения с землей(вектор маг. поля - образно).Точка соприкосновения движется вперед, а вот поверхность колеса в этой точке стремится в противоположную сторону. Так получилось и в опыте SaturnV - направление вращения ротора и направление вращения его магн. поля были противоположны(ведь параметрич. резонанс наступал поочередно в обмотках статора).
Если колесо автомобиля заклинить так, что бы каждая точка поверхности колеса имела контакт с внешней средой, то вращение колеса не произойдет. В АД - если на каждый полюс ротора приходится по одному полюсу статора, то при вращен. ротора парам. резонанс в обмотках двиг.происходит одновременно. Получается та же ситуация - Вращение поля не происходит
А теперь самое главное - если при вращении ротора, порядок
возникновения парам. рез. будет направлен не в противоположную сторону а сонаправлен с движением ротора,
то вращение маг. поля в роторе будет в том же направлении,
что и вращение самого ротора. (здесь привести аналогию с колесом у меня не хватает воображения ) Мое мнение , что вращающееся поле в этом случае будет не препятствовать, а содействовать вращеню.

KomX | 22751 - 17.03.06 lomaster_nick, Ваши рассуждения с колесом несколько упрощены. Учитывая вращение Двух, Вы упускаете иные вращения как производные этих Двух, так и вращения, по отношению к которым производными являются эти Двое.

Сонаправленное вращение из-за разности диаметров вращающихся процессов так же образуют вращения. В качестве еще одного показательного примера - поиграйтесь с подшипником.

desel | 22757 - 17.03.06 В результате разворачивания атомов в кристаллической решётке железа (все атомы смотрят в одну сторону) полем слабого тока с конденсаторов образуется мощный кратковременный магнит из железа, который создаёт силу (кручения).
Этой силы хватает на подзарядку этих же конденсаторов и вырабатывания дополнительной энергии.
Для этого надо наверно брать по тяжелей железо, и смотреть на смещение фаз резонансов по ротору статору относительно друг друга.

lomaster_nick | 22759 - 17.03.06 KomX, все зависит от соотношения полюсов ротора и статора. Сегодня ночью заново геометрию вспоминал.
Нашел соотношение при котором при повороте ротора на угол
около 30 град, поле поворач. на угол более 100 град - и это в одном направлении.Получается что вращение поля происходит сонаправленно и с большей скоростью - т.е. всегда опережает вращение ротора

KomX | 22761 - 17.03.06 lomaster_nick, давайте опустим пока со- и противо-направленности. О них мы можем говорить только в том случае, когда мы наблюдаем процесс непрерывно.
В нашем же случае наблюдение дискретно. Мы как бы стробируем процесс в моменты, когда пропил магнитопровода ротора совпадает с пропилом магнитопровода статора (случай, при котором наступают условия трансформирования, передачи, обмена энергии между ротором и статором).
При этом стробировании мы можем видет вращение в любую сторону, все зависит от соотношения частот вращения и строба.

Угол же в 30 градусов великоват. Уменьшите дискретность.

SaturnV | 22762 - 17.03.06 lomaster_nick, поле в АД в режиме генерации действительно вращается в противоположную сторону, это можно понять по резкому сопротивлению вращения при появлении более мение приличных токов в обмотках. Хотя, честно говоря, я уже сомневаюс что генерация в АД параметрическая, поэтому прекратил мучать АД и перешел на нег. Надеюсь вы прочитали файл который я выкладывал на предидущей странице, и думаю надобы такой же нормальный параметрич генератор делать как у Папалекси, и можно сделать как захочется 4х3 7х6 полюсов.
Этот парам. ген.(ПГ) с феромагнитным материалом для изменения индутивности, но так же описан и ПГ и с НЕ ФЕРРОМАГНИТНЫМ материаллом, а именно с дюралюминевыми болванками, и он тоже прилично генрит. Щас попробую отсканировать.

lomaster_nick | 22763 - 17.03.06 KomX, Ок - точнее - угол был около 23 град.
Конечно можно и другие варианты попробовать подобрать(но у меня уже кажется мозг перегревается :shock: , буду пивом охлаждать.).
А вращение доменов ротора происходит за счет смены вектора
поля(причем постепенно - мы же вращаем и по пути наименьшего сопротивления - т.е. вперед).
Вот мое мнение - в первом случае(опыт SaturnV) на ротор при вращении вперед при резонансе воздествует сила тянущая назад (сопротивление),
Во втором случае возникает сила которая всегда тянет ротор вперед и ускоряет его вращение.

SaturnV, спасибо, обязательно прочитаю.

desel | 22764 - 17.03.06 deselВ результате разворачивания атомов в кристаллической решётке железа (все атомы смотрят в одну сторону) полем слабого тока с конденсаторов образуется мощный(ей) кратковременный магнит из железа, который создаёт силу (кручения).
Этой силы хватает на подзарядку этих же конденсаторов и вырабатывания дополнительной энергии.
Для этого надо наверно брать по тяжелей железо, и смотреть на смещение фаз резонансов по ротору статору относительно друг друга.«В результате разворачивания атомов в узлах кристаллической решётке металла, их естественного диполя, всех в одну сторону, полем слабого тока конденсатора, образуется мощный (мощней) кратковременный магнит, из статора двигателя который даёт наводку на ротор. И в результате его торможения, ротора, нагрузкой в нём возникает большой ток, который по кругу заряжает следующий конденсатор. Избыточной энергии хватает на подзарядку управляющих конденсаторов и на дополнительно вырабатываемую энергию»( принцип действия атома железа, в кристаллической решётке, сходный с принципом транзистора, только вырабатывающего энергию в резонансном управлении (его разворот база, а его диполь коллектор, эмитр)).
Может быть принцип работы асинхронного двигателя вырабатывающий энергию. И может этот принцип раскидывается на другие типы двигателей, и был демонстрационный видео ролик прибора похожего на трансформатор только без описания работы.

SaturnV | 22768 - 17.03.06 ПГ вторая версия на алюминьке ( извиняю за качество скана)

size: 148.69 KB lomaster_nick | 22887 - 20.03.06 SaturnV,
Я прочитал материал по ПГ.
Складывается впечатление, что ПГ- как явление очень мало изучено.
По поводу алюмин. альтернатора - вобще в голове не укладывается.
Каким образом неферромагнетик может изменять индуктивность?
Обидно то, что даже в том случае когда нет взаимодействия - алюмин. не
втягив маг. полем, к.п.д. получился меньше 1(хотя было упоминание,что кпд можно немного увеличить за счет доработки конструкции, но все-таки).
Опять проявление закона сохранения энергии.
Если следовать определению Шаубергера - такой метод называется эксплозией: Часть энергии идет на создание нужного процесса, а часть
на преодоление сил противодействия.
Возможно, Если бы они хотя бы создали резонанс в обмотках раскручивающего двигателя, то кпд был больше или равен 1.

Нужна имплозия для поддержания процесса самовращения

lomaster_nick | 22890 - 20.03.06 В поисках справочника по моделям АД
я вышел на вот это:
http://www.alponstudio.perm.ru/coding.htm
и нашел то что нужно:
http://www.alponstudio.perm.ru/sprav.htm
К сожалению ее мне не продадут

lomaster_nick | 22891 - 20.03.06 SaturnV, нет ли у вас возможности проверить колич.
пазов ротора и статора у того двигателя,который вы проверяли?

Streamdreamer | 22892 - 20.03.06 Я не могу найдти на АД его характеристики.. все потерто, разобрал что вас 72 кг, и 83 год выпуска.. ну и 50 герц вроде тоже написано. Че делать? подключить одну обмотку?
емкость какую вашать? ограничитель напряжения наверно тоже надо

zvolki3 | 22893 - 20.03.06 lomaster_nick вот это надо?

Справочник по электрическим машинам.Под ред.И.П.Копылова.т.1.1988
Китаев В.Е.Электрические машины.1978.ч
Кучера Я. Обмотки электрических вращательных машин.1963
Деро А.Р. Неполадки в работе асинхронного двигателя.1976
Мандыч Н.К.Ремонт электродвигателей.1989

Streamdreamer | 22895 - 20.03.06 у меня есть генератор НЧ и усилитель НЧ. частоту подберу методом научного тыка. Скажите какую емкость повесить (я думаю она не должна превышать емкость обмотки, ведь у обмотки тоже есть своя емкость?)и 2-й момент думаю надо развязать резонирующий контур и генератор чтобы не было шунтирования резонанса. как это сделать? 2 емкости? каких?

lomaster_nick | 22899 - 20.03.06 zvolki3,
Вот пример справочных данных, которые нужны (обвел красным)

lomaster_nick | 22900 - 20.03.06 Streamdreamer, Для того, что бы понять верна моя теория или нет, нужно попробовать добиться параметрического резонанса, раскручивая
ротор двигателя при двух вариантах соотношения пазов ротора и пазов статора(например при 20к24 и 28к36)и сравнить
результаты опытов, хотя если это работает, то утруждать себя
анализом не придется.

SaturnV | 22904 - 20.03.06 lomaster_nick, интерестно что не указанно как именно устроен алюминевый диск, из набранных пластин с изолятором или болванкой! В книге указанно что эксперементы с этой установкой но с железным диском дали отрицательный результат ( видимо на этой частоте железо уже не пошло, правда тогда не понятно начём намотаны катушки, интерестно что было бы с ферритом!). Кстати, по фотографии видно, что диск вводится в зазор между катушками которые не имеют общего магнитопровода. Может попробовать собрать эту конструкцию она относительно проста.
Насчет двигателя, у меня ротор от такого двигателя валяется у него 18 пазов у статора не знаю.

gorlum | 22935 - 20.03.06 Некоторая полезная информация есть здесь:
[url>http://microtesla.narod.ru/data4.htm
Z1-число пазов статора; Z2-число пазов ротора.
Некий справочник:
[url>http://www.transgas.ru/

gorlum | 22936 - 20.03.06 По параметрическому резонансу: алюминий в зазоре между катушками в сущности представляет короткозамкнутый виток который уменьшает индуктивность катушек. Если применить диск из железа, то получим два противоположных процесса: увеличение индуктивности потому что железо и уменьшение за счёт того же короткозамкнутого витка, в результате суммарное изменение индуктивности меньше, чем с алюминием и процесс не идёт. Феррит короткозамкнутого витка не создаёт и должно получиться .
Кстати, кто-то обещал выложить отсканированную книгу Папалекси, самое время...

igorb4 | 22968 - 20.03.06 Ж.Клод-Ва.Оствальд "Электричество и его применения в общедоступном изложении" Типография И.Н.Кушнерев, Москва, 1914 год. стр.463: "Подобно тому, как это происходит в гидравлической модели, явление протекает и в соответствующей электрической цепи: если параллельно соединенные друг с другом самоиндукция и емкость находятся под действием переменной электродвижущей силы, то общий ток, протекающий через эту систему, равен не сумме, а разности токов, проходящих по двум указанным разветвлениям.
... включите по амперметру в общую цепь (М) и в каждое из разветвлений (Р и N). Тогда, если Р покажет 100, а N - 80 Ампер, то М обнаружит, что общий ток равен не 180, а только 20 Ампер.
Итак, переменный ток понимает "сложение" по-своему, и так как не в наших силах переучивать его по-нашему, приходится нам самим применяться к его обычаям. ...введение емкости в известном смысле компенсирует действие самоиндукции...
...начнем понемногу изменять самоиндукцию, вдвигая железный сердечник. Добьемся того, чтобы ток через катушку сделался равным 80-ти Амперам, то есть такой же величины, которую мы наблюдаем одновременно в ветви с конденсатором. Что произойдет при этих обстоятельствах?
Вы, конечно, догадываетесь: так как общий ток равен разности токов, проходящих по ветвям, то он будет равен теперь нулю. Совершенно невероятная картина: машина дает ток, равный нулю, но распадающийся на два разветвления, по 80-ти Ампер в каждом. Не правда ли, недурной пример для первого знакомства с переменными токами? Фролов Александр Владимирович, С.-Петербург, 2000 год.Из современных исследователей данного явления, благодаря публикациям в газетах, известен Андрей Анатольевич Мельниченко, Чехов, Москва. Любой мотор переменного тока может рассматриваться, как индуктивность. Тогда при настройке в резонанс контура, состоящего из катушек мотора и некоторого конденсатора, включенного последовательно обмотке мотора, механическая мощность на валу мотора создается при нулевых (минимальных) затратах мощности от источника переменного тока. Андрей Анатольевич применил простой метод повышения напряжения за счет резонанса: от источника 50 Гц 110 или даже 70 Вольт он получал нормальное напряжение для работы стандартных моторов 50 Гц 220 Вольт. Затраты, разумеется есть, в частности, на преодоление активного сопротивления цепи (катушек). Для низкочастотных токов требуется большой конденсатор, но при более высокой частоте, например 400 Гц, система может быть компактной и эффективной.
Целесообразно применить данных подход в схеме из мотора переменного тока в режиме резонанса и электрического генератора, который должен иметь более или менее постоянную нагрузку. При изменении нагрузки меняется и скорость вращения, поэтому требуется подстраивать систему в резонанс.
Эсперименты с мощными моторами переменного тока (около 100 Ампер, как писал Ж.К.Оствальд), работающими в режиме резонанса, могут показать эффекты значительного превышения создаваемой мощности над мощностью, необходимой для возбуждения и поддержания электрических колебаний в резонансном контуре.

size: 2.47 KB
grn | 22973 - 20.03.06 ..

igorb4 | 22984 - 20.03.06 gorlumПо параметрическому резонансу... :arrow: http://www-ic.asu.ru/projects/grant/sagalak/course/course.ru.html>Как Федя шишки собирал, а Винни-Пух о параметрическом резонансе размышлял.

SaturnV | 22987 - 20.03.06 grn, извиняюсь, конечно я тут сбил наверное всех от темы с этим параметрич. рез. А про АД я вроде уже писал, что цеплял на вал тахометр и измерял частоту генерируемого переменного тока, из этих данных сделал вывод - параметрического резонанса там нет, после этого мне стало не интерестно( на некоторое время)возится с двигателем.

lomaster_nick | 23016 - 21.03.06 grn, Вы писали :
"Во – вторых – экспериментально выяснено, что при нестандартном (суррогатном) включении трехфазного электродвигателя в сеть однофазного тока в электродвигателе присутствуют источники тока, способные обеспечить режим «самовращения». Для чего необходимо рабочую обмотку включить в составе резонансного контура, а ток от источника «самовращения» подвести с соответствующим изменением фазы к рабочей обмотке. Технически это никаких затруднений не вызывает"

Не могли бы вы изобразить на рисунке?

grn | 23026 - 21.03.06 ..

lomaster_nick | 23031 - 21.03.06 grn, Я согласен ,давайте "покумекаем".
Только ,для начала, я хотя бы в общих чертах должен
представить способ достижения цели. Я вчитываюсь в ваши строки , но представление не возникает :?
Не могли бы вы указать хотя бы способ нестандартного (суррогатного) включения трехфазного электродвигателя в сеть однофазного тока.

grn | 23033 - 21.03.06 ..

tera | 23034 - 21.03.06 Предположим что номинальный ток 1А пусковой в 6…10 раз больше
допустим 8А , обороты 1500 при 50 гц. То косвенно можно сказать ,
что при 1700 потребление прекратиться . Так как есть зависимость
М= V^2 то можно сказать , что ток зависит от угловой скорости .

tixoxod-4x4 | 23079 - 21.03.06 Вот реально проверенная схема работы трехфазного двигателя в режиме генератора может это тоже как-то там применяется
http://energy.org.ru/modules.php?name=Sections&op=viewarticle&artid=139

grn | 23080 - 21.03.06 ..

tixoxod-4x4 | 23087 - 21.03.06 Добросовестно прочитал все. Имея собственный опыт общения с асинхронниками мощностью до 4квт могу сказать еще такую вещь: они часто горят когда пропадает одна фаза в питании, но если двигатель раскрутить а потом подключить его в однофазную сеть он будет крутиться, но с естественно меньшей мощностью. У меня в гараже так работал 1квт двигатель образца 1961года, в чугунном корпусе, получилось это совершенно случайно, при отключении пускового конденсатора прикрученного на соплях отвалился и сетевой провод и я в спешке ткнул его не к тому выводу, получилось что включил в розетку одну фазу двигатель крутился, но я быстро осознал свою ошибку и подключил мотор по обычной схеме. Может это тоже наведет кого нибудь на свежие мысли и еще ведь самого главного Мощность насоса! никто не обсуждал, а это та самая нагрузка про которую говорят, но пристально не рассматривают, Вполне реально что подводимая к насосу мощность, 5-6квт а все остальное идет на компенсацию потерь при вращении двигателя. Его большая мощность определяет большую массу ротора и большой момент его инерции, но только не под номинальной нагрузкой. При параллельной работе генераторов на одну нагрузку когда один работает постоянно на нагрузку а второй крутится в горячем резерве например 100квт мотор-60квт генератор при нагрузке близкой к номинальной момента инерции такой махины хватает только на срабатывание контакторов т.е. около 0,5 сек. Ведь по большому счету не важно сколько мы снимаем с 20квтного мотора в режиме ротовертера, все что превышает потери на вращение, трение, нагрев и т.д. это все сверхединичнось. И еще мотор с аллюминиевым корпусом на 2квт весит около 13кг 22квт под сотню а то и больше, можно посмотреть по справочнику самые распространенные моторы серии 4А и АИР сомнительно чтобы пенсионер дядя Вася возил такую плюху на лето на дачу на электричке, и еще нормальные насосы стоят на специальный подставках которые унифицированы по ОСТ и далеко не из дерева, а тут на столе.
Вопросов больше чем ответов, но если ветка не засохнет, то возможно появится какая-то ясность, со временем 21век на дворе все-таки

gorlum | 23130 - 22.03.06 Посчитаем, какой параметрический резонанс может получиться из асинхронного двигателя. Для 120-ваттника от SaturnV требуется отношение изменения индуктивности к самой индуктивности 0,23, фактическая же 0,12 - просесс не пойдёт. Если принять сопротивление и индуктивность как у 7,5-киловаттника от msn а остальные параметры оставить прежними :? то потребуется отношение 0,07 и просесс очень даже может быть. Правда доведя напряжение на выходе такого генератора до 380В мы получим всего лишь 140Вт мощности (с частотой 368Гц).
И всётаки если собрать девайс из разных двигателей (подобрав число полюсов статора и ротора) то результат может быть очень даже любопытным... Кстати, почему параметрическим должен быть именно резонанс, изменение индуктивности генерирует энергию независимо от того, включено всё это в резонанс или нет.

djonny | 23138 - 22.03.06 gorlum, а есть формула для рассчета этого параметрического резонанса ? Что-то странная у вас мощность получается - 140 Вт.

gorlum | 23165 - 22.03.06 Формулы: условие возникновения колебаний дельта эль делённое на эль среднее больше два умноженное на логарифмический декремент затухания и делённое на пи. Максимальная мощность колебаний равна произведение эм омега це у-квадрат всё делённое на четыре, где эм равно дельта эль делить на эль, а омега равно произведение два пи на частоту колебаний (:o блин, а файлы в форуме можно цеплять?). Взяты из статьи Папалекси, он же отмечает: "для получения сколько-нибудь заметной мощности...необходимо иметь в цепи ёмкость значительной величины способную выдержать значительные напряжения"
И всётаки дядя Вася глядя на тестер явно ждал подходящего числа оборотов, и откуда ещё может взяться дополнительная энергия, если не из модуляции индуктивности?

lomaster_nick | 23200 - 23.03.06 Torch, возможно дядя Вася использовал эту схему
включения(вариант Б):

lomaster_nick | 23202 - 23.03.06 На форуме не раз говорилось что возможно поддержание вращения двигателя и от одной фазы. Две другие будут работать как генераторные. Если оставить только конденсаторную обмотку, то 2 другие будут генерировать
напряжение, в идеальном варианте = напряжению конденсаторной обмотки и отстающие по фазе на 120 и 240 ,соответственно. Если эти 2 обмотки соединить между собой, как показано на схеме - это встречное включение, то результирующий вектор будет отставать или опережать
напряжен. конденсаторной обмотки на 90 град.(это зависит от положения конденсаторной обмотки),а по модулю будет равен 380(при напряжен. источн.=220) - идеальный вариант .
Допустим , пусть отстает на 90 град, но ведь в свою очередь
напряжение конденсаторной обмотки тоже отстает от напряжения
источника.Получается разница между результирующим вектором
генераторных обмоток и напряжением источника 180
Отсюда вывод: включенные т.о. генераторные обмотки в сеть
при резонансе в конденсаторной обмотке,
могут не только скомпенсировать напряжение источника , но и сами выступать в качестве источника

lomaster_nick | 23207 - 23.03.06 Вот еще вариант, как получить подобную же картину(чуть-чуть перекомутировал):

size: 5.21 KB
lomaster_nick | 23208 - 23.03.06 Здесь, если раскрученный двигатель переключить в такую схему, в генераторных обмотках результирующий вектор будет
сдвинут по фазе от напряжения конденсаторной обмотки на 180 град. и равен по модулю(идеальный вариант). Значит он в противофазе с напряжен источника, т.е.при резонансе токов генераторные обмотки могут скомпенсировать напряжение источника и сами служить источником

Torch | 23210 - 23.03.06 lomaster_nick, Что то я не пойму,оригинал- начало всему , вы внимательно читали?
10 т.р. у нас запросили за 22 кВт движок. Дороговато. Жаба давит.

lomaster_nick | 23221 - 23.03.06 Torch,
Может вы не подсказками, а выскажите свою теорию.
А проверить всегда успеете (и не только вы проверите, может у кого такой движок без дела стоит)
Пока я понимаю идею так:
1 - раскручиваем движок (например по схеме неполной звезды)
2 - Одним тумблером отключаем(можно наверно просто закоротить) пусковой конденсатор,подключаем конденсатор,расчитанный на резонанс,паралельно конденсаторной обмотке, перекомутируем одну обмотку(как во второй схеме), отключаем напряжение источника.
3 - Намагнич.ротор с его инертносью позволяет после этого сгенерировать напряжение для поддержания вращения.
4 - можно демонстративно выдернуть вилку из розетки
grn, что по этому поводу дядя "Вася" говорит?

Torch | 23234 - 23.03.06 lomaster_nick, Всё правильно! Не забывай про инерционный момент и правильное подключение обмоток. Это я говорю, что бы за зря движки не палить. Хотя! ради вечности ни что не жалко! Фу-уу отдал.
Ты куда убежал, патентовать что ли! Или пробовать!
Ладно, только результаты сообщи.

lomaster_nick | 23249 - 23.03.06 Torch, с таким патентом далеко не убежишь 8)
Слишком дорогая информация для одной головы
Для начала заинтересую кое-кого, купим движок, поиграюсь.
Если работает - к себе в поселение поеду уже с автономной
установкой. Схема получения денег: электричество-тепло-помидоры,огурцы-деньги

KomX | 23253 - 23.03.06 Torch, и всё-таки схемка бы не помешала. С какой точностью надо производить подбор конденсатора и одного ли?

WAY | 23301 - 23.03.06 Torchlomaster_nick, Всё правильно! Не забывай про инерционный момент и правильное подключение обмоток. Это я говорю, что бы за зря движки не палить. Хотя! ради вечности ни что не жалко! Фу-уу отдал.
Если жив останусь отдам платформу и НЭГ.!

НЕ ФИГА СЕБЕ ЗАЯВЛЕНИЕ!
СХЕМКУ И РАСЧЕТЫ ЕМКОСТЕЙ - ПЛИЗ!

Torch | 23319 - 24.03.06 lomaster_nick,ТЫ прав - это не запантовать!Огорчу тебя немного - от сей девайса шум, значит домой не поставить. Не забудь, что нагрузочный момент на валу, в работающей схеме девайса НЕЛЬЗЯ МЕНЯТЬ. Это мне покоя и не дает. Что бы такое придумать- типа фрикционной муфты, которая управляется электрически. Она подключена к схеме , которая следит за напряжением, но не порогово , а в линейной зависимости.И что это нам даст? Стабилизации нагрузочного момента на валу. А значит применения для переменной нагрузки.
WAY, схема на верху, но снебольшой переделкой. Расчетов емкостей увы нет.Рабочего девайса ,то же нет- пока. Тут обсуждается одна теория.Тебе нужен не расчет , а метод подбора емкостей. Как то так. Ладно - какой у тебя движок?

lomaster_nick | 23322 - 24.03.06 Torch,
"...Сбылась мечта идиота..." - я про себя.
Все-таки нужно взять главное в этом устройстве и делать по Мельниченко.
Еще хочу высказать свою точку зрения: в природе есть золотое правило,что если хочешь взять что-либо незаметно - возьми 10-ю часть.

... Так что нужно создавать резонанс(лучше - токов,т.к.уменьшается ток вне резонансного контура,а при резонансе напряжений - увеличивается), при резонансе
колеблющаяся мощность раз в 10 будет превышать ту что собираешься взять. То что взял - пойдет на поддержание процесса + на использование в нагрузке. Отсюда выводы про добротность

Torch | 23323 - 24.03.06 lomaster_nick, Ты че себя хаешь? Мельниченко и д. Вася, а что общее то, разве только резонанс.
У Мельниченко - выхлоп слабый, может сейчас он довел до приемлемой. Удачный преобразователь и хитрый транс. В последнем весь секрет.
Не отвлекайся на сей девайс.
"При резонансе напряжений это правило пользы не принесет" - смотря как это посмотреть,не забывай ДВИЖОК ВЕДЬ КРУТИТСЯ!!!

lomaster_nick | 23324 - 24.03.06 Torch, вращающийся ротор - это аккумулятор энергии
и генератор синусоиды в одном. В конденсаторной обмотке - происходит резонанс токов...

Хотя до меня по-моему начинает доходить...

lomaster_nick | 23325 - 24.03.06 Torch, вы кажется занимаетесь НЕГом вплотную.
Поправьте меня - если я не прав. НЕГ - это устройство в котором отсутствует обратная связь между возбужд. и генераторн. обмотками. При простом использовании на выходе
мы можем получить энергию входа минус потери. Т.е. кпд меньше 1. При резонансе в возбуждающих обмотках, на выходе мы можем получить энергию превышающую энергию на входе - кпд >1.
при вращении двигателя дяди Васи с постоянной нагрузкой нет ли того же эффекта?

Torch | 23326 - 24.03.06 По логике должно быть одно и то же! Но на пракике, по словам тех, кто пусил эти девайсы, без уточнения девайсов - работают по разному. НЭГ позволяет изменять нагрузку, а у д.Васи нет. Правда НЭГ уже со второй" хитрой намоткой!, которую я пока не понял. А источник книга, на которую ссылался Ральф, я не нашел. стр. 57.
Поправляю тебя - в НЭГе есть обратная связь " в виде взаимодействия катушек первички на катушки вторички. Вторичка должна быть нагружена, а народ пробует , как обычный трансформатор.
Хотя это и есть трансформатор.Значит он может быть расчитан по классич. схемам и формулам. Хотя это не точно. Вторичку нагружаем, в первичке - то же ток растет, намагниченность в сердечнике - растет. И весь процесс- самоподдерживается.
Я еще раз повторяю - эти девайсы, не новость - резанирующие системы , изучены , но почему не применяются!
Когда то процесс остановится, но это уже детали. Все это не противоречит текущей науки.

Torch | 23327 - 24.03.06 Мы как два перста на форуме сидим!
Тебе че больше всех надо?

Torch | 23329 - 24.03.06 lomaster_nick,"Схема получения денег: электричество-тепло-помидоры,огурцы-деньги".
Ну ты даешь! Один промежуточный шаг, тогда убирай. А именно - электричество!!!! Для производства тепла - оно тебе не нужно!!!! Подумай!!!

SIM | 23330 - 24.03.06 Да, в этой постоянной нагрузке, не зависящей от реального потребления на выходе энергии, что-то есть. Мне, скажем, не совсем понятно было, зачем дяде Васе надо было на демонстрацию своей системы возить куда-то всю насосную установку, а не один двигатель, пускай и с маховиком. Действительно, что можно придумать проще насосной станции, только обязательно с разрывом струи, т.е. со свободным сливом? Фрикционная муфта, которая управляется электрически, мне кажется, сложное и ненадежное решение, впрочем, как и просто фотоэлектрические преобразователи- т.е. когда к генератору подключены лампы, а от ламп возбуждаются солнечные батареи.

Torch | 23332 - 24.03.06 SIM, Извини, не так все было. К насосной станции он возил , человека, что бы показать. А движок уже там стоял!
Ну не насосную же станцию возить к дотошному сомневающемуся ( хрен выговоришь). Почему насосная станция - просто он там подрабатывал ПРОСТЫМ ЭЛЕКТРИКОМ.

iskatel | 23347 - 24.03.06 Читаю ветку давно,пробовал на двигателях схемы,предложенные на ветке,но кроме минимальных токов на холостом ходу при питании ассинхронного 3х-фазного двигателя от однофазной цепи,положительных результатов не получил.
Хочу спросить,для двигателя 3кВт минимальный ток потребления порядка 0,7А при емкости 60мкф.Поформуле получается более300мкф для резонанса.Добавляя емкостей ток резко увеличивается.Как вогнать двигатель в резонанс?Есть двигатели 1,1кВ,2,8кВ,5,5кВ,11кВ.

Torch | 23354 - 24.03.06 Формула не верна. В смысле этой ветки.Все надо пробным путем делать. Вот если бы ты здесь был раньше, то может что и увидел!

Формула Томсона верна, если о ней речь. просто измерять индуктивность статорных катушек у асинхронника с неподвижным ротором, а затем подстравлять в эту формулу и вычислять емкость конденсатора-некорректно.
У вращающегося двигателя индуктивность обмоток выше измереннной с неподвижным ротором, вот емкость необходимая при резонансе и оказывается меньше рассчетной. [msn>

igorb4 | 23376 - 24.03.06 TorchВторичку нагружаем, в первичке - то же ток растет, намагниченность в сердечнике - растет. И весь процесс-самоподдерживается.
...
Когда то процесс остановится, но это уже детали.Мужики, никак в толк не возьму - так процесс "самоподдерживается" или "когда-то остановится"? :shock: Это уже не детали. :?

WAY | 23408 - 24.03.06 Torch,
схемы вижу,куда тестер подключать, что бы увидеть нулевую разницу напряжений при совпадении ФАЗ????

lomaster_nick | 23434 - 25.03.06 Я тут заново прочитал посты Host-а и вот что мне говорит,что это все немного не то :

Добавлено: Вт Окт 04, 2005 2:14 am
"вполне согласен, ну не в духе наших электриков самого низшего звена использовать что-то современное и дорогое. А вот про коробку он ясно дал понять, там идет переключение, как я понял, постоянное во время процесса работы мотора"

Добавлено: Вт Окт 04, 2005 2:19 am
"кстати, я о резонансе/резонансном включении ничего не говорил. Но именно поэтому можно объяснить, чего двигатель запускается с нагрузкой, только лишь для того, чтобы избежать неравномерности нагрузки и не сбить его с нужного режима переключения. " - А может и не было резонанса?

"Ключом к работе схемы, со слов изобретателя, является своевременное переключение обмоток и правильное включение емкостей." - интерестно,это с какой скоростью их нужно переключать?

"Как он сказал, то, что говорят и пишут, что для нормальной работы двигателя нужен чистый синус, иначе падает КПД, многим не дает дойти до подобного изобретения. С его слов для запуска и работы достаточно импульса хорошей емкости, пуска с помощью автомобильного аккумулятора (ассинхроник от аккумулятора???) или даже от преобразователя, работающего на батарейках."

"Из тех, что были ближе ко мне, я смог увидеть электролитические емкости по 5мКф на 380 вольт, целый ряд однотипных емкостей. " - В коробочке явно был выпрямитель.

Torch | 23435 - 25.03.06 lomaster_nick, Я думал ты все понял! Прочти не только Хоста, но того что был на Форуме ( выставке ). Без резонанса - НИКАК!
igorb4,"самоподдерживается" - применительно ( сам вырабатывает и сам потребляет ).
А что ты так удивился, Саморезонирующие системы - да , и они когда то остановятся.Я в смысле - не вечны!. О глобальном.Все эти системы идут с затуханием амплитуды.

grn | 23537 - 26.03.06 ..

Torch | 23561 - 27.03.06 WAY, Скажу так- есть генер. обмотка и есть двиг. обмотка, генераторная обмотка , её включение связано с резонансом.. Ген. и двиг. обмотки имеют общий провод, а вот противоположн. концы!!!! Там тестер и ставь. Вариантов схем в ветке уже достаточно было.
Еще интерестное наблюдение: В инстр. к фазочастотным регуляторам, есть маленькое замечание. До 5-ти частот могут быть вырезаны в регуляторе. Эти частоты определяются внутрисхемным тестом. Т.Е. производители этих регуляторов уже столкнулись с ситуацией, когда на опред. частоте вращения двигателя, может напряжение идти не от регулятора, а ОТ ДВИЖКА!( при этом модуль IXBT - к черту вылетает )
Во дают!

lomaster_nick | 23576 - 27.03.06 WAY, на валу у двигателя дяди Васи висел скажем так - "маховик" - это для того,что бы при переходе в автономный режим обороты не изменились резко. В таком случае
движок номинальные обороты (при питании от сети) набирал тоже плавно.
В этой книжке, в главе включения 3-фазных АД в 1-фазную сеть http://www.skif.biz/index.php?name=Files&op=view_file&lid=293
на графиках видно как , при переходе к номинальным оборотам,
меняется напряжение на конденсаторе в конденсаторной обмотке и как вспомогательная обмотка переходит в генераторный режим.

JnoVa | 23594 - 27.03.06 По совету своего друга, предлагаю почитать страницу 108 по указанной ссылке:
http://www.aeps-group.ru/pdfart.php?article_id=18
- уж больно достали его наши рассуждения по поводу сверхединичности.Надеюсь найдутся смельчаки, которые достойно ему ответят на его выпад.

eugene_d | 23595 - 27.03.06 Torch, а что за модуль такой IXBT? Может IGBT.
В промышленных преобразователях частоты имеются ПРОГРАММИРУЕМЫЕ полосы вырезки частот. Они предназначены для исключения МЕХАНИЧЕСКОГО РЕЗОНАНСА в системах.

igorb4 | 23601 - 27.03.06 Опять из форума пропала простая мысль:
msn, был ли двигатель д.Васи "занулён"? А при закачке же воды он ещё и заземлялся. :?
ИМХО оторвав фазу, двигатель мог получать энергию по принципу Авраменко...

msn | 23662 - 27.03.06 igorb4, потому и пошла под нож, что мысль эта не имеет перспектив и ведет в тупик. Мощный движок, да мог быть и заземлен и занулен. Но Д_Вася говорил и о малой модели точила с двигателем в 1,5 квт, на котором эффект повторялся без всяких занулений-заземлений.
точные цифры не приводились, однако когда я сказал, что на оналогичном точиле 1,5квт, получал в "ротовертерном" режиме , т.е. включение от 220В, потребление на ХХ-70Вт, он сказал, так чего же вы еще хотите, это неплохой результат.
В общем пока в этой истории есть белые пятна. Знаю что применяет он разновидность резонансного включения.
Над схемами можно долго гадать, ибо вариантов их включения несколько. Я думаю в течение апреля месяца, по его же словам может поступить новая информация. Все.
P.S. Еще раз повторю для тех кто пропустил:
самовращения мотора с отключением от питающей сети он никогда не получал. По его же словам его схема позволяет экономить электроэнергию, обеспечивает плавный пуск в этом режиме двигатель практически невозможно сжечь и т.д.

lomaster_nick | 23722 - 28.03.06 Вопрос к знающим.
Помогите уяснить. На рис. я нарисовал двиг. ,
работающий от 1-й обмотки - u1u2,напряжение на u1u2 - Uu1u2 равно
напряжению сети - Uc. Направление вращения указал стрелкой.
Где на графике будут напряжения обмоток w1w2 и v1v2(Uw1w2 и Uv1v2)
и какое направление будет у этих векторов?
И если можно - небольшой коментарий.

size: 4.96 KB
lomaster_nick | 23804 - 29.03.06 Хочу высказать свою точку зрения. По-моему я нашел то , отсутствие чего меня растроило в посте 23322 :? .
Когда мы раскрутили движок (3-фаз.) и перевели на работу
от одной обмотки, на двух других(назовем их генераторными) наводится ЭДС. Если соединить эти обмотки последовательно
на одну нагрузку то эти обмотки будут создавать магнитные потоки(из-за сдвига фаз на 120 град. они имеют противоположное направление ),результирующий же магн. поток будет перпендикулярен магн. потоку от первой обмотки и будет сдвинут по фазе от нее на 90 град.

Если в роторе есть два магн. потока сдвинутые относительно друг. друга на 90 град. геометрически и по фазе , то создается вращ.момент,приводящий ротор в движение.

В нашем случае эти два маг.потока - это магн.поток первой обмотки и резул.магн.поток от двух генераторных.
Вращающ.момент в нашем случае направлен в противоположную сторону вращения магн. поля и своим воздействием тормозит вращающийся ротор. Так проявляется на практике закон сохранения энергии. Поэтому в таком случае можно провести
аналогию с трансформатором.

lomaster_nick | 23805 - 29.03.06 SIM писал :"...дядя Вася говорил про движки с КЗ ротором типа беличьей клетки, да и не выпускала промышленность СССР асинхронные двигатели с фазным ротором мощностью менее 5 кВт. Схема, как он сам говорил, весьма чувствительна к конструктивному исполнению двигателя, соответственно, очень важны такие параметры, как схема намотки обмоток, количество пазов в железе, синхронная частота вращения магнитного поля и т.д...."

В тех постах где я хотел обратить внимание всех на параметрический резонанс, я обнаружил для себя интересную
вещь и KomX меня тогда поддержал:
Оказывается при определенном соотношении пазов ротора и статора в АД, ротор может вращаться в противоположную сторону вращению магнитного поля.(например двиг. djonny -
соотношен как 20 к 24 или 5 к 6). Для того что бы понять как это происходит нужно с одним центром нарисовать две звезды : у одной 6 лучей - это векторы маг. поля статора, у другой 5 - это векторы маг. поля ротора. 6 лучей - это по 2 луча на один вектор. Получается что создавая вращение магн. поля обмотками статора(допустим по часовой стрелке), то ротор будет вращатся против часовой стрелки - выбирая этот путь как кратчайший.

Применив такой двигатель в примере , приведенном выше,
получается что вращающий момент(создаваемый при подключении
нагрузки на генераторн. обмотки) будет не тормозить ротор, а наоборот поддерживать его вращение. Применив резонанс
в первой обмотке,увеличится напряжение на генераторных обмотках и увеличится эффект поддерживания вращения.
Остается только правильно соединить обмотки выхода с первой
обмоткой - и тогда создастся эфект автогенерации.

Хочу еще "доработать" двиг. Д.Васи.
В его двигателе напряжение ,с определ. частотой,получаемое
на выходе подавалось на вход. Поэтому при переходе в автономный режим и при подключении нагрузки к двиг. ,вращающемуся. в холостую, могло произойти рассогласование частоты выхода с настройками входного резонансного контура. Поэтому дядя Вася использовал маховик на валу - для плавности переходов.
Если мы поступим так , как поступил Ralf, т.е будем утилизировать энергию выхода в аккумулятор, а от него будет
запитываться DC/AC преобразователь, питающий первую обмотку.
То в таком случае задающей частотой будет не частота генераторных обмоток, а частота преобразователя. Нет привязки к оборотам двигателя - нет гемороя с маховиком.

Удачных всем экспериментов

Torch | 23809 - 29.03.06 Насчет маховика - ты зря! Обойти его, т.е. на х.х. никак!
Тут книженцию кто то кидал, трехф. АД в одноф. цепи. ... Теперь можно и на калькуляторе все просчитать! Что бы пальцем в небо не ...!

Alexandr_VS | 23868 - 29.03.06 Есть идея. Суть в следующем: в 3х фазном двигателе с 1 парой полюсов (частота вращения примерно 2750 в об/мин, такие двигатели чаще всего стоят на центробежных насосах) каждая обмотка занимает 2 противоположных куска по 1/6 окружности статора. Выводы обмоток по часовой стрелке: A-Z-B-X-C-Y.

У однофазного двигателя 2 обмотки: рабочая – занимает 2 противоположных куска по 1/3 окружности статора и пусковая (конденсаторная) занимает 2 куска по 1/6.
Если соединить обмотки Z+B – Y+C то получим двигатель очень похожий на однофазный, где A – X пусковая обмотка и полученная Z+B – Y+C рабочая.
Если использовать А – Х не как пусковую, а как генераторную и взятой с нее энергией заряжать емкость, а потом разряжать ее на рабочую обмотку. Т.к. ротор обладает значительным моментом инерции то он проскочит генераторную зону
http://ifolder.ru/4140
Переключатели срабатывают в момент перехода тока через ноль. Наверное тиристоры подойдут. Возможно пригодится конденсатор параллельно вторичной обмотке для уменьшения потерь.
Количество пазов на роторе и статоре не совпадает по- моему для уменьшения момента направленного перпендикулярно оси вращения ротора или что–то типа того и есть двигатели какие- то специальные типа шаговых, у них отношение количества пазов специально подобрано и они ОЧЕНЬ медленно крутятся.

size: 4.03 KB
redpas | 24075 - 01.04.06 Начал читать с первой страницы, наткнулся на историю создания:

Работая на фирме, он ломал голову над одним из двигателей, какой надо было запустить, но какой не подходил по режимам. Он добавил емкостей, переключатель с кнопкой и как-то (не говорит как) переключил обмотки двигателя. После включения мотора в сеть, двигатель запустился, а на стене начала дымиться проводка. Он боялся за двигатель, но отключать его не торопился, попробовал двигатель – нормальный, не греется. Ну и наблюдал он себе эту картину несколько минут, пока не пришли и не сообщили, что погорела вся проводка до щитка ввода…

Перед этим читал Виктора Суворова, он где-то писал, что в разведшколе их учили: если какое-то событие кажется сомнительным- нужно это событие переложить на другой масштаб. Если при этом оно выглядит правдоподобным- то предположение имеет право на жизнь. Если ни при увеличении, ни при уменьшении этого не могло быть- ЭТОГО НЕ МОГЛО БЫТЬ В ПРИНЦИПЕ!....

lomaster_nick | 24258 - 04.04.06 Незнаю, следит ли кто за этой веткой.
Я усвоил еще одну подсказку дяди Васи:
"Как он сказал, то, что говорят и пишут, что для нормальной работы двигателя нужен чистый синус, иначе падает КПД, многим не дает дойти до подобного изобретения. С его слов для запуска и работы достаточно импульса хорошей емкости, пуска с помощью автомобильного аккумулятора (ассинхроник от аккумулятора???) или даже от преобразователя, работающего на батарейках."
Чистый синус нужен для "правильного" вращения магнитного
поля, ведь в АД ,при работе от 3-х фазной сети, вращ. маг. поле "увлекает" за собой "намагниченный" ротор.
При описании принципа работы АД в учебниках приводится пример с рамкой(рамка поворачивается и встает перпендикулярно изменяющ. магнит.потоку). А вот здесь есть
нюанс!.
Если не вращать плавно магнит. поле, а стробировать короткими импульсами на обмотках статора через опред. промежуток времени, то внутри ротора
обязательно найдется пара штырей,образующих рамку и эта рамка встанет перпендик. вектору магн. поля(повернется сам ротор). Повторюсь еще раз, направление поворота ротора не обязательно должно совпадать с направлением(порядком) стробирования.
И теперь главное: для описания работы асинхронника от
одной фазы гораздо лучше подходит пример с рамкой в изменяющемся магн. поле. Магнитное поле как бы своевременно
"подкручивает" ротор. Как дальше повторятся не буду.

Я уже в экселовском файле сделал алгоритм поиска именно "тех" двигателей. Если нужно выложу.

Torch | 24275 - 04.04.06 lomaster_nick, Давай!, алгоритм "тех" дигателей. Интерестно.
А насчет импульса от емкости - так это можно по разному понять. В прямом смысле это понимать не стоит. Но это мое мнение!

lomaster_nick | 24277 - 04.04.06 Так я и хотел назвать модели двигателей,
опыты с которыми (подобно как в посте #19407 )привели
бы к более положительным результатам. Здесь общаются единомышленники - именно их ответа я жду.

grn | 24339 - 04.04.06 ..

grn | 24364 - 05.04.06 ..

Torch | 24376 - 05.04.06 djonny!, DRN просто хочет, что бы ты сам додумался! Я не пойму или ты шутишь "я не умею настраивать контура точно ".
Как так то? Общие схемы уже сдесь были. Бири и начинай пробовать! А grn прав, точность настройки - нужна. И чем мощнее движок - тем легче настроиться. А насчет изменения нагрузки - так и не надо изменять. Пусть эта величина будет константа.
grn, ты оратор, или дай им схему или не дразни! Ты извини если резко! Лучше давай подумаем,как стаб.нагрузки на валу придумать. Я уже как то предлагал "механический " путь - фрикц. муфту. Но механик из меня ... А то, если генератор на вал пихать, то эл. нагрузку меняешь и на валу нагрузка меняется. Электрически-электронный метод стаб. нагрузки на валу! О !, вот это надо!
Хорош жувать все это - те кто понял, уже сделали. Судя по переписке: модернизируют,пытаются с кем то бороться, кто бабки уже делают - в виде "черного"- шумливого ящика.

Жду идеи воплощения.!

lomaster_nick | 24378 - 05.04.06 Мне не дает покоя одно - можно провести аналогию между АД и трансформатором. Если в первой обмотке создать резонанс , то , как заметил grn , с двух других можно снять в Q раз больше энергии и восполнить затраты энергии. НО!!! Можно ли?
Я утверждаю, что если мы отберем из этой системы большое колич. энергии во вне , то тем самым мы нарушим условие резонанса в 1-й обмотке. Нужно применить золотое правило - отобрать только лишь 10-ю часть , тогда условия резонанса практически не изменятся, только нужна хорошая добротность резонансного контура,что бы взятой энергии хватило на компенсацию затрат. Этому я нашел подтверждение в практических опытах.Даже если мы будем настраивать резонанс под нагрузкой - то какая разница? Ведь две энергии противоположные по знаку(на конденсаторе и на катушке) должны компенсировать друг друга. Отбирая эту энергию вовне - мы нарушаем резонансность системы.
Мое мнение, что подобным золотым правилом пользовался и Мельниченко,
а потому и "выхлоп" свободной энергии у него не большой.
Дядя Вася же наоборот ,по словам Host-а, понавешал на свой двигатель и
электропечь, свет и прочее. Здесь явно должно быть отсутствие обратной связи. Что для АД обратная связь? Я думаю что скольжение.
При подключении на 2 и 3 обмотку АД,создается сила противодействия увеличивающая скольжение. Я пытаюсь найти способ скомпенсировать эту силу, что бы величина скольжения оставалась постоянной.

lomaster_nick | 24379 - 05.04.06 Вот то, что обещал :
(на 6-ти и 8-ми полюсные "ниасилил"

size: 36.50 KB size: 48.00 KB Torch | 24381 - 05.04.06 lomaster_nick, Со скольжением ты в дебри полез! Научный труд что ли собрался писать? Нагрузка и резонанс в этом девайсе сильно связаны ВЕЛИЧИНОЙ ИНДУКТИВНОСТЬ!!! Твое высказывание "понавешал на свой двигатель и электропечь, свет и прочее" - не совсем верно. Это общие слова.

lomaster_nick | 24382 - 05.04.06 Объяснения чуть по позже. Я не брал из справочника двигатели,у которых число пазов не четное.
Ротор я представил как состоящий из рамок. В начальный
моменты я соорентировал ротор относительно первой обмотки.
В столбцах "ротор" я указал местоположение в пространстве перпендикуляров к рамкам и их значение. Еменно этот перпендикуляр стремится совпасть с направлением магн. потока обмоток статора.

lomaster_nick | 24383 - 05.04.06 Вот справочные данные, которыми пользовался: "Обмоточные данные электродвигателей

grn | 24404 - 05.04.06 ..

lomaster_nick | 24458 - 06.04.06 Я не отрицаю ни чего выше сказанного, но лишь хочу добавить.
По-поводу 2- полюсных двигателей при работе от одной фазы:
Учитывая местоположение в пространстве перпендикуляров (к "рамкам" ротора ) и моменты , когда магнит. потоки в генераторных обмотках имеют максимальное значение, я сделал
вывод ,что в этих двигателях магнитные потоки генераторных обмоток не только
препятствуют вращению намагниченного ротора, но и оказывают
дополнительное воздействие. А именно в 2-х полюсн. двигателях с числом пазов в роторе равное 20, магн. потоки генераторных обмоток разворачивают соответствующие рамки и это воздействие совпадает с направлением вращения ротора.
Теперь объясню, что я подразумеваю под термином "соответствующие рамки ". Это те рамки, угол между перпендикуляром к которым и магнит. потоком имеет минимальное значение.
Все эти выводы я сделал из файла
2-х полюсник.xls

msn | 24470 - 06.04.06 grn: Докладываю, что если обеспечить параллельный резонанс трехфазного двигателя при питании от 3-х фазной сети (на каждой фазе), то значение потребляемого тока двигателем снизится в Q - раз. Соответственно, потребляемая от сети, мощность уменьшается в Q -раз.К-во уплачиваемых денег уменьшается в Q - раз.

grn, Странно, при том, что Вы Выкладываете кучу сканов из учебников по делу и без, но пр этом ведете в этой ветке разговоры о мощности, обезличивая саму суть ее понятия в электрических цепях. Такое впечатление, что народ действительно не догоняет, что есть понятие активной, реактивной и полной мощности и хавает все что Вы ему подаете.
Исправляю ситуацию, выкладываю файл, не сочтите это за технический спам, это скорее ликбез для некоторых.
Теперь по поводу уменьшения количества уплачиваемых денег.
Новость: Электросчетчик считает активную мощность (исключая специальные счетчики реактивной энергии).
Выводы сделаете самостоятельно.

size: 19.72 KB

lomaster_nick | 24479 - 06.04.06 msn,
Не совсем понятно почему этот камень полетел в огород grn.
Ведь при резонансе - что токов, что напряжений потребляется только активная мощность(либо активная проводимость, либо активное сопротивление)?
А вот новость приятна

msn | 24483 - 06.04.06 lomaster_nick,
При резонансе действительно, почти, в первом приближении, двигателем потребляется только активная мощность, а вот при питании АС индуктивного двигателя от сети переменного тока в без резонансном режиме, он потребляет вместе с активной и реактивную мощность.
Вопрос: о каких мощностях и в каких режимах идет речь в цитате grn приведенной выше ???
Так что мухи отдельно, а котлеты отдельно...

grn | 24488 - 06.04.06 ..

Torch | 24542 - 07.04.06 grn, Ты вокруг, да около ходишь.Речь идет о схеме АД работающего без АС, но используещего АС для запуска! Зачем нам схема снижающая в Q раз потребление от сети , когда можно обойтись вообще без неё! Не уводи народ в паралельный резонанс! Или есть иные причины. Лучше дай схему народу и под авации тебе - закроем к черту эту ветку и займемся более важным - НЭГОм. Он ведь не шумит!

msn | 24556 - 07.04.06 grn, Да насчет суммарной векторной диаграммы токов индуктивно резистивной нагрузки Вы правы, но это к сути вопроса никак не относится.
Неужели Вы не понимаете, что когда в безрезонансном режиме вы просто перемножаете показания амперметра на показания вольтметра, вы получаете полную потребляемую мощность. А она равна корню квадратному суммы квадратов активной и реактивной. И в этом режиме основная потребляемая мощность -это реактивная, сравните величины активного и реактивного сопротивлений нагрузки, которой Вы сами-же и привели выше.
Далее, в резонансе реактивный ток индуктивности по другому говоря компенсируется емкостным и получившийся колебательный контур перестает потреблять эту реактивную энергию. Этот процесс можно представить как буд-то бы конденсатор выполняет роль сети, а сеть только источник поддерживающий незатухающие колебания в контуре.
А вы представляете этот процесс как экономию энергии. О какой экономии идет речь, если счетчик электроэнергии считает только активную потребленную энергию ?
Я же специально страничку их учебника прикрепил пятью постами вышн, там же черным по белому...

grn | 24558 - 07.04.06 ..

msn | 24559 - 07.04.06 grn, так вроде бы уже пояснил все и дважды.
А вот этот Отыщите описание и классифицируйте токи и их значения вопрос Ваш поясните, что Вы этим хотели сказать?

grn | 24560 - 07.04.06 ..

KomX | 24562 - 07.04.06 Torch, просите схем? Есть немного...
Только не спрашивайте куда сеть подключать

size: 4.12 KB

lomaster_nick | 24563 - 07.04.06 Помоему в этой ветке , действительно, самое главное уже сказано. grn всем уже рисовал и схему и первым объяснил принцип самовращения.
Чем дальше мы продолжаем общаться - тем больше друг друга не понимаем.
Все же хотелось бы услышать мнение разных людей по поводу
того, с какими двигателями лучше экспериментировать :
2-х,4-х,6-ти или 8-ми полюсными или же это не имеет значения.

grn | 24564 - 07.04.06 ..

KomX | 24581 - 07.04.06 grn, коль уж Вы стали спорить с msn, то наверное примите мою сторону...

Студеною зимой без всяких "новомодных" конденсаторных "роялей" подобрал конденсатор (см. файл 370W.zip) и снял эпюры токов в обмотках(эпюры и схема в на картине 3F.jpg). Критерий подбора - исследование области "горбов".

"Провал" появляется при емкости около 3мкФ, причем появляется слева на нарастающем фронте тока в обмотке. С ростом величины конденсатора он перемещается вправо. На больших емкостях (> 7 мкФ) я не смотрел, но полагаю, что "провал" должен сойти на нет на спаде тока (см. осцилограмму в файле).

Анализ формы "горбатой" синусоиды привел к такой формуле и картинке (см. файл 3 fazy.gif):
y(x)=1*cos(150*x+3.14*270/180)+17/24*cos(50*x+3.14*240/180)+24/17*cos(50*x+3.14*120/180)
(Специально выделил красным цветом амплитуды, синим - частоту, зеленым - фазу.)

Дроби 17/24 и 24/17 - это количество полюсов двигателя.

Заранее спасибо за полноценную и информационную критику.

msn, Ваше мнение о вышеизложенном я помню (пока выдирал файлы пересмотрел ).

370W1.xls

grn | 24591 - 07.04.06 ..

msn | 24594 - 07.04.06 grn, Для питания электродвигателя необходим источник питания (отвязанный от сети), обеспечивающий, порядка 100 Вт на фазу (с запасом). Пойдем по самому «верху» - 300 Вт требуется для создания механической мощности 1100 Вт. Коэффициент преобразования постоянного тока в переменный 3-х фазный примем – 0,4. Получаем: «Следует затратить 750 Вт для получения 1100 Вт с <Ротовертера>>.
Вот здесь пожалуйста разжуйте поподробнее. Я так понимаю поскольку питание двигателя трехфазное, в расчет идет линейное действующее напряжение-380В, так? множим на заявленный ток I=0,3А, имеем P=114Вт., да на три фазы, имеем общую потребляемую мощность P~350Вт., допускаем КПД преобразователя КПД=0,85, всего потребуется P=350Вт?P=350/0,85=412Вт, округляем P~450Вт
Вот эта мощность будет потребляться от ИП, почему вдруг у Вас 750?

И самое главное:
Добротность контура фазы АД под нагрузкой Q=8,6 Откуда дровишки, как мерилось, что за нагрузка и т.д. и т.п
Или это опять все теория и данные считанные с бирок двигателя ?

KomX | 24599 - 07.04.06 grn, если можно опустить лирику, буду благодарен.
Фразу "3 fazy.gif - "накладка" с импульсным режимом. Это отдельная тема." не понял. Поясните или начните новую тему. Спасибо. KomX | 24614 - 07.04.06 grn, как видно, от Вас мне поддержки не получить, а жаль...
Вот только все, что Вы написали про резонанс и прочее - туфта полнейшая... Или скажем мягче, - кроме занятия рук форумчан ни к чему не приведет, навык и опыт в обращении с напряжением до 1000 они, если повезет, получат, но не более того.
Извините, что адресую это Вам, только не Вы первый и, к сожалению, не Вы последний, кто поднимет "знамя" резонанса в этом топике. В самом деле, сколько ж можно?!

Если уж и рассматривать движок, как устройство в котором имеют место параметрические процессы, то без учета полюсов выше собственного носа не прыгнешь.

Zeus Bonhomous | 24618 - 07.04.06 KomX,
Привет.
Снова вернулся. Великий и Непобедимый 8) Вчера начал реальную тему. Хочу ручками поработать. [url>http://skif.biz/index.php?name=Forums&file=viewtopic&t=545 Присоединяйтесь. Назовём моторчик "Энергия Батькивщины против оси империализма"

msn | 24624 - 07.04.06 grn, Ну Вы и даете grn, так ведь реальные же вопросы по вашему заявлению были заданы, а Вы опять в демагогию ударились, ну нельзя же так батенька..

По поводу примеров,которые должен я Вам предоставить,-Я предоставлю, ух можете не сумлеваться, вот только вместе с Вами. Как известно опыт всему голова, и рассудит любых спорящих, поэтому я предлагаю одновременно, я и Вы проверяем все сказанное выше на макетах, результаты измерений, осциллограммы и фото макетов обязательны. Условия проведения опыта выработаем сообща.
Ну же grn - Ваш отказ могут не понять, ответы типа я все сказал - не проходят..

Igor_v | 24626 - 07.04.06 Участвовал бы я с самого начала в этом форуме, сразу бы сказал host-у о том, что если он начал такую тему, то ему не следовало бы обижаться на людей, защищающих капиталы нефтяных магнатов (бензин дорожает с каждым днем), такие люди которые бойкотируют «вечные» двигатели существуют на форумах. Они целенаправленно, морально уничтожают таких людей как host. Нужно было не обращать внимания и на сообщения, в которых произносится известная фраза «Этого не может быть, потому что этого не может быть никогда». Сразу же начались, нападки на идею сверхединичного двигателя. kpymobon #10360 даже высказал такую фразу «Стыдно, мужики». И за что стыдно? за то, что люди пытаются найти истину? Ведь автомобиль Теслы существовал же. В наши дни существует автомобиль К. Тилли. Двигателем там является именно электромотор работающий от свободной энергии. См. («Новая энергетика» № 2, 2003 стр. 53). Живет такой человек, К. Тилли и придумал он двигатель, который питается от “ничего”. Мало ли каких чудаков не бывает и мало ли что они выдумывают, ан нет, пришли “дяди” с оружием и все конфисковали. См. («Новая энергетика» № 4, 2004 стр. 5). А если это были просто выдумки, этого чудака, надо было бы угрожать ему и разрушать его компанию? Видно изобретение это реально существует и боятся “они”, что выйдет это чудо раньше времени из под их контроля.

Получена информация от контактеров общавшихся с пришельцами (т.е. пришельцы сами передавали информацию людям телепатически, и не надо здесь смеяться, информация рассказанная людьми не склонных к таким розыгрышам и шуткам), говорящих о загрязнении планеты, сжигании топлива, сообщения такого плана не единичны (информация из Интернета и научно-популярных журналов), а суть информации такова, т.е. то что сообщают пришельцы: «Вокруг вас бескрайний океан энергии, вы просто купаетесь в ней, вам надо совсем немного подумать, совсем немного изменить свое мышление, чтобы получать, безграничную энергию не загрязняя своей планеты». (Ну сказали бы прямо, так и сяк надо сделать, но нет, хотят чтобы сами догадались, видно не со специалистами общались ).
Предсказания Ванги. (1960 год)
«В 2018 году поезда будут летать на проводах от солнца. Добыча нефти прекратится, Земля будет отдыхать».
Всего, каких то 12 лет осталось, и может быть уже не будет двигателей работающих на бензине, солярке, и прочих мазутах.

Все время, не смотря на 1-е сообщение host-а в форуме (двигатель переходит в режим самовращения), началась попытка увязать это с резонансом, и s_p первым , наконец, то замечает (посты #10702, #10708, а особенно #10765) что энергия то прибывает из “…- ОКРУЖАЮЩЕЙ СРЕДЫ”. “И никакими резонансами мы этого не добьемся”.
Резонанс в электрической цепи электромотора вредное явление, даже от непродолжительного резонанса с большой амплитудой напряжения в обмотках, он может перегреется, а того и смотри сгорят обмотки. Посмотрите, что говорил host #10172 «Двигатель во время работы я пробовал рукой (и через 15 минут и через 2 часа), ну теплый, как и при работе в обычном режиме, никаких аномалий». А вот если сказать, что обмотки двигателя вместе с конденсаторами работают как колебательный контур, то это будет более корректное выражение.

Хочу высказать замечания, о неправильном определении КПД экспериментаторами, при получении энергии от своих даровых двигателей. Это определение можно применить для любых источников даровой энергии, будь это вихревой теплогенератор, электродвигатель или другое подобное устройство, и заключается оно в том, что если энергия на выходе от такого устройства превышает энергию на входе, то экспериментаторы сообщают, что КПД стал больше 100%. Но такого не бывает. Не может двигатель производить энергии больше, чем заложено у него физическими характеристиками его конструкции. Нет таких устройств и не может быть.
Мощность электродвигателя не возрастает в n-ое число раз, был двигатель 22 кВт, таким он и остается, какая мощность была на валу, такой же и осталась, или приблизительно такой же, немного увеличилась или немного уменьшилась, а не возросла на порядок, и был у него определенный КПД и не может он увеличиться более 100%, иначе двигатель пойдет “вразнос”, мощность превзойдет максимальную мощность заложенную в его конструкции. Иными словами, при приближении к такому состоянию, когда двигатель пойдет “вразнос”, КПД может подходить к 100%, но не когда не превысит 100%. КПД не увеличивается до 200, 500 или 1000%.
Иллюзия возрастания КПД возникает при переходе питания двигателя от явного видимого источника энергии, к питанию от энергии физического вакуума (ФВ). Здесь и происходит “процесс” завышения КПД. Чтобы разобраться с КПД, можно ввести условно аналогию с системами координат и сказать, что энергия в двигатель поступает, по отношению к нему самому, всегда в абсолютной “системе координат”, будь то питание от сети (в случае если разговор идет об электродвигателе) или от физического вакуума. А для экспериментатора энергия поступает в относительной “системе координат”. Человек видит по приборам мощность потребляемую от сети и перестает видеть эту мощность при переходе питания двигателя от ФВ, потому что нет еще приборов которые бы фиксировали энергию забираемую из окружающей среды, а именно энергию ФВ. Потребляемая мощность от сети уменьшается, а мощность на валу не меняется, вот и фиксируют экспериментаторы, КПД больше 100%. На самом деле КПД не возрос, а остался таким же или близко к этому значению.
В случае двигателя дяди “Васи” (режим самовращения) возникает парадоксальная ситуация при которой можно сказать, что КПД стремится к бесконечности, ведь мощность “забираемая” от сети равна 0.
Поэтому КПД двигателей > 1, может носить чисто условный, а не реальный характер.

Все пытаются рассчитать электродвигатель работающий в сверхединице по формулам, и обязательно почему то на резонанс. Более того, выполнить расчет здесь, нам будет наверное еще не возможно, не рассчитаем мы электродвигатель по формулам при питании от физического вакуума, здесь можно лишь догадываться. Возможно лишь проводя многочисленные эксперименты с самим электродвигателем можно будет добиться каких либо результатов, а именно то, с чего начиналось первое сообщение в этом форуме.

s_p | 24627 - 07.04.06 Есть точное (ну как мне высказали?) определение в автономном двигателе!!!
РЕЗОНАНС - вреден, неуместен , ненужен, уводит в сторону, и, самое главное, ТОРМОЗИТ!!!....
Смысл в Параметрическом РЕЗОНАНСЕ (он не адекватен простому РЕЗОНАНСУ) и еще дальше ПАПА-ПАПА...резонанс - ...
И еще ну-ка вспомните как наша Матушка Земля крутится вокруг Батюшки - Солнца. С одинаковой ли скоростью, или ускорением, нарисуйте график - > увидите НЕТ постоянной скорости, НЕТ постоянного ускорения, и что еще САМОЕ ГЛАВНОЕ ....!!!!!!!!!!!
Так же и должен Дядюшкин Ванин асинхронник крутиться !!!
ВСЕ!!! Кто понял -> тот запустит -> ...

s_p | 24628 - 07.04.06 Igor_v, одновременно, возможно, писали посты - но прозвучало ТАНДЕМОМ!!!
Не хочу вводить в заблуждение форумчан, - мысли из разных источников.
Во многом согласен с Igor_v.

Ivan | 24634 - 07.04.06 S_p
Вы бесподобны:
«Резонанс- вреден, он- плохой, тьфу- бяка; но нам нужен...- резонанс!»
Очень смешно...

Torch | 24666 - 08.04.06 Уважаемые форумчане!
Я прошу вас не ругаться! Каждая идея и мысль имеет право на существование! Зачем нам уходить от всех нас интересующего вопроса, реализация этого вопроса , как я вижу может быть выполнена несколькими способами! Это уже прорыв! Несколько недель назад ни одного не было ( с пояснениями ).
grn, Спасибо за ответ, честно говоря и не ожидал. Дельно, кратко и с пояснениями.
Как я понял, без преобразователя « черной коробки « , в режиме самовращения у вас вариантов нет! Или есть? Все это похоже на Ротоверт. Отвечу и я вам честно. Я очень сомневаюсь, что в черной коробке д. Васи был преобразователь. Повторяю ОЧЕНЬ СОМНЕВАЮСЬ. Мое предположение о содержании этой коробки : реле для коммутации обмоток, возможно дроссель и группа конденсаторов ( та группа, которая не требует подгона и для конкретного АД постоянна ). И все!!! Я не обсуждаю ваш вариант схемного решения. Там нечего обсуждать – все логично. Я предлагаю перейти на тот вариант, где нет преобразователя. Именно тот вариант, который воплотил д. Вася в жизнь –СЛУЧАЙНО! Одна обмотка работает в « двигательном « режиме, а две других в генераторном режиме . При всем этом одна питает две других. Вот весь и перец!
KomX, прошу заметить вас я не себе прошу схему , я хочу понять ход рассуждений по этой теме. Уже как то раз я писал о сути работы д.Васиной схемы, но потом все стер ( за один день , кто успел тот и записал ). Согласен, что без оснований и цифр, не стоит вступать в дебаты. Хотя кто то и понял мою мысль и смысл момента переключения.
А за куб спасибо! Покручу!
Резонанс механический – это плохо ( в этом девайсе ), а электрический – хорошо!
Я жду , когда кто нибудь возмет на себя смелость и выложит полную схему ( копию д. Васи ) , а не производную от его схемы. А схема надеюсь проста, как и сам д. Вася. Все гениальное - просто!!

grn | 24672 - 08.04.06 ..

msn | 24686 - 08.04.06 grn, Лично я не считаю необходимым приводить доказательства эффектов, которые я практически отрабатывал ранее в лабораторях: в школе, училище, академии, в процессе эксплуатации, ремонта и проектирования сложного, а иногда и уникального, оборудования Другого ответа от Вас я и не ожидал.
Ну раз практически ничего доказывать не следует, тогда повторю теорию, может до кого-то из форумчан дойдет, что Вы сравниваете полную мощность с активной, а это не одно и то-же grn? Вы хоть понимаете что в обычном включении АД в сеть он потребляет как активный так и реактивный ток???
Тот ток который в безрезонансном включении у Вас больше в Q=8 раз чем в резонансном есть сумма активного и реактивного, общий вектор его сдвинут относительно напряжения сети на угол приблизительно 80-20 град(зависит от нагрузки на валу). Почему Вы не учитываете этот сдвиг фаз???
В резонансном включении же этот реактивный ток полностью компенсирован и не гуляет в контуре генератор(сеть)-АД, а крутится только внутри колебательного контура. Так о каком выигрыше или экономии денег может идти речь, если счетчик электроэнергии считает только потребленную АКТИВНУЮ мощность, которая из сети потребляется что в случае резонанса, что без оного одна и та же (при неизменной нагрузке на валу)???

И это после всего я увожу форум куда-то?? Цирк сплошной, сначала корректно научитесь делать замеры, сделайте правильные выводы из этих замеров а уж потом рассуждайте о самовращении и лишней мощности на валу.
И прекратите всем вешать лапшу на уши, возможно Вы честно заблуждаетесь, тогда это понятно, вот почему я и предлагаю провести серию замеров на двух макетах, чтобы раз и навсегда поставить точку в этой теме.

NNN | 24690 - 08.04.06 msn,

Не огорчайтесь .
Многие считают полную потребляемую мощность (померяли ток и напряжение, раздельно, без учета сдвига фаз) и очень радуются когда она уменьшается при резонансе.
И начинают думать, что вот она - халява! А не тут то было....
Да и сам Мельниченко, наверное тоже на этом "споткнулся"....

grn | 24697 - 08.04.06 ..

NNN | 24698 - 08.04.06 grn, А я вам ничего не писал и не рисовал...
Чего Вы от меня хотите?
Я ведь писал для msn....

grn | 24699 - 08.04.06 ..

NNN | 24701 - 08.04.06 grn,
Все нормально!
Но поводу реактивной мощности, то вся проблемма в том, что она реально есть, присутствует в контуре, двигателе, трансе... но "взять" ее мы пока ее не умеем. Если только мы начинаем брать энергию "на сторону" с контура, двигателя..и т.д., то часть этой этой (потребляемой реактивной энергии) начинает "превращаться" в потребляемую активную... и суммарная потребляемая активная мощность возрастает.
Если бы нам удалось снимать полезную энергию, потребляя только реактивную мощность (пускай хоть киловат реактивной потребляемой, при полезной активной 100Ват), вот тогда это был бы результат!

grn | 24706 - 08.04.06 ..

Vladimir | 24707 - 08.04.06 grnNNN,...
Насчет взять энергию с контура. В первую очередь следует определить вид забираемой энергии. Дальше будет техника. Вот именно. С контура уже 100 лет энергию берут, вся радиотехника на этом построена. Ну, такое тупое человечество, чего уж тут поделаешь ?!

akela | 24711 - 08.04.06 всем привет. асинхронный двигатель - короткозамкнутый ротор. мощный асинхронный двигатель - ротор замкнутый через НАГРУЗКУ (чтобы не сгорел) может быть это использовать? подумайте ... если кто схемку сваяет - обнародуйте плз.. :wink: простые решения лежат вне зоны видимости :roll: оглянуться лишний раз не помешает :wink:

grn | 24721 - 08.04.06 ..

Eduard | 24739 - 09.04.06 grnДа двигателю "по барабану" как Вы называете ток. Он спокойно протекает через индуктивное и активное сопротивление обмоток (обратите внимание на этот аспект). Создает магнитное поле и двигатель вращается.
Ух как вы круто взялись за ваш лохотрон, аж ошметки летят от оппонентов.
Разве при нагружении двигателя не возникает противоЭДС, которая направлена против источника питания, и, перемножаясь на этот ваш "любой" ток, дает потребление мощности первичной цепи? Если ток не совершает работы (например, в сверхпроводнике), то мощность не потребляется, а если этот ток совершит работу, например, оттолкнет от себя магнит, а мы потребим эту работу, то ток в сверхпроводнике прекратится, то есть кончится, то есть истратится. Это ему "по барабану", что ли? И чем принципиально отличается ситуация в двигателе? Все знают, что любой мотор, если его нагружать, начинает жрать от источника, а вы почему-то пытаетесь всех убедить, что в резонансе он жрет меньше, а выдает больше. Вот это и есть ваш лохотрон.

grnПродолжить?
Продолжить разводить лохов? Продолжайте, а я буду продолжать народу иммунитет против вас прививать. В небольших дозах ваша инфекция полезна.

Интересно, как вы взбрыкнете на этот раз? Разнообразием вариантов вы нас не балуете:
1. Прям щаз я слишком занят.
2. Читайте учебник, молодой человек.
3. Сам не делал, но работать должно.
4. Вы меня с говном сожрать готовы, а истины в упор не видите.

Для коллекции вам надо бы еще парочку отмазок придумать.

grn | 24751 - 09.04.06 ..

Vadim_O | 24752 - 09.04.06 Пару слов о резонансе, классика так сказать. Взять камертон, (звучит тихо и долго) поднести к нему объемный резонатор или поставить туда камертон (звучать будет громко, но НЕ ДОЛГО).

То что касается электрических резонансов, при согласовании сопротивления нагрузки с источником – в ней будет выделяться большая мощность, но это, похоже все что можно получить.

grn | 24753 - 09.04.06 ..

akela | 24757 - 09.04.06 grnakelaвсем привет. асинхронный двигатель - короткозамкнутый ротор. мощный асинхронный двигатель - ротор замкнутый через НАГРУЗКУ (чтобы не сгорел) может быть это использовать? подумайте ... если кто схемку сваяет - обнародуйте плз.. :wink: простые решения лежат вне зоны видимости :roll: оглянуться лишний раз не помешает :wink:
Практика говорит: "Любой ток протекающий во вторичной цепи воздействует на магнитную проницаемость сердечника. Следствием является изменение индуктивности первичной цепи. Параметры первичной цепи , не связанные с магнитной проницаемостью сердечника, не изменяются."
это про трансфотматор?

практика - хорошо. но это не ответ. видимо вопрос слишком прост. тада разверну: в мощном АСИНХРОННОМ двигателе под нагрузкой во избежании разрушения якорь (он же ротор) шунтируется ДОПОЛНИТЕЛЬНОЙ НАГРУЗКОЙ. можно ли вместо нее исполизовать схему зарядки конденсаторов для восстановления потерь энергии в работе двигателя? ( из практики: в работе таких движков иногда возникает вопрос : неслишком ли велик шунт? - частные случаи ) :roll:

akela | 24762 - 09.04.06 grnakela,

Для думающего инженера - это нонсенс. Однако бюрократ достает Инструкцию и вещает: "Утилизация энергии при пуске мощных асинхронных машин с фазным ротором экономически нецелесообразна". Хотя Вы никогда не найдете обоснования этому тезису. Так повелось.
...вот и я о том-же. уважаемый grn прикиньте схемку - как частный случай. а потом можно будет высчитать условия автовращения. предполагаю участие внешних источников.. магнитное поле Земли? :?:

s_p | 24766 - 09.04.06 Torch, писал: "..Одна обмотка работает в двигательном режиме, а две других в генераторном режиме . При всем этом одна питает две других. Вот весь и перец!.. "
... и еще они переключаются. А- ген.,ВС -двиг.--> С-ген., АВ- двиг, --> В-ген.,СА-двиг.--> ...

И еще кто сможет перевести на русский язык - слово резонанс??? Со смысловым понятием, ...

Serg | 24770 - 09.04.06 А.В.Пёрышкин 1964г.
Курс физики ч.2.

Резонансом называется явление резкого возрастания амплитуды вынужденных колебаний тела, когда частота изменений вынуждающей силы равна частоте собственных колебаний тела.

akela | 24772 - 09.04.06 grnakela,

Мое мнение - эта тематика не имеет будущего.
Зачем ее развивать?

и действительно - зачем?? в гидравлике есть http://www.inventions.ru/article.php?sid=25&mode=thread&order=0
гидродинамический "мотор" а в электрике - "не имеет будущего"?

просмотрел картинки - нигде не задействована нагрузка с якоря. просвятите плз где схемка или выложите еще раз заранее благодарен :roll:

s_p | 24773 - 09.04.06 Извените, но я спрашивал не что это такое, а как переводится, корень слова

grn | 24777 - 09.04.06 ..

Eduard | 24785 - 09.04.06 grn, за свою язвительность приношу извинения, но в остальном - давайте разбираться дальше. Мне до сих пор не ясна цель ваших публикаций, что вынуждает трактовать ее самостоятельно.
grn
Но воздействует вторичный ток на магнитные свойства сердечника. В результате первичная обмотка получает сердечник с иными параметрами. Индуктивность ее снижается. ХL уменьшается. Ток - увеличивается. Потребляемая мощность возрастает.

Тогда вы либо говорите о 1. параметрическом резонансе, когда индуктивность меняется один или более раз за цикл, либо о 2. простом снижении индуктивности при вращении ротора. Впрочем, оба эти случая я бы отнес к одному - снижению, как вы говорите, индуктивности. Поправлю вас - не индуктивности, а индукции, то есть меняется не свойство обмотки отдавать накопленную энергию быстрее или медленнее, а количество накопленной энергии!

Возьмем цикл: 1. индуктивность получает ток и накапливает энергию в магнитном поле. 2. Меняется топология индуктивности (положение витков, свойства сердечника, магнитный путь и т.п.), в этот момент мы потребляем механическую мощность. 3. Индуктивность выдает обратно накопленную энергию. Почему я должен согласиться, что в фазе 3 я получу столько же энергии, сколько вкачал в фазе 1? Но если вы согласитесь, что я получу энергии меньше ровно на ту величину, которую отнял механически, то должны будете признать, что самовращения или самогенерации в резонансной схеме достичь не удастся.

Вы говорите "меняются свойства сердечника". Надеюсь, вы не имеете в виду его насыщения? Потому что это был бы совсем другой разговор.

3. ... а вы почему-то пытаетесь всех убедить, что в резонансе он жрет меньше, а выдает больше ...

"Жрет" столько, сколько ему определил разработчик.

Удивительно - росчерком пера уменьшаем потребляемую мощность на порядок! Может, сначала спросим у природы, согласна ли она на это?

И не стоит здесь орденами звенеть, паблик домэйн все-таки.

Eduard | 24786 - 09.04.06 s_pИзвените, но я спрашивал не что это такое, а как переводится, корень слова
РЕЗОНАНС (франц. resonance, от лат. resono - откликаюсь), резкое возрастание амплитуды установившихся вынужденных колебаний при приближении частоты внеш. гармонич. воздействия к частоте одного из собственных колебаний системы.
БЭС. 1998 г.

akela | 24803 - 09.04.06 для grn :вы хотите решить проблему или закрыть тему??

на форуме не нашел схемы использования энергии снимаемой с якоря. о гидротаране попытался напомнить чтобы умные головы по аналогии попробовали срезонировать энергию якоря с обмотками поочередно что-ли. прог для решения таких задач не имею да и рисунки пока не получается ставить на форум.

для grn : попробуйте понять, в чем вопрос, если захотите ответить

akela | 24806 - 09.04.06 чужие мысли вслух : Тесла и Мельниченко утверждали, что трансформатор может быть источником энергии. А может трансформатор, как раз, и является этим источником. Просто, для её получения этот трансформатор нужно "включить". Ведь, обмотки между собой не связаны, как же передаётся энергия от первичной обмотки? Я, конечно, утрирую, но давайте предположим, что энергия просто окружает нас (как утвержают). Подав на первичную обмотку напряжение, мы, как бы, инициируем процесс закачки вешней энергии во вторичную обмотку (и нагрузку). Теперь давайте предположим, что это самый простой и дешёвый способ, хотя и не экономный. Если рассматривать трансформатор с этой точки зрения, то получение как можно большей энергии из вне, заключается в способе инициирования закачки этой, окружающей нас, энергии.

То же относится и к двигателю. его тоже можно рассматривать как трансформатор: первичная обмотка - это, собственно, обмотка двигателя, а вторичная обмотка - ротор двигателя, сердечник у этого трансформатора - статорное и роторное железо с большими зазорами и большой индуктивностью рассеяния (слабой связью). Просто, здесь ротор выполняет ещё и функцию вторичной обмотки. КПД двигателей не очень высок... спорить не буду, просто, обычные бытовые двигатели имеют шильдик с надписью "КПД=68%". Но по теории трансформаторов, для получения максимального КПД нужно убрать зазоры в сердечнике и уменьшить индуктивность рассеяния, что для двигателя является проблемой. Не удивительно, что загоняя этот двигатель в резонанс, мы запросто повышаем его КПД. Мельниченко говорит, что в 2-3 раза для обычных, и блее 10 для специальных двигателей. У меня больше, чем в 1,7 раза не получалось. Но зато с обычным трансформатором - до 17 раз, да ещё и с возможностью просчитывания этого значения.

... может с этой точки стоит продолжить поиск решения?

Eduard | 24813 - 09.04.06 grn, но почему опять ни слова по теме? Это очень некрасивая манера. Я вам дал очень конкретную тему, напрягался, понимаете, вспоминал теорию и практику, разложил и разжевал, - и все впустую? Теперь вы просто голословно сказали: "может, вы правы, может, не правы, это не важно, а вот практика кое-что показывает..." Что такого показывает практика? Где я не прав? А может, я прав? Почему тишина? Понимаете, ваше молчание на мой ключевой вопрос дает основания считать, что у вас ничего конкретного нет. Как будто вы спорите со всеми, не имея доказательств? Не имея права сообщить что-то новое? (в таком случае я бы молчал, честное слово).

Итак, для следующей затравки: почему вы утверждаете о точности настройки в резонанс в доли процента, в то время как это кардинально расходится с общей теорией и практикой, которые утверждают, что даже при умеренной нагрузке (10% реактивной) добротность невысока, скажем, 5 или 10, но настройка параметров контура при этой величине составит десятки процентов, а не доли! И не молчите, пожалуйста, может, мы все вместе не правы, а вы что-то знаете?

Serg | 24814 - 09.04.06 akela С вашего позволения,я, вас не много поправлю.Трансформатор,я, говорю о стандартном варианте тарнсформатора состоящего из двух обмоток, не берёт из вне энергию. На вторичной обмотке возникает напряжение только благодоря полю сознаного первичной обмоткой.Но, если попасть в такт, тогда проводник первичной обмотки, будет себя вести не так как мы привыкли это видеть!.
Энергия стермится к равновесию ,она всеми возможными путями пытается рассеятся.
akela Другими словами ,в нашем понимании, у проводника уменьшется сопротивление
А потери в проводнике, становятся настолько малы, что для нас, это вечный двигатель. Но, через промежуток времени, очень большой промежуток времени для нашего понимания ,он остановится.

msn | 24817 - 09.04.06 akela, У меня больше, чем в 1,7 раза не получалось. Но зато с обычным трансформатором - до 17 раз, да ещё и с возможностью просчитывания этого значения.
Подробней пожалуйста если можно о методике измерения, что и как мерялось и что на чем в итоге получилось..

Torch | 24839 - 10.04.06 grn, по посту 24672. Ну и схема! Извиняюсь сразу, ожидал я большего! Кто то где то сказал "Одна из обмоток выполняет роль дроселя"! Вопрос. Может ли дроссель выполнять роль фазосдвигающей цепи? Сам или в паре с какким либо элементом!

KomX | 24842 - 10.04.06 grn, удивляюсь я Вам. Своей настойчивостью Вы так скоро весь интернет против себя настроите... а это грустно.
Ну, это лирика.
Вы просили более подробно осветить роль поюсов в параметрическом резонансе. Коль уж я на эту роль намекнул, то придеться озвучивать эту точку зрения далее.

Все озвученное ниже касается ТОЛЬКО двигателя на котором я проводил измерения.
Итак. Двигатель - АИР63А2У3.
Число полюсов на роторе - 17, на статоре - 24.
Ширина керна полюса ротора - 10 мм, статора - 5,5 мм.
Зазор между полюсами ротора - 1 мм, статора - 2 мм.
Замечу, что все размеры важны, особенно - размер зазора, ибо он определит количество точек их одновременного совпадения.
Ранее я приводил картинку с двумя различными многоугольниками, как аналог ротора и статора с их полюсами. Кого эти картинки заинтересовали, тот понял, что вращение этих многоугольников относительно друг друга дает нам новое вращение, противонаправленное исходному. Только вращается не физическое тело, а взаимное положение форм, в случае мотора - совпадение щели между роторными полюсами и щели между статорными полюсами.
Что ж это за вращение такое, что дает оно нам?
Если щели совпадают, то магнитный поток двух прилегающих к щели полюсов статора замыкается через полюса ротора, охватывая шину "белечьей клетки" ротора и наводя в ней токи. Если же не совпадают щели, то магнитный поток двух полюсов статора замыкактся одним полюсом ротора, исключая, переводя вовне, токопроводящую шину ротора. Что ж это как не параметрическое изменение магнитопроводящей среды?

Вот собственно и все, что касалось Вашего вопроса. Какие частоты порождает этот процесс, сколь много фазны они, куда перетекает энергия и прочее - все подскажет геометрия конструкции. Дерзайте!

akela | 24844 - 10.04.06 Sergakela С вашего позволения,я, вас не много поправлю.Трансформатор,я, говорю о стандартном варианте тарнсформатора состоящего из двух обмоток, не берёт из вне энергию. На вторичной обмотке возникает напряжение только благодоря полю сознаного первичной обмоткой.Но, если попасть в такт, тогда проводник первичной обмотки, будет себя вести не так как мы привыкли это видеть!.
Энергия стермится к равновесию ,она всеми возможными путями пытается рассеятся.
akela Другими словами ,в нашем понимании, у проводника уменьшется сопротивление
А потери в проводнике, становятся настолько малы, что для нас, это вечный двигатель. Но, через промежуток времени, очень большой промежуток времени для нашего понимания ,он остановится.
"Чудо дяди Васи" остановится, факт. но даже 1 месяц, 1 день- это ШАГ. Видимо тема начата давно и народ подзабыл об чем речь. Думаю , рассматривается "машина" работающая долго на полученном изначально заряде. О В.Д. речь не идет...

имеем АСИНХРОННЫЙ эм; имеем постоянную нагрузку (или % мало меняющуюся - не считать??)видимо в разы меньше мощности эд (30кв/3кв нагр.- 1800вт - насос + 1200вт - Свет)

ЭМ : В асинхронных машинах большей мощности и специальных машинах малой мощности для улучшения пусковых и регулировочных свойств применяются фазные роторы

В этих случаях на роторе укладывается трехфазная обмотка с геометрическими осями фазных катушек сдвинутыми в пространстве друг относительно друга на 120 градусов. Фазы обмотки соединяются звездой и концы их присоединяются к трем контактным кольцам насаженным на вал и электрически изолированным как от вала, так и друг от друга. С помощью щеток находящихся в скользящем контакте с кольцами имеется возможность включать в цепи фазных обмоток регулировочные реостаты

На границе генераторного и двигательного режимов имеет место режим идеального холостого хода, при котором электромагнитный момент машины Мэм =0, скольжение S =0 и скорость вращение ротора равна скорости вращения поля,

++ якорь( он же ротор ) вращается в магнитном поле Земли ( может прибавка и мала но зачем отмахиваться? ) :roll:

++ схемка для обмоток эл.дв.: (кондер + дроссель + диод) х на 3 и закольцевать (Первый кондер с зарядом) (дросселем может быть обмотка?? ) + внешняя подпитка потерь (с якоря??)

++ резонанс для подпитки кондеров??

вот такая мысля, други мои...

PS :на вопросы "а как , а прчему и т.п." отвечать самим и делиться идеями :wink:

PPS : в сообщении были ЧУЖИЕ мысли ( с ротоверта, вроде бы )

и еще: общие теории - они теории. да и случай тут частный.

Torch | 24848 - 10.04.06 grn, Слово дроссель не относится к вашей схеме! Это был вопрос!

KomX | 24854 - 10.04.06 grn
Поток словоблудия. Только "напыщенное" самомнение. Возражать бесполезно. Ни одной формулы, только рисунки из "Сборника задач по физике для поступающих в ВУЗы". Вы хотите, чтобы я их Вам решал? Не будет этого. Где я говорил о параметрическом резонансе и роли полюсов? Постыдитесь. А про магнитный резонанс почитайте. Там совсем другие термины и определения.

За Интернет и СКИФ беспокитесь? Здесь все в порядке будет.

Все слова, которые Вы изрекаете в мою сторону по поводу параметрического резонанса - гнуснейшая провокация с Вашей стороны. Сначала разберитесь, а потом сформулируйте корректные вопросы.

Беспредел какой-то.
Я Вам и не приписываю ничего из сказанного о параметрическом резонансе и полюсах. Вы спросили, я озвучил. Это МОИ наблюдения, которыми я поделился не столько с Вами, сколько с Человеками Ищущими, с воображением способным воспринять новые взгляды и УВИДЕТЬ процессы самодостаточных по своей природе устройств.

Ваша же реакция - будет мне как путеводная нить! Спасибо!

Torch | 24856 - 10.04.06 Увеличением шрифта, красно-зеленого цвета - делу не поможешь! Зачем обижаться на то, что сказано не вам! Зачем все в кучу сваливать!
Я не вижу ни одного красного слова сказанного в ВАШ адрес.Идет дискуссия, мы обмениваемся мнениями и не стоит обижаться. Мы , что должны возвращаться и искать, кто первый сказал, о применении слова " дроссель" - зачем? Если вы внимательно начало ветки почитаете, то увидите - это слово, сказанное д. Васей.
Для всех стоит задача - запустить сей девайс, а не использовать производные Ротоверта. Если мне не нравится схема - я так и говорю. Это мое мнение. И никого в этом не убеждаю!! Изначально вы шли в нужном направлении. Но сейчас я вижу одни эмоции, - это лишнее! Приглашаю к сотрудничеству!

tera | 24862 - 10.04.06 Ну что вы ругаетесь что рук нет
Рабочий алгоритм
1 Первая катушка заряд емкости вторая разряд.
2 Вторая катушка заряд емкости первая разряд.
Заряд две емкости вместе ,разряд две последовательно.
Соблюдать XL XC :wink:
3 Третья катушка настроина на гармонику.
Частота вращения зависит от угловой скорости или от габоритов двигателя(55-70Гц).

NNN | 24871 - 10.04.06 grn,
В приведенной схеме в Вашем посту 24825, на счет резонанса в первичке, вроде красиво получается...
Только вот для работы контура на параллельном резонансе нужен не источник напряжения, а источник тока.
А у нас сеть является источником напряжения!
Внутреннее сопротивления сети стремиться к нулю. Поэтому этот источник будет коротить контур и никакого резонанса не получится! А вот последовательный резонанс - без проблемм!
Так что на таком включении транса ничего не выйдет...

tera | 24874 - 10.04.06 NNN,
Если хотите вогнать транс в резонанс то магнитный поток не должен равен нулю . Возмем квадратный магнитопровод и расположим четыре катушки фазовый сдвиг(при замере ЭДС) между скажем 6 град .
Вот и гони волну в железе.Только емкость будет катушка а индуктивность железо.

NNN | 24875 - 10.04.06 tera,
Не понял...

NNN | 24878 - 10.04.06 grn,
У Вас добротность транса на частоте 50Гц - 90 ????
Может 9, это более похоже на правду.
Насколько я понял, суммарная мощность ламп в нагрузке у Вас 60Вт, а потребляет от сети в 90 раз меньше?
Это около 0,7Вт ???!!!! :shock:
Это правда? Так в чем тогда проблемма, взять простейший преобразователь (UPS), да и закольцевать!

tera | 24881 - 10.04.06 grn,
Может я не лезу в свой огород но если взять катушку с сердечником и емкость но при разной нагрузке скажем резик будем уменьшать,то ток сначало увеличиться потом уменьшиться а потом увеличиться.Для этого на выходе надо ставить гетератор тока чтобы не влиять на резонанс

tera | 24883 - 10.04.06 NNN, принцип что и для длинных линий только L>>Ф

NNN | 24885 - 10.04.06 tera,
Я в свох ранних экспериментах, пытался обнаружить задержку распространения магнитного поля в ферромагнитном сердечнике, что бы построить на нем "длинную линию" длиной в 1/4 волны.
Но обнаружитьхоть какую либо задержку, мне не удалось... :cry:

NNN | 24889 - 10.04.06 grn,

На счет последовательного резонанса от сети проблем нет, а вот параллельный? Тогда Ваш транс нужно подключать к сети через индуктивность или емкость с определенным реактивным сопротивлением, что бы сеть не "коротила" контур...

NNN
>>>Насколько я понял, суммарная мощность ламп в нагрузке у Вас 60Вт, а потребляет от сети в 90 раз меньше?
Это около 0,7Вт ???!!!!
Это правда? Так в чем тогда проблемма, взять простейший преобразователь (UPS), да и закольцевать!>>>>

KomX | 24892 - 10.04.06 Наблюдая за данным топиком, ловлю себя на мысли, что нахожусь в театре одного актера...
Напомню, что здесь обсуждается вопрос вопрос САМОВРАЩЕНИЯ С ОТКЛЮЧЕНИЕМ ОТ СЕТИ асинхронного двигателя, а не пространные рассуждения о резонансном уменьшении потребленной мощности от сети, да к тому же в "монохромном" режиме.
Обозначу в двух словах что же мы пытаемся найти.
Мы пытаемся найти режим, при котором в цепях стабильно работающего двигателя НЕТ токов. Все токи уравновешены и не оказывают на двигатель в его работе какого-либо влияния. Но! Но, они появляются и появляются с максимальными для выбранного двигателя амплитудами при малейшем нарушении стабильности его вращения...
Мы пытаемся найти режим пульсара, статичного и динамичного одновременно и в этом поиске уместны и стоячие волны и расчет соизмеряемый длинами волн...

tera | 24893 - 10.04.06 Трансгенератор это хорошо но только Ф от I ствинут на 90 градусов.Поэтому при активной нагрузки фазы Ф1+(-Ф2)=I1 аткуда резонанс если индуктивность исчезла и фаза U1=I1.
Я много импульсников сделал но такое может я дятел.

Igor_v | 24897 - 10.04.06 Не могу чаще выходить в Интернет, не имею такой возможности.
grn Ну не мне же вас учить, что при резонансе резко возрастает сила тока и напряжение в обмотках (могут возрастать в десятки раз), сдвиг фаз между током и напряжением при резонансе становится равным нулю. От этих больших токов горит изоляция на проводах обмоток, а когда ток превысить максимально допустимую плотность тока в сечении провода, он начинает плавиться. Большие напряжения ведут к пробою этой же изоляции. Провода имеют пробивное напряжение изоляции.
grn писал #24653:

“Вы о резонансе-то хоть имеете представление? "Ляпнул" с умным видом и дальше. Нехорошо это. Следует приводить доказательства своей позиции”.

Да не собираюсь я далее ничего доказывать, я не на защите научной диссертации перед ученым советом. Просто я высказываю свои мысли и интересные факты, прочитанные из Интернета.
Сами то, что пишете, пост #24655:

“Лично я не считаю необходимым приводить доказательства эффектов, которые я практически отрабатывал ранее в лабораторях: в школе, училище, академии, ...”.

Доказывать вы не собираетесь, и я тоже не собираюсь доказывать.

С коэффициентом КПД ну тут вы правы, я абсолютно согласен, чем больше укажешь КПД, тем больше заинтригуешь покупателя, инвестора и тем больше можно выбить бабок на дальнейшие научные исследования, такое пошло сейчас сплошь и рядом.
grn Определитесь с резонансом в электродвигателе. Он, у вас то “хороший”, то он у вас “плохой”. Пост #24672, где резонанс “плохой”
“Предупреждение!
При подборе фазосдвигающих конденсаторов следует соблюдать максимальную осторожность! Значения емкостей близки к резонансным.” ... Курсивом выделено и красными буквами написано.

Уважаемый, как вы думаете от чего питается электродвигатель находящийся в режиме самовращения. Предлагаю вам три варианта ответа. 1. От резонанса. 2. От магнитного поля Земли. 3. От энергии окружающей среды (ФВ). Один из них правильный. Если вы выбрали третий, то отключите на время ваши осциллографы, у «дяди Васи» их не было, запустите двигатель в режим самовращения отключив от сети, а потом можете включить осциллограф и замерять напряжения на обмотках, удивляясь откуда они там взялись, при отключенной сети. Пока вы этого не сделаете вы никогда не выйдете из замкнутого круга, в который сейчас попали. Вас постоянно тянет объяснить самовращение расчетами, которые применяются для электродвигателя с питанием от электрической сети. О пришельцах я не зря говорил.
Тот же пост #24672,

“Сам я не считаю этот эффект прорывным. Он имеет только локальный интерес. Мое мнение”.

Вот это да! :shock: Вот тут вы, наверное, всех удивили. Вообще о чем тогда вы здесь разговариваете и чего добиваетесь. Представляете, какой будет технический прорыв и как изменится мир, если применить это на практике. Своим мнением вы предлагаете запрятать это открытие в сейф, чтоб о нем не ведал мир.
Больше спорить не хочу.

Здесь [url>http://kosmopoisk.org/superideas/show1.html?id=177 интересная статья о вечных двигателях и анализе на факт их реального существования.

Eduard | 24899 - 10.04.06 grnя только отвечаю на заданные вопросы.
Вот и хорошо. Соблаговолите ответить на мои вопросы, заданные мной в посте #24785. После чего я решу, что мне с вами дальше делать. Вопросы отнюдь не праздные и без подколки. Про добротность я напишу позже.

msn | 24909 - 10.04.06 grn, Чтобы сеть не "коротила", необходимо определить, что и зачем следует делать. После этого следует приступать к выполнению задуманного.
Спасибо grn, Вы очень доходчиво все объяснили, все сразу поняли

По поводу модерирования: ни один Ваш пост касаемо темы не был порезан, даже несмотря на то, что было в нем - полезная информация или технический бред, резал ваши эмоции, мягко говоря, умеете Вы однако форум в балаган превращать..
По поводу модерирования, однако опять под нож пойдете, опять Вы распоясались grn. Ну зачем черт Вас дернул вспомнить модератора, флудили себе потихоньньку

msn | 24914 - 11.04.06 grn, определение слова флуд: http://www.gelezo.net/forum/post7952.html

lomaster_nick | 24921 - 11.04.06 Лебедь , Рак да Щука получается. Идей много - да не даем
друг другу хотябы одну развить.
Предлагаю модераторам форума создать раздел
Самовращение электродвигателя 1. Туда переместить ветку дяди Васи и оставить ее для общего развития
2. Создать ветку в которой обсуждать такие идеи , как ротовертер Valeralap,опыт grn(если АД работает от одной
обмотки и две другие использовать как генераторные , то подключаемая нагрузка к генераторным обмоткам слабо влияет на ток в первой обмотке), использование резонанса для получения эфекта ,когда реактивная мощность в несколько раз превышает мощность активную, потребляемую от источника и расценивать это как проявление свободной энергии. Тех кто считает , что вышеописанное с резонансом в АД - это все хитрые фокусы дяди grn, просьба не постить в эту ветку(пожалуйста не повторяйтесь, эта мысль высказывалась уже много раз и ни чего нового вы этим не скажите).

3. Создать ветку для экспериментов с параметрическим резонансом в двигателях(взять за основу статью Фролова о том как использовать 3-х фазн АД в режиме генератора). А именно: взять к примеру
двух полюсный АД с кз ротором, с числом пазов 18 или
4-х полюсный с числом пазов ротора 18,24 и 30.
В этих двигателях параметрич резонанс в обмотках АД по логике должен создаваться одновременно и не будет создаваться вращающ. магнитное поле, препятствующее
вращению. Выводы сделаны мной из файлов 2-х полюсник.xls
и 4-х полюсник.xls

4. Создать ветку где рассматривать АД с фазным ротором

5. На создании этой ветки я не настаиваю, но все таки хочу упомянуть. Из файлов 2-х полюсник.xls
и 4-х полюсник.xls я сделал выводы, что ротор в АД(с кз ротором) можно вращать с помощью импульсов в обмотках двигателя по принципу шагового двигателя. Создание вращающего маг. поля здесь не обязательно. Выигрышь возможно получить за счет прямоугольной формы импульсов( так как ток в обмотках изменяется за короткий промежуток времени, то магнит.поток макс.) . Если на валу у раскрученного двигателя будет маховик, то импульсы на обмотках не обязательно должны быть сдвинуты по фазе на 120 град, для обеспечения вращения ротора. Сдвиг по фазе может быть равен 360*n +120, где n- целое небольшое число.

Torch | 24941 - 11.04.06 Извиняюсь!

lomaster_nick | 24944 - 11.04.06 Torch,
Сам собираюсь переходить к практике(заинтересовал людей -
выделяют помещение, небольшая фин. поддержка - еще бы время свободное найти)
С моделью двигателя пока не определился.
SIM писал про дядю Васю:
"Схема, как он сам говорил, весьма чувствительна к конструктивному исполнению двигателя, соответственно, очень важны такие параметры, как схема намотки обмоток, количество пазов в железе, синхронная частота вращения магнитного поля и т.д"

Есть ли у вас какие-нибудь соображения по этому поводу?
Возможно эффект( когда при подключении нагрузки к генераторным обмоткам, на первой обмотке ток практически не меняется) каким то образом зависит от вышеперечисленных параметров?

Torch | 24948 - 11.04.06 lomaster_nick, "подключении нагрузки к генераторным обмоткам" - ты что понимаешь под этим словом? Я понимаю подключение " двигательную " обмотку, которая работает в резонансе. Но ни в коем случае не электр. нагрузку ( лампочки, тэны и т.д.
Насчет конструктивного исполнения! Видишь, если бы было больше всяких разных движков для пробы, то были бы и выводы. А так говорить -не знаю. Чувствую связь какая то есть - именно от конструктивного ряда. Но какая она - пока не готов дать ответ.

SIM | 24956 - 11.04.06 lomaster_nick, Из файлов 2-х полюсник.xls
и 4-х полюсник.xls я сделал выводы, что ротор в АД(с кз ротором) можно вращать с помощью импульсов в обмотках двигателя по принципу шагового двигателя. Создание вращающего маг. поля здесь не обязательно.
Правильно! Эту мысль не раз повторил сам дядя Вася, и мне она уже давно не дает покоя. Только вот схемотехника еще не так распространена для высоковольтных шаговых двигателей (я интересовался, но не нашел шаговых двигателей на рабочее напряжение выше 40 Вольт). Пока на ум приходят лишь тиристорные схемы "бегущих огней" на 220 Вольт только с повышенной частотой чередования импульсов (журнал "Радио" не раз публиковал такие схемы под Новый Год). Может быть, именно так была реализована его схема 30%-ной эконимии для асинхронного двигателя. Но в случае с самовращением-непонятно, зачем тогда батареи конденсаторов.
lomaster_nick, ты хоть сообщай о результатах своих опытов, пожалуйста!

AmaH | 24970 - 11.04.06 ...

lomaster_nick | 24974 - 11.04.06 AmaH, поясню откуда пошло использование 2-х генераторных обмоток: если генерируемое напряжение на одной обмотке будем считать фазным напряжением, то напряжение с двух - получится линейное, которое больше фазного в квадратный корень из трех раз. Если в первой обмотке создать резонанс, то генерируемое линейное напряжение,
не смотря на потери в воздушном зазоре, может превышать или хотя бы быть равным напряжению на первой обмотке(напряжению сети).

akela | 24993 - 11.04.06 :roll: одно из свойств асинхронного двигателя :
На границе генераторного и двигательного режимов имеет место режим идеального холостого хода, при котором электромагнитный момент машины Мэм =0, скольжение S =0 и скорость вращение ротора равна скорости вращения поля,-
- т.е."шаг влево-генератор. шаг вправо-мотор" . ИССКУСТВЕННО "запаздываем" фазу обмоток- получим "генератор". механическая нагрузка на вал снизит скорость вращения до положения "двигатель" в этот момент подать накопленую энергию . Кто схемку сваяет? :wink: учитывать что система кондеров заряжена от сети и АД тоже крутится. :wink:

Sota | 25162 - 13.04.06 Слушайте, а что если у Дяди Васи всё-таки синхронный двигатель, ведь согласитесь сложно себе представить, чтобы статорные намотки служили одновременно для генерации и утилизации энергии. Предлагаю глупую, но самую простую схему. С1, С2 и С3 - разные, чтобы создать хоть какое-то подобие 3-х фаз. Кроме того прошу заметить, что до сих пор из всего многообразия движков только в двигателях со щётками наблюдались какие-то аномалии, т.е. в движках имеющих статорные и роторные обмотки.

size: 3.46 KB

vgm | 25173 - 13.04.06 Привет! Давно наблюдаю за этой веткой и хотел бы поделиться своим опытом в экспериментах с асихронниками.Самое главное,что я обнаружил!При вкл. двигателя в режим генератора т.е. навешивание емкостей на обмотки и запитав его потом от сети,сняв далее это напряжение на обмотке появляется мощный всплеск.Мощьность напрямую зависит от шунтирующей емкости.Ели паралельно обмоткам включить лампу то,она сгорает когда напряжение снимается.Нужно эту емкость с нужной частотой подключать к двум рабочим А и Б а, заряжать ее от обмотки С через мостовой выпрямитель.С помощью чего комутировать емкость? С помощью преобразователя на полевиках должна рег. обязательно частота и длит. импульса,чтобы выставить резонанс и минимальную потребляемую мощьность.

msn | 25175 - 13.04.06 Sota, нет, у дяди Васи был обычный асинхронный двигатель, и еще повторяю в третий раз: он никогда не имел самовращение с отключенным двигателем от сети .
Суть его схемы, это хитрый резонанс или полурезонанс при питании от трех фаз, при котором как он утверждает есть существенная экономия потребляемой двигателем электроэнергии.

NNN | 25177 - 13.04.06 Когда я у дяди спросил, какой резонанс в двигателе используется, параллельный или последовательный? То он ответил, что и не тот и не другой....
Сказал, что резонанс особенный, такого включения вы в учебниках не найдете...

vgm | 25180 - 13.04.06 Не так выразился ! Коммутатор который переключает емкость должен работать синхронно с отключенным но,еще вращающися двигателем.Переключение с сети на коммутатор долно быть очень быстрым.

grn | 25274 - 15.04.06 Уважаемые коллеги!
Приношу извинения за свой спонтанный поступок.
Искренне раскаиваюсь.

По теме. Генераторная ЭДС, возбуждаемая в не задействованных обмотках отличается от частоты питающей сети на значение, выражаемое через понятие "скольжение" -S. Результат питания основной обмотки от генераторных (в стандартном исполнении) - постепенное снижение оборотов машины до нуля. Физика.
Однако ротоверторный и преобразовательный режимы в сочетании с резонансными явлениями дает широкий простор для творчества.
Самовращение присутствует и работает только в случае, когда S близко к нулю и действуют дестабилизирующие факторы "болтающие" рабочую характеристику возле нулевой точки. Вращающий момент тоже "болтается" около нуля. Для перекачки жидкости на малые уровни центробежный насос "добавляет" свою центробежную энергию, которая может превышать энергию двигателя, необходимуюю для этого. Об этом эффекте я уже писал.
Успехов.

Сухов | 25281 - 15.04.06 Народ, а интересно, как у дяди Васи обстоят дела с водопроводной трубой? Не подключен ли тот ее конец, откуда берется вода, к магистрали, в которой атмосфер десять? Центробежный насос великолепно, в этом случае, будет крутить электромотор, а на выходе его будет бежать вода, создавая полную иллюзию того, что насос приводится в движение мотором без внешнего подвода энергии.

djonny | 25285 - 15.04.06 Сухов, надо искать не причины по которым вещь работать не должна, а причины по которым она работать будет.

Сухов | 25286 - 15.04.06 Как мне кажется, я озвучил одну из вероятных причин, по которой двигатель "работает". Других причин пока не вижу. Видимо, недостает интеллекта и здравого смысла.

neud | 25288 - 15.04.06 Ребят,ну Вы даете! Дядя Вася говорил что пашет только под нагрузкой , а на даче нагрузка генератор.Так при чем тут насос.А как же здравый смысл?

Сухов | 25291 - 15.04.06 Дядя Вася говорил... А кто видел? Говорить можно все, что угодно. Особенно, если речь идет о "секретной" даче.

neud | 25293 - 15.04.06 Я бы бросил ето дело ввиду наличия в нем вращающихся и следовательно шумящих и изнашивающихся.Опять же ценник на мотор да гену нужной мощи ,сродни цене недорогого авто. А ключ к разгадке ,думаю,в том, что под нагрузкой в моторе возникает противо ЭДС ,фазу которой, дядя Вася с помощью своей коробочки, умудрился перевернуть и она из противо превратилась в попутно .От того и крутится тем сильней ,чем больше нагрузка.

neud | 25294 - 15.04.06 СуховДядя Вася говорил... А кто видел? Говорить можно все, что угодно. Особенно, если речь идет о "секретной" даче. Да ,я то о том что ,перемалывать кости насосу смысла нет никакого,разве,что для общего развития всех читателей.

Torch | 25355 - 16.04.06 neud,"фазу которой, дядя Вася с помощью своей коробочки, умудрился перевернуть и она из противо превратилась в попутно " - Хорошо сказано!.Не перевернул , а подвинул. От слова сдвиг!
Я уже писал. Но посты куда то делись! Чем больше нагрузка на вал ,тем больше сдиг фаз - между обмотками(U ) генераторными и обмотками "двигательными" . А в момнт переключения, который очень важен, двигательные обмотки(а)еще подключена к сети и что из этого следует. Нужно добиться момент когда генераторные обмотки дадут тот сдвиг - на котором в данный момент работают двигательные(а) обмотки - т.е. фаза сети!!!

KDas | 25357 - 16.04.06 neudРебят,ну Вы даете! Дядя Вася говорил что пашет только под нагрузкой , а на даче нагрузка генератор.Так при чем тут насос.А как же здравый смысл?
Простите что вмешиваюсь. А первые посты, с которых все началось, религия почитать не позволяет? :? Откуда генератор взялся?

AmaH | 25360 - 16.04.06 ...

valeralap | 25368 - 16.04.06 AmaH,Получил твою почту, ответить не могу, зайди ко мне в личку или на АСЮ 264-408-691

msn | 25369 - 16.04.06 AmaH Можно , только для этого надо максмально подробно описать задачу, что хотим получить, для чего это надо и тд и тп, хотябы и своими словами. И совсем не обязательно это можно и нужно делать на базе приведенных мультивибраторов..

AmaH | 25371 - 16.04.06 ...

msn | 25385 - 16.04.06 grn, Уважаемые коллеги!
Приношу извинения за свой спонтанный поступок.
Искренне раскаиваюсь.
А кто в хамской манере несколькими страницами ранее гнал на модератора с требованием вернуть на место якобы мной удаленные посты?
Вот и верните непринужденно, но спонтанно на место все Ваши посты, и коллеги простят, благо Бэк_Ап любезно выложен Rusyk

AmaH | 25397 - 17.04.06 ...

AmaH | 25398 - 17.04.06 ...

Rusyk | 25401 - 17.04.06 Что-то я не пойму, чего это люди в этой ветки мучаются. Valeralap уже давно зделал ротовертер и у него все работает! Давайте обратимся к Valerelapу с коллективной просьбой о подробном описании всего устройства целиком, наконец-то сделаем да и займемся его совершенствованием и развитием теории. Я думаю, он нам не откажет.

Torch | 25405 - 17.04.06 AmaH, Длина, твоего поста, указывает на твоё упорство ,в достижении к цели. Это радует! Прошу тебя не путать, то что делает ВалераЛап и опытом д.Васи. У Валеры идет продолжение этой темы ," модернизация "девайса". Валера пытается отвязаться от: константы нагрузки, конструктивных особеностей АД и сделать процесс УПРАВЛЯЕМЫМ!
Пример , который я привел, а именно с двухлучевым осциллографом, это путь к пониманию процеса переключения работы от сети к автономной работе. Сам осцилл. не нужен.
Честно говоря, часть своих постов конечно я сам стираю, а часть куда то делась. А повторять не хочется! Че то я то же устал на все смотреть, как лежащую сдесь схему, но правда без коммутации этого момента переключения, увидеть все не хотят.У Ротоверта есть предел "мощности", а у д.Васи этого предела нет.
Хочешь совет? Бери движок АД и подключай к 220 и все пробуй. У д. Васи кроме кондеров НИЧЕГО НЕ БЫЛО!. От этого начинай плясать!Удачи

Васушена | 25406 - 17.04.06 Блин, из-за глюка сайта приходится писать по новой.

Извиняюсь за вторжение, но так как тут обсуждалась трансформаторная схема и, в конечном счете, 3-х фазный двигун это некое подобие трансформатора, хочу задать вопрос:

А пробовал ли кто делать трансформатор с бифилярной катушкой вместо первички и обычной катушкой в качестве вторички.

ЗЫ: Возможно в прошлый раз мне уже ответили, но глюк движка сайта не дал возможность прочитать ответ.

lomaster_nick | 25410 - 17.04.06 AmaH, рад вашему упорству.
Вот ,повторюсь(этот файл уже выкладывали):

lomaster_nick | 25411 - 17.04.06 AmaH, задался я вопросом по поводу работы двигателя:
от двух обмоток или одной? (например как вышепреведенный вариант "в" .
Тока если в раскрученном движке слегка "перепутать" обмотки (включить не встречно , как в звезде, а как в треугольнике), то... :? в голове рождаются интерсные мысли. Как собирусь с выводами, напишу.

Вот еще схемка

size: 214.47 KB Torch | 25412 - 17.04.06 ТО, начинает резонировать одна обмотка и питать две других.
И только для этого д.Вася выводил с движка все 6 проводов. Для КОММУТАЦИИ. А для этого можно применить реле ( пускатель), с нужным кол-вом контактов, на переключение!!!

lomaster_nick | 25416 - 17.04.06 как бы эта обмотка не была источником высокого напряжения!?

Torch | 25417 - 17.04.06 Под нагрузкой все выравнится! Главное это сделать в нужный момент.

lomaster_nick | 25423 - 17.04.06 Вот еще мысль - эту третью обмотку может не брать во внимание(пока пусть отключена), ее роль может выполнить
подходящий кз виток в роторе(Дядя Вася говорил что то про количество пазов в железе)+ нужно учитывать, что виток вращается

Torch | 25425 - 17.04.06 lomaster_nick, В этом и проблема! По каким признакам нужно подбирать движок? Какой конструктивный ряд подходит? Где зависимость? Дистанционно, без движка - трудно сделать вывод!
А третью обмотку включать придется! ДЕло в том, что бы движок крутить и при этом быть нагруженным на вал - следует приложить усилия! А усилие должны дать ДВЕ обмотки.
Выработать электр. - с этим и одна обмотка хорошо справится!

lomaster_nick | 25428 - 17.04.06 ... а так как намагниченный ротор вращается, то магнитный поток от кз витка проходит через две обмотки по очереди...(разница геометрически и по фазе на 120 град.) .
вот тут пока и копаюсь

Torch | 25429 - 17.04.06 А я так и понял! Че ты думаешь я здесь парюсь?....

neud | 25431 - 17.04.06 lomaster_nickВот еще мысль - эту третью обмотку может не брать во внимание(пока пусть отключена), ее роль может выполнить
подходящий кз виток в роторе(Дядя Вася говорил что то про количество пазов в железе)+ нужно учитывать, что виток вращается Может чё-то не так понял (институтов не кончал), но не логично . В разных моторах вероятность наличия "подходяще кз витка" ничтожна.

Torch , нутром чую , "верной дорогой идёте, товарисщ"

lomaster_nick | 25445 - 17.04.06 ...

AmaH | 25458 - 17.04.06 ...

Torch | 25476 - 18.04.06 lomaster_nick,По списку Это твоя догадка или как? Ты самое главное по выбору конструктива не сказал! Я о 120 гр. догадывался. Можешь и в личку. И ряд по выше мощность покажи.Плиз.

lomaster_nick | 25479 - 18.04.06 AmaH, ты лучше нарисуй, так мы тебя поймем лучше.

lomaster_nick | 25480 - 18.04.06 ...

lomaster_nick | 25481 - 18.04.06 Хочу поделиться своими соображениями:
При работе АД от 1-й обмотки раскрученного
до номинальных оборотов(S=0):
отставание ротора (нагрузка на вал) приводит к потреблению
дополнительной энергии от сети, ускорение - к генерации энергии.
Если в АД ,работающем от 2-х обмоток и раскрученном,
до номинальных оборотов, обмотки окажутся включены не встречно, а согласованно...
Вот здесь сколько я не разбирался - к однозначному выводу не пришел, но похоже что в момент, когда скольжение(S) = 0,
в одной обмотке присутствует генерация, а во второй потребление. Результат этого - 0.

Мое предположение , что При изменении скольжения в положительную или отрицат. сторону, результат будет противоположен первому варианту.

Вопрос : как раскрутить движок c таким включением двух двигательных обмоток используя 3-юю обмотку, как вспомогательную(пусковую). Может в этом и заключается ноу-хау дяди Васи?

Torch | 25487 - 18.04.06 lomaster_nick, Вопрос не коректен! Пост 25410 рис.В, чем не нравится? Две двигательные , одна пусковая!
Перезадай вопрос?

lomaster_nick | 25493 - 18.04.06 Torch,там обмотки встречно включены,а нужно согласованно как в варианте "е".
После разгона переключать - не уверен что это правильно.

SIM | 25494 - 18.04.06 Согласен с Torch, причем ведь можно применить к этой схеме ротовертерный подход, т.е. подбирать рабочий конденсатор С1 (рис.2) для получения последовательного резонанса в обмотке С, что должно привести по идее к резкому подьему напряжения на обмотках А и В. Однако схема что-то уж больно проста получается- один переключатель рабочий/пусковой конденсатор и всё :? А что же тогда может быть в довольно объемистой коробке 15*20*30 см?
Вопрос к lomaster_nick, : исходя из выведенных вами таблиц, следует искать для интересных опытов следующие модели асинхронных двигателей:
1.Для синхронной частоты вращения 3000 об/мин- движок с количеством полюсных наконечников ротора и статора, кратным 3: т.е. 9,18,24,36,48
2.Для синхронной частоты вращения 1500 об/мин- движок с количеством полюсных наконечников ротора и статора, кратным 12: т.е. 12,24,36,48,60.
Естественно, мощность, как указывал дядя Вася, не должна быть менее 2 кВт. Правильно я понял?

SIM | 25495 - 18.04.06 Корректировка-я говорю о схеме рис.2 из поста 25411 (журнал Радиолюбитель №6/93г.)

Torch | 25496 - 18.04.06 lomaster_nick, Вопрос задавался о РАСКРУТКЕ, старте движка до номинальных оборотов. Я тебе говорю не ищи метода простого для коммутации обмоток типа "тумблер " и все ( одна пара на переключение ). Зачем это надо. Ставь обмотки как тебе удобно в 1 позицию - для старта и набора оборотов до номинала. 2 позиция - это та при которой у тебя вырабатывается напряжение. Далее рисуй схему для перекоммутации ( используй при этом контакты реле ).
3 - понимание момента переключения ( это ты понял ). И все!
Пора бы тебе и сделать сей девайс!
А то что встречно включены - это хорошо!

lomaster_nick | 25499 - 18.04.06 SIM, да, я так искал.
У меня схема включения созрела, скоро нарисую.

1 НО! Есть разница как включить обмотки - их поток будет направлен либо на 3-ю обмотку(согласованно) , либо перпендикулярен этому направлению - обмотки встречно.

KomX | 25502 - 18.04.06 Орлы! Обращаю внимание на то, что "коробочка дяди Васи" переводит движок в режим работы с косинусом Фи почти равным единице, после чего сеть отключается.
Отсюда, следует вывод, что "коробочка" отслеживает именно косинус Фи и каким-то образом им управляет. Каким и за счет чего?
torch, Вы все время намекаете на "правильную коммутацию". Хотелось бы, чтобы Вы несколько более развернуто осветили данный момент.

Torch | 25505 - 18.04.06 KomX, не охота читать-вспоминать всю ветку, что бы вспомнить Ваше отношение к этой теме! Ведь половина народа сказало - ЧУШЬ! А я пытаюсь подвести кого либо, к тому, что сам говорить не хочу!Ведь Фи = 1 это утопия - так считают " умы".Надо попытаться это опровергнуть. Но как? Сделав сей девайс! Что мы и пытаемся!
А ты сам то как считаешь, сей девайс - утопия или ... как?

lomaster_nick | 25508 - 18.04.06 Всем просьба тс-с-с! Пожалуйста потише - я рисую...

KomX | 25509 - 18.04.06 Torch, сей девайс - нормальный рабочий аппарат, имеющий как и положено исключительно затратные процессы, положенные в основе его работы. Причем, чем потери больше, тем лучше. Собственно, мощный двигатель и характеризуется большими потерями...
Раз уж Вы не хотите говорить то, о чем не хотите говорить сами, то скажите мне происходит ли перемагничивание полюсов ротора при работе движка в режиме самовращения? Заметьте, сие перемагничивание, которое присуще режиму со скольжением, - один из видов потерь.

vgm | 25510 - 18.04.06 Я именно об этом и писал в 25177.Почему на полевиках? Во первых на управление ими требуется ноль мощьности, во вторых,на тиристорах сложней и капризней.А тот эффект о котором я писал,это единственное что удалось за год опытов.Больше у асихронников ничего нет.Но,Вы,как-то это игнорировали!В коробочке у Дяди коммутатор!! Конденсаторами тут ничего не сдвинеш.Резонанс паралельный или последовательный тут тоже не нужен.Совпадение частоты коммутатора и двигателя это тоже резонанс?!

Torch | 25514 - 18.04.06 KomX, Интерестно! А как это ты проверишь на рабочем девайсе?
vgm, А мощность комутируемая полевиками или ты и правда собрался на 4кВт движках пробовать! А подумать сразу , о увеличении мощности? Во и уперся в предел, на то, что способны полевики. А цена их как тебе? Нужно просто и в МАССЫ!
Интерестно услышать ваше мнение о " начале всей этой истории" ! Начало такое : " д.Вася испытывал преобразователи и вдруг тут такое началось". Извиняюсь за пургу! Так что ли? Во-во ! Давай вернемся к оригиналу. А производную девайса, которую ты предложил - и ни кто не оспаривает! И grn о ней писал!

KomX | 25515 - 18.04.06 Torch, что-то я не понял реплики... Что "Интересно!" и что надо проверять? И ответа на вопрос не последовало
Так полюса ротора перемагничиваются или нет?
Вы уж ответьте, а то я в замешательстве, - насколько хорошо Вы понимаете то, о чем молчите.

Torch | 25516 - 18.04.06 KomX, Отвечаю - я не знаю!

lomaster_nick | 25517 - 18.04.06 Вот схемка для экспериментов

KomX | 25518 - 18.04.06 Torch, вот те раз!
А с косинусом Фи равном единице согласны? Я так понял, что да. Тогда, при данных условиях, мы имееем режим синхронного вращения и полюса ротора не перемагничиваются.
(Помнится, у меня даже где-то валяются детальки синхронныго движка от какого-то устройства, так у него ротор - вы не поверите - постоянный магнит. В детстве я был очень любознательный, познавал мир исключительно через расчленение всяческих механизмов. )
А коль не перемагничиваются полюса, то за счет чего-то же должны наводиться токи в "беличьем колесе"?
Вы не принимайте мои посты только на свой счет. Они для всех. И рад буду выслушать доводы всех заинтересованных темой.

KomX | 25519 - 18.04.06 lomaster_nick, сообщите мотивы, по которым составлены эти преступные схемы.
Как работают в них или с какими элементами этих схем работают найденные Вами соотношения полюсов?
Спасибо.

lomaster_nick | 25520 - 18.04.06 KomX, за счет пульсации по амплитуде,
а в качестве рамки выступает только 1 - фиксированный
кз виток.Перемагничевания не происходит.
Если - это критика, то не стоит .
Люди так устроены - в основном могут объяснить только
тогда, когда процесс уже имел место быть.

KomX | 25522 - 18.04.06 lomaster_nick, нет - это не критика, это попытка свести воедино "нарытое"... Поясните цикличность работы схем, пожалуйста.
Говоря о "пульсации по амплитуде", Вы отвечали на мой вопрос о природе токов в "беличьем колесе"?

lomaster_nick | 25524 - 18.04.06 KomX, объяснить схему не успеваю - рабочий день закончился. Объясню завтра.
Пока скажу ,что из 3 обмоток попытался сделать 2 (одна всегда общая). В одной использую встречное включение, в другой согласованное это для создания сдвига между магн. потоками геометрически . Конденсатор вставил для сдвига по фазе.
В идеале должен получится сдвиг геометрически на угол
150 или 30 град.
Но есть но - одна обмотка общая! Нужно пробовать... :?

grn | 25526 - 18.04.06 KomX,

Вращающееся манитное поле наводит в "беличьей клетке" токи, которые превращают ротор в постоянный магнит вектор намагниченности, которого, ортогонален вектору намагниченности вращающегося магнитного потока. Точность - угловое смещение стержней ротора. Вращающий момент возникает из-за стремления намагниченного ротора занять положение "минимума потенциальной энергии".
В синхронных двигателях ротор уже находится в положении "минимума потенциальной энергии" и любое изменение внешних сил вызывает появление вращающего момента.

Схемы для однофазного включения АД, предложенные lomaster_nick, имеют право на существование и не являются преступными. Они всего-навсего изменяют положение вектора намагничивания статора в пространстве с сохранением углового сдвига МП для ротора - 90 градусов "плюс-минус" угловое смещение стержней ротора.

Все дело в частоте. Для получения положительной обратной связи (вращения ротора), генерируемое напряжение должно иметь более высокую (определяемую значением S, частоту), а ротор генерирут частоту ниже, по этой же причине.

KomX | 25530 - 18.04.06 "Преступные" от слова преступить, переступить и т.д. Переступим, мол, с помощью этих схем от слов к делу.

Вращающееся манитное поле наводит в "беличьей клетке" токи, которые превращают ротор в постоянный магнит вектор намагниченности, которого, ортогонален вектору намагниченности вращающегося магнитного потока. Это для какого режима Вы постулируете данное положение? Вы, пожалуйста, условия оговаривайте. Если ротор становится "постоянным магнитом", то мы имеем дело с синхронным вращением и речи о каком-то скольжении не ведем. Если же мы говорим о скольжении, то о какой синхронности и "постоянном" на(под)магничивании идет речь?

Все дело в частоте. Для получения положительной обратной связи (вращения ротора), генерируемое напряжение должно иметь более высокую (определяемую значением S, частоту), а ротор генерирут частоту ниже, по этой же причине. Опять Вы пытаетесь отделаться общей фразой. Будьте так любезны, докажите или просто ткните меня носом в то место учебника, где описан несимметричный спектр взаимодействия двух частот. По моим агентурным данным помимо разностной частоты есть еще и суммарная... Или я опять не по делу Вас тревожу?

grn | 25535 - 18.04.06 KomX,

Это для какого режима Вы постулируете данное положение? Вы, пожалуйста, условия оговаривайте. Если ротор становится "постоянным магнитом", то мы имеем дело с синхронным вращением и речи о каком-то скольжении не ведем. Если же мы говорим о скольжении, то о какой синхронности и "постоянном" на(под)магничивании идет речь?
По существу:
1. Постулирую не я, а основы построения двигателей данного типа.
2. В АД для любого режима ротор становится "постоянным магнитом".
3. Скольжение, оно не какое-то, а конкретное.
4. При отсутствии "скольжения" в "беличьей клетке" ток не наводится, соответственно МП отсутствует.
5. Выражения "... "постоянном" на(под)магничивании ..." - это лично Ваши выражения.

Опять Вы пытаетесь отделаться общей фразой. Будьте так любезны, докажите или просто ткните меня носом в то место учебника, где описан несимметричный спектр взаимодействия двух частот. По моим агентурным данным помимо разностной частоты есть еще и суммарная... Или я опять не по делу Вас тревожу?
В АД угловая скорость вращения ротора меньше,чем частота питающей сети. Это - факт. Частота тока, наводимая вращающимся ротором не может превышать частоты вращения, Это тоже - факт.
Зачем "вешать" собак, которых нет?
Прошу Вас, вопреки здравому смыслу, доказать обратное. Ваши обвинения голословны и направлены на "оболванивание" дюдей, которые читают Ваши гневные измышления - общие фразы.

AmaH | 25538 - 18.04.06 ...

KomX | 25539 - 18.04.06 grn по пунктикам
1, 2 и 3 определяют металлический керн ротора не как "постоянный магнит", а как динамически меняющий свои полюса магнитопровод, меняющий их с запаздыванием относительно поля статора. Только так и не иначе.
Именно, магнитопроводе как о "постоянном магните" Вы говорите в 4-м пункте. Тока нет, перемагнитить "магнит" нечем. На лицо режим синхронного вращения.

о частоте суммарной
Вам ее не найти, ибо взаимодействие разного количества полюсов на роторе и статоре Вами в расчет не береться.

p.s. "Он ругался матом как биндюжник. А вообще очень культурный и интеллигентный человек....."

grn | 25544 - 18.04.06 AmaH,
KomX,

Да ладно Вам. Правота Ваша необорима.

P.S. Слово "Выражения ..." - это не мат, а Ваши выражения.
Зачем Вы "передергиваете" факты на весь Интернет. М-да!
Глупость "возведенная в куб", которая выдается за культуру.

Васушена | 25591 - 19.04.06 Народ, я тут http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=281&postdays=0&postorder=asc&start=1080
вопрос про транс задавал, но, похоже, либо никому не интересно, либо его не заметили.

поврторюсь: будет ли работать трансформатор, одна из обмоток которого намотана как бифилярная катушка.

KomX | 25594 - 19.04.06 Васушена, Вы задали 2 разных вопроса и оба в общей форме. Какого же ответа Вы ожидаете в данной теме, если есть тема "http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=25573#25573>Бифилярная катушка"?

Васушена | 25606 - 19.04.06 По возможности - простого: работает/не работает, пробовал/не пробовал.

За ссылку спасибо, буду вникать.

Alexandr_VS | 25611 - 19.04.06 Пробовал включить двигатель АОЛ2-12-2 (вроде 1,1 кВТ и 2830 мин-1 и 4,2А при 220В и треугольнике) по схеме предложенной в посте #25410 с конденсатором на 40мкФ. Появилось "рычание" и уменьшился момент по сравнению с включением по схеме однофазного треугольника. Какие будут предложения по улучшению?
PS: Если у кого -нибудь есть справочник по двигателям серии АО скиньте полную инфу про этот двиг., а то шильдик практически не сохранился (

lomaster_nick | 25615 - 19.04.06 Alexandr_VS, - :?
А какова цель вашего эксперимента
и какой вариант в посте 25410 вы использовали?

Alexandr_VS | 25624 - 19.04.06 Цель - уменьшить потери мощности т.к. двигатель установлен на культиваторе "крот" вместо штатного бензинового 1,8 кВт.
Так вот электродвигатель плохо справляется в "стандартном включении" поэтому решил попробовать включить обмотки встречно - палалельно без пускового кондера с диодным мостом. Мощность упала очено заметно - в сухую землю не берет. Есть другой двигатель с которым и с мокрой землей справиться можно такойже мощности серии 4А, но у него обороты в 2 раза меньше и получается быстрее вскопать лопатой.
Может есть какие рекомендации по подбору конденсатора или модернизации схемы?
На конденсаторах на холостом ходе 350-340В под нагрузкой падает до 200.

msn | 25647 - 19.04.06 Alexandr_VS,Все предложеннные в этой ветке резонансные схемы не предназначены работать с переменной нагрузкой,Физика такова-увеличивается нагрузка, изменяется проницаемость железа и соответственно индуктивность, расстраивается резонанс со свеми вытекающими. ПРи работе с переменной нагрузкой, надо либо подстраивать частоту источника, либо емкость.
Успехов.

Alexandr_VS | 25754 - 20.04.06 К вопросу "коробочки дяди Васи"
Нашел сегодня http://powerbook.org.ru/books/pulse/belov_ttp.djvu
тиристорные преобразователи.

lomaster_nick | 25769 - 20.04.06 А принцип самовращения без дополнительных радиодеталей?

SIM | 25770 - 20.04.06 lomaster_nick, А принцип самовращения без дополнительных радиодеталей?
Это для гарантированного сжигания электропроводки?
Мне кажется, что надо бы более пристально обратить внимание на то, каким было подключение двигателя в сети, чтобы и вращение его было, и внутренности мотора не сгорели, и подводящие провода нагревались сильно! Какая неправильная схема включения ЭТО может обеспечить :?

KomX | 25771 - 20.04.06 lomaster_nick, сей принцип сокрыт в "кубе и пирамидке" Какая-то грань да пребывает в состоянии лучшей проводимости...
Да! Тут еще вопрос поднимался - одна или две обмотки генераторные? Одна лучше рассеивает, две - направляют, три - концентрируют.

Torch | 25772 - 20.04.06 KomX, Подумал над твоей пирамидой - ни при каких элементах, схема в режим самоподдерживания работать не будет!! Я повторяю схема , так как она тобой нарисована!
Если изменить - то ..., но это уже не пирамида!
Без комментариев. Просто мое личное мнение!
С кубом - пока не готов!

KomX | 25776 - 20.04.06 Torch, если рассматривать вращение, как одно колебание, то несомненно. А если как одно из множества...
Потом, один конденсатор на схеме, не обязательно один в реальной конструкции.

lomaster_nick | 25777 - 20.04.06 KomX,я начал все по "полочкам" раскладывать.
Сейчас строю график работы АД от одной обмотки.
Самое поразительное то (и это вписывается в общую схему работы ), что при скольжении прблизительно равно 0(для данного варианта) , магн. поток в роторе
действительно = const - и по амплитуде и по направлению.
Это происходит,возможно, за счет одновременного изменения
двух параметров ,по фазе - противоположных (или совпадающих?)друг другу.

-"Зачем я стал изобретать велосипед в посте 25517 "!?
Потому как есть какая то изюминка в том варианте с режимами
двигательным и генераторным. И мое предположение что там возможна генерация линейного напряжения и оно будет совпадать по фазе с напряжением сети(отсюда и cos фи...) Каким будет магнитный поток в данном варианте при S=0 пока затрудняюсь ответить

KomX | 25778 - 20.04.06 lomaster_nick с удовольствием нарисую на Вашем графике недостающие детали

lomaster_nick | 25784 - 20.04.06 :.

KomX | 25786 - 20.04.06 lomaster_nick, пожалуйста поясните все моменты рисунка, что и как вращает ротор при запитке от одной обмотки? Интересен весь процесс циркуляции энергий в Вашем понимании.
Спасибо.

lomaster_nick | 25789 - 20.04.06 KomX, да - это работа АД от одной обмотки в моем
понимании. При подключении нагрузки к обмоткам B и C , токи через них будут протекать в противоположном направлении, как если
бы АД работал в трехфазном режиме.

Теперь хочу увидеть картину при работе АД от 2-х обмоток, при согласованном включении (мощи для анализа не хватает )

AmaH | 25792 - 20.04.06 ...

SergeyA | 25795 - 20.04.06 AmaH,
У Вас получился обратноходовый преобразователь
Из него пытались выжать больше 100, но пока никому не удалось

AmaH | 25797 - 20.04.06 Разве? Я признаться в замешательстве. Может кто-нибудь ещё что-то добавит, прояснит ситуацию.

DevilR | 25802 - 20.04.06 AmaH, это не совсем обратноходовик. Точнее совсем не обратноходовик!
Кондер через диод подключенный будет мешать резонансу, будет. Просто, если это мерять по понятию "бабахнет" или нет - то конечно не мешает, ибо это незаметно. А вообще, тут уже grn предлагал подобную схему... правда, нерабочую.

msn | 25825 - 20.04.06 Причём сама работа рез. контура ни капельки не собъётся при зарядке "диодного" кондёра
тоесть энергия в него, в кондер вольется из никуда? или все таки может из колебательного контура? А там она откуда берется? Ответ- из розетки...
Схемы рисовать не проблема, их можно и нужно рисовать когда понятно что, чего и откуда брать, а у ВАс пока сплошной бабах...

AmaH | 25829 - 20.04.06 DevilR, не знаю, не знаю, провёл повторный опыт и остался при своём прежнем мнении. Действительно резонанс вообще теряет смысл если только закоротить подключенный "диодный" кондёр(стрелка вольтажа вообще падает чуть ли не к нулю, почему так происходит не знаю, говорю как есть). Но я же сначала выключаю его из цепи и только потом разряжаю. Причём, разряд этого кондёра в несколько раз сильнее, чем при заряде его без резонанса. Налицо заряд конденсатора именно от степени резонанса к.к. Не спорю, что сам по себе резонанс устанавливается не сразу - нужен какой-то промежуток времени. Полагаю, что в случае с "диодным" кондёром это время увеличивается. Нужно же этому "поршню" заполнить "диодную" ёмкость. Но сам же резонанс не сбивается, продолжает качать, эффект налицо.

Не подскажите, где grn выкладывал подобную схему, в этой теме?

AmaH | 25834 - 20.04.06 ...

SIM | 25853 - 20.04.06 SergeyA, У Вас получился обратноходовый преобразователь
Из него пытались выжать больше 100, но пока никому не удалось
Друзья, ну давайте не будем столь категорично утверждать подобные вещи! То, что мы лично не видели, еще не означает, что такого в природе нет и никогда не было! Мир гораздо более разнообразен, чем мы привыкли о нём думать :wink:

lomaster_nick | 25867 - 21.04.06 SIM, Torch, я удалил свои посты по поводу
конструктивных особенностей - без обид. Нашел выводы преждевременными: для того ,что бы магнитные потоки обмоток статора могли пронизывать ротор , учитывать положение КЗ витков не обязательно,с этим справляется магнитопроводящее железо ротора.
КЗ виток нужен для того, что бы ротор мог создать свое магнитное поле. А т.к. при работе АД от синусоидального напряжения,ротор создает один магнитный
поток, то можно учитывать вращение только 1 КЗ витка.
Принимать во внимание конструктивные особенности двигателя, учитывать несколько КЗ витков и угол между ними
нужно при работе АД от импульсов, когда магнитный поток в роторе меняется по амплитуде и по направлению относительно самого ротора как в посте #24921 пункт 5.
Возможно дяде Васе это понадобилось в доработанной схеме ,
но сам принцип самовращения и получение большого напряжения
он взял из первой нестандартной схемы включения АД.
А вот по поводу того асинронника , что по словам Host-a,
висел на валу у самовращающегося двигателя у дяди Васи на даче.
Это вполне мог быть такой "особенный" АД в режиме параметрического резонанса.

KomX | 25869 - 21.04.06 lomaster_nick, Вы обедняете свою перспективу. Если бы в двигателе был 1 КЗ виток конструктивно, то Ваш шаг был бы оправдан. Если по-хорошему взглянуть на ротор, учесть все возможные вариации протекания токов по шинам ротора, то КЗ витков там... (забыл формулу... что-то типа этого n!(n-1)! , где n - число шин.) С формулой мог и соврать, но не писать же банально - "тысячи".
Вот и Вы помянули параметрический резонанс... Так что же, какой параметр, мы можем менять?

lomaster_nick | 25871 - 21.04.06 KomX, при работе АД от синуса, результирующий
магнитный поток можно связать с 1 КЗ витком.(пока скольжение не беру в учет, что бы понять принцип).
При параметрическом резонансе я рассматриваю множество штырей в беличьем колесе, а именно пары штырей , как 1 виток, и их положение относительно соответствующих обмоток.

Alexandr_VS | 25878 - 21.04.06 Посмотрел как устроены двигатели одно-, двух- и трехфазные. Двигатели все обычные силовые без изысков, от вентелятора, ЭПУ, насоса, стиральной машины и еще хрен знает от чего .
Так вот статоры у всех неявнополюсных похожи, отличаются тольно намоткой, а вот роторы отличаются: у 3х фазных обмотка залита параллельно оси вращения, а у одно- и двхфазных не параллельно, как сверло или фреза, только угол меньше. Получается, что пластины ротора набраны как-бы наискосок и залиты алюминием.
Это для 50 гц. В гиромоторе от гировертикали ротор находится снаружи стаора и в нем залита "косая" обмотка, хтоя двигатель трехфазный, статор неявнополюсный. правда он расчитан на 36В 400Гц.
Вопрос: а зачем обмотку заливать наискосок? Какие плюсы?

SIM | 25880 - 21.04.06 Alexandr_VS, Вопрос: а зачем обмотку заливать наискосок? Какие плюсы?
В славной науке электротехнике на подобные вопросы в основном один ответ: "Для улучшения пусковых и рабочих харавтеристик" Ну а если серьёзно, то для того, чтобы крутящий момент от электромагнита статора прикладывался не на конечный полюс ротора, а как бы закручивая его. В асинхронных двигателях под нагрузкой возможен срыв вращения из-за того, что пульсации магнитного поля могут совпасть с неким положением намагниченного ротора, и он будет стоять, лишь дергаясь в такт питающей частоте. Особенно четко этот эффект можно уловить а шаговых двигателях, когда превышение определенной частоты (псевдорезонанс) ведет к срыву вращения и гудению движка. А так, когда есть наклонные пазы (хоть в роторе, хоть в статоре), вращение начинается плавно и резко не обрывается при нагрузке.

Torch | 25881 - 21.04.06 lomaster_nick, Здрасте!А кто же тогда будет рыть особености. Путь перебора движков нам не пойдет!Где же эта особенность - та из за которой все работает? У меня на тебя надёжа была! Ну ка прекращай бузить! Я тебе скоро мыслю кину свежую. Тема той мысли : "резонанс не тот" - слова д.Васи!

Alexandr_VS | 25889 - 21.04.06 Есть идея: резонанс на обмотке двигателя должен быть паралельный, т.к. нужен макс. ток, но для раскачки след контура нужно напрядение отстаюшее от тока катушки на 120 град. Как кто-то уже говорил, что у резонасного контура можно отбирать менее 10%, наверноее неважно чего: тока или напряжения. В Двигатель залезть не можем, если он не сдвойной обмоткой, значит остается конденсатор, т.е. их последовательное соединение и отбор мощности вести от средней точки. Пока не придумал как получить фазоый сдвиг. Предлагаю схему, но как это расчитать под резонанс на 50 гц?

size: 2.79 KB
Alexandr_VS | 25890 - 21.04.06 Может связь надо было сделать диодной или тиристорной регулируемой?

lomaster_nick | 25898 - 21.04.06 ..

Sergh | 25904 - 21.04.06 А никто не пробовал в моторе катушки, хотя бы пару из 3-х, паралельно противофазно соединять, в смысле паралельно концы с началами?
Индуктивность должна сильно упасть а резонансная частота возрасти.

AmaH | 25915 - 21.04.06 ...

Alexandr_VS | 25916 - 21.04.06 SerghА никто не пробовал в моторе катушки, хотя бы пару из 3-х, паралельно противофазно соединять, в смысле паралельно концы с началами?
Индуктивность должна сильно упасть а резонансная частота возрасти. А смысл? Вращающегося магнитного поля не будет, соответсвено ротор не крутится, и кому нужен дросель с плохими массогабаритными хар-ми.

Sergh | 25927 - 21.04.06 Alexandr_VSSerghА никто не пробовал в моторе катушки, хотя бы пару из 3-х, паралельно противофазно соединять, в смысле паралельно концы с началами?
Индуктивность должна сильно упасть а резонансная частота возрасти. А смысл? Вращающегося магнитного поля не будет, соответсвено ротор не крутится, и кому нужен дросель с плохими массогабаритными хар-ми. А зачем вращающееся МП? Моторы на 220 и от 2-х катушек работают, сдвиг фазы только для запуска нужен.
Просто всякие там параметрические феррорезонансы при большой индуктивности катушки могут быть недоступны из-за ее большого сопротивления на высокой частоте такого резонанса.

lomaster_nick | 25949 - 22.04.06 AmaH, схемотехники тебе у виска только покрутят.
Мы на форуме задачу поставили - мы ее и решать будем.
Во первых в двигателе дяди Васи нет того резонанса, о котором мы все знаем(с большими токами) - при работе он остается теплым, нет перегрева.
Для того чтобы схему накидать, нужно для начала ясно цель увидеть. Это как в программировании , схема - своего рода
алгоритм работы "программы" . Для начала нужно хотябы
сформулировать внятно задачу и найти способ ее решения,
а затем уже алгоритм действий продумывать.
Так что же у нас будет в основе?

AmaH | 25955 - 22.04.06 lomaster_nick...схемотехники тебе у виска только покрутят.
Похоже, так оно и происходит.
lomaster_nick... в двигателе дяди Васи нет того резонанса, о котором мы все знаем(с большими токами) - при работе он остается теплым, нет перегрева.
... Это в окончательной схеме, где резонанс держится в рамках. Сам же ДЯДЯ до этого резонансом спалил не один движок. В случае же сгорания проводки, где двиг оставался тёплым, наверное прав Torch утверждая, что она сгорела от межфазного замыкания.
lomaster_nick...
Так что же у нас будет в основе? Вера в резонанс. Только не слепая вера, а аргументированная, т.е. вытекающая из анализа работ и достижений учёных и иследователей в том числе непризнанных, полузабытых официальной наукой.

Не, конечно можно пойти по пути научого тыка. Т.е. сначала запустить двиг по первоначальной (типа ошибочной) схеме с риском сжечь если не саму проводку, то двиг. Но даже в этом случае дело упирается в чисто бытовые трудности (помещение и пр.). Нет, конечно будем проталкивать это дело, но будет задержка во времени. Хотелось бы действовать с обоих флангов одновременно.
lomaster_nick...
Для того чтобы схему накидать, нужно для начала ясно цель увидеть. Цель - частично отбирать у резонанса энергию без ущерба для него самого, аккумулировать её в кондёрах и заново пускать в оборот. Предпосылки для этого вроде бы есть.

KomX | 25956 - 22.04.06 AmaH, позвольте с Вами не согласиться, а именно, с целью. Поскольку, двигатель работает на номинальную нагрузку, то цель скомпенсировать потери, вывести вектор вращающегося магнитного поля на исходную позицию, да к тому же с прежней его величиной. Как? Это другой вопрос.
Что Вы скажете, к примеру, если время замыкания цикла не будет равно интервалу времени между последовательными совпадениями положений вектора начального и конечного?

AmaH | 25959 - 22.04.06 KomXAmaH, позвольте с Вами не согласиться, а именно, с целью. Поскольку, двигатель работает на номинальную нагрузку, то цель скомпенсировать потери, вывести вектор вращающегося магнитного поля на исходную позицию, да к тому же с прежней его величиной. Как? Это другой вопрос.
Что Вы скажете, к примеру, если время замыкания цикла не будет равно интервалу времени между последовательными совпадениями положений вектора начального и конечного? Ну, да, да. На счёт цели можно и так сказать.

По поводу циклов, интервалов... Чё-то я в постановку вопроса не совсем въезжаю... Нельзя ли как-то перевести это типа на русский язык. Небольшое отступление, как-то раньше смотрел телик, и там Борису Николаевичу Е. корреспонденты задавали вопросы на русском языке, и при сильном включении громкости телика было слышно как кто-то переводил эти вопросы Борису Николаевичу с русского опять же на русский язык.

KomX | 25967 - 22.04.06
Минутная стрелка прошла полный круг, а времени на это ушло минут 50-55.

AmaH | 25972 - 22.04.06 Значит часики спешат.

Я, признаться, всё равно туплю и не догоняю, что именно от меня хотят услышать? Имеем двиг, где одна обмотка генераторная, а две других рабочие и одновременно резонансные. Причём резонанс настроен на частоту 50 Гц. Т.е. свободный колебательный контур в виде кондёра и двух обмоток работает (колеблется) с частотой 50 Гц. Можно таким образом его настроить? С малой индуктивностью затруднительно, а с большой, в виде двух последовательно соединённых обмоток статора крупного двига, запросто. Кстати, работа этого свободного к.к. и будет отправной точкой работы всего устройства. От неё всё будет плясать. И так ген. обмотка выдаёт строго 50 Гц. Меньше не может, ибо с какого это перепугу? - ротор вращается с приличной скоростью и сбавлять обороты не думает, т.к. у резонанса силы предостаточно. Ну, а если предположить, что вдруг от такого лихого вращения ген. обмотка начала выдавать слегка повышенную частоту. Ну, тогда сразу слегка собъётся резонанс, и обороты слегка упадут, ну и ген. обмотка должна образумиться. Это я говорю только если вдруг частота ген. обмотки будет зависеть от скорости вращения ротора. Только тогда и должен получиться вот такой плавающий режим.

Slesar | 25979 - 23.04.06 Привеиствую учасников ветки!
Осилил всю ветку, и может быть из-за ее размеров не очень понял достигнут ли какой нибудь результат.
Может кто нибудь из модераторов подведет хотя бы какой нибудь промежуточный итог(достигнуто на данный момент...)
Где то в середине ветки я уже собрался посадить на один вал
два двигателя для экспериментов что бы один из них был вентилятором для сохранения и регулирования нагрузки заслонкой, а второй использовать в качестве генератора.
оси двигателей можно было бы смещать на несколько градусов относительно друг друга для производства различных резонансов. Так вот может кто то разяснит - из ранее проведенных опытов есть ясность что двигатели в режиме резонанса выдают больше на валу, чем для этого необходимо электричества и если больше, то насколько.
Тут вроде даже опыты ставил кто то из "земляков" т.с.
и может у него можно было бы взглянуть на результаты живьем...
Мне в общем не важно откуда что возникает главное результат.
Я не теоретик не всем же ими быть, с проведением опытов мне попроще, но и в далать то во что не веришь не хочется.
Если подключюсь к процессу фото аудио и видео если позволят возможности форума гарантирую.
С уважением...

msn | 25990 - 23.04.06 Slesar, Никто в этой ветке не делал полноценных опытов с измерением механической мощности на Валу, за исключением valeralap но из его описания "ротовертера", не совсем понятно есть ли такое превышение механической энергии на валу над электрической потребляемой в резонансе. В основном все игрались с резонансом на ХХ двигателя, и получали "удивительные" результаты уменьшения потребляемой мощности.
Однако это все от неумения мерить мощность....

Nova | 25991 - 23.04.06 Может всетаки поясните "для не особо одаренных" как правильно померить мощность. Только без всяких заумных слов.

Slesar | 25996 - 23.04.06 msn,
Понимаю так что опыты проводились без нагрузки и в этом режиме потребляемый ток падал.
Возможно ли выложить рабочую схему подключения, желательно с рекомендациями по конденсаторам в зависимости от мощности и двигателям. А то на ветке столько схем выложено и потерто постов что не понятно какая всетаки дает резонанс.
В случае положительного решения по схеме и пр.
Проведу опыты с нагрузкой генератором и выложу результаты замеров тока нагрузки генератора для анализа участников.

msn | 25997 - 23.04.06 Nova, В материале приккрепленном об измерении мащности все сказано. Могу добавить, что если нет ваттметра можно измерять сдвиг фаз между током и напряжением. Двулучеыфм осциллографом(очень мала точность), или фазометром (если он есть), и мощность вычислять беря cos_f из измеренного.
Иными словами, что происходит. В большинстве своем народ мерит токи и напряжения и перемножает их. Да, в резонансном режиме когда реактивная составляющая скомпенсирована, так мерить можно, однако при измерении мощности потребляемой резистивно индуктивной нагрузки (типично - АС двилатель в режиме ХХ)амперметр покажет геометрическую сумму активного и реактивного токов. и перемножив это значение тока на напряжение Вы получите полную мощность ВАр.
Но! реактивная мощность в АД не совершает полезную работу, а необходима только для создания МП, она циркулирует между сетью и потребителем, как бы колеблясь туда-сюда, кстати бесполезно нагревая провода. Счетчик энергии ее не считает, он считает только активную энергию (за исключением спец. счетчиков реактивной энергии).
Другими словами, народ сравнивает полную мощность с активной и делает вывод о том, что потребление снизилось.
Хотя реактивная энергия при резонансе не исчезает, она циркулирует внутри резонансного контура, иначе и быть не может, ведь без нее АД не может работать в принципе...
НА эти грабли не Вы первый не Вы последний наступили...
Измерение мощности.djvu

msn | 26002 - 23.04.06 Slesar, Для начала ВАм посоветую прикрутить к резонанс двигателю не асинхронник в режиме генератора, а автомобильный генератор 12В/80А, или что лучше 24В/150А, эти генераторы чудненько возбуждаются в большом диапазоне скоростей вала 1500-6000, реле регулятор сам автоматически поддерживает режим возбудения в одноименной обмотке и стабильное напряжение на выходе. С асмнхронником же в режиме генератора, все с точностью до наоборот.
- возбуждается если частота вращения вала больше на 5-10% номинальной частоты вращения;
-нужны три конденсатора большой емкости, лучше 3ф.КВАрники,
-емкость конденсаторов будет зависеть от величины нагрузки.

Все это бы хорошо, для стационарной установки, но для экспериментов, поверьте... лучше первый вариант.
Если еще не разочаровались, тогда сообщите о выборе, и продолжим..

NEM | 26006 - 23.04.06 msn

Пост 20932 от 25 Фев 2006 (12:38)

В свое время я провел простейший эксперимент по возвращению ЭДС самоиндукции в конденсатор, при некоторых параметрах элементов мне удалось вернуть около 80%, т.е исходное напряжение заряженного конденсатора 312В, а обратной ЭДС собиралось 250В. Ничего пока фантастического. Однако вот что случилось далее: я поставил на керн индуктивности (это был дроссель с разомкнутым магнитопроводом) магнит от динамика, когда я подал ток в индуктивность он подпрыгнул, а напряжение ЭДС самоиндукции собранное в конденсаторе все так-же составило 250В!
Очевидно что оно никак не зависело от того выполнило или нет МП какую-то работу а зависело только от параметров элементов (добротности контура). В отношении энергии приданной летящему магниту эксперимент был проведен качественно, так как сам факт "полета" никак не влиял на уровень обратной ЭДС собираемой в конденсаторе.
Отсюда можно сделать вывод: ПРИ ОПРЕДЕЛЕННЫХ условиях, МП может произвести работу, плюс появляется возможность рекуперировать бОльшую часть энергии затраченную на создание этого МП.
Другими словами, если создать в обмотке/ах нагруженного индуктивного двигателя условия резонанса, в получившемся контуре начнет циркулировать ток, который создаст МП, которое реально будет выполнять работу, потребление-же энергии контуром будет составлять только величину потерь необходимых для поддержания в контуре незатухающих колебаний. Иными словами потребление можно в Q-добротность раз уменьшить.

Ваши выводы вселяли оптимизм, однако на следующий день появился пост «Маленькая бомба или Фенита ля комедия», после чего вы более месяца молчали, а затем начали отстаивать обратное, убрав попутно с форума grn, который эти выводы и развивал.

msn. Реактивная мощность в АД не совершает полезную работу, а необходима только для создания МП, она циркулирует между сетью и потребителем, как бы колеблясь туда-сюда, кстати бесполезно нагревая провода.

Все-таки, вращающееся магнитное поле совершает работу или нет, и на чем базируются ваши последние выводы на теоретических рассуждениях, или практических опытах?

Slesar | 26007 - 24.04.06 msn,
Надо еще этот резонанс настроить...
Я в общем так и хотел с автомобильным Г, выточить подходящий шкив на АД и соединить ремнем.
Дать нагрузку, токи померять, потом у вас тут "теоретиков" достаточно - расчитают кпд - прибл. потери.
Преобразователь поробовать 12 - 220, или там не чистый синус? это важно?
Надо бы продолжить...

И что у вас за формат djvu

msn | 26010 - 24.04.06 NEM, О несколько разных вещах идет речь.
В опыте проведенном с прыгающим магнитом имеется ввиду что
1. МП созданное током может призвести работу подняв магнит на определенную высоту;
2. Большую часть энергии затраченную на это можно рекуперировать
Это пока только предпосылки, для этого и применяются слова
ПРИ ОПРЕДЕЛЕННЫХ условиях.

Бомба-она и есть бомба, этот пост был написан мной, после телефонного разговора с тем самым оригинальным "Дядей Васей" вокруг которого и заварилась эта каша, одно с другим никак не связано. grn'а никто не убирал, человек потер свои посты самостоятельно, но ввел общественность в заблуждение, представив все так, как будто бы это сделал я, до сих пор можно наблюдать его пустые, им же и отредактированные посты, впрочем это совершенно отдельная история.
Далее Все-таки, вращающееся магнитное поле совершает работу или нет, и на чем базируются ваши последние выводы на теоретических рассуждениях, или практических опытах?
Опять вопрос поставлен некорректно, вращающееся магнитное поле есть только инструмент. Следует рассматривать энергии.
Дело в том, что либо реактивная энергия потребляемая двигателем из сети, либо циркулирующая в резонансном колебательном контуре (статорная обмотка АД-конденсатор) создают только вращение. В этом случае резонанс здесь аналогичен накопителю, пример-маховик.
Полезная же работа создается двигателем за счет потребления активной энергии от источника. ПОпробуйте отобрать у маховика энергию, он очень быстро остановится, так и с двигателем в резонансе. На ХХ он потребляет очень мало, я вращал 1,5 квт двигатель в резонансе от преобразователя 12/220 и он потребялл всего около 70Ватт. Но как только начинаешь нагружать двигатель он начинает "жрать" мощность.
Выводы сделаны на измерениях на стенде. У меня 4квт двигатель в резонансе(Включение "ротовертер" 3ф в 220в) вращает через ременную передачу генератор 12В/80А
Резутат: при нагрузке на вал, падает добротность резонансного контура и двигатель начинает потребляьб активную мощность.
Оконцовка: мои слова не следует примать 100% на веру, так как полный цикл опытов я все же не провел, меня остановило отсутствие батарей конденсаторов, и мощной переменной нагрузки для генератора, это все нужно для того, чтобы снять нагрухочную характеристику, так как я проводил замер при одной нагрузке 12В/50А. Сейчас у меня есть такой мощный магазин сопротивлений, и конденсаторное "пианино". Осталось раздобыть фазометр, так как измерение угла сдвига фаз осциллографом имеет очень большую погрешность и провести корректные измерения. Как только я проведу соответсвующие эксперименты, я обязательно выложу результаты, но уже сейчас меня мучают смутные сомнения .

To Slerar: Для чтения этого популярного формата, Вам нужно скачато и установить сответствующий плагин, хотябы отсюда: http://bloodyansi.narod.ru/soft/djvu.rar
или установить программу Solo 3.1 например отсюда http://www.tvservice.org/soft/DjVuSolo3.1.rar

Sota | 26011 - 24.04.06 Slesar, Djvu - это формат для хранения графических изображений, что-то типа *.pdf, но лучьше.
Скачай себе плагин (DjVu Browser Plug-in for Windows) для Internet Explorer и будешь открывать все документы данного формата прямо в нём (в эксплоере).
Вот ссылка http://www.lizardtech.com/download/dl_download.php?detail=doc_djvu_plugin&platform=win

msn | 26014 - 24.04.06 Ну очень популярно про резонанс
http://radiokot.ru/start/analog/bugs/01/

Ivan | 26020 - 24.04.06 msn
А мне очень понравилось это:
"Антенна – элемент электрической схемы, преобразующий принимаемые электромагнитные колебания в электрический сигнал (приемная антенна), или наоборот – электрический сигнал в электромагнитные колебания (передающая антенна). Одна и та же антенна может быть и передающей и принимающей, причем даже одновременно.

Сопротивление антенны – величина, грубо говоря, указывающая насколько «тяжело» энергия уходит с антенны в эфир. Знать это сопротивление необходимо для правильного расчета излучаемой мощности: чем выше сопротивление антенны – тем больше должно быть напряжение подаваемого на нее сигнала для получения одной и той же мощности."

lomaster_nick | 26022 - 24.04.06 Пост #25784 исправил. Нашел ошибку - при скольжении = 0,
магнит поток в роторе не const, а пульсирует.
Теперь можно дальше двигаться.
Кое-что просчитаю и выложу выводы в цифрах.

PS. А вот RALF по-моему плут. Похоже что дело не в железе,
а в правильном использовании обмоток и в форме импульса.

Torch | 26023 - 24.04.06 lomaster_nick, Ralf вроде по НЭгу постил.
А д.Вася и Ральф - ???.
А форма сигнала - это ДА! Оказалось главное!

Alexandr_VS | 26029 - 24.04.06 Напрашивается вывод: резонанс - способ компенсации РЕАКТИВНОЙ энергии или другими словами способ приведения конкретного единичного устройства к cosф=1, при постоянной нагрузке.
С другой стороны полезную работу совершает АКТИВНАЯ энергия, и нам надо откуда-то ее получить. Еше врашающийся ротор - аккумулятор механической энергии, получаемой за счет активной и реактивной электрической энергий.
Еше один интересный элемент - клетка на роторе - проводники с током движущиеся в магнитном поле по замкнутому контуру.
Из-за конструкции АД форма тока в его обмотках не синусоидальная - в разных режимах работы усиливаются или ослабляются высшие гармоники, некоторые из них тормозят ротор, некоторые не мешают, а некоторые ускоряют. Когда и как воздейстуют высние гармоники я пока не нашел если кто найдет выложите скан, я думаю для всех полезно.
Пока есть соображение, что дядя Вася загонял двигатель в нужный режим не на 50 Гц, а на более высокой частоте, и смотрел он ни что иное как амплитуду на этой частоте. А тормозящие гармоники тока он просто фильтровал, поэтому и не мог сказать какой у него резонанс параллельный или последовательный т.к. у него получился фильтр с четырмя связанными индуктиностями (3-статор и 1-ротор), х.з. сколько конденсаторов. Кроме того дядя Вася говолит настойчиво говорит про двигатель большой мощности, след высокий механический КПД, с другой стороны Host (а кстати где он?) видел большую батарею конденсаторов. Осмелюсь предположить что у дяди Васи не ВД а "долгоиграющий двигатель" где энергия переходит по кругу АКТИВНАЯ ЭЛ. - РЕАКТИВНАЯ ЭЛ - ВРАЩАТЕЛЬНАЯ МЕХ. Какую хочешь такую и потребляй - но потребление и потери сокращают энергию системы и ее надо откуда- то пополнять.
Для демонстации система постороена так, что уменьшение энергии не заметно на глаз достаточно длительное время.hostМне сегодня продемонстрировали 20 кВ электромотор, который работал сам по себе. Было все так: мастерская на глухой окраине города, на столе размером где-то 1м на 1м стоят большие конденсаторы, от них идут провода к двигателю и небольшой коробочке (где-то 15х30х20 см). К двигателю, через шкив подключен насос. Как мне потом сказали, чтобы получить требуемый эффект, двигатель надо запускать нагруженным, иначе потом его нельзя будет нагрузить. Изобретатель вставляет вилку в 220, двигатель запускается, посмотрев на тестер, двигатель отключает от сети... но он работает. Работает 10, 15, 30 минут. Я был там порядка двух часов, двигатель не подключенный к сети все это время закачивал воду. На вопросы, как и что ответов не получил. Узнал лишь то, что емкости играют большую роль и часть из них разряжается, а частья заряжается (идея напоминает идею Грея по возварту энергии). Более того, не на всех электромоторах этот эффект можно повторить. Лично мерял напряжение на работающем двигателе при подключении от сети, на входе было 220, на указанных изобретателем проводах (идущих к связке кондеров) выходило 340 вольт. Двигатель трехфазный, но из него выходило 6 проводов к этим конденсаторам. 20 кВт мотор - это очень большой мотор и запустиль его от сети 220 в вставлянием вилки в розетку ( пусковой ток примерно 280 А!!!) наверное нереально, и очень редко подсоединяют насос в водой ( скорее всего цетробежный) через ремень, обычно через муфту без возможности проскальзывания. Да и на глухих окраинах редко применяют насосы для поднятия воды на высоту выше 30 метров (обычно 15-17 м) для работы которого вполне подойдет и 1-1,5 кВт двигатель. Так что начальная сказка выглядит неубедительно, но тема интересная.

Vasil | 26034 - 24.04.06 Valeralap, отзовитесь!!! Люди Вас в пример ставят, как получившего сверхединичный эффект. Меня интересует устройство АД- генератор КАМАЗ. Насколько правдивые сведения вы привели ранее и не изменились ли они в настоящее время. Приобрел 11 квт АД и генератор КАМАЗ. Сейчас собираю 3-х фазный коммутатор для питания АД и скоро все подключу. Закралось сомнение а работает ли все это? Развейте пожалуйста мои сомнения.

KomX | 26035 - 24.04.06 Alexandr_VS, Вы пишите:
Осмелюсь предположить что у дяди Васи не ВД а "долгоиграющий двигатель" где энергия переходит по кругу АКТИВНАЯ ЭЛ. - РЕАКТИВНАЯ ЭЛ - ВРАЩАТЕЛЬНАЯ МЕХ. Какую хочешь такую и потребляй - но потребление и потери сокращают энергию системы и ее надо откуда- то пополнять. А как же куча сожжённых двигателей? Ведь горят они, когда в разнос идут процесссы в них... Стало быть дядя Вася искал не режим "как восполнить потери", а режим "как их увеличить, как исключить неуправляемый процесс". Или не так?

AmaH, Ваши предположения о вариации частоты вращения, это именно тот процесс, что мы и ищем, только вот что нам менять? Какую именно частоту? Ясно, что коль вращение более-менее стабильно, то менять мы можем только частоту собственных колебаний в обмотках.
Ранее я писал, что ВСЕ процессы у нас затратны, в том числе и процесс "закатывания санок на горку".
Что касается сонаправленного положения векторов, то Вы упустили из виду то, что это ПЕРВОЕ положение за цикл. Ведь может быть еще и ВТОРОЕ, и ТРЕТЬЕ. Подумайте в этом направлении.
Я Вам писал в личку. Какие мысли вызвало написанное?

Sergh | 26041 - 24.04.06 По поводу генератора Valeralap, не забыли еще что магниты, приложенные снаружи к мотору, вроде как усиливали эффект?
С чего бы это?
В 1847 г. Джоуль заметил, что ферромагнитные материалы, помещенные в магнитное поле, изменяют свои размеры. Это явление назвали магнитострикционным эффектом . Если по обмотке, наложенной на ферромагнитный стержень, пропустить переменный ток, то под воздействием изменяющегося магнитного поля стержень будет деформироваться. Никелевые сердечники, в отличии от железных, в магнитном поле укорачиваются. При пропускании переменного тока по обмотке излучателя его стержень деформируется в одном направлении при любом направлении магнитного поля. Поэтому частота механических колебаний будет вдвое больше частоты переменного тока.
Чтобы частота колебаний излучателя соответствовала частоте возбуждающего тока, в обмотку излучателя подводят постоянное напряжение поляризации. У поляризованного излучателя увеличивается амплитуда переменной магнитной индукции, что приводит к увеличению деформации сердечника и повышению мощности.
- мотор вероятно должен быть уже "подгоревшим", т.е. ток должен течь через сердечник как у Cooler-a.

AmaH | 26042 - 24.04.06 KomX,... Извините, ну НЕ МОГУ ВНИКНУТЬ в смысл Ваших вопросов. КТО-НИБУДЬ ПОЖАЛУЙСТА ПЕРЕВЕДИТЕ! KomX, это отнюдь не в упрёк Вам, я тупой действительно не понимаю Ваших вопросов. А отвечать в очередной раз на обум уже не хочу. Это в какой-то степени относится и моё неотвечание на Ваше письмо. Понимаете, я признаться уже перестал мыслить категориями официальной физики, особенно там, где она оперрирует математикой. Ну, не верю я уже, что детей приносит аист, а также всему тому кто что-то написал на забо.., простите в учебнике. Моё понимание физ. процессов складывается из описаний Дикого Эда, Теслы, Андруса. Этакий коктейль-ассорти знаний-пониманий. И должен сказать, что так гораздо легче, быстрее вникаешь в суть. Или я не туда попал? Разве это не портал альтернативной энергетики? Нет, конечно отвечать я всегда стараюсь более менее на языке официальной науки. И сейчас хочу Вам ответить. Ну, хоть кто-нибудь, помогите.
P.S. По поводу затратности всех процессов, в том числе и процесса "закатывания санок на горку". Ответьте прямо, Вы, что считаете, что нет той среды Эфира откуда при меньших затратах можно черпануть больше энергии? Я так не считаю. И на мой взгляд есть два направления (всякая там мелочь пузатая, типа удары по пьезоэлементу - не в счёт) поиметь её. Самый простой - выщипывание её из эл.резонанса различными способами.

valeralap | 26050 - 24.04.06 Vasil, Готовлю материал по ДЯДЕ ВАСЕ, удачно пойдет, в мае выложу, пока кручу, проверяю.

s_p | 26051 - 24.04.06 valeralap, ну неужели есть что-то ????????????
Хоть намекните!

Serg | 26055 - 24.04.06 Может!, сказать спосибо Валере подождать до мая.
А, поговорить о применении эл.эн. скажем в банальном отоплении дома!. Каким образом эффективней отапливать?.
Водой ,нагревая её и если нагревая то чем?
А, может нагретым воздухом!.И главное чем греть!. Имею в виду,сам нагревательный элемент!.

SIM | 26068 - 24.04.06 Serg, А, поговорить о применении эл.эн. скажем в банальном отоплении дома!. Каким образом эффективней отапливать?.
Да это и не проблема вовсе! Ввинчивайте в стандартные батареи (хотя бы 7-секционные чугунные) ТЭНы фирмы Аристон мощностью 1,5-2 кВт (у вас на Барабашова они в ассортименте по 30-50 грн), заливаете батарею маслом или водой (тогда лучше с расширительным бачком)-и всего делов! Весь вопрос в халявном трансгенераторе :wink:

AmaH | 26073 - 25.04.06 valeralap, молимся на Вас. Хотя ждать аж чуть ли не до начала июня нестерпимо тяжело.

AmaH | 26075 - 25.04.06 KomX...
А как же куча сожжённых двигателей? Ведь горят они, когда в разнос идут процесссы в них... Стало быть дядя Вася искал не режим "как восполнить потери", а режим "как их увеличить, как исключить неуправляемый процесс". Или не так?
... Считаю, что у ДЯДИ идёт преобразование, превращение тока в напряжение. Потому-то почти невозможно спалить двиг, можно только пробить изоляцию.

KomX | 26081 - 25.04.06 AmaH, пробить изоляцию, говорите? Можно и пробить ее, только это возможно либо уже при самовращении и "уходе в разнос", либо при большой добротности резонансного контура. Обе возможности сбрасывать со счетов не стоит, наверное, но это же не наша цель. :wink:
Что касается "спешащих часов". Представьте себе, что Вы наблюдатель, находящийся в центре "циферблата". Стоите себе на минутной стрелке и смотрите на нее вдоль. Стрелка "идет" по круги, поворачивается, - поворачиваетесь и Вы. Пусть начало отсчета наблюдаемого нами цикла, - начало часа (минутная стрелка на 12-ти). На 50-55 минуте (ориентировочно в этом интервале) наша стрелка благополучно завершает круг ...(А круг ли? Если двигатель отключен от сети, и в нем циркулируют положенные ему по его конструктиву токи, то какую-такую кривую опишет вектор магнитного поля, порожденный затужающим процессом?) Да. Так вот, одним словом стрелка заняла на 50-55 минуте свое исходное положение и ... исчезла из поля нашего зрения :shock: Спокойствие! Только спокойствие! Не пугайтесь, она появится минут через 5-10 и, спустя ровнёхонько 1 час, она вновь стартует в "новый цикл".

P.S.Прошу всех это :roll: считать плодом воспаленного ума... :wink:

valeralap, На тебя молятся!!! Как думаешь, может тебя при жизни канонизировать? Ты там в последнее время не грешил сильно?! А? :wink:

Alexandr_VS | 26089 - 25.04.06 Интересно, а как заставить асинхронник "уйти в разнос"?

Vasil | 26097 - 25.04.06 Valeralap, Рад увидеть твою реакцию. В одном из постов тебе не понравился девайс АД-генератор КАМАЗ, поскольку он сильно шумит и не перспективен в смысле надежности и ты якобы перешел на более интересные с твоей точки зрения девайсы типа НЭГов. Однако в последнем сообщении ты опять вернулся к механическим системам, а именно, к теме ДЯДИ ВАСИ. С чем это связано? Со своей стороны хочу сказать, что я тщательным образом проверил девайс типа НЭГа с ферритом. Кроме затрат энергии ничего там не нашел.

Alexandr_VS | 26108 - 25.04.06 Еще идея: три катушки: возбуждающая, поддерживающая и приемная.
поддерживающая + кондер контур на 50 или сколько надо Гц - для поддержания колебаний в системе. Вместо ? прерыватель тока, может быть динистор или тиристор (схемотехники предлагайте схему, или диммер для освещения может подойдет).
Принцип работы: при крутящемся роторе накачиваем систему импульсами тока, системе деваться некуда она избыток энергии компенсирует за счет изменения тока оставшихся обмоток. Одна из которых имет собственную частоту колебаний. фаза подстроится сама. и с приемной катушки возвращаем обратно в систему.

Идея size: 2.72 KB
KomX | 26119 - 25.04.06 Alexandr_VS, мысль понятна. Не понятно только откуда в народе такая тяга к импульсам.
Поясню для примера. Импульс - это достаточно быстрое изменение состояния магнитного поля обмотки, а если мы имеем систему обмоток разнесенных пространственно, то имеем и достаточно быстрое изменение направления и величины вектора магнитного поля системы. Это я к чему? Вспомните, каково потребление длигателем мощности при его старте, там ведь относительно медленно раскручивающегося ротора магнитное поле так же меняется относительно быстро.
Вот и скажите мне теперь, насколько оправдана импульсная схема?

Alexandr_VS | 26129 - 25.04.06 KomX, не надо разгонять ротор, он должен быть уже разогнан. При стандартном пуске АД с КЗ ротором ток больший из-за того что ротор не врашается и получается похоже на тр-р в режиме КЗ (причем 3ф)

KomX | 26137 - 25.04.06 Alexandr_VS, вот-вот об этом и говорю. Ваш импульс и произведет изменение положения вектора поля относительно равномерно вращающегося ротора, как-будто последний неподвижен или движется много медленнее, чем меняется поле.

valeralap | 26139 - 25.04.06 Vasil, Практический опыт по ротоверту показал, рациональность исследования на небольших двигателях, от 1,5 квт до 4квт более мощными возникают проблемы пуска. Для закольцовывания сам на себя потребуется мощный преобразователь для многих это не подъемно по деньгам, сделать самодельный смогут единицы. s_p, Есть разработанная мною схема, по эффекту ДЯДИ ВАСИ, сама схема проверенна в разных вариантах и условиях, работает очень надежно. Пытаюсь проверить на двигателях, после полной прогонки выложу. Даже если будет отрицательный результат ее есть смысл выложить, она в некотором смысле универсальна, может здорово помочь в других разработках, так что вы ее обязательно оцените. У меня, было желание выложить ее в сыром не проверенном виде, да воздержался, а то получится, как с симметрией в моих опытах она легко наблюдается, а повторить так и не понял, смог кто или нет.

valeralap | 26142 - 25.04.06 KomX, AmaH, Постараюсь оправдать ваше доверие и уважение ко мне, при жизни, когда боты заверну, можете в качестве награды, положить на надгробную плиту, паяльник, кусок канифоли и олова.

олег-джан | 26160 - 25.04.06 Alexander VS-B чем-то я с вами сагласен.По всеи видимости на синусоиде проводка и горела.А импульс дает щадящий режим -без варианта"разнос".Ведь врят-ли Д.В. использовал к.н. ограничители амплитуды.Хотя,мы-очень умные,иной раз друг-друга недооцениваем...

diletant | 26162 - 25.04.06 Valeralap, Мноо-гая лета-ааа!

олег-джан | 26164 - 25.04.06 valeralap, Не Богохульствуйте,плиз.Вы нам еще ой как нужны.Одна голова хорошо-две хуже{это слова Чапаева,если помните} ну,а вообще-давайте как -нибудь без канимфоли на погосте....

Slesar | 26174 - 25.04.06 valeralap,
Хотел бы подключится к вашему эксперименту, похоже вы тоже руками много можете
Я правда ближе к железу железному и немного дальше от паяльника.
Какой лучше взять двигатель? Квт? и какую применить схему и с какими конденсаторами.
Мне легче взять автомобильный генератор, выкинуть мост и использовать его как трехфазный генератор,через повыш.
транс. чем паять преобразователь.
Далее
Низковольтных АД 3х фазн вроде небывает, хотя можно перемотать если имеет смысл - АД 3х фазн на 24в?
Хотя есть вариант с двигателем от строительного вибратора на 36 в
он киловата 1,5...
Ктото здесь упоминал что меньше витков - выше добротность?
Правда при низком напряжении какие понадобятся конденсаторы?
Частоты можно варьировать раскручивая генератор двиг постоянного тока.
При этом сам АД нагружать другим Автомобильным генератором.
valeralap, Как, поможете?
В профиле есть мыло.

msn | 26180 - 26.04.06 Slesar, Для начала просто соедините через передачу, АД и автогенератор, чтобы замерить генерируемую мощность прийдется мерять ее на активномй нагрузке(спираль, допустим для 1квт, это около 0,15 Ома). ЕЕли уж так не хотите паять преобразователь, а сразу кольцевать, тогда надо подбирать коэффициент передачи, так чтобы генератор выдавал частоту ровно 50Гц, боюсь, что изза многополюсности для этого потребуется очень снизить частоту вращения его вала, а это приведет к потере мощности генератора, выход-переделывать статорную обмотку, а это проблематично, пойдете таким путем?. И еще такие схемы очень нестабильны, представьте что ушла частота генератора, движок вышел из резонанса и мигом все разладилось, поэтому надо все равно вводить какоето e-во стабилизации режима, будь то электрическое, или механическое. Поэтому самый оптимальный вариант-это измерить мощность на выходе, измерить мощность потребляемую движком в резонансе, и если есть превышение, тогда есть смысл городить огород.

Alexandr_VS | 26202 - 26.04.06 Вопросу о резонасе, в железе все оказалось подругому:

Феррорезонанс.gif

tera | 26203 - 26.04.06 Alexandr_VS, возми стабилизатор для лампового телевизора там это есть.

Vasil | 26220 - 26.04.06 Valeralap, я специалист в области схемотехники электронных устройств, поэтому мощный преобразователь для закольцовывания девайса я смогу изготовить даже для АД мощностью в 11 КВТ. Подскажи, как ты видишь блок-схему устройства, а я смогу воплотить ее в жизнь. Еще раз задаю тебе вопрос. Получил ли ты в системе АС-генератор КАМАЗ сверхединицу и на сколько она превышает ее?

valeralap | 26226 - 26.04.06 Vasil,Делал всего два проверочных испытания, первый раз гонял около суток без нагрузки, просто убедится, что устройство работает, естественно закольцованное. Второй раз подключил лампу мощностью 400ват на 30вольт параллельно аккумуляторам , произвел замер напряжения и оставил приблизительно, надвое суток. По истечению этого времени проверил напряжение на аккумуляторах, оно не изменилось, после чего все выключил и других измерений не делал. Расчетная ожидаемая теоретическая полезная мощность, при которой мной изготовленный ротовертер должен давать 1320ват. НА ПОЛНУЮ НАГРУЗКУ НЕ ИСПЫТЫВАЛСЯ. Может я поспешил с тем, что резко прекратил заниматься ротовертером но на то время появилась идея более перспективная. В данный момент поостыл и решил быть последовательным по этому решил возобновить работы по ДЯДЕ ВАСЕ и совершенствованию ротовертера. В данной момент занимаюсь только ДЯДЕЙ ВАСЕЙ. Потом думаю эффект ДЯДИ ВАСИ применить в ротовертере. Седеющие планы доделка ХАББАРДА и потом НЕГ

AmaH | 26234 - 26.04.06 Vasil... я специалист в области схемотехники электронных устройств ... Все вы так говорите, а как попросишь (предварительно объяснив существо вопроса) набросать (даже не воссоздать в "железе" примерную схемку ключевания ДЯДИ ВАСИ на двух транзисторах и двух диодах, то получаешь в ответ или молчание, или оговорку, что всё это туфта, которая не заслуживает даже беглого взгляда.

Slesar | 26236 - 26.04.06 msn, Да все правильно вы пишите.
Механические соединения для меня вообще не проблема и измерения описанные вами тоже.
Частоту можно маховиком стабилизировать.
Потом почему именно 50Гц, а не 55 например с другими конденсаторами?
И преобразователь в конце концов в моих степях не проблема.

У меня один вопрос описанный выше - какой взять двигатель и конденсаторы и схему для резонанса.
Обратился к valeralap, он проигнорировал - видать патентовать собрался.
С другой стороны его понять можно - столько перелопатить, попалить моторов, конечно захочется отдачу получить. С чего ему кому-то помогать, хоть в известность народ ставит о течении экспериментов и то хорошо. Понимаю так что на данный момент он знает больше всех, а это не безопасно...
Если бы он публиковал больше фото там видео, то тут народу резонансы ваять навалило бы не мерено. А вдруг обгонят, все ощущения собственной значительности сразу пропадут...
Какой смысл общаться с народом, который знает меньше тебя?
Чем он тебе может помоч?

Torch | 26263 - 27.04.06 Slesar, Ты сам ответил на вопрос " не безопасно".
А вот почему " не безопасно" - подумай.
Форум должен направить по верному пути! Ведь схема то была на форуме!. Но нет дай все, и с разьяснениями! Тогда как насчет "не безопасно". Тупик! Сей девайс , а именно " д.Васи" - МОЖЕТ! угрожать экономической ......
Теперь подтверждение сказанному - в 2005 году это д.Вася выступил на форуме " Свободная энергия", не помню в каком городе! И че! ВСЕ НА МЕСТЕ!
ВОТ ТАКИЕ ДЕЛА.

valeralap | 26264 - 27.04.06 AmaH,Подожди немножко, я пообещал, что в мае выложу схему по ДЯДЕ ВАСЕ, думаю, схема вам понравится.

valeralap | 26265 - 27.04.06 Slesar,Секрета по ротоверту никакого нет на закрытой ветке, есть все наработки по нему дубликат по ротоверту выкладывался на общем форуме правда теперь из за разросшегося форума даже не знаю где лежит. Поищи, я думаю, у тебя не будет оснований обижаться.

Lolik-Bolik | 26287 - 27.04.06 Если кто желает проробатывать ротовертер ПРАКТИЧЕСКИ на закрытой ветке про которую говорит Валера добро пожаловать (письмецо мне в личку с подробностями кто Вы, что Вы, зачем и какое оборудование у Вас есть).

Сущаествуют достаточно подорбное описанные схемы, эксперименты , новые эффекты. Тех-рук лаборатории Ротовертер является Валера (valeralap).

Наличие ассинхронного двигателя/лей как минимум 2кВт, другого оборудования, умения, желания и активного участия в ветке ОБЯЗАТЕЛЬНО. В лаборатории Ротовертер не приветствуется пасивное чтение, флуд и ненужный треп. Не соблюдающие правила лаборатории исключаются из нее после 1го предупреждения.

msn | 26319 - 27.04.06 Slesar, какую схему резонанса давать для питания от однофазной сети 220В, или 3-ф 380?
P.S. Частоту маховиком не застабилизируете, маховик как накопитель хорошо сглаживает некоторые флуктуации, но если частота генератора будет выше(имеется ввиду как Вы предложили, до мостика), то его никаким маховиком не застабилизируешь. Самый оптимальный подход, это
шаг 1-й, измерение балланса мощностей;
шаг 2-й, при его положительном значении я Вам столько схем накидаю, что мало не покажется.

Serg | 26349 - 27.04.06 valeralap, а , зачем ты хочеш забрать именно с ротовера.
Не проще повесить 3й генератор и запускать под механической нагрузкой 3го генератора изначально.
Непосредственно с ротовера много не возмёш, по логике вещей.

valeralap | 26378 - 28.04.06 Serg,Видимо не ясно выразился, я имел в виду, что двигатель, вращающийся на принципе ДЯДИ ВАСИ подключить к генератору как в ротовертере.

Torch | 26384 - 28.04.06 valeralap, Вот и ты понял , что использование преобразователя - слишком дорогое удовольствие. Да и мощности все же ограничены. 30 квт - уже уйму денег стоит.
Проект же д. Васи - только стоимость движка и кондеров, реле и провода и кнопки. Но главное предела нет по мощности. Вот по конструктиву движков - вопрос остался открытым!

vgm | 26387 - 28.04.06 В потвеждение своих мыслей,проштудировал стопку док. на асинхронники и уверен,получить режим самовращения можно только на двигателе большой мощности.Кпд у них доходит до 98 проц.,в то время как у 3-5 киловатных 70-85.С помощью шунтирования обмоток кондерами у меня, 3квт. двигатель потреблял ватт около 50вт.,если снять вентилятор то итого меньше!Можно предположить что двигатель с помощью кондеров и кпд 96-98 проц. войдет в режим самоврашения!И еще, на одном заводе,стоял какойто агрегат крутил его здоровенный СИНХРОННИК.Так вот после раскрутки, синхронник переключали на другую схему так как он крутил агрегат и плюс к этому выдовал электроэнергию.Что было не нужно.

Serg | 26388 - 28.04.06 valeralap
Я, извеняюсь просто не понял!
Не сочтите за совет,но мне кажется что навесное нужно изначально с ротовером запускать при механической нагрузке.
В противном случае он должен взять ровно столько сколько нужно для вращения,а чем больше механическое сопротивление тем больше объём энергии который изначально возмёт.
Я,где-то видел фотографию,не помню на этом форуме или где-то в сети.Там мужичёк запечатлён с ротовером,который состоит из генератора и двигателя отдельно ,а не в одном корпусе.Но естественно с соеденёными роторами,а 2й генератор рядом,через ремень соеденён с ихними роторами.Где-то тут в файлах,но может и не тут,дёрнул включение ёмкостей с АД,в режиме генератора.Если интерестно могу поискать у себя ,где-то лежит.

valeralap | 26391 - 28.04.06 Serg, Все ясно это ты и смотрел оригинал ротовертера Lolik- Bolik выкладывал у меня ротовертер то есть двигатель и генератор закреплены на станине соединены осями только сняты аккумуляторы и разобран преобразователь переделываю под ДЯДЮ ВАСЮ.

Serg | 26396 - 28.04.06 valeralap Да,вероятно на этом форуме скачал.А, АД как генератор,с распиской ёмкости, какой-то бывший военный специалист приводил таблицу.В случае надобности, переделывал АД на генератор,фактически в режиме реального времени.Он там таблицу ёмкостей привёл ,взависимости от АД.
Не встречал такого?.
И моё мнение на счёт НЕГ,это не перспективно, не стоит тратить время.Много с него не возмёш.

Serg | 26397 - 28.04.06 Правда,я исхожу на счёт НЕГ из своих потребностей.Мне кил 50 в самый раз.

valeralap | 26403 - 28.04.06 Serg, У меня этот лист, где военный про генератор писал, скачан, а на счет мощности мне 50квт тоже хватилоб.

Torch | 26407 - 28.04.06 Эти две конструкции НЭГ и д.Вася дополняют друг друга. Их надо расматривать, как единое целое ,имеющее один корень.
Сами по себе эти конструкции помогут в ряде областей применения именно для народа, определяющие низкую стоимость для самоизготовления и минимум знаний при изготовлении.

tera | 26418 - 28.04.06 Torch,Представь себе что это ты сделал и что пару дней попразнуешь а дальше будни.Себестоимость по моему региону два движка 50грн(10$)киловат б.у.Да деталек десяток на 50-100грн в зависимости от мощи.Схему соберет любой школьник.Ну и что дальше леденец в руки помысли реально.Вот здесь и возникает...?

FEME | 26428 - 28.04.06 Я несколько дней слежу за обсуждением эффекта дяди Васи.
Может конструкция генератора из асинхронного двигателя по этой ссылке, наведет кого не будь на интересные мысли.
Хотя у меня подозрение, что такая схема должна работать в режиме самогенерации.
Может автор умышленно не указал на это, ведь ФИПС не примет заявку на ВД (В генераторы).
http://www.fips.ru/cdfi/fips.dll?ty=49&docid=2261524&lb=1

Вопрос к vgm.
А можно уточнить, тип двигателя, включение (звезда, треугольник), номиналы конденсаторов, и от скольких фаз питается двигатель, одна или три?

Если К около 60, это уже отличный результат, сеть удерживает двигатель от разноса, да и Чубайсу копейки хоть капают. А самовращающийся двигатель, очень тяжело внедрить куда либо, кроме как для себе для дому.

Lolik-Bolik | 26434 - 28.04.06 Serg, пример классического ротовертера: 3фазный АД подключен в 2х фазную сеть. Один кондер в последовательном резонансе с одной обмоткой.

NNN | 26437 - 28.04.06 Lolik-Bolik, Вы привели фото, а где результаты?

Serg | 26442 - 28.04.06 Мужики, а пусковую обмотку ,не отключаете или что с ней делаете?.Ведь он греется иза неё.
Вообще ,я считаю что на данный момент,штука очень актуальная и безопасная,т.к. большую мощность не поднимает.

msn | 26446 - 29.04.06 vgm, На каком таком заводе, схему в студию..

djonny | 26460 - 29.04.06 valeralap, если я ничего не напутал, то скоро выйдет в свет очередная версия схемы ротовертера ? а старая рабочая чем хуже ?

valeralap | 26466 - 29.04.06 djonny, Пока оговариваюсь если все будет НАРМАЛЬНО то как говорят это будет полностью открытая информация делать можно на коленках детали доступные мощность зависит только от выбора мощности движка и генератора.

djonny | 26468 - 29.04.06 valeralap, а старая схема чем не нравится ? ведь 800 бесплатных ватт выдает. так почему бы не сделать по ней полный отчет ?

valeralap | 26471 - 29.04.06 djonny,По нашей жизни основное препятствие преобразователь он везде тормоз на большую мощность изготовить трудно и очень дорого купить. А в моем варианте, какой генератор найдешь, то и будешь иметь на выходе. Оговариваюсь, если все будет, как задумал.

djonny | 26479 - 29.04.06 valeralap, дай Бог, чтобы все было как ты задумал! а преобразователь для меня лично не проблема, было бы зачем и чего преобразовывать :wink:

valeralap | 26490 - 29.04.06 djonny, Зайди на закрытую ветку ротовертера там ответ на твой вопроc. Здесь продублирую только часть скорее всего ты относишься к категорий людей которые нечего сами преобразовывать не будут ты просто зеваешь и ждешь пока тебе продадут готовый, видно бабок много че не зевать.

djonny | 26500 - 29.04.06 valeralap, я не могу себя как то охарактеризовать, просто всегда оставляю собеседникам решать кто я есть. потом смотрю насколько мнение человека сходится с моим собственным представлением, делаю выводы, но не оглашаю их(а значит и споров не веду).

valeralap | 26506 - 29.04.06 djonny, Ладно!!! Перестаю ворчать, старый становлюсь нудный, ПРОСТИ !

djonny | 26508 - 29.04.06 valeralap, да за что прощать то, все в порядке полном ты главное не только текстовую информацию давай по девайсам, она в наше время не имеет решающего значения :wink:

valeralap | 26625 - 01.05.06 ДЯДЯ ВАСЯ всех поздравляет с наступающими МАЙСКИМИ ПРАЗДНИКАМИ!

size: 25.70 KB

djonny | 26627 - 01.05.06 дяде васе особый привет
это похоже на финальную схему. Валера, энергия на конденсаторе C3 превышает потребляемую двигателем в 2 раза ?

valeralap | 26628 - 01.05.06 Да, это видно из схемы.

djonny | 26629 - 01.05.06 а можно с него снимать постоянно мощь в нагрузку, не делая всю схему ?
токи во всех обмотках должны быть также равными ? и увеличиваются ли эти токи при подключении нагрузки на C3, насколько ?
уже был пробный пуск схемы ?

valeralap | 26630 - 01.05.06 Это базовая схема техника, с которой я начал свой исследования по ротовертеру следующая схема придумана мной, кажется мне очень удачной. При, выравниваний токов, во всех трех обмотках, которые в моем случае были 2,5ампера, обмотка подключенная к сети, потребляла 550ват. Виртуальная мощность в двух резонансных обмотках была 1100ват. Двигатель абсолютно ровно работал, и было полное ощущение, что он работает от трех фаз. В оригинале ротовертера, ХЕКТОР пишет, что отношение потребляемое мощности к отдаваемой, у него 1,6 в моем варианте это отношение равно 2. Схема имеет жесткую характеристику по нагрузке, только когда ток в обмотке подключенной к сети не превысит 5,5 ампер, двигатель не теряет обороты, потом резко останавливается. Эта схема послужила для дальнейшего усовершенствования и изучения так называемого эффекта ДЯДИ ВАСИ.

valeralap | 26631 - 01.05.06 Помня о том, что говорил ТЕСЛА и Хектор, радианную энергию, нельзя снять на прямую нужно преобразовать в другой вид, потом в конце преобразования, получить удобный вид для пользования. Для начала энергию надо собрать и накопить. Для этого, я к резонансным обмоткам двигателя подсоединил, диодный мост за мостом поставил накопительную емкость, желательно большую по емкости, у меня под руками была 200 мкф 1000 V. Возникло маленькое препятствие, двигатель стал хуже запускаться. Для этого я не стал увеличивать пусковую емкость, а просто перед пуском заряжал ее от сети. Схема приняла следующий вид.

valeralap | 26632 - 01.05.06 Пока схема развивается по плану, габариты маленькие схема проще не бывает, осталось только преобразовать, но постоянку перегнать в переменку да еще манипулировать при этом мощностью плюс не единого миллиампера не потратить на питание силовой схемы. Пришла идея использовать мостовой преобразователь, меня могут понять глубоко, только электронщики с глубоким знанием схема техники я могу долго восхищаться этой схемой, она просто идеально решает данную проблему. У этой схемы для моего решения одни плюсы и не одного минуса. Я не буду описывать своего восторга, просто приведу данную схему.

djonny | 26633 - 01.05.06 какое напряжение было без нагрузки и под нагрузкой в C3, какой максимальный ток можно брать ?

valeralap | 26634 - 01.05.06 djonny,Преследовалась, единственная цель, крутить нужный генератор, с него нечего не снимал на прямую, внимательней, читай текст.

djonny | 26635 - 01.05.06 ладно, спаяю схему с мостом, буду снимать нагрузку с емкости C3, токи в обмотках буду подстраивать емкостью до одинаковых, посмотрю сколько дойдет до нагрузки. это нормальный опыт ?

valeralap | 26636 - 01.05.06 djonny, Твори че хошь, для того и выкладывал. Главное делай, что не будь, а не болтай на всех ветках сразу.

AmaH | 26638 - 01.05.06 Моя первейшая реакция: О, Боже, да тут можно даже обойтись без капризных транзисторов. Короче, valeralap, я конечно не электронщик с глубоким знанием схемотехники, и не могу сразу напрямую въехать во всё вышеизложенное. Но схема ЕСТЬ, а всё остальное уже дело техники. В общем, пожалуйста дай время для осознания, понимания, въезжания. Если, что не так - прости!

FEME | 26643 - 01.05.06 Валера, схема двухпериодного тиристорного коммутатора рис4.jpg, в принципе понятна, она и не нова. Правда, мне только однопериодные встречались.

А как рассчитывать закрывающий дроссель L? И может лучше вместо него первичную обмотку трансформатора поставить, что бы еще и со вторичной обмотки можно было электричество на выпрямитель-преобразователя добавлять? Зачем постоянную составляющую гасить в пустую.

valeralap | 26644 - 01.05.06 FEME, Присмотрись лучше L это не дроссель, а обмотка двигателя. В том то и дело что схема стара как мир, а применить ее некто не удосужился. И ГДЕ ТЫ ТАМ, ПОСТОЯННУЮ СОСТОВЛЯЮЩУЮ УВИДЕЛ?!

valeralap | 26645 - 01.05.06 djonny,Да уж пожалуйста, будь добр, спаяй.

FEME | 26648 - 01.05.06 Валерий, я сразу-мельком не въехал, блин! Вывод с обмотки, с понту сбил.
L1-это обмотка двигателя.

Вопрос об индуктивности тогда, автоматически снимается.

Постоянная составляющая, это +/- питания. Ведь в классике, индуктивность служит чтобы постоянный ток на тиристоре гасить, до момента его закрытия. Может я малость анти-технически просто выразился.

Пасть скоро собираюсь, хотя паять громко сказано, кроме задающего генератора можно все даже скрутить.

valeralap | 26650 - 01.05.06 Да хоть наколенках и проволоку зачищая зубами.

FEME | 26651 - 01.05.06 Зажигалкой легче зачищать :wink:

Я вот разобраться пока что не могу. Если управляющие электроды подключить параллельно вторичке Тр. (один на начало обмотки другой на ее конец) генератора управляющих импульсов (можно и прямоугольных малой скважности), тот же эффект будет?

valeralap | 26655 - 01.05.06 FEME,Не сможешь развязку сделать гальваническую, схема управления попадет под высокое напряжение. Если поставить оптопары можно от транса отказаться. Но это твое личное дело.

FEME | 26666 - 01.05.06 Да в принципе, пусть и схема управления будет гальванически связанна с высоким, делать задающий на 176 КМОП серии, например, и просто на двух транзисторных коммутаторах, схему запитывать от параметрического стабилизатора, так еще проще.

Serg | 26679 - 01.05.06 valeralap привет!, а схема ротовера ,это та что ты хотел выложить в мае или что-то ещё есть?.

Serg | 26680 - 01.05.06 Ты никогда не задумывался над "машиной Теслы"?

Eduard | 26699 - 02.05.06 Валера, а мотор точно обязателен? А однофазный подойдет? А мощность поменьше можно?

vgm | 26707 - 02.05.06 FEME.Асинхронник АДС2-31-41 3квт.2800об,мин. Питался от одной фазы,звезда,обмотки шунтировались каждая по 40мкф.Замечено,при питании от 1-2фаз двигатель теряет макс. мощьность, но оставшуюся мощьность с конденсаторами, двигатель отрабатывает практически со 100%кпд. Просто нужно применять более мощьный.Реактивная равна активной,особенно актуально если двиг. работает спеременной нагрузкой. На счет СИНХРОННИКА на заводе,нет ни завода...Сам бы посмотрел.Но факт есть!

valeralap | 26711 - 02.05.06 vgm, Схема с одним резонансным приведена для упрощения, но с двумя кандерами работает лучше, но требует дополнительной коммутаций, я ставил перед собой задачу донести информацию максимально доступную и то вы въезжаете, вроде я показал вам двигатель от летающей тарелки. Когда полностью поймете, там есть возможность улучшить параметры.

vgm | 26713 - 02.05.06 VALERALAP Если не секрет ,ты из какого города? Я тоже сибиряк!

valeralap | 26715 - 02.05.06 Serg,Думаю это универсальная схема, куда ты ее применишь это личное дело. Я на других моторах не испытывал, думаю, что разницы нет на какую мощность, единственно все параметры деталей нужно будет применять из условий выбранного двигателя.

Serg | 26719 - 02.05.06 valeralap привет, в авто Теслы ,не мог стоять АД.
Там по логике вещей, стоял мотор постоянного напряжения.
Ведь АД ,работает только в определённо заданом режиме,регулировать скорость вала,не представляется возможным.
Если эту схему переложить на двигатель постоянного тока.
Может получится "машина Теслы".
Особенно если вспомнить покупку Теслой 12 ламп. Медные стержни всеголиш служили намёком на то,откуда берётся энергия.

AlexZander | 26720 - 02.05.06 Sergvaleralap привет, в авто Теслы ,не мог стоять АД.
Там по логике вещей, стоял мотор постоянного напряжения.

Не напрягай Валеру! В у Теслы стоял двигатель переменного тока. Читай внимательнее.

Serg | 26721 - 02.05.06 AlexZander, а что читать!!!?.

vgm | 26723 - 02.05.06 Запитать асинхронник можно по схеме valeralap # 26632,заменив С4,С5 на ваттареи.Просто у Теслы не было тиристоров.

AlexZander | 26724 - 02.05.06 SergAlexZander, а что читать!!!?.
Ну почитай для начала вот это(одно из первых что поисковик выдал на запрос "автомобиль теслы" :
http://kuasar.narod.ru/library/tesla/electric-vehicle.htm

И вдумайся, еще раз, в то что написал. )))))

Serg | 26725 - 02.05.06 vgm, да запитать можно, а регулировать обороты?.

Serg | 26731 - 02.05.06 AlexZander,дружище ,на мне самоутверждатся не надо,хлопотно это. Почитай сам.

vgm | 26732 - 02.05.06 Serg.Самое экономичное это вариатор!Что у меня и сделано на электропеде.Двигатель работает в одном режиме,скорость рег. вариатором.А как было у Теслы не помню,давно это было!Шутка юмора!

Serg | 26734 - 02.05.06 vgm,согласен, вариатор это вещ, ездил знаю.Проблема остаётся в наборе мощности.Ротовер работает на изначально заданной нагрузке.Для изменения нужен импульс из вне.

vgm | 26737 - 02.05.06 Serg.Если ротовер работает в принципе то,обуздать и заставить его работать как нужно это технические мелочи.

Serg | 26738 - 02.05.06 vgm,наверно возможно давать импульсы при увеличении нагрузок.Я, не имею привычки отрицать,всё возможно.Но, может есть более лёгкий путь?.

AlexZander | 26743 - 02.05.06 SergAlexZander,дружище ,на мне самоутверждатся не надо,хлопотно это. Почитай сам.
Я паяльником и др. инструментом самоутверждаюсь. Придумал, собрал - работает - вот это настоящее самоутверждение.
Ну где ты нашел двигатель постоянного тока у Теслы?
Сказано же, переменного.

PS: Просьба модератору - сегодня - завтра удалить этот и несколько предыдущих моих постов.

Serg | 26746 - 02.05.06 AlexZander,я извеняюсь ,резко ответил.Задай себе вопрос,зачем мы приходим на такие форумы!?.Потому что мы верим в то, чего не может быть!.Поменьшей мере в книжной физике.
Ты ,уверен что стоял двигатель переменного тока,а может комбинированый,с генератором на одном валу,а может ещё какой-нибудь.Это журналисты пишут,а написать могут что угодно.Я, слухам не верил бы.Только то ,что укладывается в моей логике.

Извеняюсь за отступление от темы.

djonny | 26754 - 02.05.06 valeralapПомня о том, что говорил ТЕСЛА и Хектор, радианную энергию, нельзя снять на прямую нужно преобразовать в другой вид, потом в конце преобразования, получить удобный вид для пользования. Для начала энергию надо собрать и накопить. Для этого, я к резонансным обмоткам двигателя подсоединил, диодный мост за мостом поставил накопительную емкость, желательно большую по емкости, у меня под руками была 200мкф 1000вольт. Возникло маленькое препятствие, двигатель стал хуже запускаться. Для этого я не стал увеличивать пусковую емкость, а просто перед пуском заряжал ее от сети. Схема приняла следующий вид. я конечно понимаю, что радиантная энергия прекрасная вещь, но единицы понимают о чем идет речь вообще. радиантной энергии нет в природе! есть только обычная энергия. другое дело как вы с ней распорядитесь я стараюсь применять законы физики и электродинамики уже созданные, потому как базис уже давно заложен, но на него все ученые мужи плюют с высокой колокольни добрую сотню лет. вобщем откровения - не моя стихия
перейду конкретно к теме вопроса. тут Валерой маленькая схемка была выложена, основная часть ее как раз в этом посте. я ее собрал на движке 2.2 кВт. результат: в нагрузке рассеивается 515 Вт и при этом из сети потребляется 930 Вт активной мощности и около 20 Вт мнимой. каков же результат этого действия - я получил некое подобие трансформатора с КПД чуть более 50% поставив этот опыт, я потихоньку закрываю серию экспериментов с обычным или параметрическим резонансами. всем удачи в поисках чего то нового!

valeralap | 26761 - 02.05.06 djonny,Меня такой факт очень радует, на закрытой ветке не делал не чего, а тут такая активность, да и вывод который следовало ожидать. Кто следующий ?

s_p | 26762 - 02.05.06 Ребята, еще чуть-чуть, еще немного,... продумано тысячи киолометров мыслей, перемотано миллионы метров проводов, набито куча шишек,... но, понимаю, результата на форуме пока НЕТ!!! Ну как вы не понимаете, слепые - должны слышать, глухие -должны видеть,... Не все испробовано, а если испробовано то в слепую, вглухую,... Ведь ни кто пока не дал ориентировочную теорию, оцененную достойно, хотябы на 50%.
Лично у меня еще запас есть. Один человек говорил: "Без внутреннего видения, не возможно двигаться прямо", вот мы и крутимся.
Еще чуть-чуть, еще немного,...

AlexZander | 26765 - 02.05.06 Джонни! Каждый, кто неоднократно держал в руках паяльник, знает что собранная конструкция работает сразу в одном случае из 100. Тут либо напрягать мозг и оно заработает, либо признать что детекторный приемник, к примеру работать не может. Отложи на неделю, на месяц если устал. придет озарение , поймешь-заработает. Не руби с плеча.

djonny | 26767 - 02.05.06 valeralap, досадно, что сей факт тебя радует и досадно, что именно этого вывода ты ждал. я признаться тоже ждал
AlexZander, s_p, зачем напрягаться с трехфазными асинхронниками, если они никогда не будут использоваться в качестве источников энергии ? да и чего с них можно лишнего то получить ? это я делал опыт как дань уважения Валере. всегда стараюсь ставить опыты корректно и с плеча рубить не привык. хотя конечно иногда ошибки допускаю и грубые бывает :oops:

Lolik-Bolik | 26770 - 02.05.06 djonny, ясный пень что кто имеет мистера Хаббарда тому море по колено :wink: Но давай здесь по теме.

Где ты в Валериных схемах нагрузки то увидел, где мощь рассеивается? Я лично не вижу. Или ты думаешь в заряженном кондере оверюнити так просто снимается как ты хотел подключив сопротивление ?

djonny | 26773 - 02.05.06 Lolik-Bolik, а как надо снимать, через тиристорный коммутатор что ли ? :shock: мисье Хаббарда у меня пока нет рабочего, времени пока не особо. да и толку от него не много, КПД по максимуму около 3-3.5. его реально имеет смысл делать (если имеет вообще) на аморфном железе. а с трехфазниками я, как писал, возню заканчиваю. не серьезно это в конце концов.

Lolik-Bolik | 26774 - 02.05.06 djonny, тайминг Ватсон, тайминг Дал бы мне кто девайс с КПД 3 я бы тоже не отказался, больно уж газ подорожал...

Vasil | 26819 - 03.05.06 Валера, почему ты в своей последней майской схеме энергию снимаеш с АД и опять на него же подаеш. Ты же работал раньше с генератором и было по твоим словам все хорошо.Почему не береш энергию от генератора? Я поддерживаю москвича Джонни. Он прав, схема, которую ты привел по моим соображениям не работоспособна. Джонни, напиши мне в личку. Есть что обсудить.

Alexandr_VS | 26828 - 03.05.06 Собрал с АД АОЛ2-12-2 1,1 кВт 2830 об/мин схему дяди васи от Валеры, тиристары КУ202М управлялись TL494 через транс от БП АТ (схема типовая, частота 50 Гц, защиты выключены), защита АД: 3 автомат. пробки на 16А - послед. с обмотками, С4 и С5 по 20 мкФ, С3 270 мкФ(9*30 мкФ).
1. при переключении на Автономный режим в фазу хрен попадешь автомат на рабочей обмотке сразу вырубается.
2. При предварительной раскрутке двигателя веревкой и работой сразу на ТП, питание подовалось через мост от сети на С3, двигатель выходил на нормальные обороты. При отключении дополнительного моста двигатель останавливается, но свободный выбег увеличился на 5-7 сек.
А что получилость у остальных?

Alexandr_VS | 26831 - 03.05.06 Мне кажется частота вращения ротора должна быть больше номинальной и емкости должны быть включены паралельно генераторным обмоткам потому, что только так мы сможем выйти на генераторный режим в АД, а пока мы имеем только тахогенераторный эфект - чем больне обороты тем меньше разница напряжений рабочей и генераторной обмоток.
Интересно что в таком генераторе частота вращения ротора может увеличиваться неограниченно, (если механика позволит: балансировка, подшипники и т.д)

Lolik-Bolik | 26842 - 03.05.06 Alexandr_VS, а как Вы кондер C1 подбирали?? Он по идее должен быть резонансным к фазам АД.

Alexandr_VS | 26853 - 03.05.06 Lolik-BolikAlexandr_VS, а как Вы кондер C1 подбирали?? Он по идее должен быть резонансным к фазам АД. Нет С1 - фазосдвигающий 160 или 120 мкф точно не помню сделан из двух электролитов. Резонансные С4 и С5. Я выбрал ближайший меньший по расчетам , у меня получалось 21,... я поставил 2 бумажных по 10 мкФ.

valeralap | 26855 - 03.05.06 Alexandr_VS,С1 резонансная при работе двигателя на ней должно быть 380v-420V а на накопительной в твоем случае 270мкф от 494v-546v

queet | 26888 - 03.05.06 Господа! А не кажеться ли вам, что обсуждение двигателя дяди Васи плавно перешло в обсуждение ротовертера. В результате уважаемый valeralap создал движок и генератор в одном стакане. Это чудесно. Наверняка девайс от valeralap найдет применение. Ну а как же дядя Вася? Ведь он нащупал эффект самовращения случайно, когда запускал движок в нештатном режиме. Я не думаю, что дядя Вася выпрямлял ЭДС обмоток и применял полумостовой инвертор. По моему, ближе всех к дяде Васе был Alexandr_VS, но его почему-то не услышали.
С уважением. Игорь.
P.S. Я никого не хотел обидеть.

valeralap | 26914 - 04.05.06 queet, Предложенное мной схема поддержания самовращения это попытка решить эту проблему или получить с нее надлежащий вывод и не в коей мере не претендует на то что так ее решил ДЯДЯ ВАСЯ это чисто мое решение и кстати незаконченное вы на этом фоне можете предлагать любые свой решения по этому эффекту возможно предложенное вами будет более эффективное. Можете предложенную мной схему попытаться улучшить и вынести на всеобщее рассмотрение. Я в свою очередь не бросаю надежду все таки проанализировать возможность работы двигателя только с конденсаторами к примеру такую которая кем-то выкладывалась она мне нравится но в автономном пока не получается заставить ее работать.

Torch | 26918 - 04.05.06 queet, Полностью с тобой согласен! У Валеры очень хорошие решения и к тому же ,многие воплощены в жизнь! НО конструктив д.Васи - сам по себе уникален. Ограничение по мощности отсутствуют!
Пожалуйста нопомни мне номер поста Alexandr_VS,где по твоему мнению ближе к д.Васи! Че то я пропустил!
valeralap, Схема вот эта верна.! Четко просматривается смысл слов д.Васи " не тот резонанс". Цепь С1 и две обмотки, образуют:
1. Фазосдвигающую цепь
2. Последовательный резонанс.
Смысл этих слов и надо понять. Это и сказал д.Вася.
Если правильно подобрать емкости и для запуска и понять "момент" переключения ИМЕННО В ЭТУ СХЕМУ, то задача решена!
Пора и НЭГ заканчивать!

vgm | 26919 - 04.05.06 Структура схемы соответствует поставленой задаче.Не заработает эта, другую не стоит конструировать.Может поменять местами,генераторную сделать из одной обмотки, а рабочюю из двух.Двух обмоточная будет потреблять меньше.Генераторная тоже разгрузится за счет снижения напряжения,160-170 вольт маловато но,чем черт не шутит?Если нет, значит надо пробовать с двиг.15-20квт.

vgm | 26921 - 04.05.06 Вдагонку к #26919.Если рабочие не последовательно, а паралельно то, на генераторной будет столько же как и на рабочей плюс выпрямитель? 300-310 за глаза!

queet | 26923 - 04.05.06 Torch, я имел ввиду пост #25889 Alexandr_VS. Там он предложил на каждую обмотку свой контур. А теперь вспомним Мельниченко с его циркуляркой. Он кормил циркулярку от пониженного источника через конденсатор. Вот я и предлагаю закормить каждую обмотку двигателя от ЭДС предидущей обмотки. Естественно, движок необходимо предварительно разогнать. После разгона, замкнув кольцо, получим ЕДИНУЮ КОЛЕБАТЕЛЬНУЮ СИСТЕМУ, включая и вращающийся ротор. Вот вам и "не тот резонанс".

zimnyaya | 26926 - 04.05.06 queet, Вот теперь похоже тему про Дядю Васю можно закрывать...

Torch | 26943 - 04.05.06 queet, Оригинально! ТОлько при запуске обмотку С надо отключать!
И кто будет пробовать?

vgm | 26949 - 04.05.06 Torch.А что пробовать! Класическая схема-асинхронник в генераторном режиме.После отключения от сети встает колом.Чем больше емкости,тем резче встает.

valeralap | 26957 - 04.05.06 vgm, Я тоже испытывал С1 догонял до 200мкф от сети крутится божественно и довольно мало берет, хорошо держит нагрузку но только сеть отсоединишь, стает ступором. Попотел я здорово и потихонечку склоняюсь к мысли msn, что фигня этот эффект или его вообще в природе не существует или это аномалия и повторится может разве, что случайно. Больше всего меня удручает то что я проверяя все собранные схемы включения не видел длительного выбега после останова. Но давайте сделаем так вроде вера уже пошатнулась но на всякий случай если кто найдет или придумает оригинальное включение все таки проверять на эффект ДЯДИ ВАСИ. Так как мы тут все типа ВЕЧНЯК лепим, ну и малость того а Я так в большей степени то что нам терять. Будем дурковать дальше. Уважаю вас всех.

valeralap | 26978 - 04.05.06 queet, Попробую в выходные, у меня база готова я досих пор, экспериментирую

lomaster_nick | 26982 - 04.05.06 valeralap,
хотел бы услышать твое мнение по поводу схемы в посте
#25517

http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=281&postdays=0&postorder=asc&start=1110#top

valeralap | 26988 - 04.05.06 lomaster_nick, По типу запуска это обычная схема, так как после запуска кандер отключается, она плохо держит нагрузку. Обе схемы абсолютно одинаковы, просто вывернуто начерчены.

lomaster_nick | 26992 - 04.05.06 valeralap, Схемы кажутся стандартными.
В схемах, когда движок работает от 2- обмоток одновременно,
обмотки включаются встречно. Общий поток у них в бок "смотрит" , а я указал согласованно - значит симметрично
обоим.
А теперь посмотри - у них от вращения еще может ЭДС вырабатываться. Получается одна обмотка А+В, а вней возникают 2 ЭДС через 60 градусов по фазе. Сложив векторы, общая эдс получается больше каждой из них.

Здесь #25410 для наглядности
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=281&postdays=0&postorder=asc&start=1080

valeralap | 26994 - 04.05.06 lomaster_nick,Давай так поступим, я ее на выходных проверю, потом поговорим, вдруг чего интересного вылезет.

queet | 27002 - 04.05.06 valeralap, я тоже буду пробовать, но попозже. Сейчас болею.
Не энаю, как скоро будет результат, ведь дядя Вася не зря отметил, что не все движки запускаются. Надо пробовать на разных моделях двигателей. Замыкать кольцо следует в момент равенства напряжений между точками А и С.
С уважением. Игорь.

queet | 27003 - 04.05.06 valeralap, я тоже буду пробовать, но попозже. Сейчас болею.
Не энаю, как скоро будет результат, ведь дядя Вася не зря отметил, что не все движки запускаются. Надо пробовать на разных моделях двигателей. Замыкать кольцо следует в момент равенства напряжений между точками А и С.
С уважением. Игорь.

valeralap | 27005 - 04.05.06 queet,Проверю.С уважением.

KomX | 27009 - 04.05.06 queet, а размыкать?

Lvenok | 27012 - 04.05.06 У меня такой вопрос: а экспериментальные данные кто-нибудь пробовал упорядоченно собирать. Я просто до 45й страницы дочитал и перескочил в конец. Ну не могу больше.
Как-то нужно отдельно фиксировать размышления и гипотезы и отдельно факты. Там всего не более 10 схем включения...
Как-то надо иногда подытоживать проделанную работу. Тем более колективную...
Хоть журнал какой-нибудь кто-нибудь из вас ведет?Где б записывались все данные по экспериментам...

s_p | 27013 - 04.05.06 KomX, а каковы ваши предложения, у вас такие маленьки посты, чуствую вы соображающий человек, но что-то скромно ведете себя.
Несочтите за грубость этот пост, каковы ваши позиции!!!???
С Уважением !!!

Alexandr_VS | 27024 - 04.05.06 Пока только теория, практика на выходные...
1. Трехфазный АД работает в однофазном режиме. Это Факт. Для работы на 75% мощности надо 2 любые 2 обмотки включить встречно - они создают рабочий момент. Определено опытным путем. Valeralap абсолютно прав - на них надо организовывать ПАРАЛЛЕЛЬНЫЙ резонансный контур. Основная задача получить рабочий ток двигателя или больше и хотя -бы 1,5 -два колбания.
2. Амплитуда напряжения на этом контуре 400 В и более. Для питания ее оставшейся обмотки не хватит никак. Чтобы подниять напряжение надо вводить последовательный резонанс, но резонанс возможен только в замкнутом контуре. Как правильно замкнуть вопрос для меня пока неясный.
3. Фаза :evil: будь она неладна. Фазы токов или напряжений двух полученных контуров должны отличаться на 90 град. (сам проверить не смогу, на выходные скоп на дадут ) из - за конструкции двигателя. Напрямую использовать напряжение второго контура наверное нельзя поэтому проще выпрямить и импульсами раскачивать первый колеб. контур. Раскачивать педлагаю 1 тиристором, управляемым тр-ром тока первого контура ( конструкция может быть в виде оного провода намотанного на другой, похоже на басовую струну, кто угол зажигания по неонке ставил тот знает как делать). Может быть грамоздко и схемотехники нарисуют коррекцию но главное принцип, что мы всегда в фазе и немного следим за изменением нагрузки, частоты, индуктивности (нужное подчеркнть ).
Предварительная схема: V3_1 наверное боле корректная

Версия 3 size: 1.68 KB
size: 1.92 KB
Alexandr_VS | 27026 - 04.05.06 Еще в догонку: днистор раскачивает рабочий контур за счет генераторного, бред наверное, т.к. если одн резонанс натроить сложно, то двойной и подавно.
Хотя возможно есть умельцы с "золотыми" руками

size: 646 Bytes
queet | 27034 - 04.05.06 KomX, но мы же хотим включить двигатель, а не выключить!

daylight | 27048 - 04.05.06 Вот прочитал такое:

Возьмите коллекторный со щетками величиной с "кулак" двигатель на
220 В, 50Гц., звуковой генератор с частотой 5 - 100 Гц. На первых
порах стандартный (если можно), с напряжением на выходе до 15 Вольт) .
Этим напряжением питать слаботочное реле, которое должно прерывать подачу
напряжения 9 -15 В постоянного тока на коллектор (щетки) двигателя.
Изменяя частоту, заметить рывок к вращению двигателя, подтолкнуть
в сторону вращения (без нагрузки на валу), если он начнет вращаться,
подстроить частоту прерываний на максимальную скорость вращения.
Вот и всё! Далее можно сделать автономный генератор - мультивибратор
прямоугольных импульсов на транзисторах (или тиристорах) с изменяющейся
частотой и длительностью импульсов.
Этот эксперимент я проводил на двух двигателях, второй был помощнее
на 50% и тоже работал.
Далее можно экспериментировать с асинхронными или синхронными
двигателями.

eugene_d | 27051 - 05.05.06 Там ещё было:

11.02.06, Михаил, geophys@nm.ru
1.Благодаря резонансному эффекту я запускал двигатель 220 В 50 Гц, 20 Вт
(с щетками) импульсами 12 В с частотой, равной резонансной частоте обмоток двигателя.
Это производило впечатление фокуса. Резонансная частота обмотки была 27 Гц,
Этот эффект можно принять к сведению при необходимости
преобразования энергий.

Взято тут:
http://www.masterkit.ru/info/portshow.php?num=5

lomaster_nick | 27058 - 05.05.06 Alexandr_VS, может это облегчит работу? - Цитата,
которую приводил Host из журнала радио :
"Спасибо за статью из Радио. Как мне кажется, по крайней мере, два момента из этой статьи могли бы иметь место в этом устройстве, и их стоит зафиксировать. Цитирую:
«Для запуска двигателя в его обмотке Б и В должен протекать ток, сдвинутый по фазе относительно тока в обмотке А… В идеальном случае сдвиг по фазе должен быть 120 градусов, реально же для запуска и устойчивой работы двигателя достаточно иметь фазовый сдвиг 50-70 градусов.> "

DDK | 27060 - 05.05.06 Валера!

Скажи, дядю Васю можно раскрутить стартером через вал или генератором, который он крутит, в режиме двигателя, а потом ввести в автономный режим с предварительно заряженными конденсаторами С3 - С5? Или обязательно запускать его от сети с фазосдвигающим конденсатором, чтобы была остаточная маг.индукция в статоре?
Есть ли такой опыт? Дело в том, что я собираюсь использовать генератор в отдаленном от цивилизации месте как основной источник электропитания. Сети там нет. Но есть аккумуляторы.
Мне проще зарядить С3 - С5 и раскрутить двиг. вручную.
Хочу применить импульсные бумажные конденсаторы К75-17 и оптосимисторы
в качестве ключей. Очень удобно - симистор + дешевая микросхемка MOC3041 или как ее там.
Задающий на микроконтроллере AVR или PIC. Это вообще не проблема.
А твоя ключевая схема действительно очень красива. Ни одного минуса не вижу.
Есть ли опыт с более мощными движками?
Можно ли пообщаться по почте?
С уважением.

Alexandr_VS | 27067 - 05.05.06 lomaster_nick
«Для запуска двигателя в его обмотке Б и В должен протекать ток, сдвинутый по фазе относительно тока в обмотке А… В идеальном случае сдвиг по фазе должен быть 120 градусов, реально же для запуска и устойчивой работы двигателя достаточно иметь фазовый сдвиг 50-70 градусов.» " Для 3Ф АД да 120 град. между А В и С в 3Ф режиме, но когда мы включаем 3Ф АД в однофазную сеть и 2 рабочие обмотки в схеме Y подключаем в сеть а третью через кондер в туже сеть, картина МП статора меняется теперь Рабочая обмотка занимает 2/3 статора и ее пульсирующее магн. поле создает основной Рабочий магн. поток. А оставшаяся 1/3 остается на пусковую/корректирующюю обмотку в котрой ток сдвинут на 90 град и магнитный поток создаваемй этой обмоткой перпендикулярен потоку рабочей обмотки - получили элептическое МП (или круговое, в лучшем случае) которое и крутит ротор.
Короче говоря получился 1Ф конденсаторный АД, но т. к. расположение обмоток в пазах статора не самое выгодное 3Ф АД в 1Ф сети работает хуже чем 1Ф АД тойже мощности.

queet | 27068 - 05.05.06 DDK,
==Очень удобно - симистор + дешевая микрошемка МОЦ3041 или как ее там.==

Надо учесть, что такой ключ при индуктивной нагрузке плохо себя ведёт. Поздно выключается или может вообще не выключиться.
Обычно помогала RC-цепочка параллельно нагрузке.

valeralap | 27070 - 05.05.06 DDK, Данная схема не является законченным девайсом, выложена для того чтобы вызвать реакцию споров, на возможность или невозможность создания таких устройств. В схеме как в патенте, просматривается принцип, предлагающий почтенной комиссий доказать -опровергнуть данный девайс. Я как податель данного решения буду его защищать. Но, почтенной комиссий, возник закономерный вопрос, Валера, не является простейшим одноклеточным, значит что-то не так! Данную схему, кто хочет добиться истинны, нужно собрать и исследовать, чтобы была возможность спорить. Спешить с практическим применением не нужно пока цель другая. По концу споров я собираюсь выложить еще одну теорию и убранные некоторые элементы схемы. По данной схеме однозначно выразился djoony, msn, и также принимаю вашу точку зрения, спасибо за откровенное высказывание многие боятся попасть в просак. Что я посоветую, соберите схему и тщательно ее проанализируйте и постарайтесь откопать конкретную зацепку, по которой схема не может работать. Не торопитесь с выводами. В законченном варианте я хотел вообще отказаться от сети тоесть я взял емкость C3 3300мкф и хочу ее перед запуском заряжать от аккумулятора через примитивный преобразователь на одном транзисторе путем переключения разгонять схему и переходить на автономный режим. Для исследований подойдет любой способ.

Alexandr_VS | 27073 - 05.05.06 Втом то и вопрос: как переключать?

valeralap | 27076 - 05.05.06 Alexandr_VS,Можно простым переключателем с двумя независимыми группами контактов.

msn | 27080 - 05.05.06 queet, нет по поводу невыключения такого ключа Вы не правы. Он отлично и сам выключается, не надо забывать, что конденсаторы С4 С5 стоящие в полумосту для обмотки движка -РЕЗОНАНСНЫЕ. И тиристор отработав свою полуволну честно закроется, так как напряжение на обмотке двигателя изменятся от нуля до нуля, (Пи, или полпериода).
Что характерно ток в обмотках притакой схеме будет синусоидален, это конечно при правильном подборе конденсаторов С4 С5.
Вот только двигатель к сожалению самовращаться не будет, выбег его увеличится, но не более...

queet | 27084 - 05.05.06 msn,
Фазный провод 220в через переключатель В1 соединяется с обмоткой двигателя. Никаких емкостей там нет. ЭДС обмотки
не даст вовремя закрыться симистору. Может быть Вы имели ввиду другую секцию переключателя.
С уважением.

valeralap | 27096 - 05.05.06 msn, msn, мне не нужно голой констатаций, этого не может быть, потому-что, зто не может быть некогда. Если ты веришь в закон сохранения то зачем ты здесь любое устройство или эффект, о котором здесь говорят, идет в разрез с законом сохранения. Открыто признай, что ты не находишь возможности изготовления устройств базирующихся вопреки законам классической физики. Найди ошибку в данной схеме которая не позволит ему работать в самоподдерживающемся режиме докажи мне и я буду уважать тебя еще больше. Не надейся на легкую победу.

iskatel | 27116 - 05.05.06 valeralap,собрал ротовертер двигатель асинхронный 0,75 кВт 2850 об/мин,включал от одной фазы на 2 обмотки с подстройкой емкостей по мин.потребления тока 0,5А,так же включал на 1 обмотку,а две подстраивал в параллельный резонанс.Ток составлял 1,3А.Через ременную передачу подсоединил щеточный генератор от машины.При подсоединении нагрузки(лампа 150вт)ток возрастал с1,3до1,55А.Но счетчик увидел эти 150вт.Подскажи,пожалуйста нюансы включения двигателя и съема мощности,если незатруднит.

valeralap | 27119 - 05.05.06 iskatel, Конструкция современных двигателей стремление к уменьшению габаритов привела к тому, что якоря у них длинные, а диаметр маленький. Для ротовертерного режима нужно брать более крупный двигатель, потому что снять с него можно только 1,6 его габаритной. Я нашел древний движок в чугунном кожухе у него диаметр ротора 22см против современных 9см такой же мощности, а это РЫЧАГ и соединять надо вал в вал. Соотношение диаметров в моей конструкций двигатель 22см а генератор 12см делай вывод. Только после подготовки механической можно заниматься опытами тогда они примут корректную форму.

Old_Volf | 27139 - 05.05.06 Несколько замечаний по схеме Валеры:

1. Схему можно немного упростить. Подачу сетевого напряжения напрямую на двигатель и сопряженную с этим заморочистую систему коммутации нужно сбрить. Сетевое напряжение через отдельный диодный мост надо напрямую подать на конденсатор С3. В этой же ветке поставить выключатель для последующего отключения от сети. Это снимет все заморочки с попаданием в такт полумостового генератора (если Валера понял, о чем речь, можешь перерисовать схему ).
2. Что бы не гадать (включится ли ,выключится ли) тиристор, можно взять транзисторы, с напряжением не менее 600В.
3. Со стороны сети питания неплохо иметь амперметр. Подбирая оптимальные емкости конденсаторов С1 + С2, по нему будет легко ориентироваться.

Для адаптации данной схемы к разным моторам, необходимо выяснить один параметр полумоста: какова максимальная амплитуда на конденсаторе С5 в рабочем режиме (Валера не поленись, заведи осциллограф ). Эту амплитуду еще можно замерить через диодный мост на небольшой конденсатор (соответствующего напряжения ) и далее тестером. Соотношение максимальной амплитуды на С5 к напряжению на С3 является ключом для правильного подбора С4 и С5 для любого другого двигателя. Валера – Ждемс!

P.S. Кстати надо отметить, что в случае сверхединичности теоритически схема может пойти в разнос, т.к. нет потребителя излишков...

queet | 27140 - 05.05.06 Old_Volf,
Соверщенно с Вами согласен. Подовные мысли были и у меня.
Вместо тиристоров в полумост поставить IGBT, в затворы - TLP250, задавалка - AVR. Тогда можно ШИМовать синус с нужной частотой и амплитудой. И резонанс проще строить, и разнос не грозит.
С уважением. Игорь.

msn | 27149 - 06.05.06 valeralap,
ПРичем здесь закон сохранения, если ты его нарушаешь, то покажи конкретно КАК и ГДЕ?
Я не вижу в этой схеме источника поступления дополнительной энерги, вот и все, если ты видишь, то просвети нас, или у тебя просто получилось и ты сам не знаешь что и откуда?
Я уже как то объяснял, на пальцах, что в колебательном контуре циркулирует в Q-раз большая от потребляемой реактивная энергия. Суть этой энергии-это движение. Трогать ее нельзя, иначе мы потеряем движение, а напротив ее надо пополнять, чтобы вращение не остановилось, хоть и пополнять порциями в Q-раз меньшими чем имеем в этом контуре.
Ты же предлагаешь отбирать от этой реактивной энергии часть, и напралять эту часть на поддержку колебаний в контуре.
Типовое значение добротности в резонансных движках -около 5-ти.
ДОпустим двигатель набрал номинальные обороты и в его колебательном контуре циркулирует 100 едениц условной энергии. так как добротность системы равна 5-ти., мы должны каждый период времени скармливать двигателю 20 едениц, иначе он остановится.
Так вот, отобрал ты в первый период времени от ста- 20 едениц, в следующий момент в уонтуре останется только 80 едениц, ибо эти 20 еденц пошли не на пользу вращению (к реактивной мощности) а на компенсацию потерь, стрение, вихревые токи и т.д. Т.е. мощность потребилась активная и она рассеялась.
Идем далее, в следующий момент времени мы отбираем очередных 20 едениц от 80-ти, остается 60, и т.д.
Процесс без дополнительного пока не знаю откуда могущего взяться источника явно затухающий.
Если это принципиально, могу с математикой все это доказать повторно.
P.S. Сделать устройство не проблема, однако сначала надо понимать как и что в этой схеме берется, а не слепо повторять ее.

msn | 27150 - 06.05.06 iskatel,
подробней опиши как считаешь, что то я не пойму, ты нагрузил 750Вт движок механически через ременную передачу, имел 1,3 А потребления, подключил к генератору лампу 150Вт, и имеешь 1.55 А. так ? Какая-то тарабарщина получается.
Скорее всего ты не в курсе, что возбуждненный генератор, хоть и без нагрузки- на ХХ но УЖЕ потребляет механическую энергию от источника вращения- твоего двигателя, отключи возбуждение, и увидишь падение потребления в цепи питания двигателя.
ПОлюса якоря, то прилипают к кернам статора...

msn | 27151 - 06.05.06 valeralap, Я нашел древний движок в чугунном кожухе у него диаметр ротора 22см против современных 9см такой же мощности, а это РЫЧАГ и соединять надо вал в вал. Соотношение диаметров в моей конструкций двигатель 22см а генератор 12см делай вывод. Извини, ну а это вообще бездоказательно, и высосано из пальца, что по поводу диаметра ротора, что по поводу типа передачи.
Не путаем моменты на валу с энергией...
По поводу типа передачи решающим фактором является ее КПД. У правильно настроенной ременной этот параметр не хуже 0,95

msn | 27152 - 06.05.06 queet, Именно ЭДС самоиндукции и преведет к колебательному процессу в С5 С4, что в итоге приводит к переходу тока через ноль и закрыванию соответсвующих тиристоров. Схема на 100% правильная при условии правильного подбора вышеозначенных конденсаторов.

valeralap | 27155 - 06.05.06 Old_Volf, Волчара я тебя уважаю!!! Все тобой сказанное верно, можно будет перерисовать будет время перерисую и помещу под схемой оригинала, подпишу, что изменения по улучшению внес Волчара. [ЕСЛИ ЧЕГО ЗАХОДИ!>

valeralap | 27156 - 06.05.06 queet,Совершенно верно ищите пути улучшения данной схемы и предлагайте простота оригинальность с улучшением параметров приветствуется.

valeralap | 27157 - 06.05.06 msn,Хочу написать еще одну теорию и выложить на обсуждение пока она не готова, обдумываю, то спорить не буду, нет смысла. Что касаемо ротовертера устройство полностью рабочее зависит только от таланта, кто его изготавливает, такое и получит КПД. Если тебе не нравится предложенные мной дополнения, ищи свой путь, но не опровергай мой, потому что я его прошел для меня является фактом, что мое решение рабочее и все.

queet | 27164 - 06.05.06

lomaster_nick | 27166 - 06.05.06 valeralap,
Не имею ни малейшего права оспаривать твою схему.
Но это схема "valeralap", а не "Дядя Вася".
Я согласен с msn - ни при каких "прямых ручках" изготовителя этот принцип не может позволить двигателю
,работающему на нагрузку ,отдать в сеть -20кВт.

valeralap | 27170 - 06.05.06 queet, Это решение далеко не глупость! Рад буду пообщаться через АСЮ, решение оригинально, мне оно очень нравится.Работать данная схема в режиме самовращения не будет, потому-то при таком включение обмотки одновременно не могут работать в генераторном двигательном режиме.

iskatel | 27171 - 06.05.06 msn,пробовал ротовертер еще раз,с нагрузкой 100вт.При подключении на 2 обмотки-ток хх-0,5А,с возбуждением генератора-0,85А,под нагрузкой-1,05А.При питании от одной обмотки хх-1,25,с возбуждением -1,4,под нагрузкой-1,5А.
Реактивное сопротивление под нагрузкой переходит в активное,это видно по показаниям счетчика.Превышения мощности не обнаружил.Попробую сдвигателем 5,5 или11квт после праздников.Предлагайте возможные решения,буду благодарен,о результатах буду писать.

valeralap | 27172 - 06.05.06 lomaster_nick,С тех же слов msn у ДЯДИ ВАСИ вообще не было самоподдерживающегося режима. Что касаемо схемы, которую выложил я то ясное дело, что это решение по эффекту самовращения полностью мое и тухлые помидоры тоже мой и ими с ДЯДЕЙ ВАСЕЙ ДЕЛИТСЯ, НЕ СОБИРАЮСЬ.

queet | 27173 - 06.05.06 Valeralap,
Рад, что моя "глупость" Вам понравилась. Начинаю сооружать частотник под эту задачу. Хотелось бы услышать от Вас пожелания к частотнику (вдруг я чего-то не учту). Асю я не ставил, поэтому пока можно мылом: queet1958@rambler.ru
С уважением. Игорь.

tera | 27174 - 06.05.06 queet, только постоянку убери тобишь диоды и можешь запускать в серию в таком виде есть нюансы но это 100% рабочий девайс правда больше 2...3 не получищь и еще бери отношение XC/XL=7...8. :wink:

queet | 27177 - 06.05.06 tera,
Я показал только мысль, которая пришла мне в голову. Подробности только начинаю прорабатывать.
С уважением. Игорь.

lomaster_nick | 27178 - 06.05.06 Валера, я знаю что мое мнение тебя может не особо трогать.
Все что я хочу - это объяснить чего я жду от этой ветки.
Самовращение - это не цель. Цель - это что бы оно пользу
еще могло приносить. grn всем об этом и пытался объяснить.
(кстати он же и сам упоминал о случаях самовращения
при суррогатном включении,хоть и не в его практике).
У меня осталась одна надежда на ту схему включения, о которой я говорил.

tera | 27184 - 06.05.06 queet, а я говорю что уже получил правда не в движке а в трансе.И еще четные гармоники будут гасить мощу удачи :wink:

Alexandr_VS | 27188 - 06.05.06 Есть соображение, (бредовое ):
Если двигатель 3х фазный, то надо и работать с ним как с 3х фазным.
Чтобы ротор вращался нужен ток, взать и поддерживать его можно удобнее в параллельном резонансе. Надо только вовремя его "подкачивать".
Ротор крутится и имеет массу => зарасена энергия и ее можно по чуть-чуть тратить на компенсацию потерь и что нибудь полезное сделать.
Накачивать резонанс на статоре надо в строго определенные моменты, которые, по моему, очень жестко привязаны к углу поворота ротора.
Очень похоже на 3х цилиндровый ДВС (да простят меня электрики за такую аналогию )
В ДВС угол коленвала определяется трамблером, устойство простое и надежное. Для нашего случая: комутатор и импульсный генератор. Кому не нравится можно предложить датчики холла и вживить магнитики в крыльчатку вентелятора.

eugene_d | 27208 - 06.05.06 queet, делал я такую схему, но без кондёров. У меня погорели диоды с фаз, правда я на дроссель нагружал.

eugene_d | 27210 - 06.05.06 ...

FEME | 27218 - 06.05.06 queet, а можно подробнее, по PWM-драйверу?

Как конкретно он обзывается? И где описание и схему подключения можно найти.

А то я уже отстал от этих новых технологий, столько всего нового появилось.

msn | 27231 - 06.05.06 Alexandr_VS, Если двигатель 3х фазный, то надо и работать с ним как с 3х фазным. очень здравая мысль, во всяком случае коэффициент использования мощности двигателя будет равен еденице.
Чтобы ротор вращался нужен ток, взать и поддерживать его можно удобнее в параллельном резонансе. Надо только вовремя его "подкачивать".
Ротор крутится и имеет массу => зарасена энергия и ее можно по чуть-чуть тратить на компенсацию потерь и что нибудь полезное сделать. Опять грабли реактивной энергии. #27149, вот здесь: http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=281&postdays=0&postorder=asc&start=1335

msn | 27260 - 07.05.06 Для queet и других жаждущим помучить АД на разных режимах и скоростях предлагается вот такая схемка, всего три корпуса 155 серии, да шесть оптотиристоров.
У нее есть два неоспоримых преимущества, это простота и возможность запитать 3Ф АД от сети 220в, по всем трем фазам. Т.е. коэффициент использования мощности двигателя в данном случае =1. Конденсатор С4 резонансный, и его номинал для каждой частоты должен быть подобран индивидуально, в этом случае питание меандром никак не сказывается на режимах двигателя, ток в его обмотках будет в первом приближении синусоидальным ..
Генератор с небольшими изменениями был взят отсюда: http://chipinfo.ru/literature/radio/199911/p54.html
Кого эта схема заинтересовала, задаем вопросы.

FEME | 27261 - 07.05.06 msn, конечно сверхединичность в такой схеме не наблюдается, да похоже и цели такой не было. Но, явно виден последовательный резонанс Мельниченко, только тогда еще последовательно емкости С4, нужно добавить индуктивность. В принципе, потребление может на порядки снизится, по отношению к вращающемуся моменту, тогда для ротерверта это вполне логичное решение.
Конденсатор С4 резонансный, и его номинал для каждой частоты должен быть подобран индивидуально, в этом случае питание меандром никак не сказывается на режимах двигателя,........
Тогда наверное имеет смысл, привязать счетчик к частоте резонанса С4, вместо задающего генератора, например, через динистор.

msn | 27265 - 07.05.06 FEME, А где Вы у меня увидели применительно к схеме слово сверхеденичность?
Но, явно виден последовательный резонанс Мельниченко, только тогда еще последовательно емкости С4, нужно добавить индуктивность. не нужна там индуктивность, ее роль и выполняют обмотки двигателя.
Тогда наверное имеет смысл, привязать счетчик к частоте резонанса С4, вместо задающего генератора, например, через динистор А это как, если частота задающего генератора в три раза больше той что поступает на АД ?

Да, еще одно преимущество этого способа запитки, для измерения мощности потребляемой из сети АД на разных режимах, не нужны сложные способы измерения активной и реактивной мощности, а также сдвига фаз и вычисления cos_f, поскольку реактивная в этой схеме крутитяся внутри схемы, то потребление схемы очень просто мерится обычным китайским тестером в режиме амперметра переменного среднеквадратичного тока.

queet | 27266 - 07.05.06 Tera!
Спасибо на добром слове.

queet | 27268 - 07.05.06 FEME,
по PWM-драйверу.
Это преобразователь частоты. Можно взять серийный.
Я делаю сам.
Обычно это выглядит примерно так:
какой-нибудь подходящий микроконтроллер(AVR,motorola...),
опторазвязка,
IGBT-модуль(для мощных) или 6 IGBT-транзисторов (для мелких), и батарея емкостей в звене постоянного тока для приёма ЭДС двигателя.
Схем в Интернете много.

FEME | 27269 - 07.05.06 msn, я сразу оговорился, что сверхеденичность не есть задача в этой схеме, просто тема-то про дядю Васю сверхеденичная.

Частота задающего в три раза больше, но, по отношению к каждой отдельной обмотке.
Но конденсатор-то С4, соединен последовательно сразу с тремя обмотками через общую точку, значит, частота его перезорядки за три полупериода, будет равна частоте задающего.

queet | 27270 - 07.05.06 msn,
Ваша схема действительно подкупает простотой. Но, к сожалению, не позволяет регулировать обороты в широких пределах. Задавалку проще сделать на 555ТМ8.
С уважением.

NNN | 27277 - 07.05.06 queet, Приведенная "задавалка" (генератор) позволяет перестраивать частоту на пару порядков!!!!
А формирование 3 фаз можно делать на чем угодно... я лично делал на ИЕ8...

queet | 27279 - 07.05.06 NNN,
Дело не в диапазоне перестройки задавалки.
При уменьшении оборотов НЕОБХОДИМО уменьшать напряжение на движке. Данная схема этого не обеспечивает.
С уважением.

FEME | 27280 - 07.05.06 queet оговорился, при увеличении оборотов нужно напряжение уменьшать естественно.
Но можно найти и компромисс, между простатой схемы и отсутствием отрицательной обратной связи. Можно делать составную батарею С4, и при увеличении оборотов, дискретно вычитать емкость батареи, переключателем, или электронным коммутатором.

queet | 27283 - 07.05.06 FEME,
Вовсе нет! Я не оговорился. При снижении частоты (уменбшении оборотов) уменьшается импеданс двигателя. Соответственно возрастает ток. И зачем это нужно?

FEME | 27289 - 07.05.06 Непонятно тогда, может в электронных привадах другой алгоритм?

queet | 27292 - 07.05.06 FEME,
Приводами я занимался достаточно плотно и знаю о чём говорю. Открой документацию на любой привод и посмотри разгон/торможение. Нередко применяют линейную характеристику разгона: напряжение увеличивается по мере разгона. При достижении номинальных оборотов напряжение достигает номинального значения. Торможение - уменьшают напряжение с уменьшением оборотов. Кстати, при торможении движок генерит со страшной силой. Чем быстрее тормозим - тем больше генерим.

FEME | 27293 - 07.05.06 queet, так я и спрашивал у тебя, простенькую реальную схему привода, с обозначенной элементной базой и номиналами.
Я искал в Интернете, но все по кускам разбросанно, полной и главное простой схемы не видал. Да плюс, а он минус, все более на заморских языках описывается.
Если есть что то реальное, может скинешь на мыло.
dialogomega@mail.ru

msn | 27300 - 07.05.06 FEME, queet,
Вовсе нет! Я не оговорился. При снижении частоты (уменбшении оборотов) уменьшается импеданс двигателя. Соответственно возрастает ток. И зачем это нужно? В общем правильно отмечено, и естественно при изменении частоты надо увеличивать емкость С4. Однако схема предназначена для экспериментов, и в ней не предусмотрено автоматическое изменение этой емкости при изменении частоты.
Ручками'c..

msn | 27301 - 07.05.06 FEME, Если хотите сваять полноценный привод, ВАм сюда: http://www.avanto.org/howtos/2131/index.html/view или сюда http://chipinfo.ru/literature/chipnews/199906/20.html
Просто и со вкусом.

FEME | 27331 - 08.05.06 msn-Благодарю за ссылки.

Хоть и нет некоторых номиналов деталей, но понять уже многое можно. Да и покопавшись по Интернету, можно найти схожие узлы с указанными номиналами.
Может как руки дойдут, попробую попаять. Мне это не столько для К-тов близких к 1 нужно, сколько просто для управления двигателями.

lomaster_nick | 27460 - 10.05.06 msn, спасибо за схему и за ссылку на статью из "Радио". Хоть до конца уяснил как формирователь фаз работает.
По поводу схемы - как на счет надежности?
По правде - немного боюсь. Два ключа последовательно,
а между ними ничего. Ведь одно дело на бумаге, а в реальности КЗ не получим?

queet | 27462 - 10.05.06 lomaster_nick,
Сквозного тока не бойтесь. В IR2131 и им подобных аппаратно формируется мертвое время. Беда в другом. Эти драйвера, видимо, боятся импульсных помех. Поэтому их можно применять только на мелких приводах. У меня они вылетали (вместе с 3-мя ключами)каждые 2-3 месяца (движок 2.2квт). После замены привод работает как ни в чем не бывало. В конце-концов я от них отказался. Надёжнее TLP250 в каждый затвор.
По повду формирователя: лучше применить MC3PHAC от motorola.
16-и битный ШИМ. Честный 3-х фазный синус.
С уважением.

FEME | 27482 - 10.05.06 Игорь, спасибо за присланную схему. Но я пока открыть ничем этот файл не могу.
Специально скачал и установил P-CAD 2004, но....

tera | 27490 - 10.05.06 Если кто-то скажет что это бред ,то может плюнуть на монитор своего компа. :wink:

size: 2.26 KB
queet | 27498 - 10.05.06 teraЕсли кто-то скажет что это бред ,то может плюнуть на монитор своего компа.
На монитор плевать не буду, пока не пояснишь, что с фазами.

KomX | 27499 - 10.05.06 tera, запасся салфетками. Поясняйте схему.

tera | 27502 - 10.05.06 queet, На трансе точки.
KomX, Первый контур С1 С2 L1 L2 F=4p^LC где L=1/L1+1/L2 C=C1=C2. L3 C3 второй контур.Само интересно если убрать С3 то гетерации нет.И действу как подмагничивание. И входное сопротивление L3 падает до 0.
С феритами надо возиться.А вот в движке вращение и будет биением частот что являеться системой генерации.
У некоторых народов есть обычай креститься вот там и ищем.

queet | 27507 - 10.05.06 Очччень интересно!

SergeyA | 27520 - 10.05.06 tera,
Вы это "в железе" или в стимуляторе делали?

NNN | 27526 - 10.05.06 teraЕсли кто-то скажет что это бред ,то может плюнуть на монитор своего компа. :wink:
А чуть подробней можно?
Что за девайс, чего в нем интересного и что он у Вас делает и какие результаты? Каой транс феррит?

Eduard | 27549 - 10.05.06 tera, один из конденсаторов лишний
Но вы не сказали, как это должно работать, может, это просто полосовой фильтр?
А как генератор - не вижу причин ему работать.

С уважением.

WAY | 27550 - 10.05.06 NNNteraЕсли кто-то скажет что это бред ,то может плюнуть на монитор своего компа. :wink:
А чуть подробней можно?
Что за девайс, чего в нем интересного и что он у Вас делает и какие результаты? Каой транс феррит?
NNN
А ВЫ этот рисуночек на 3-х фазник переложите
Ну ооооочень интерсная схемка получается!
Кто пытал АД - тот меня быстро поймет.
TERA,Спасибо за идею.

NNN | 27566 - 11.05.06 WAYNNN
А ВЫ этот рисуночек на 3-х фазник переложите
Ну ооооочень интерсная схемка получается!
Кто пытал АД - тот меня быстро поймет.

А мне больше по душе трансы, чем движки... да Вы о трансе вроде и говорили, да и схемка то транса, а не движка...

tera | 27595 - 11.05.06 Пробывал на ферите 2000нм 40*25*11 получил интересный вид генерации но это после когда будет результат.Интерисует как ведет себя АД.

size: 2.85 KB
Igor_v | 27637 - 11.05.06 NNN
А мне больше по душе трансы, чем движки... да Вы о трансе вроде и говорили, да и схемка то транса, а не движка... Не получиться вырабатывать свободную энергию на неподвижном трансе, эффект получения дополнительной энергии достигается только в том случае, если в генераторах присутствует такое свойство как вращение, в данном случае, это магнитное поле. И не важно при этом, что вращается магнитное поле вокруг катушки (обмотки), или наоборот катушка (обмотка) в магнитном поле. В этом суть явления сверхъединичности.

NNN | 27649 - 11.05.06 Igor_v.... если в генераторах присутствует такое свойство как вращение, в данном случае, это магнитное поле. И не важно при этом, что вращается магнитное поле вокруг катушки (обмотки), или наоборот катушка (обмотка) в магнитном поле. В этом суть явления сверхъединичности.
О чень хорошее замечание, только вот оно почемуто "отказывается на нас работать"....
Далко ходить не нужно, это НЕГ! Там вращающееся магнитное поле и неподвижные катушки...
Где положительный результат?
Похоже его и вообще ни у кого небыло (Ральф в том числе...).

Ivan | 27677 - 12.05.06 NNN
Похоже, что Вас такой расклад устраивает, не так ли? :?

KomX | 27695 - 12.05.06 NNN, вращать наверное не умеете. Вы что ж не разу хала-хубу не крутили?

faktor | 27706 - 12.05.06 Ну народ! Для разнообразия почитайте переписки в других темах форума по альтернативным источникам энергии. Получить сверхединичную мощность можно и не "вращая". Пример - трансформатор Тесла в его изначальной форме.

А вот о трехфазных асинхронных двигателях давно известно, что их можно подключить двумя обмотками в однофазную сеть. При этом третья фаза самовосстанавливается. Только отбор мощности с неё приводит к росту мощности потребляемой двигателем из сети. Это - трехфазная трансформаторная система, мало отличающаяся от обычного трансформатора.
Изменяя ёмкости фазосдвигающего конденсатора и дополнительного - в третьей обмотке можно получить и перенапряжение со всеми вытекающими последствиями.

Но как получить КПД больше единицы? Просто АД и конденсаторов явно недостаточно. На форумах этого сайта много теоретической информации по эфирной физике но как всегда вопрос "ЕСЛИ ВСЁ ИЗВЕСТНО И ПРОСТО - ГДЕ ПРАКТИЧЕСКИЕ СХЕМЫ ?" Лично у меня складывается впечатление, что народ либо заблуждается, либо с загадочным видом пудрит мозги окружающим.

KomX | 27707 - 12.05.06 faktor Каюсь, - пудрю... Ой, пудрю...
А Тесла, так тот даже торообразную "нашлепку" на катушку ставил, чтобы "отловить" именно вращение. (Не обращайте внимания - это тоже пудра для мозгов )

Да! Чуть не забыл! Приведите физический пример прямолинейного движения или любого иного, но без вращения. Будьте так любезны.

faktor | 27715 - 12.05.06 Извините... Неясно написал - так возмутило высказывание Igora_V "Не получиться вырабатывать свободную энергию на неподвижном трансе..." Я имел в виду, что АД необязательное и недостаточное условие получения сверхгенерации. Вращение энергии - это обязательно (или нет ?

queet | 27717 - 12.05.06 faktor
Обратите внимание на то, что ВСЕ обсуждаемые варианты включения АД - РЕЗОНАНСНЫЕ.

faktor | 27721 - 12.05.06 Резонанс - аксиома.

Другое дело - можно ли в столь простой системе и столь простыми способами получить избыточную энергию. Система похожа на генератор Сёрла, только с электромагнитами. Насколько я понимаю положительные результаты получали случайно и недолго. Это относится ко всем сверхгенераторам.
Теории по эфиру - море: здесь и формулы и цифры. Практических схем, не говоря о расчетах - !?!

Alexandr_VS | 27724 - 12.05.06 Помогите подобрать детали для эксперемента. Сн- накопительный, Ср - резонансный, Ссв- связи, наверное тоже резонансный. L- обмотка двигателя, ТТ - тр-р тока для управления тр-рами (чтобы в фазу попадало по 10 витков на маленьком кольце через которое продет провод к двигателю). На базах тр-ров прямоугольник, сделанный с помощью резистора стабилитрона и кондера (на схеме не показаны).
Двигатель AOЛ 2-12-2 1,1 кВт cosФ=0,68 (расчетный) 220/380 В.
Суть в том что-бы раскачивать полумостом паралельный резонанс и наводить ток в роторе. Т.к. ротор крутится и иммет свое магнитное поле имеем выбросы энергии, не укладывающиеся в резонанс,на других катушках. Их аккуратно собираем дмодами VD на конденсаторе связи, который замыкает звезду обмоток.

KomX | 27726 - 12.05.06 Alexandr_VS, что-то мне не понятно, откуда возьмутся токи в обмотках достаточные для отпирания транзисторных ключей. Поясните схему подробнее, пожалуйста.

queet | 27730 - 12.05.06 Alexandr_VS,
Не мешало бы добавить в схему выпрямительный мост, чтобы переменка не попала на транзисторы. Напряжение на контуре при резонансе может оказаться слишком большим и для транзисторов и для двигаткля. Транзисторы можно попробовать что-то вроде КТ839. А мысль интересная.
С уважением.

queet | 27733 - 12.05.06 Alexandr_VS,
Насчет моста я погорячился, хотя для запуска он всё же понадобится.
С уважением.
P.S.
Нечто подобное я уже предлагал, только резонанс последовательный.

Alexandr_VS | 27738 - 12.05.06 KomX, ротор крутится, неважно раскрутили его электрически или механически быстее синхронной частоты статора. Всеравно в результате будем иметь магнитное поле ротора, которое наведет в обмотках статора ЭДС. ЭДС приложено к емкости, емкост заряжается, течет ток. Через ТТ эток ток открывает транзистор и поток тока увеличивается, помогая конденсатору зарядиться быстрее чем он сделал бы это с помощью обмотки статора. Конденсатор заряжен до максимума.
Мааааленькая пауза.... ротор прошел полюс...
Емкость разряжается на обмотку. Ток обмотки "толкает" ротор дальше плюс еше открывает добавку через второй транзистор.
А дальше опять по новой емкость заряжается ....
Транзисторы работают только от момента перепада до примерно 1/4 периода: один на положительный, один на отрицательный.

KomX | 27745 - 12.05.06 ...ротор крутится, неважно раскрутили его электрически или механически быстее синхронной частоты статора. Все равно в результате будем иметь магнитное поле ротора, которое наведет в обмотках статора ЭДС. Как минимум, ротор должен быть чем-то намагничен.
ЭДС приложено к емкости, емкост заряжается, течет ток. Через ТТ эток ток открывает транзистор и поток тока увеличивается, помогая конденсатору зарядиться быстрее чем он сделал бы это с помощью обмотки статора. Конденсатор заряжен до максимума. Хорошо. Пусть заряд конденсатора Ср происходит так, что "+" слева, т.е. ток через датчик тока течет влево. Какой тогда транзистор должен открыться? По схеме мне не понятно. Если верхний, то "+" конденсатора Сн будет приложен к левой обкладке Ср. Из-за малости напряжения на Ср суммарный потенциал приложенный к нижнему диоду будет его запирать. Следовательно, предположение, что должен бы открыться верхний транзистор не совсем корректно. Остается предположить, что откроется нижний транзистор. При его открытии у Вас минусовой потенциал конденсатора Сн будет приложен к LC контуру, а плюсовой подопрет верхний диод. Опять цепи для протекания тока нет. При этом еще нижний диод шунтирует индуктивность.
К сожалению, дальше комментировать нечего, ибо по существу схемка Ваша является токоуправляемым выпрямительным мостом, нагрузкой которого служит Сн. Как Вы хотите использовать накопившийся на нем заряд?!

Igor_v | 27810 - 13.05.06 NNN О чень хорошее замечание, только вот оно почемуто "отказывается на нас работать"....
Далко ходить не нужно, это НЕГ! Там вращающееся магнитное поле и неподвижные катушки...
Где положительный результат?
Похоже его и вообще ни у кого небыло (Ральф в том числе...). А ты думаешь, всё то, что лежит в Интернете это всё готовые схемы и устройства. Вновь изобретенное устройство не выкладывается сразу на обозрение всем. Т.е. бери и собирай как есть. Его схему, да и саму конструкцию засекречивают и изменяют. Сообщают только, да и то приблизительно, о принципе действия, или выкладывают схему, но её изменяют так, чтобы не возможно было бы догадаться.
Пример: генератор энергии на нелинейной индуктивности, мы видим в этой статье схему и её описание, и что надо сразу поверить, что это правда? Схема засекречена на три ряда, мало того, что изменена электронная часть, да и еще и говорится о простых катушках L1-L3 на одном сердечнике, для большего затуманивания мозгов выложено фото якобы работающего устройства, собранного на плате. Можно назвать это правдой? Да нет, полная туфта. И упомянутые катушки это не просто катушки, а обмотки 3-х фазного электродвигателя.
Более того изобретатель такого устройства подвергается опасности и его могут просто убить.
Если всё это было так просто, то каждый бы собирал генераторы свободной энергии и не зависел бы не от кого.
И как я читал в форуме на другом сайте, то что не надо пытаться патентовать и думать что за твоё открытие ты станешь в одночасье сказочно богатым. Это всё не работает когда есть государство и оно всё и всех контролирует. Просто надо высылать анонимно на электронные адреса описания и схемы реальных устройств, и не думать о личной выгоде.

А далее всем, кто ещё не читал, настоятельно рекомендую прочитать статью Питера Линдемана “СВОБОДНАЯ ЭНЕРГИЯ В СОВРЕМЕННОМ МИРЕ”, журнал «Новая Энергетика» №1 2004 г. и в этой статье особое внимание обратите на главу «Невидимый враг». Прочитайте, не пожалеете.
Здесь вопрос очень серьезный, может ли вообще в человеческом обществе, пока есть государство и власть, быть свободная бесплатная энергия?

queet | 27811 - 13.05.06 Да. Наверное никто 100%-ю инфу не выложит.
Вот и Host пропал. Наверное "дожал" д.Васю и для него вопрос закрыт. А людЯм?

A2 | 27813 - 13.05.06 To Igor_v
Со многим согласен, только вот какая досада, ну никто не присылает анонимно ничего на мой электронный адрес!
К сожалению, все кто ищет как-то быстро "забывают" о других ищущих, когда находят. Понятно, что все хотят жить спокойно.
Личный покой прежде всего, и обещание поделиться с остальными уходят на второй план. Не зная всех обстоятельсв не берусь осуждать таких товарищей.

Alex44 | 28001 - 15.05.06 Раз уж на этой ветке затронут вопрос устройства двигателя-генератора дяди Васи, позвольте высказать и свое мнение. Основа появления дополнительной энергии в устройстве – все тот же электромагнитный вихрь. Попытаюсь это обосновать.
В результате раскрутки ротора асинхронника внутри воздушного зазора и с участием трения воздуха и температуры возникает ионный поток. А вращающееся магнитное поле - уже закручивает его. А далее этот присоединенный вихрь и поддерживает самовращение ротора. Необходимые условия: частота вращения будет стремиться к одной из гармоник МПЗ, кратной 7,5 гц. Т.е. наша стандартная частота в 50 гц – не совсем то, что нужно. Второе, как замечал дядя Вася, - не каждый двигатель у него хорошо работал – это связано с физическими размерами ротора: мы знаем, что есть дискретный ряд размеров диаметров формирователя вихря (ротора АСГ), которые тоже должны соответствовать параметрам МПЗ.
Следущее. Приходящей энергии среды нужно обеспечить обратную (положительную) связь на поддержание этого самовращения, т.е. направить сюда часть потока этой энергии. В прилагаемых материалах – это обеспечивается за счет конденсаторного треугольника, полагаю, что так действовал и дядя Вася.
Проблема асинхронника как генератора – в малой снимаемой мощности, и изменение параметров при подключении нагрузки, вплоть до срыва генерации. Выход можно увеличить, например, за счет фасолеобразных пропилов в щитах подшипников ротора, тогда мы обеспечим более лучший выход ионного потока наружу. А вообще, нужно не приспосабливать стандартный двигатель с цилиндрическим ротором, а изготовить специальный – двоякоконусный ротор-статор, где конусы сочленены основаниями. Вот тогда и получим полную меркабу, но с той разницей, что векторы вращения обоих вихрей будут разносторонней направленности, но с одноименным направлением вращения (аналог – механизм вращения нашей Земли).
Прилагаемая схема – на практике не опробирована, но заложенная основа – работа 3-хфазной асинхронной машины в режиме генератора. Этот раздел можно найти во многих учебниках по электрическим машинам. Я пользовался: В.А.Винокуров и др. “Авиационные электрические машины”, М.1969, стр.210-211. Почему мной выбран АСД на n=750 обмин, резонансная частота 240 гц с получением оборотов на выходе = 3000 обмин – на собственное доразмышление каждого.
Процессы в машине – резонансные, потому необходимо быть осторожным, чтобы не выйти на режимы повышенных напряжений, опасных для обмотки. Расчет - расчетом, а бдительность – необходима.
Еще нюансы – обязательность заземления корпуса машины, для обеспечения стока отрицательных ионов-электронов, а положение оси ротора - вертикальное. И генератор должен перед запуском иметь нагрузку.
Для тех, кто еще не знаком с вихревой тематикой – привожу адрес: www.slavruss.narod.ru
Удачи!
Трехфазный ротовертер 2.rgo

Warp | 28010 - 15.05.06 Не эту ли "звезду героя"..?

Возможное решение size: 23.27 KB

valeralap | 28016 - 15.05.06 Warp, Интересная схема, подумал взять два асинхронника соединить вал в вал и соединить по твоей схеме, проанализировать надо.

Warp | 28017 - 15.05.06 Всегда рад помочь

GeorgeWolf | 28052 - 16.05.06 Да, схемка интересная. Я вот недавно погонял одну схемку из двух движков асинхронных один на 750 Вт четырех полюсник, другой 320 Вт двухполюсник. Соединил их по схеме ротовертера, только обмотки включил последовательно и механическая связь отсутствовала, еще на 750 ваттном движке между выходами обмоток присоединил конденсаторы треугольником. Так вот при включении (напруга 120 вольт Через ЛАТР) большой движек подергивается а маленький начинает раскручиваться против часовой стрелки и ток потребления составляет около 0.6 А. Если застопорить маленький движек, то начинает медленно раскручиваться большой движек (для ускорения раскрутки шунтирующие кондеры надо на время отключить). После того как большой движек выходит на номинальные обороты ХХ отпускаем вал маленького движка, и он начинает раскручиваться в обратную сторону относительно его раскрутки при включении. При выходе на номинальные обороты маленького движка большой также стабильно вращается, но ток потребления порядка 0.15 А. (не забываем присоединить шунтирующие кондеры), при ХХ оба движка потребляют меньше 20 Вт.

Сопротивление обмотки маленького движка (двухполюсника) -37 Ом
Сопротивление большого движка (четырехполюсник) - 13 ом.
индуктивности одной обмотки расчетные 0.18 Гн и 0.11 Гн соответственно(приблизительно, так как индуктивность обмоток асинхронника величина не постоянная).
Да, забыл отметить что когда оба движка выходят на номинальные обороты конденсатор на входе можно закоротить - практически никакого влияния на потребляемый ток и вращение движков не наблюдается.

GeorgeWolf | 28054 - 16.05.06 Мне обещали подогнать еще один 750 ваттник, попробую погонять и посмотреть поведение двух похожих двигателей.
Если кого интересует схемка могу набросать.

valeralap | 28056 - 16.05.06 GeorgeWolf, Интересует, набросай.

lomaster_nick | 28101 - 16.05.06 Alex44 дал ссылку на сайтик - весьма интерстно!
www.slavruss.narod.ru
Я по поводу работ Грея, вот цитата с сайта:

"Далее в той же статье: "Такого двигателя в мире больше нет", - сказал доктор Челфин. - "Обычные электродвигатели используют продолжительный во времени ток и постоянно тратят энергию. В этой системе энергия используется лишь в малую часть миллисекунды.

Неиспользованная энергия возвращается в добавочную батарею для повторного использования". "Он абсолютно холодный", - добавил доктор Челфин, кладя свою руку на мотор. - "В этой системе нет потери энергии".

Первый патент Грея, полученный в июне 1975 г., был озаглавлен "Электродвигатель, работающий на пульсирующем разряде конденсатора". Я получил копию этого патента в 1978 г. Этот довольно большой патент состоит из 18 листов, 19 иллюстраций и 18 рекламаций. В нём описывается двигатель, который приводится в действие разряжающимися конденсаторами через электромагниты, расположенные друг против друга."

Если ни кого не наводит на мысль, то я повторю свою мысль высказанную в посте #24921, что вращать ротор можно по принципу шагового двигателя за счет разного количества пазов
в роторе и статоре. Только вращение - это будет уже следствие.

Не знаю как у вас , а для меня все сомнения развеялись...
Взято отсюда
http://www.slavruss.narod.ru/Lind.htm

vgm | 28103 - 16.05.06 VALERALAR.Если, в схеме #28010, заменить доплнительные индуктивности токовыми катушками 3х фазного трансформатора тока,вторичные запаралелить.С транса можно снять халяву! Мне так кажется!?Крестился...Транс. должен работать в режиме короткого замыкания.Просто есть идея а,транса под рукой нет.

queet | 28107 - 16.05.06 vgmVALERALAR.Если, в схеме #28010, заменить доплнительные индуктивности токовыми катушками 3х фазного трансформатора тока,вторичные запаралелить.С транса можно снять халяву!
На счёт халявы - это ещё вопрос, а вот вторички параллелить нельзя. Лучше включить звездой.

vgm | 28176 - 17.05.06 gueet.Насчет зведы согласен.А если еще добавить 3х фазный выпрямитель то, можно заряжать батарею напрямую без генератора? Ну уж совсем бредовая идея, а может и нет? Пробовал на однофазном трансе,если подобрать емкости и обмотки и снимать не очень много...Всетаки в этом что-то есть.Самое простое как снять энергию с крутящегося ротора-отделить генераторную обмотку от рабочей.Всмысле отдельный сердечник.

queet | 28182 - 17.05.06 vgm,
Надо бы для начала движок раскрутить. А уж снять энергию - не проблема.

vgm | 28183 - 17.05.06 Ей и крутить!

Ivan | 28219 - 17.05.06 Вроде сюда подходит:
http://www.testatika.com/forum/index.php?showtopic=28&pid=2545&st=425&#entry2545

lomaster_nick | 28300 - 18.05.06 valeralap,
SIM писал про дядю Васю:
"Схема, как он сам говорил, весьма чувствительна к конструктивному исполнению двигателя, соответственно, очень важны такие параметры, как схема намотки обмоток, количество пазов в железе, синхронная частота вращения магнитного поля ..."
схема намотки обмоток - Шаг однослойной концентрической обмотки - у=11;9;7. , 1 - 12; 2 - 11; 3 - 10. (Катушки находятся одна внутри другой.). Это же катушка Николы Тесла!
количество пазов в железе - не соответствие пазов в роторе и статоре для получения вращения по принципу шагового двигателя.
синхронная частота вращения магнитного поля-
определяет угол между излучающей и принимающей обмоткой.

KomX | 28302 - 18.05.06 lomaster_nick тока кондеры нужно постоянно перекомутировать?
К чему вопрошать? Коммутируйте! Переходные процессы еще никто не отменял. Правда, всеми правдами и неправдами ведут с ними борьбу. К чему бы это?

lomaster_nick | 28303 - 18.05.06 KomX, Да все к нему - к радиантному!!!
Как объяснить - двигатель работает, токи большие, а он сам теплый!?
Я все про пост #28101

KomX | 28305 - 18.05.06 lomaster_nickKomX, Да все к нему - к радиантному!!!
Как объяснить - двигатель работает, токи большие, а он сам теплый!?
Я все про пост #28101 Легко! В схеме есть напряженные элементы, да и не согласована она. Скажем так, ее конструктивный КПД чуть больше 1, вот нагрев и выручает, выравнивая его до 1.

msn | 28309 - 18.05.06 lomaster_nick, когда говорите о токах предполагайте что это за токи, активные или реактивные.
Пример: включаю я 11квт 750 об/мин движок в сеть на ХХ, и что же вижу? токи ~15А в каждой фазе. Двигатель работает час кряду и холоден как лед.
Ответ: это реактивные токи, активные в этих 15-ти не более 1А...

lomaster_nick | 28317 - 18.05.06 msn, тут то я согласен. Но когда нагружаем - начинает преобладает ток активный.
У меня вывод - принцип вращения ротора за счет вращения
поля 3-мя токами - отсюда лишнего не выжмешь( ну хорошо - в большом количестве).

Нужно рассматривать переходные процессы.Да плюс к тому у меня сомнение - а нет ли у дяди васи перезарядки конденсаторов как у Эда Грея?

msn | 28342 - 18.05.06 lomaster_nick, Да плюс к тому у меня сомнение - а нет ли у дяди васи перезарядки конденсаторов как у Эда Грея? У Васи-нет, у кого нибудь другого, возможно и есть.
ДЛя того чтобы получить возврат и рекуперацию обратного ЭДС как у Грея, и попробовать получить лишнего,-нужна особая конструкция двигателя, в которой во время возврата обратного ЭДС, нет взаимодействия ротора со статором, или это влияние должно приводить к ускорению вращения ротора (Адамс), Асинхронник здесь категорически не годится.

GeorgeWolf | 28383 - 19.05.06 Валера, ка и обещал выкладываю схемку. Здесь можно поиграться с номиналами С2 - при уменьшении модно также дополнительной емкостью соединить выводы обмоток с6 и с4 или с4 и с5.

lomaster_nick | 28387 - 19.05.06 msn-нужна особая конструкция двигателя, в которой во время возврата обратного ЭДС, нет взаимодействия ротора со статором, или это влияние должно приводить к ускорению вращения ротора (Адамс), Асинхронник здесь категорически не годится. А что если здесь и кроется секрет вращения у дяди Васи.
Ведь ротор можно представить как набор КЗ витков. Разве импульс
в обмотке не обудет разворачивать ротор(оказывать ориентирующее воздействие) относительно самой обмотки(КЗ виток стремится встать паралельно самой обмотке). Тогда геометр. параметры ротора
и порядок последовательности импульсов будет определять направление вращения ротора или отсутствие вращения.

GeorgeWolf | 28391 - 19.05.06 Тогда геометр. параметры ротора
и порядок последовательности импульсов будет определять направление вращения ротора или отсутствие вращения.
Согласен, двигатель можно запитать чередующимися импульсами тока. Но я полагаю здесь важно иметь скомпонованую картину взаимодействия всех обмоток статора и магнитного поля ротора в разных режимах работы электродвигателя, для того чтобы найти правильную схему включения (переключения обмоток).

lomaster_nick | 28398 - 19.05.06 Я представляю это как не "тащить" ротор вращающимся полем,
а составить вращение из дискретных "дерганий" ротора.

vgm | 28401 - 19.05.06 Есть идея! Когда включаем двигатель по схеме генератора ( двигатель звездой,конденсаторы треугольником) и подаем напряжение, двигатель вращается,но стоит отключить сеть,встает колом!Может стоит комутир. конднсаторы на обмотки согласно их полярностям.Выходит плюс с обмотки, подключать плюс заряженного конденсатора и так далее. Тормозить не будет! И может попадет в струю тот импульс о кором я писал раньше.

Dvictor | 28577 - 21.05.06 Третий день читаю, и только до 20й страницы дочитал.
В захлёб. С подробным разбирательством, осмыслением. Ни по есть, ни по пить, ни на жену времени нет.
Во накрутили. Круче любого остросюжетного детектива.
А чем же это всё кончится? Только 20ю прошёл, а их уже 97.
Как всем хочется прокинуть государство, и быть независимым.
Скорее- денег заработать на халяву. Ну, не грешно. Все мы одним миром деланы.
С позновательной точки зрения - в манере детектива, когда конец не понятен никому - нет лучшего варианта.
Захватывает, и заставляет во многом разбираться.
Молодцы ребята, и теорию подняли и практику- есть над чем задуматься.
Такой технический детектив впервые читаю.
С уважением
Виктор.

Torch | 28592 - 21.05.06 Dvictor, Это еще чо! Половина уже стерта и поправлена!И в этих дебрях только на себя надейся,а если на другие ветки время начнешь тратить, то можешь и про сон забыть - а там и крыша поедет! Народ уже давненько сидит и на других форумах. А тема то в куче одна, ты правильно подметил. Только одно НО, не мы гос-во хотим, а то что гос-во от нас скрывает, ну ладно "утаивает" помягче скажу. А эта большая разница! Зря тебя года два назад не было. Эфория полная была.
Успехов!

Torch | 31528 - 26.06.06 lomaster_nick "Изменяемый параметр - индуктивность(меняется площадь КЗ витка)"

От себя добавлю - индуктивность меняется и от оборотов и " нагрузки" на валу, как ни странно!!!
Уже сколько раз писалось - " Подбор конденсатора ( в генерируещей 1- одной ) обмотке необходимо подбирать уже в нагруженом состоянии ( на валу нагрузка ). Как ни странно на Х.Х ничего не получится.
НАсчет несовпадения фаз генерируещей ( 1) и двух " двигательной обмотки,там оказалось 90 град. - НЕОБХОДИМО!
Как я догадываюсь этот разброс "фаз" - 1. Нагрузка плюс фазосдвиг. кондер!!

Скорей всего этот пост не дойдет - как и другие посты на других ветках!
Посты держатся 1 день - максимум!

SANEK | 31576 - 27.06.06 Доброго времени суток!
Начну из далека =)В школе ... примерно 1987-89 собирали мукулатуру, ну и потом разные интересные журналы забирали себе домой.Так вот... был там журнал... Наука и жизнь.Шла там речь о механических системах компенсирования.В кратком изложении это выглядело так : был ЭЛ движок нагруженный на вал и система компенсации из пружин,работающих в резонансе к частоте вращения двигателя.Расчет был следующим... если компенсировать силу трения и т.п. с помощью пружин работающих на частоте резонанса, то система будет функционировать пока каолебания в пружинах не затухнут.Так вот. Я это к тому что аналогичная ситуация наблюдается и в данном обсуждении , только вместо пружин используют "хитрое" подключение двигателя.В науке и жизни, тем более в те времена печатали только провереную инфу.

SANEK | 31656 - 28.06.06 собственно вот источник...
http://sovet.bos.ru/html/yeaeodiaaeaaoaee.html
Там описывается подключени 3-х фазного двигателя к 200в.
обратите внимание на схему 3(защита 3-х фазного двигателя, если пропадает фаза)
Цитирую:
Защитное устройство основано на принципе создания искусственной нулевой точки (точка 1'), образованной тремя одинаковыми конденсаторами С1—СЗ. Между этой точкой и нулевым проводом 0' ключено дополнительное реле Р с нормально замкнутыми контактами. При нормальной работе электродвигателя напряжение в точке 0' равно нулю и ток через обмотку реле не протекает. При отключении одного из линейных проводов сети нарушается электрическая симметрия трехфазной системы, в точке 0' появляется напряжение, реле Р срабатывает и контактами Р1 обесточивает обмотку магнитного пускателя—двигатель отключается.

Ну а если вместо отключения эту напругу подать на пусковой конденсатор через какойто элемент, который сработает только при определенной напруге(например транзисторный ключ) ?
ИМХО через пусковом конденсатор будет проходить какойто импульс и он будет пытатся запустится... получаются колебания... ну а там глядишь и резонанс чего то добавит...

Eugeniy | 31947 - 04.07.06 если еще актуальность вопроса по поводу самогенерации не угасла, совершу попытку предложить рассуждение...,пока только теоретически...,для меня во всяком случае выглядет убедительно,...
...Из начальных данных мы имеем трехфазный мотор из которого выходит шесть проводов и конденсаторы, которые хитрым образом соеденины с обмотками... Вот на счет слов Дяди Васи, что секрет заключен в особом переключении обмоток,, для меня это прозвучало как запутаный комок проводов, лежащий поверх конденсаторов... Ну явно как пятая нога для собаки.... с моей точки зрения действительно для запуска этого изобретения нужен всего лишь тестер..., но что в нем нужно увидеть?
Итак:
в нижеприведенном рисунке я попытался начертить графики зависимости частоты вращения от напряжения для мотора и зависимость ноапряжения от частоты вращения для генератора... графики эмпирические,..., Е- это интенсивность магнитного потока, которая возрастает с частотой вращения.....проанализирую вслух график М (мотора)если на клемы мотора начать подавать от минимума напряжение, то вращение начнется начиная с определенного значения и будет увеличиваться скорость вращения W до определенного значения. .., после этого значения, увеличение напряжения на клемах обмотки не будет приводить к увеличению скорости оборотов.....Для графика Г (генератора)наоборот...., напряжение на клемах начинает появляться не с первого оборота , а начиная с некоторого значения и будет увеличиваться не до бесконечности.... если бы эти графики пересекались бы друг с другом, мы бы имели условие для существования вечного двигателя..... чисто теоретически, имея мотор и генератор можно графики приблизить, используя редуктор,конечно до определенного значения , потом если использовать усилители напряжения..., в итоге стремиться к тому чтобы график генератора оказался над графиком мотора...в этом случае у нас будут две точки пересечения....,первая точка пересечения графиков будет находиться ближе к началу координат и будет характеризоваться неустойчивой работой, т.е. при увеличении механической нагрузки упадет напряжение на генераторе и система остановится...., вторая точка пересечения будет находиться в противоположной стороне от начала осей координат и будет будет характеризовать устойчивую работу системы,т.е при уменьшении колличества оборотов двигателя, мы будем иметь избыток напряжения на клемах генератора, которое вернет обороты двигателя в равновесное положение, в случае уменьшения механической нагрузки, или увеличению скорости двигателя, напряжение на клемах генератора будет меньше что уменьшит обороты двигателя до равновесной точки.
теперь на счет конденсаторов...Явно что здесь они параллельны катушкам и составляют колебательный контур....но на какую частоту они настроены? Опять смотрим на график и пытаемся анализировать....
интенсивность магнитного потока а следовательно и ЭДС в обмотке увеличивается с частотой вращения двигателя, значит надо подобрать конденсатор такого номинала чтобы он успел зарядиться на такой частоте вращения..,но, конденсатор зарядится только тем потенциалом, который на него подаст катушка (и не более)..,этого потенциала может не хватить для автономной работы, в крайнем случае , чисто теоретически, можно добиться касания вершины амплитудно-частотной характеристики образованного колебательного контура из конденсатора и катушки, графика характеристики мотора.,.., в этом случае мы будем иметь неустойчивую систему, которая при увеличении нагрузки остановится...,,но график характеристики мотора имеет и нелинейную часть, котораяпереходит практически в вертикаль...ВОТ ИМЕННО ЭТОТ МОМЕНТ РЕЖИМА НАС И ИНТЕРЕСУЕТ!!!!значение этих максимальных оборотов должны стать резонансной частотой колебательного контура...,чисто практически настройка выглядет таким образом...: с помощью другого мотора вывести на максимальные обороты эксперементируемый двигатель и к обмоткам эксперементируемого двигателя подобрать емкости при которых будет максимальное значение напряжения....
Вывод : необходимый двигатель для этой системы должен иметь практически вертикальную характеристику на максимальных оборотах....
...Чем больше область S, образованная при пересечении АЧХ характеристики резонансной цепи и характеристики мотора, тем большую механическую и электрическую нагрузку выдержит система.

size: 17.26 KB
WAY | 31985 - 04.07.06 EUGENIY
Ну хорошо,есть у меня установка, где испытуемый двигатель раскручивается посторонним мотором до оборотов выше рабочих.
Подберу конденсаторы,а какой потом порядок запуска этого двиг.-генератора? Нагруженный вал,запуск от стороннего мотора...?

Eugeniy | 31988 - 04.07.06 посторонний двигатель нужен для того чтобы подобрать емкости на двигатель-генератор (чтобы не жечь проводку и не выбивать АЗСы).....,после того как будет подобрана емкость на каждую катушку, при которой будет максимальное значение резонанса на максимальных оборотах двигателя (точка b на рисунке), вспомогательный двигатель не нужен....,запуск двигателя-генератора производится по обычной схеме до нужных оборотов, а потом после выхода на максимальные обороты щелчком двустороннего тумблера с одной схемы переключаем каушки двигателя-генератора на схему конденсаторов, которые образуют с ними колебательный контур.... Принцип запуска такой же как у авиадвигателя....., где вспомогательный двигатель раскручивает турбину до минимальных устойчивых характеристик, после чего подается топливо в камеры сгорания и происходит устойчивый выход на минимальные обороты...., вспомогательный двигатель при этом выключается автоматически...в данном случае в роли вспомогательного двигателя выступает схема подключения для нормального запуска от сети...,переключение со схемы на схему длится доли секунд, инерция вращения на таких оборотах высока и практически не влияет на понижение амплитуды.
Главное добиться пересечения характеристик АЧХ левой части резонанса с характеристикой двигателя нелинейного участка как показано на рисунке.
надеюсь емкости ты знаешь как подобрать?
расскажи о результатах эксперемента?

KomX | 31996 - 05.07.06 Eugeniy
Прежде, чем давать советы о том, как правильнее сжечь движок, ответьте себе на вопрос, что замерялось приборчиком, и что этот приборчик должен показывать в момент переключения.
Давненько я обращал внимание на такой факт, как перекос фаз. Сей режим тем и славен, что движок так сопротивляется сети, что жжет генераторы. Что думаете?

WAY | 32027 - 05.07.06 EUGENIY
Сегодня начал подборку конденсаторов,включение двигателя звездой(вопрос:как нужно - звездой или треугольником - спрашиваю,потому что уже в глазах рябит от схем,уже сам себе не верю )
И еще: как насчет нормальной генерации, возникающей на оборотах выше номинальных на 10%? Наверное надобы запускать на повышенном
напряжении?

Eugeniy | 32032 - 05.07.06 пришлось открыть буквари освежить память и заодно стереть сказанную мной ересь....теперь о еще одной проблеме связанной с автогенерацией, я задумался благодаря одной реплике увиденной выше....
почему горит мотор при переходе на режим автогенерации?
ответ:
характеристика режима двигателя отличается от режима мотора .....начнем с основ...
если на рамку находящуюся в магнитном поле подать плюс и минус, она развернется в строго определенном направлении....теперь произведем обратное действие..., повернем рамку в том же направлении и замерим потенциал на клемах рамки... в итоге получим что на ту клему на которую мы подавали плюс снимем минус.... ЗНАЧИТ РЕЖИМ ГЕНЕРАЦИИ И МОТОРА НАХОДЯТСЯ В ПРОТИВОФАЗЕ!!!!!!!

При переключении с режима двигателя на режим автогенерации обмотка двигателя начинает гореть как предохранитель при встречном напряжении.... она находится как между молотом и наковальней....направление вращение ротора находится в противофазе заряду конденсатора.....и у нее остается все меньше шансов чем больше инерция вращения.....
...блин ! а дядя вася был прав на счет переключении катушек!!!!
.....необходимо сдвинуть фазу напряжения !!!
и подобрать фазы заряда и разряда кондеров как движение поршней в двигателе внутреннего сгорания...

Пока в вариантах рассматриваю версии применения фазового инвертора, механическую инверсию, электронную инверсию, электрическую и задержку синусоиды

Eugeniy | 32033 - 05.07.06 начни с самой простой схемы каждой катушке свой кондер...,но не забудь что частота резонанса должна быть у всех одинаковой...отцепляться от сети надо когда напруга автогенерации достаточна для устойчивой работы двигателя...
лучше всего начать работу со снятия характеристики каждой обмотки...ты заметишь что они не будут одинаковыми.., после того как графики будут на бумаге остается проанализировать какой резонанс на какой обмотке нужен, иными словами кондеры на обмотках могут быть разными по номиналу НЕ ЗЗАБУДЬ ЧТО НАДО СДВИНУТЬ ФАЗУ ПЕРЕД ТЕМ КАК ПЕРЕКЛЮЧИТЬСЯ НА РЕЖИМ АВТОГЕНЕРАЦИИ

valeralap | 32046 - 06.07.06 На форуме в различных спорах часто упоминается, что закон сохранения верен для закрытых систем и не верен для открытых систем и как аргумент приводится довод, что в природе закрытых систем нет. С ходил на сайт Андруса В.Ф. и убедился, что он тоже склоняется к тому, что закрытых систем в природе нет, хотя выражается он весьма расплывчато в его доводах не проглядывается четкости и ясности. Попытка отыскать четкое пояснение, что такое закрытая или открытая система не увенчалась успехом. Если просто взять и спросить на форуме, скорее всего или скромно промолчат или сделают вид, что де они все знают только им сейчас некогда. Так как вопрос для всех простой и наивный, стоит ли отнимать ваше время для его решения, решил сам попытаться объяснить. Первое, нужно разобраться, что такое система, подумав так и эдак, пришел к выводу, что это чрезвычайно емкое понятие, которое плохо отражает действительность системой можно назвать любую совокупность вещей частиц точек вообще все, что есть в материальном мире. Какой же можно сделать вывод, да еще отыскать открытую или закрытую систему. Но все таки я далек от мнения, что ученные закладывающие азы классической физики не имели четкого представления когда писали тот или иной закон в отличие от нас они умели трудится. Попробуем внести свою лепту. Если взять и поставить точку на листе бумаги можно ли назвать ее системой? Нет нельзя, она не является совокупностью, то есть не чего не объединяет. Это просто точка. Берем и проводим прямую линию несколько сантиметров не важно как с лева на право или сверху вниз. Мы, поимели линию, имеющую конкретные параметры, а именно мы имеем два конца и можем им назначить параметр НАЧАЛО и КОНЕЦ совокупность точек расположенных в линию есть СИСТЕМА, а характеристика параметра КОНЕЦ НАЧАЛО указывает, что система открыта. Следующее действие предсказуемо берем и чертим окружность, получаем систему точек, но только замкнутую, которая имеет параметр отсутствия конца и начала токая система имеет ряд особенностей, она не взаимодействует с открытой системой, если на нее не оказывается постороннее воздействие, то есть какие-то внешние силы. Попробуем представить наглядный пример. Мы находимся по средине какого-то очень большого водоема, то есть на линий горизонта вода сливается с небом. На поверхности мы наблюдаем плавающий воздушный шар. Водную гладь мы не как не можем рассматривать, как только открытую систему, а шар, плавающий на поверхности только как закрытую систему. Они соприкасаются две эти системы но не одна из них не пытается вступить в взаимодействие. В таком состояний, системы могут находится, сколь угодно долго, пока воздействие внешних сил не нарушит их равновесия. В данном “научном трактате” я не намерен рассматривать вопрос нарушения равновесия системы а только показать, что такое открытая и закрытая система и как рассматривать закон сохранения энергий относительно этих систем. Начнем с закрытой системы, для наглядного опыта очень хорошо подходит воздушный шар. Возьмем шар и начнем его надувать можно именно в момент надувания сделать вывод, что шар закрытая система? Нет нельзя, потому что посредством наших легких он соединен с открытой системой и из нее через нас в него поступает воздух мы выполняем в это время роль насоса и являемся нарушителями равновесия этих двух систем. Для электронщиков приведу другой пример. Возьмем незаряженный аккумулятор первое что бросается в глаза он является открытой системой то есть имеет вход выход + и- раз он не заряжен его нужно подготовить то есть зарядить мы подключаем его к открытой системе к зарядному устройству устройство включаем в сеть, сеть к ЧУБАЕСУ, так как Чубаес помазанник божий он напрямую берет ее от солнца я имел в виду накопление воды за плотиной. Зарядив аккумулятор мы подключаем хорошую лампу и освещаем помещение, так как о замкнутой системе у нас еще нет представления, то мы радуемся как дети и благодарим Чубаеса за его доброту. Но если внимательно присмотреться с того момента, когда мы подключили лампу к аккумулятору, цепь стала закрытой системой, энергия накопленная, потихоньку разрядилась и чудеса кончились. Опять нужно подключатся к посреднику солнца. С этого момента попробую уточнить если вы действительно наблюдаете ВД первого рода то есть СИСТЕМА ЗАМКНУТА сама на себя такой ВД полностью подчиняется первому закону термодинамики то есть закону сохранения энергий написанный ЛОМОНОСОВЫМ такой ВД не будет работать. Если в приватной беседе потребуется убедить в верности закона для закрытых систем можете привести пример с воздушным шаром, но только предложите залезть во внутрь шара завяжите его и попросите надуть его если ему это удастся, значит, он изобрел ВД первого рода. Разумеется, это предложите проделать мысленно. Посмотрите, как у него вытянется личико! Вооружившись знаниями о закрытых системах, вы бегло можете проанализировать работоспособность тех или иных ВД и если вы не видите предпосылок обмена энергией закрытой системы с открытой, то есть система точно замкнута сама на себя сто процентов работать как ВД не будет. На этом мое повествование не кончается нужно подробно рассмотреть открытые системы и возможные взаимодействие этих систем между собой. Понимаете, к чему я склоняюсь? Это то, что ТЕСЛА искал всю жизнь и возможно нашел, но в силу каких-то обстоятельств не смог донести эти знания. Так как этот матерьял я хочу посвятить решению по ДЯДЕ ВАСЕ то я и помещаю его на эту ветку. Через некоторое время продолжу не скупитесь на высказывания.

KomX | 32051 - 06.07.06 Не поскуплюсь на высказывания.
Игры в открытые и закрытые системы тебя совсем запутали. Закрытых систем, кроме одной Единственной в Себе и Собой Единой нет. Всякая система, набор свойств, сил - это открытая система. Каждый атом, каждая песчинка этой, условно высеченной из Единой "глыбы", системы имеет связь с самыми удаленными такими же условно выделенными песчинками. Посему, нет и не было закрытых систем. Понятие "закрытая система" возникло в воображении физиков и математиков только лишь по причине усреднения как расчетов, так и результатов опытов, по причине отбрасывание незначительно малых величин за их ненадобностью. Лень и неполнота знаний породили "закрытые системы", с их мразматическим КПД < 1. Сей же постулат, узаконенный Французской академией, послужил толчком к не менее бредовым поискам устройств с КПД > 1.
Думаю, что не погрешу против истины, сказав, что всякое преобразование ЕДИНИЧНО в меру того, что оно делит входящий ЕДИНИЧНЫЙ поток на совокупность ЕДИНИЧНЫХ же потоков иных свойств. Так скопившийся объем воды (заслуга теплового воздействия Солнца) преобразуется в тепловые потери на трение генератора; тепловые же потери и потери рассеяния ЭМ колебаний при передаче энергии потребителю; некоторую полезную работу у потребителя с непременными опять же тепловыми потерями (тепловые потери - читай колебательный процесс чего-либо). В сумме вся эта цепочка может быть условно названа "замкнутой" системой, но только с учетом разности всех вошедших в нее энергий и энергий вышедших. И эта разность по определению Природы ВСЕГДА равно НУЛЮ, ни больше, ни меньше.
Здесь надо сделать маленькое отступление или оговорку. Некоторое время поток входящий может преобладать над потоками исходящими, что может быть расценено, как накопление энергии в системе. Но данная фаза непременно и фатально будет реверсирована. Данные фазы могут чередоваться и изменяться сколь угодно долго в понятиях нашего восприятия времени, но приход в точку Начала, в точку стартового баланса энергий неизбежен.
Дальнейшее обсуждение систем закрытых и открытых считаю не уместным. Гораздо интереснее вопрос практического сбора, концентрации потока той или иной энергии и вопрос эффективного ее рассеяния. Причем, эта задача должна быть направлена на то, чтобы созданный канал захвата и рассеяния потока был самоподдерживающийся и стабильный в меру требуемого отбора энергии из потока.
Ну, как? Я не поскупился?

valeralap | 32054 - 06.07.06 KomX.Не, не поскупился ! Но здорово поторопился! И очень сбивчиво выразил, свою мыль, надо приложить некоторые усилия, чтобы понять тебя. И то, что тебе кажется очевидным, мне думается, что ты даже сам плохо понимаешь, не говоря за объяснение которое ты дал. За то что высказал свою точку зрения спасибо и мнение твое я ценю, просто в твоем развитие в полнее может быть, что ты из этих штанишек вырос.

Ivan | 32068 - 06.07.06 Моё мнение я высказал в < энергии 0 точки>.

WAY | 32071 - 06.07.06 EUGENIY
НЕ ЗЗАБУДЬ ЧТО НАДО СДВИНУТЬ ФАЗУ НА 180 ГРАДУСОВ ПЕРЕД ТЕМ КАК ПЕРЕКЛЮЧИТЬСЯ НА РЕЖИМ АВТОГЕНЕРАЦИИ

концы кондеров местами что ли поменять?

Eugeniy | 32107 - 07.07.06 поменяв местами концы кондера фаза не сдвинется... прочитай мои сообщения выше...если фазу не сдвинуть спалишь мотор

KomX | 32109 - 07.07.06 К вопросу о перекосе фаз.
Достал из загашников маленький 3-х фазный асинхронник, включил звездой, два провода в розетку, третий висит.
Подтолкнул вал в одну сторону и дождавшись стабилизации оборотов измерил напряжения на выводах:
между выводами 1 и 2 - сеть, 219 вольт;
между выводами 1 и 3 - 226 В;
между выводами 2 и 3 - 25 В.
Остановил вал руками и крутнул в обратную сторону:
между выводами 1 и 2 - сеть, 219 вольт;
между выводами 1 и 3 - 192 В;
между выводами 2 и 3 - 86 В.
Вот такая вот петрушка, вот такая вот закономерность для тех, кто найдет её.

nemo-sas | 32127 - 07.07.06 А что если в коробочке ставим трехфазный трансформатор!

FM | 32136 - 08.07.06 KomX 32109 07.Jul.2006 (15:19)
К вопросу о перекосе фаз.
между выводами 1 и 2 - сеть, 219 вольт;
между выводами 1 и 3 - 226 В;
между выводами 2 и 3 - 25 В.
Остановил вал руками и крутнул в обратную сторону:
между выводами 1 и 2 - сеть, 219 вольт;
между выводами 1 и 3 - 192 В;
между выводами 2 и 3 - 86 В.

Это очень похоже, судя по напряжению - сдвиг(фаза)индукции (разворот остальных обмоток относительно первой через ротор), который проявляется как уменьшение напряжения.

А то что в другую сторону вращение создает напряжения другие - это влияние косых прорезей на статоре и роторе - формирующие приоритетное направление вращения.

Из этого можно сделать вывод, что данный мотор имеет лучшие характеристики только в одном направлении вращения, а значит и добротность статорных катушек при разном вращении разная.

А этот факт до сих пор не учитывался в конструкциях, которые здесь собирали.

Eugeniy | 32154 - 08.07.06 какие выводы можно сделать в пользу направления вращения? в режиме автогенерации в смысле...???

FM | 32156 - 08.07.06 Eugeniy 32154 08.Jul.2006 (14:48)
какие выводы можно сделать в пользу направления вращения? в режиме автогенерации в смысле...???

Я бы выбрал то направление, в котором равномернее распределение напряжений (пропорционално повороту) - то есть второй указанный выше вариант.

KomX | 32211 - 10.07.06 Спасибо FM, что не оставил без внимания сие наблюдение. Отдельный респект за "...влияние косых прорезей на статоре и роторе...". Вот только, обратив внимание на пропорциональность, как-то выпало из поля зрения "сумма квадратов катетов".

Torch | 32230 - 10.07.06 WAY | 32071.
Почему на 180?
90 градусов!

Eugeniy | 32284 - 10.07.06 а я вымедитировал уже не 180, не 90 , а 60 градусов..., как время появится опишу ход моих мыслей со схемой

Eugeniy | 32285 - 10.07.06 а я вымедитировал уже не 180, не 90 , а 60 градусов..., как время появится опишу ход моих мыслей со схемой

Eugeniy | 32286 - 10.07.06 можно и транс а почему бы не реактор?...желательно мысли высказывать от начала и до конца...со своей гипотезой

KomX | 32313 - 11.07.06 Касательно моего поста о перекосах фаз с приведенными цифрами.
Как оказалось причиной данного расклада послужило противофазное включение двух обмоток, которые были включены в сеть.

queet | 32365 - 12.07.06 Господа!
Здаётся мне, что секрет Дяди Васи в величине нагрузки.
Хост писал, что движок Дяди Васи крутил насос. Но на сколько нагружен движок - неизвестно.
У нагруженного двигателя cosФ 0.8-0.9. Следовательно добротность меньше 1.
Нагрузка двигателя должна быть не полной, а примерно на треть, чтобы cosФ был не больше 0.5
(У ненагруженного двигателя cosФ 0.3-0.35)
А схема у Дяди Васи наверняка очень простая. Два кондёра резонансный и фазосдвигающий.
С уважением.

queet | 32366 - 12.07.06

Torch | 32369 - 12.07.06 queet"А схема у Дяди Васи наверняка очень простая. Два кондёра резонансный и фазосдвигающий."
Правильно мыслишь! Молодец!Вот только одна и та же схема, на одних движках работает, на других нет! Сам Хост говорил!
В чем разница тех древних движков- непонятно. Тут кто то пытался анализировать, но работу как я понял временно бросил!
А сдвиг фаз все же на 90 градусов надо делать. Раздвиг фаз генераторной и двигательной обмотки компенсируется-выравнивается : нагрузкой на валу и фазосдвиг. кондером. Схема и вправду проста.
А что народ на форуме то сделал.
Взял от 2 до 5 кВт движки начал пробовать, но ведь без нагрузки на валу, повторяю не электрическую ( кто то и напровода нагрузку пробовал весит- вообще отодвинулся от результата) ничего не получится.
Другие умники увязали "подпитку от вакума" - че за бред. В данном случае редь идет о " резонирующих системах", да это не ВД, но и месяц- год тоже результат. Не все вечно.
Второй критерий это мощность самого движка - чем мощнее тем лучше. А чем мощный движок от не мощного отличается. Чесали , чесали лбы. Хмм .... да индуктивностью. И что же там с резонансом получается. Может потом опишу.

FEME | 32406 - 12.07.06 ЭЛЕКТРОМАШИННЫЙ УМНОЖИТЕЛЬ ЭЛЕКТРИЧЕСКОЙ МОЩНОСТИ
Изобретение относится к электротехнике и представляет собой электротехническое устройство, которое может быть использовано в качестве главного элемента в автономных источниках электрической энергии, поскольку в нем достигается КПД, превышающий в несколько раз значение данного параметра, известных устройств. Предлагаемый умножитель электрической мощности содержит электрический генератор и приводную синхронную электрическую машину, состоящую из нескольких трехфазных синхронных двигателей с фазными обмотками статоров. Ротор каждого трехфазного синхронного двигателя представляет собой массивный магнитопровод с явно выраженными полюсами. Обмотки статоров всех синхронных двигателей для каждой фазы соединены последовательно. Благодаря такой конструкции приводная синхронная машина потребляет электрической мощности в несколько раз меньше, чем единичный электрический двигатель, а крутящий момент на валу данной синхронной машины не уменьшается по сравнению с единичным двигателем. 1 з.п.ф-лы, 2 ил.
ОПИСАНИЕ ИЗОБРЕТЕНИЯ

Изобретение относится к электротехнике, а именно к получению и преобразованию электрической энергии, и может быть использовано при создании стационарных или мобильных источников электрической энергии, не нуждающихся в подводе посторонней энергии любых видов.
Известно устройство, содержащее электрический генератор и приводной электрический двигатель [1,2>, которое (по мнению его авторов) способно поддерживать вращение ротора генератора и одновременно отдавать некоторую электрическую мощность внешним потребителям. Недостатком устройства является то, что предложенное применение обычного электромеханического оборудования не позволяет достичь общего КПД устройства, большего единицы, что делает невозможным даже непрерывное поддержание вращения ротора генератора. Кроме того, авторами не даны теоретические обоснования реальности получения КПД > 1 по электрическим мощностям. Нижеследующее описание делает попытку преодолеть отмеченные недостатки.
Целью заявляемого изобретения является достижение многократного повышения общего КПД устройства. Это позволит лишь малую долю электрической мощности, вырабатываемой генератором, использовать для непрерывного поддержания вращения ротора генератора, так что остающаяся электрическая мощность может быть использована для питания внешних потребителей электрической энергии.
Электромашинный умножитель электрической мощности представляет собой двигатель - генераторный агрегат. Генератор, вырабатывающий трехфазный ток промышленной частоты, имеет вал, являющийся продолжением вала приводной синхронной электрической машины. Приводная синхронная машина имеет несколько роторов на своем валу и соответствующее число статоров, подробно устройству [3> . Каждая пара статор-ротор образует синхронный реактивный двигатель с трехфазным питанием трех обмоток статора и массивным магнитопроводящим ротором с явно выраженными двумя полюсами (см. например, [4>. Обмотки всех статоров каждой фазы соединены согласно последовательно. При питании приводной синхронной машины трехфазным током промышленной частоты скорость вращения вала электромашинного умножителя электрической мощности равна n=3000 об. /мин. Для уменьшения аэродинамических потерь при вращении роторов синхронной машины им придана цилиндрическая (вдоль вала) форма за счет воздушных из диэлектрического материала подобно устройству [5>.
Использование магнитопроводящего (но не магнитоактивного) ротора с явно выраженными полюсами обеспечивает его увеличение вращающимся магнитным полем статора и позволяет избежать воздействия магнитных потоков ротора на первичные магнитные потоки статора. Можно напомнить, что работа асинхронных двигателей (а также трансформаторов) основана, наоборот, на образовании вторичных магнитных потоков и их воздействии на первичные магнитные потоки. Подобные явления должны быть исключены, чтобы выполнить зависимости, представленные в нижеследующем тексте. Этой же цели служит выполнение воздушных обтекателей ротора из диэлектрика, т.к. это препятствует возможному образованию короткозамкнутого витка на роторе и появлению вторичного магнитного потока ротора.
По мнению автора предлагаемого изобретения общепринятая формула для величины работы А силы F (F=F L, где L-перемещение) является наиболее распространенным в технике частным случаем более общего физического закона: A= F t, где t - время. Доказательства этого могут быть предоставлены авторам по требованию. Новые энергетические соотношения существенно изменяют трактовку многих явлений природы. В частности, применительно к электротехнике должно быть отмечено следующее.
Для электромагнита с якорем и малым воздушным зазором между ними общепринято, что подъемная сила F электромагнита пропорциональна произведениям:

F ~ B2 S ~ 12 S,

где B - индукция магнитного поля, пропорциональная току I в обмотке электромагнита;

S - площадь наконечника электромагнита.
Из новых энергетических соотношений вытекает иная зависимость:

F ~ B S = Ф ~ I S,

где Ф - магнитный поток.
Экспериментальные исследования, проведенные автором предлагаемого изобретения, подтвердили правильность зависимости (2) при питании обмотки электромагнита как постоянным, так и переменным током. Дополнительные сведения могут быть предоставлены автором по требованию.
Действие синхронного реактивного трехфазного двигателя с массивным магнитопроводящим ротором с явно выраженными двумя полюсами в квазистатике совпадает с удержанием электромагнитом якоря посредством действия силы F. В таком синхронном двигателе будет выполняться зависимость (2), которую можно переписать так:

I S ~ F ~ M,

где M - крутящий может на валу двигателя.
На фиг. 1 изображена схема подвода питания к обмотке статора одной из фаз единичного синхронного двигателя 1; на фиг. 2 - то же для двух синхронных двигателей 2 и 3 с общим валом и последовательным соединением обмоток статоров. Источник питания двигателей поддерживает постоянное действующее значение напряжений Uo.
При работе двигателя 1 на нагрузку с моментом Mo наблюдается квазистатическое относительное смещение do полюсов статора и ротора, чему соответствует определенное комплексное электрическое сопротивление обмоток статора двигателя. Пусть это сопротивление таково, что через каждую из обмоток статора двигателя 1 течет ток Io. Т.е. обмотка статора любой фазы двигателя потребляет из сети электрическую мощность Po = Uo Io, см. фиг. 1.
Известно, что увеличение момента сопротивления на валу двигателя 1 по сравнению с Mo приводит к увеличению смещения (d > do) и, наоборот, причем одновременно изменяются магнитно-электрические характеристики двигателя. С другой стороны, заданное смещение полюсов do может наблюдаться при другом значении момента сопротивления (M' < Mo) в случае, когда электромагнитные силы в двигателе создают крутящий момент, равный M'.
Выясним связь величины M' с магнитно-электрическими характеристиками двигателя 1 при постоянном значении do. Из постоянства do следует неизменность в квазистатике магнитной цепи двигателя и, соответственно, постоянство комплексного электрического сопротивления каждой обмотки статора двигателя 1. При питании обмотки напряжением U' =Uo/2 по обмотке будет течь ток I'= Io/2. Т. е. обмотка статора любой фазы двигателя 1 будет потреблять из сети мощность P'=U' I'=0,5 Uo 0,5 Io=Po/4.
Для неизменной магнитной цепи двигателя 1 справедлива зависимость (3), из которой следует:

Io So ~ Mo,

I' So ~ M'

0,5 Io So ~ 0,5 Mo= M'.
Т.е. уменьшение тока в обмотке статора в 2 раза приводит к уменьшению во столько же раз (в 2 раза) крутящего момента на валу двигателя и сопровождается квадратичным ( 22= 4 раза) уменьшением потребляемой электрической мощности.
Нетрудно видеть, что отдельно для двигателя 2 и отдельно для двигателя 3 (см. фиг. 2) справедливо все сказанное относительно двигателя 1, питаемого половинным напряжением при сохранении величины полюсов do. В сумме на общем валу синхронных двигателей 2 и 3 развивается крутящий момент Mo, такой же, как на валу синхронного двигателя 1, но потребляемая ими электрическая мощность в 2 раза меньше мощности, потребляемой синхронным двигателем 1. Увеличение числа синхронных двигателей на фиг. 2 с двух до N позволяет в N раз уменьшить потребляемую мощность при сохранении нужного крутящего момента на общем валу. Таким образом, нужная механическая работа может совершаться с минимальными затратами электрической мощности первичного источника.
Подготовка электромашинного умножителя электрической мощности к работе производится следующим образом. На первом этапе создается один синхронный двигатель с магнитопроводящим ротором с максимально возможным КПД (например, kд= 0,9). Вал синхронного двигателя соединяться с валом электрического генератора такой же номинальной мощности, что и синхронный двигатель. При КПД генератора Kг= 0,9 общий КПД устройства будет равен: k=kд kг=0,8. Это означает, например, что при потребляемой двигателем мощности 100 кВт он развивает некоторый крутящий момент Mo, и генератор отдает в нагрузку не более 80 кВт, а 20 кВт составляют главным образом потери при преобразовании электрической энергии в механическую и обратно.
На втором этапе к первому синхронному двигателю подключается точно такой же второй синхронный двигатель, см. фиг. 2. Общий вал двигателей будет передавать крутящий момент Mo, необходимый для выработки генератором электрической мощности 80 кВт. При этом, как было показано ранее, суммарное потребление электрической мощности двигателями составит: 10 кВт/2 = 50 кВт. Т. е. электромашинный умножитель электрической мощности отдает в нагрузку на 30 кВт электрической мощности больше, чем потребляет из сети, и имеет КПД: k = 80 кВт/50 кВт = 1,6.
На третьем этапе продолжается наращивание числа N синхронных двигателей. Например, при N=5 приводная синхронная машина будет потреблять: 100 кВт/5 = 20 кВт, а общий КПД устройства составит

k=80 кВт/20 кВт / 4.
Однако, по ряду причин величину ( 100 кВт/N) не удастся уменьшать беспредельно с целью увеличения КПД электромашинного умножителя электрической мощности. Поэтому наряду с учетом массо-габаритных показателей может быть определено оптимальное число N синхронных двигателей. В качестве примера остановимся на оптимальном числе N=5.
Работа электромашинного умножителя электрической мощности наиболее четко проявляется именно в режиме подвода к приводной синхронной машине некоторой электрической мощности от постороннего источника (сети трехфазного тока). При этом на выходе устройства наблюдается значительно большая электрическая мощность, потребляемая внешней нагрузкой. В режиме подвода электрической мощности от сети к устройству оно многократно умножает эту мощность, что отражено в названии изобретения. Указанное применение электромашинного умножителя электрической мощности характеризуется простотой анализа подводимой и отдаваемой мощностей, т.е. простотой определения общего КПД данного устройства.
Пример использования электромашинного умножителя электрической мощности. Высокий КПД умножителя позволяет создать самоподдерживаемый автономный источник электрической энергии. Для этого остаточно оснастить умножитель выходным оборудованием управления, которое должно часть вырабатываемой генератором электрической мощности направлять на питание приводной синхронной машины (в рассматриваемом примере с учетом потерь в схемах управления эта мощность может составить 25 кВт). Остальная часть электрической мощности:

80 кВт = 25 кВт - 55 кВт

направляется оборудованием управления для использования внешними потребителями электрической энергии.
Применяемые в умножителе синхронные двигатели при запуске после подачи на их обмотки трехфазного напряжения не могут сами увеличивать число оборотов до n=3000 об./мин. Поэтому во время запуска вал умножителя должен разгоняться до этой частоты вращения отдельным пусковым двигателем любого типа. Кроме того, пусковой двигатель вводит в действие генератор умножителя. Вырабатываемая генератором электрическая энергия посредством оборудования управления подается на приводную синхронную машину умножителя. По окончании процесса запуска умножителя пусковой двигатель удаляется. Дальнейшая непрерывная работа автономного источника электрической энергии при меняющейся нагрузке потребителей обеспечивается выходным оборудованием управления.
Автономные источники электрической энергии на базе электромашинного умножителя электрической мощности могут использоваться на стационарных электростанциях большой мощности и на крупных транспортных средствах в качестве неисчерпаемого, экологически чистого и недорогого источника энергии, не зависящего от основных природных факторов среды обитания человека.

KomX | 32410 - 12.07.06 FEME, я так понял, что это не Ваше творение... И слава Богу!

FEME | 32417 - 12.07.06 Это Болдин Андрей Юрьевич. Патент RU 2126585.
Статус: по данным на 05.05.2006 – действует

Я не утверждаю в истинности работоспособности, просто для информации.
Ведь тема близка к д.- Васи.

Sergio | 32427 - 12.07.06 Torch"Вот только одна и та же схема, на одних движках работает, на других нет!В чем разница тех древних движков- непонятно."
1) Когда работал в бригаде с электриками, приходилось разбирать много движков для перемотки и заметил, что у некоторых двигателей выпуска конца 90-х начала 2000-х,мощность 1,5-2,2 кВт, обмотка намотана в 2 провода(возможно за неимением провода нужного диаметра).
2) Любой двигатель после перемотки больше грелся.

queet | 32435 - 13.07.06 Torch"Вот только одна и та же схема, на одних движках работает, на других нет!В чем разница тех древних движков- непонятно."

Большинство двигателей такой мощности (22кВт) в сеть 380 включаются треугольником, а на звезде только разгоняются.
А может ДядьВасин двигатель был расчитан на включение звездой?

С уважением.

Eugeniy | 32436 - 13.07.06 привет!!!
...предлагаю к разработке следующую схему.....из анализа трехфазной синусоиды, мы имеем две синусоиды , которые находятся в противофазе друг к другу- это положение ротора и заряд конденсатора, в случае если он будет подключен напрямую к обмоткам...в этом случае заряд конденсатора будет в противофазе вращению ротора.., чтобы его не спалить, необходимо отсечь отрицательную эдс в момент разряда конденсатора с помощью диода...

чтобы не мучиться со сдвигом фаз на 60 градусов перенаправляя разряд конденсатора с 1 на 3 потом на 2 потом на первую обмотку и не городить сложную тиристорную или релешную схему, предлагаю использовать второй двигатель, который с помощью коленвала присоединен к оси первого двигателя...
настройка состоит в том чтобы во первых при подключении заряженного конденсатора к обмоткам второго двигателя , он имел вращение в том же направлении что и генератор.., второе чтобы обмотки мотора и генератора были сориентированы друг относительно друга на 180 градусов.., чтобы обмотки были подключены 1-1, 2-2, 3-3....,и подобрать конденсатор на каждую обмотку до максимального значения напряжения...
получаем в некотором роде сельсин.., но его необходимо вывести на максимальный режим оборотов и иметь при этом нагруженную ось...нагрузка сместит характеристику мотора в нужном направлении до пересечении с ачх .....

в итоге мы имеем конденсатор который работает в режиме заряд-разряд и магнитное поле которое движется в том же направлении....одна обмотка работает как генератор, а противоположная ей как мотор.... если система не выходит на устойчивый самостоятельный режим вращения, необходимо поменять моторы , найти с другими , более крутыми характеристиками.....
надеюсь рисунки будут понятны...

size: 10.48 KB
Torch | 32444 - 13.07.06 queet все понял, в чем ошибка и почему не пустили!
Пускать движок надо не от 380 , а от 220в!
Предвижу высказывание о очень большой емкости пускового кондера. Вариает замены есть - нихромовое сопративление ( но только для пуска! ). Вот почему у него на столе, хотя и стояла куча кондеров , но учитывая за еденицу 5 мкф и количество около 10- 20 . Вот и получается что часть пусковых заменена ( возможно на сопративление ).
Ведь что говорил д.Вася: одни емкости для старта другие для работы ( в резонирующих цепях ).

A2 | 32526 - 13.07.06 To Sergio
Абсолютно точно известно, что при перемотке двигатели отжигают в печке чтобы удалить старые обмотки. При этом железо статора меняет свои свойства. После чего перемотанный двигатель отдаёт только 70% от первоначальной мощности при тех же, что и до перемотки токе и напряжении. Поэтому движки и греются после перемотки когда с них хотят получить туже мощность что и раньше.

WAY | 32533 - 13.07.06 Глядя на схему тов.EUGENIY,напрашивается такой сценарий:
д.Вася не имея кондеров достаточной емкости для запуска большого движка,попытался использовать электролиты,вот и появились в схеме диоды.
Как я понимаю,в схемке Eugeniy можно использовать электролит.
Только идея про два двигателя - тяжеловата,предлагаю теоретикам
подумать и запихнуть данную схему в один АД.
Жду предложений.

queet | 32597 - 15.07.06 Господа!
Кто знает, как подключить 3-х фазный двигатель к однофазной сети без потери мощности на валу?
Извиняюсь, что немного не в тему.
Спасибо.

msn | 32599 - 15.07.06 Например вот так http://un7ppx.narod.ru/device/dvig1.htm

Eugeniy | 32701 - 17.07.06 электролит взорвется

Eugeniy | 32702 - 17.07.06 WAY если использовать электролит он взорвется, так как на него подается синусоида с другой стороны.., но коль в облом собирать систему из двух моторов, нарисую схему из одного мотора только чуть попозже...., ни одна схема находится уже в урне ...
пытался нарисовать схему без сдвига фаз, но даже теоретическим взглядом видны потери...
приходится жанглировать фазой вращения, зарядом конденсатора, и тем как распорядиться этим зарядом, при этом максимально использовать преимущества ориентации обмоток относительно магнитного поля.....мда....без переключений кандюков и обмоток не обойтись....

WAY | 32706 - 17.07.06 Насчет взрыва - сегодня разобрался!
И еще: почему ты думаешь,что ток потечет через конденсатор,а не пойдет через другую обмотку(хотя бы часть тока)?

Может пойти по другому пути, т.е. как д.Вася вышел на схему.
От обратного,так сказать. Хост писал,что у д.Васи была проблема
подключить какойто движок:
1.движок был на два напряжения - 9-ти выводный
2.небыло кондюков нужной емкости,но были "под рукой" электролиты.
3.движок был мощным, он пытался собрать плавный запуск,чтобы сеть сильно не грузить.
4.и т.д.

Предлагаю такой путь,потому что сам "опух" от схем, может еще у когото есть предложения,что заставило д.Васю эксперементировать с двигателем. Решение не обязательно,назовите хотя бы причины, по которым мог электрик крепко задуматься при подключении АС к однофазной сети.

Еще вопрос:
Есть ли простые схемы,позволяющие использовать электролиты при подключении АС в цепь 220 вольт7

Eduard | 32707 - 18.07.06 >Есть ли простые схемы,позволяющие использовать электролиты при подключении АС в цепь 220 вольт7
Да, например такая: два электролита соединяются одинаковыми обкладками (например, плюсовыми) последовательно, и каждый из них шунтируется диодом - катод к "плюсу", анод к "минусу". Емкость, как и положено, будет вдвое ниже. Особенностью этой схемы можно считать увеличенную вдвое емкость в момент включения под нагрузку. Не знаю, как и какие конденсаторы поведут себя нормально при таком режиме - он довольно тяжелый, желательно заглянуть в спецификации производителей и взять половину от обещанного .

С уважением.

Eugeniy | 32760 - 19.07.06 WAY ...скажу честно..., у меня метод тыка не срабатывает....,в описании эксперимента дяди Васи меня греет только одно, что это работает, теперь я к результату иду путем анализа..., раньше у меня на одной чаше весов лежало предположение что это возможно, а на другой чаше мнение умных мужей(а может подкупленных или заинтересованых) которые задавили авторитетом.......
не думаю что схемка дяди Васи простая....после того как я нарисовал графики фаз, я составил полный цикл переключений..,зарядов и разрядов кандюков и теперь на этом основании составляю схему которая выполнит эту программу.....уфффф мозги пухнут!
...,но если хочешь попробуй схемы которые я считаю с потерями...,но просто интересно как будут схемы работать....красным пунктиром обозначено подключение навстречу фазе.., нормальной линией- в догон фазе..., разница фаз 60 град
...вот в этих схемах и проверишь каким образом потечет ток кандюка

WAY | 32805 - 19.07.06 Eugeniy
Я имел ввиду не метод тыка, а попытку задать начальные условия задачи,т.е. попытаться понять, что заставило д.Васю эксперементировать, какие несложные детали он мог использовать( ну не Эйнштейн же его фамилия ).И соответственно логически попытаться пройти его путь.

Что касается схем, где-то так я и представлял схему д.Васи,простая и используется принцип подталкивания током одной обмотки
следующей обмотки. Идея использовать одну или две обмотки в роли генераторной,а оставшейся в роли рабочей - ни кчему не преводит,
работают обычные принципы АС машин,резонируй сколько хочешь,все равно не работает.

kilon | 32904 - 21.07.06 Извините ,что вмешиваюсь в разговор,но у меня (как и у Вас) есть желание стать энергетически независимым.Доброго времени суток всем ИЗОБРЕТАТЕЛЯМ!!!Eugeniy 32760 18.Jul.2006 (21:11)
WAY ...скажу честно..., у меня метод тыка не срабатывает....,в описании эксперимента дяди Васи меня греет только одно, что это работает, теперь я к результату иду путем анализа..., раньше у меня на одной чаше весов лежало предположение что это возможно, а на другой чаше мнение умных мужей(а может подкупленных или заинтересованых) которые задавили авторитетом.......
не думаю что схемка дяди Васи простая....после того как я нарисовал графики фаз, я составил полный цикл переключений..,зарядов и разрядов кандюков и теперь на этом основании составляю схему которая выполнит эту программу.....уфффф мозги пухнут!
...,но если хочешь попробуй схемы которые я считаю с потерями...,но просто интересно как будут схемы работать....красным пунктиром обозначено подключение навстречу фазе.., нормальной линией- в догон фазе..., разница фаз 60 град
...вот в этих схемах и проверишь каким образом потечет ток кандюка

По этой схеме работать не будет,я пробовал.Но если попробовать вместо диодов поставить тиристоры и коммутировать их либо от обмотки-генератора(т.е работает 2-я--коммутировать от 1-ой,3-я---от 2-ой и т.д.),либо от внешнего коммутатора.

И ещё.По схеме выложеной Валерой в Мае, работать возможно не будет.Дело в том,что я собрал установку похожую на ротовертер,т.е при помощи одного мотора раскручивал другой(АД-генератор).Все 3-и обмотки разделены.При возбуждении одной из обмоток до 380В на 2-х других возникает такое же напряжение(+/- километр)

kilon | 32906 - 21.07.06 Eugeniy
Я вот тут поправил твою схемку и синим отметил как диоды будут шунтировать друг друга.

kilon | 32913 - 21.07.06 В этом посте,Alexandr_VS | 26108 - Tue Apr 25, 2006 7:30 pm , увидел схемку,чуть-чуть её доработал и вот что получилось:

Eugeniy | 32941 - 21.07.06 если посмотреть на графики трех фаз то переключение обмоток следует проводить в следующем порядке 1-3-2-1-3-2-1-.......
при этом в момент переключения следует менять фазу конденсатора.....,
а на счет твоей поправки в схеме то я не совсем понял....ведь разряд кондеров направлен в фазе вращения.....понятно и так что потери скажутся на сдвиге фаз....
а попробуй собрать схему из двух моторов по схеме которую я описал ранее? интнресно узнать результат...

kilon | 32953 - 21.07.06 Я ,конечно,попробую.Но у меня всё осложняется тем,что один АД-мотор(предположительно 3кВт) перемотан и при включении звездой то 220 работает ровненько как от 3-х фаз.А у другого АД-генератора сорван шильдик(он предположительно 5 кВт)

kilon | 32976 - 21.07.06 Eugeniy

...а попробуй собрать схему из двух моторов по схеме которую я описал ранее? интнресно узнать результат...

Попробовал.Напряжение на кондёрах снизилось с 600в до 200в.
убрал 1-н диод из контура--- АД-мотор начал затормаживаться

Из 32904 +/- километр - это 80вольт в минус

Eugeniy | 32988 - 21.07.06 опиши поподробнее?
подобрал ли кандеры на наибольший потенциал на максимальных оборотах?как сориентировал обмотки относительно друг друга?(если не сориентируешь система не будет работать!!!!!!)как производил переключение на каком режиме?диод необходимо оставить потому как время разряда кандера будет совпадать со встречным напряжением с обмотки, произойдет сложение напряжений, что приведет к перегреву обмотки и соответственно к потери мощьности вращения....представь что это двигатель внутреннего сгорания с шестью целиндрами..., нужно правильно распорядиться фазами вращения и зарадами кандеров

kilon | 33002 - 22.07.06 Eugeniy
Как я уже говорил,характеристики движков не известны!!!
Все обмотки на АД-гене разъединены.Паралельно одной из обмоток подключаю конденсатор.Включаю установку и подбираю емкость до лёгкого изменения звука(если переборщить с емкостью то звук будет как у нагруженого мотора,обороты и напряжение снижаются) и максимального напряжения.В моём случае оно достигает 600в.Далее подключаю диоды ,как нарисовано по схеме.В момент подключения к обмоткам мотора,кратковременно слышен звук запускаюшегося мотора(доли секунды).Меряю напряжение на обмотке гена -- 200в.Выбег мотора увеличился на несколько секунд.Менял направление подключения и обмотки --результат см. выше.Убрал один диод со стороны мотора,мотор почти остановился.
На мой взгляд,схемка с транзисторным мостом более перспективная:
1.можно регулировать напряжение
2.можно подать импульсное напряжение и изменять длительность и(или) частоту импульсов
3.управлять задержкой времени,тем самым сдвигая фазу
4.она(схемка) применима как для ротоверта,так и для д.Васи
5.в отличие от тиристорной ,легка в подборе параметров частоты,напряжения и импульсов
Возврашаясь к началу темы. Д.Вася также мог её использовать,т.к это простеиший регулируемый мультивибратор,который мог собрать ,если не он сам,то сосед электронщик за бутылку водки или горилки.
Кстати,в одном из постов промелькнуло название журнала--"Радио" за 86 год.Так ни кто не посмотрел ,что это за журнал?
P.S. Как-то спросил у соседа (а он бывший военный электроншик),возможно ли запустить АД в резонанс.Не успел я это договорить,как он мне сказал:"А,вечняк собираешь?Бросай это гиблое дело,законы физики ещё ни кто не отменял!!!"
Мне кажется,что он что-то знает по этому поводу и в частности о проблемах связаных с внедрением оного.
Так же,спросил у другого знакомого,рассказал ему суть.Он казал,что в своё время он работал в институте Геологоразведки(кажется) и у них на "вооружении" стояли агрегаты похожие на ротоверт и он их объслуживал.

Eugeniy | 33058 - 23.07.06 P.S. Как-то спросил у соседа (а он бывший военный электроншик),возможно ли запустить АД в резонанс.Не успел я это договорить,как он мне сказал:"А,вечняк собираешь?Бросай это гиблое дело,законы физики ещё ни кто не отменял!!!"
Мне кажется,что он что-то знает по этому поводу и в частности о проблемах связаных с внедрением оного.
Так же,спросил у другого знакомого,рассказал ему суть.Он казал,что в своё время он работал в институте Геологоразведки(кажется) и у них на "вооружении" стояли агрегаты похожие на ротоверт и он их объслуживал.

а поподробнее у геолога узнать параметры?

kilon | 33065 - 23.07.06 Пробовал,но он ссылается на давность(80-е года) и он много чего забыл.Но эта информация больше подходит под разряд слухов.Это не тот источник,которому можно доверять на все 100%.

mike | 33067 - 23.07.06 Я тут давно слежу за обсуждением Дяди Васи.На форуме Energy.org один человек говорил что догнал как работает электромобиль Теслы и я ему почему-то верю.Он сказал что всего-лишь нужно переключать обмотки:цикл делится на 3 части по 120 градусов.Нужно 2 ёмкости.Первая фаза:заряженный кондер разряжается на одну обмотку,от двух других последовательно включенных заряжается второй.Вторая фаза:кондер,который зарядился от 2-ух обмоток напряжением 380 вольт переключается и разряжается на одну обмотку,а 2 свободные последовательно включаются и подзаряжают другой кондер.Третья фаза:ёмкость,которая подзарядилась , разряжается на следующую обмотку,а другая подзаряжается от двух свободных...И так по кругу.Он говорил,что думал над разными сложными схемами коммутации,но нужно всего-лишь 12 обыкновенных диодов(!):ток в обмотках переменный,они его направляют куда нужно.Чувака все закритиковали и он схему не оставил.Возможно,двигатель Дяди Васи так и работает и эта схема лучше ротовертера поскоку двигатель сам себя питает,а в качестве нагрузки можно подсоединить генератор.Так что нужно решить загадку:12диодов,2конденсатора,3обмотки.Так что народ,подумайте,а то я недоконца понял!!!

Eugeniy | 33068 - 23.07.06 еще раз перечитал написанные реплики, и вот задела меня еще раз вот эта:

KomX 32109 От 07.Jul.2006 (15:19)
К вопросу о перекосе фаз.
между выводами 1 и 2 - сеть, 219 вольт;
между выводами 1 и 3 - 226 В;
между выводами 2 и 3 - 25 В.
Остановил вал руками и крутнул в обратную сторону:
между выводами 1 и 2 - сеть, 219 вольт;
между выводами 1 и 3 - 192 В;
между выводами 2 и 3 - 86 В.

Это очень похоже, судя по напряжению - сдвиг(фаза)индукции (разворот остальных обмоток относительно первой через ротор), который проявляется как уменьшение напряжения.

А то что в другую сторону вращение создает напряжения другие - это влияние косых прорезей на статоре и роторе - формирующие приоритетное направление вращения.

Из этого можно сделать вывод, что данный мотор имеет лучшие характеристики только в одном направлении вращения, а значит и добротность статорных катушек при разном вращении разная.

А этот факт до сих пор не учитывался в конструкциях, которые здесь собирали.

....в связи с этим высказываю очередные мысли вслух....
итак.., мотор будет работать когда на него подают напряжение.., значит напряжение генератора должно быть выше..., следовательно благодаря тому что обмотки ротора находятся под скошенным углом, мы имеем преимущество характеристики мотора в определенном направлении вращения.., следовательно в этом направлении вращения, характеристика генератора будет ниже потребной кривиой мотора..., если поменяем приоритетное направление вращения , то генераторная характеристика окажется над кривой мотора....в характеристиках генератора и двигателя должна быть асиметрия и ВЫБИРАТЬ ПРИОРИТЕТНОЕ ВРАЩЕНИЕ В ПОЛЬЗУ РЕЖИМА ГЕРАТОРА И ИНВЕРТИРОВАТЬ ЗАРЯД КОНДЕРА НА ОБМОТКИ МОТОРА СО СДВИГОМ ФАЗ

Схема, собраная, с сдвигателем, у которого симметричная характеристика, приведет к эффекту затухающих колебаний, которые будут длиться может несколько часов а может дней....

Если раскрутить двигатель с помощью другого двигателя до определенных оборотов в одну сторону,замерить напряжение на выводах генератора, а потом выполнить ту же самую процедуру, только раскрутить мотор в противоположную сторону до тех же оборотов, замерить напряжение на обмотках генератора, ...,
Теперь замерим характеристику мотора в режиме мотора.....подадим напряжение в одном направлении вращения и замерим обороты...,потом произведем ту же самую процедуру но с противоположным направлением вращения .... схему необходимо собирать из расчета того что достигнуть достаточного вращения необходимо напряжением которое не превышает напряжения режима генерации.

Eugeniy | 33069 - 23.07.06 НАРИСУЙ СХЕМКУ?

kilon | 33093 - 24.07.06 mike
...Возможно,двигатель Дяди Васи так и работает и эта схема лучше ротовертера поскоку двигатель сам себя питает,а в качестве нагрузки можно подсоединить генератор.

К схеме ротовёрта возвращаемся,чтобы запустить установку хотя бы в единичном режиме и чтобы понять как запустить "д.Васю".

Eugeniy,я вот подумал,а что если вместо обычных диодов использовать стабилитроны.Если в твоей схеме диоды друг друга шунтируют,то стабилитрон до достижения пробивного напряжения будет закрыт и естественно шунтировать не будет.Но в этом случае могут сильно ухудшиться характеристики АД в связи с постоянной намагниченностью железа.

Стоит учитывать то,что при повышении частоты питающей сети АД стремится увеличить обороты.

mike | 33122 - 24.07.06 Я ориентировочно могу нарисовать без диодов,но надо разобраться с направлением тока в обмотках при кручении двигателя,где будут +- у конденсаторов.Надо думать...

Схема size: 18.50 KB s_p | 33131 - 24.07.06 To mike: "цикл делится на 3 части по 120 градусов"
Ты близок к истине. Вспомни Ленского. Но на обычной базе переключение не возможно. Смысыл вращения двигателя, как у Земли вокруг Солнца - периодичность изменения скорости.

mike | 33133 - 24.07.06 Не совсем понял,что значит <на обычной базе>-включение треугольником?А конденсаторы по очереди плавно разряжаются на обмотки,обеспечивая вращающееся магнитное поле.Я просто не разобрался с диодами-надо нарисовать по фазам и определить как будет меняться направление тока в обмотках.

mike | 33141 - 24.07.06 Пытаюсь рисовать схемы,пока всякая фигня получается вроде этой.Всё должно быть просто.Надо думать.

Схема2 size: 18.00 KB mike | 33142 - 24.07.06 Извините,немного ошибся в схеме.Подумайте над другими вариантами,это я нарисовал как пример.

Схема2 size: 18.00 KB s_p | 33145 - 24.07.06 To mike: трехполярный магнит - это и есть двигатель д. Васи.

WAY | 33157 - 24.07.06 ТОВАРИЩИ ТЕОРЕТИКИ, ПОДУМАЙТЕ КАК ИСПОЛЬЗОВАТЬ 12 ДИОДОВ, 2 КОНДЮКА И
3 ФАЗЫ! НАБОР ПРОСТОЙ - ПАХНЕТ РЕШЕНИЕМ ДЯДИ ВАСИ!

mike, какой прогой отрывать твои схемы?

kilon | 33202 - 25.07.06 Я вот тут набросал схемку.Где не прав--поправьте.

С1 после пробоя стабилитрона VT1,разряжается на объмотку L2.Тем временем С3 заряжается от L3.После пробоя VT3,разряжается на L1. С2 зарядившись от L2,через VT2,разряжается на L3.

mike | 33219 - 25.07.06 Я вот проанализировал 3-х фазную синусоиду и подумал насчёт направления тока в обмотках при вращении двигателя и нарисовал возможную схему подключения конденсаторов по фазам.Посмотрите,что неправильно и подумайте над вариантами,чтобы можно было подключить диоды и конденсаторы для коммутации.

Схема3 size: 62.00 KB mike | 33221 - 25.07.06 kilon,я,как понимаю,в твоей схеме конденсатор заряжается и разряжается от одной обмотки?Если так,то следующая ёмкость зарядится меньшей энергией,чем энергия разряда предъыдущего кондесатора.Тогда колебания будут постепенно затухать.

kilon | 33223 - 25.07.06 To mike .Я уже как-то писал,что диоды будут шунтировать друг друга.Посмотри мою схемку и сделай разброску напряжений.Учитывай такие параметры:
раб. напряжения треуг.380в,звезда 660в.
по рисунку в режиме гена точки 1-0;2-0 340в., 1-2 600в.

To people. Диоды,стабилитроны ,тиристоры на схемах обозначаются очень похожими значками.Возможно в тех схемах,которые Вы видели,умышленно нарисованы диоды для описания принципа.Но лёгким движением карандаша,диод превращается,либо в стабилитрон,либо в тиристор.

mike | 33224 - 25.07.06 Kilon,ты смотрел мои схемы?Подумай над коммутацией.Этот чел говорил,что работает.Тесла купил 12 ламп-они работали как обыкновенные диоды.

kilon | 33225 - 25.07.06 To mike | 33221 - Tue Jul 25, 2006 9:54 pm
Согласен.Немного изменил твою схему.
По объмоткам,думаю ты понял. V5,V6,V11,V12 СТАБИЛИТРОНЫ.
Сделай разброску по этой схеме.

mike | 33229 - 25.07.06 Kilon,давай я тебе скажу про схемы.На первой я думал над фазами,на второй я просто нарисовал схему от балды,исходя из 12диодов,3обмотки,2кондера-по другому не получилось.Итак,чтобы точно знать,что схема,которую составим ,верна,надо:разобраться,как меняется направление тока в обмотках при кручении движка,разрисовать по фазам.Затем-нарисовать на три фазы положение обмоток и ёмкостей,и,если всё верно,думать над коммутацией.Посмотри,схему3,надо делать по порядку.

KomX | 33232 - 25.07.06 Кто-нибудь объяснит мне почему именно 2 конденсатора?
Диодов 12 - это понятно, но что они должны делать?
3 обмотки, 3 фазу - тоже понятно. Но как эти фазы меняются, какие углы между ними в трех основных режимах: стабильное вращение, разгон и торможение? Что происходит в двух последних режимах и что в первом режиме НЕ происхоит?
Схемку с 2-мя диодами я уже приводил (повторю еще раз). Я думал все способны умножить 2 на 2 и на 3, получив в результате 12, ан нет, - не выходит сие умножение.

size: 1.68 KB

mike | 33234 - 25.07.06 Два конденсатора нужно потому,что они работают по очереди:когда один разряжается на одну обмотку,другой подзаряжается от оставшихся 2-х и затем переключение-зарядившийся разр на след обмотку,а разрядившийся подз-ся от двух остальных.Но конечно,перед автономной работой надо разогнать двигатель по стандартной схеме с пусковым кондером.

mike | 33236 - 25.07.06 Два конденсатора нужно потому,что они работают по очереди:когда один разряжается на одну обмотку,другой подзаряжается от оставшихся 2-х и затем переключение-зарядившийся разр на след обмотку,а разрядившийся подз-ся от двух остальных...Но конечно,перед автономной работой надо разогнать двигатель по стандартной схеме с пусковым кондером.

mike | 33237 - 25.07.06 Ток в обмотках переменный-диоды нужны,чтобы направить его,куда нужно.Получается как бы саморегулирующаяся система-самозаряжаясь,рязряжаясь она подерживает вращение на оптимальном уровне.

mike | 33238 - 25.07.06 Ток в обмотках переменный-диоды нужны,чтобы направить его,куда нужно.Получается как бы саморегулирующаяся система-самозаряжаясь,рязряжаясь она подерживает вращение на оптимальном уровне.

mike | 33239 - 25.07.06 KomX,посмотри схему3-я там пытался нарисовать.

KomX | 33240 - 25.07.06 Майк, но почему 2? Почему не 3, не 5, не 7 или 17?
У дяди Васи ведь на столе не 2 конденсатора стояло, а много больше. И что-то он там говорил, что объединить мол их невозможно в один (может 2 или 3)... Потом, что-то дядя Вася измерял прежде, чем тумблером щёлкнуть. Что будете измерять Вы? Где у Вас в схеме "измерительный мост", о котором в теме уже писалось... Я ценю усилия вновь подключившихся к обсуждению, но... схемы схемами, но что именно должно быть на "выходе"? Чем будет достигнут косинус равный единице (плюс-минус мало-мало)?

mike | 33242 - 25.07.06 Дядя Вася на столе положил много всего,чтобы замаскировать,куда провода идут.А конденсаторов больше просто не требуется.Посмотрите схему в совокупности с синусоидой-попробуйте до конца осознать идею.Сначала разгоняется по станд схеме-и,проверив заряд на кондере-в автон работу.

WAY | 33243 - 25.07.06 "Два конденсатора нужно потому,что они работают по очереди...", вот-вот ,как помнится и дядя Вася говорил,что когда одни кондеры разряжаются, другие в этот момент заряжаются.

Мика, в какой проге ты схемы рисуешь? Ничем не могу открыть,спасибо KILONу за перевод в нормальный формат.

mike | 33244 - 25.07.06 Я рисую в MicrosoftPowerPoint.

mike | 33245 - 25.07.06 Всё сходится,и движок надо запускать нагруженным примерно на 1/4.

kilon | 33246 - 25.07.06 Вообще ,я пребполагал,что (см. мою последнюю схему)L2 и L3 это генераторные обмотки и только.С них напряжение попадает на диодный мост(V1...4,7...10),а от туда на один из конденсаторов,который в данный момент разряжен.Параллельно с зарядкой идёт разрядка противоположного через L1.
"
...Потом, что-то дядя Вася измерял прежде, чем тумблером щёлкнуть. Что будете измерять Вы? Где у Вас в схеме "измерительный мост", о котором в теме уже писалось... Я ценю усилия вновь подключившихся к обсуждению, но... схемы схемами, но что именно должно быть на "выходе"? Чем будет достигнут косинус равный единице (плюс-минус мало-мало)?"
Сдесь я согласен,мерять нечего.Просто объмозговываем схемку предложеную MIKEом

kilon | 33247 - 25.07.06 К стати,схему предложеную майком нужно запускать от внешнего источника механической энергии.По другому может не получиться.

mike | 33248 - 25.07.06 Не,я бы тогда объяснение написал .Ну как,разбираешься со схемой3?Еющё рановато думать над коммутацией.Р.S.Я ещё до ночи буду торчать на форуме-так что давайте обсуждать.

free_energy | 33249 - 25.07.06 Вопрос: кто-нибудь видел это обсуждение. может поможет

http://www.sciteclibrary.ru/cgi-bin/yabb/YaBB.cgi?board=general&action=display&num=1052934978&start=200

mike | 33250 - 25.07.06 Kilon,но почему?От однофазной сети с пусковым кондером запустил-и переключил на схему.Но сейчас это не важно,надо над ней думать.

kilon | 33251 - 25.07.06 mike 33250 25.Jul.2006 (17:27)
Kilon,но почему?От однофазной сети с пусковым кондером запустил-и переключил на схему.Но сейчас это не важно,надо над ней думать.
Потому,что контур состоящий из 2-х кондёров и 4-х полупроводниковых вентилей будут генерить переменку .А попасть точно в фазу будет ох как сложно.

mike | 33252 - 25.07.06 Ну не знаю,может можно,если правильно переключать,а если не получится,то тогда-другим движком на валу раскрутить(у меня как раз такая система стоит).Но сейчас это не важно-ну как,обмозговал синусоиду,правильно ли я нарисовал направление тока в обмотках при кручении?

mike | 33253 - 25.07.06 Аууу,что все затихли-мне скучно - надо узнать правильно ли текут токи в обмотках.

KomX | 33256 - 25.07.06 Тэк-с, ребята (mike&kilon).
Посмотрел я и схемку №3 и просие рассуждения.
Вы только не обижайтесь, но все ваши рассуждения притянуты за уши, мягко говоря.
Начнем с того, что картина распределения фаз в режиме мотора и в режиме генератора в корне отличаются. Это не одно и тоже распределение, ведь в режиме мотора "вторичкой" является ротор, а в режиме генератора статор. Однако, противофазные режимы.
Далее.
Майкл, Вы не обмотки рисуйте, а эквивалентные схемы вкупе с фазовыми диаграммами, тогда у Вас и напряжение на двух обмотках в сумме не превысит напряжения на третей обмотке и появятся некоторые внутренние сопротивления, которые уменьшат скорость заряда емкости, а значит и амплитудное значение напряжения на ней.

контур состоящий из 2-х кондёров и 4-х полупроводниковых вентилей будут генерить переменку Это я даже и прокомментировать боюсь. Попросим лучше автора развить эту "мыслеформу".

Пока все. А вот вопросы я не случайные задаю. В режиме стабильного вращения цепь обратной управляющей связи разомкнута, для ротора статорных обмоток вовсе не существует. Как сие достигается я Вам нарисовал, а вот как получить вместо отрицательной обратной связи положительную думайте.

mike | 33257 - 25.07.06 Как то мудрёно пишешь.Я вот как раз и не знаю точно как себя фазы будут вести.И может надо генераторные обмотки параллельно соединить,хотя врядли.Высказывайте свои графическиа предположения.

KomX | 33258 - 25.07.06 Майклу
Пишу, как умею. Порой и мудрено. Вы помните что такое коэф. скольжения в асинхронном моторе? Чем он определяется и за счет чего получается? Если не помните, то звиняйте, я здесь рассказывать не буду. Что касается графических предположений, то поясните о чем речь.

mike | 33259 - 25.07.06 Синусоиду я нарисовал схематично,при работе будет что-то немного другое.Не надо становиться рабом своего ума-он привык всё усложнять,искать подвохи,и внушать ,что не может быть того,что человек не видел.Это большое препядствие.Всё гениальное-просто.Вращение ротора делим на три части по 120 градусов.Разряжая заряженный конденсатор в первой фазе-на первую,во 2-ой - на 2-ую,в 3-ей - на третью обмотки создаётся поддерживающееся ротором вращающееся магнитное поле,а с двух свободных последовательно включённых с поля снимается удвоенная энергия для последующего толчка на 120 град.До схемы коммутации я в конце концов допру.

mike | 33262 - 26.07.06

Майкл, Вы не обмотки рисуйте, а эквивалентные схемы вкупе с фазовыми диаграммами, тогда у Вас и напряжение на двух обмотках в сумме не превысит напряжения на третей обмотке и появятся некоторые внутренние сопротивления, которые уменьшат скорость заряда емкости, а значит и амплитудное значение нарисовал

А вот с этим у меня и проблемы.Если знаете как будет выглядеть картина пожалуйста рисуйте.

KomX | 33264 - 26.07.06 Майк. Рабом быть не надо - это верно. Посему, я не погрешу, если скажу, что любая из обмоток в отдельности, а равно и любая их комбинация может работать в качестве генератора на любом участке цикла, и не факт, что в это же время какая-то обмотка или комбинация оных будет работать как мотор. Все настолько хаотично и не предсказуемо.
Кстати, схема коммутации подразумевает некий алгоритм. Он у Вас есть?

mike | 33265 - 26.07.06 Я же вроде писал в предыдущих постах,начиная с первых,свои размышления и переключения по трём частям цикла,а в схеме3-рисунки на 2 цикла.Посмотрите внимательней.

KomX | 33268 - 26.07.06 Майклу
Вот изобразил в обычном табличном редакторе диаграмму.
Пояснения в легенде.

Все остальное из Ваших пояснений скорее Вас же запутывает, чем проливает на что-либо свет.

vgm | 33273 - 26.07.06 Давно.Слышал от контактера как должен работать вечный источник.Цикл состоит из трех,два подготовительных один рабочий и все!Вроде чуш но,я до сих не могу забыть его слов. Производит впечатление больного но, что он говорил опровергнуть не возможно!А говорил он о многом !

AS | 33276 - 26.07.06 Здравствуйте.
У меня есть идея по поводу вечного двигателя д. Васи.
Но что бы ее озвучить надо хотябы получить затухающее вращение асинхронника. У кого нибудь это получилось. Если нет то идея не имеет место.

KomX | 33282 - 26.07.06 AS
Выкладывайте свою идею, выбег есть у любого движка.

kilon | 33283 - 26.07.06 KomX | 33256 - Wed Jul 26, 2006 5:52 am
...Это я даже и прокомментировать боюсь. Попросим лучше автора развить эту "мыслеформу".Сеичас попробую объяснить работу схемы.Начальное условие:АД-ген запускается от внешнего источника мех.энергии.
1.-L2 вырабатывает напряжение и ток, которые через диоды V1,V7заряжает кондёр ,находящийся по схеме ,справа(С1).
2.-- то же,но другой полярности и кондёр слева(С2)
3.--L3 через V3,V9 дозаряжает С1 до пробоя стабилитрона V5,V11.C1 через V5,V11 разряжается на L1.
4.--L3 дозаряжает С2 до пробобоя V6,V12 и разряжается на L1 обратной полярностью.
Таким образом С1,С2,V5,V6,V11,V12 "генерят" переменку

...Кстати, схема коммутации подразумевает некий алгоритм. Он у Вас есть?
Здесь этот алгоритм просматривается

AS | 33285 - 26.07.06 А идея проста надо только еще несколько постоянных магнитов на статор приделать. Так как ротор постоянно вращается то в нем будет наводится ЭДС которая должна компенсировать потери на нагрев проводов и трение. Так обычно делают что бы асинхроник запустить в режим генератора. Плюс схема рекуперации энергии.

AS | 33286 - 26.07.06 Выбег не поможет надо постоянно делать рекуперацию. А выбег толко за тормозит из за самоиндукции.

mike | 33287 - 26.07.06 KomX спасибо за диаграмму,может поможет.А меня пока недели 3 не будет-на дачу уезжаю.Что надумаю , выложу после приезда.Удачи.

mike | 33288 - 26.07.06 Кстати,у меня дома есть 2 движка на 1.1 квт,так что придуманные схемы я могу проверять практически сразу же.

kilon | 33293 - 26.07.06 Сейчас попробовал подключить "левую" нагрузку к своему гену(см. рис.).Напряжение в течении секунды упало до 2.5 ,т.е. до исходного.

KomX | 33296 - 26.07.06 AS
Идея рекуперации не нова, активно используется в тех же троллейбусах, возвращая львиную долю энергии в питающую сеть. Иногда даже возвращенного больше, чем потребленного, но в целом всегда меньше. Увы. Что касается магнита на роторе, то вы забываете о равенстве сил действия и противодействия в замкнутом периодическом неразрывном цикле. У Вас есть идеи по "порыванию" цикла? Если есть, давайте обсудим.

kilon
Вы меня простите, но Вы наверное слабо представляете себе работу стабилитрона и, возможно, путаете стабилитрон с динистором.

kilon | 33297 - 26.07.06 KomX 33296 26.Jul.2006 (08:59)

kilon
Вы меня простите, но Вы наверное слабо представляете себе работу стабилитрона и, возможно, путаете стабилитрон с динистором. Возможно,но информацию о работе того или иного элемента,я беру из журналов с описанием работы схем.
Если возможно,вкратце,опиши работу одного и второго элементов.

AS | 33300 - 26.07.06 KomX. Во первых магнит устанавливаем на статоре.
Потом запускаем асинхроник в режиме генерации.
Подключаем схему рекуперации.
Получились затухающие обороты из за потерь.
Но так как ротор вращается то в нем будет наводится ЭДС от нашего магнита что позволит поддержать поле ротора и получить новую порцию энергии для восполнения потерь и повторить цикл рекуперации.

AS | 33301 - 26.07.06 С чисто логической позиции все верно. Но это только идея.

msn | 33303 - 26.07.06 AS Даже с логической неверно...

AS | 33306 - 26.07.06 И в чем я ошибаюсь?

msn | 33353 - 26.07.06 и как Вы думаете сила которая появится в результате действия ЭДС выработанной в результате взаимодействия магнита с двигателем, как будет направлена к вектору скорости вала? Это ответ на вопрос,: "...В чем ?"
во вторых - ЭДС вырабатываемое таким магнитиком приклееным на статор весьма мизерно и оно нужно только для самовозбуждения асинхронных генераторов, кстати статоры двигателай старого типа у которых использовалось "плохое" железо обладают и так остаточной намагниченностью и возбуждаются без применения этого приема..

msn | 33355 - 26.07.06 free_energy 33249 25.Jul.2006 (17:22)
Вопрос: кто-нибудь видел это обсуждение. может поможет

http://www.sciteclibrary.ru/cgi-bin/yabb/YaBB.cgi?board=general&action=display&num=1052934978&start=200

гон, конкретный гон..

WAY | 33359 - 26.07.06 KomX
Диаграмма классная!
Только не понимаю, почему А+В по амплитуде как обычная фаза?
А А-В намного больше? Как вобще понимать А-В?
Объясните, пожалуйста.

KomX | 33380 - 27.07.06 WAY
Здесь обычное сложение и вычитание двух последовательно включенных источника питания (что батарейка, что фазная обмотка, что фаза в сети - все едино). А+В - это сонаправленное соединение (начало-конец, начало-конец), а А-В - противонаправленное.

AS | 33389 - 27.07.06 msn Вы обсолютно правы. А еще есть сопративление проводов и трение в подшипниках. Вопрос и откуда возмется лишний Джоуль в замкнутой системе? Где спрятан халявный источник энергии? Я просто высказал идею. Простите за ошибку.

JOKER | 33391 - 27.07.06 просто предположение...
по идее схема должна быть симметрична, т.е. на каждую обмотку "работают" 4 диода, по 2 на каждый из кондеров.

kilon | 33399 - 27.07.06 Если поставить диод между объмоткой и кондёром --возбуждения не будет(проверено).В случае с подмагниченым ротором --не знаю,не пробовал.

AS | 33422 - 27.07.06 У меня тут еще одна идея появилась. Что если у этого д. Васи не просто асинхронник а с фазовым ротором или двух скоросной со скоростями 750 и 1500 оборотов. Я думаю если использовать одну оботку как двигатель а другую как генератор то может что то и выйдет.

kilon | 33433 - 27.07.06 AS 33422 27.Jul.2006 (08:38)
Я думаю если использовать одну оботку как двигатель а другую как генератор то может что то и выйдет.
На 80-х страницах ветки,если ты внимательно читал,valeralap выложил схему,где 2-е обмотки генераторные,а одна рабочая.И для этого необязательно иметь двухскоростной мотор.На счет одной генераторной обмотки,внедавних постах была поправка,что одной объмотки не хватит для подпитки "ведущей "обмотки и работы хотя бы в единичном режиме.

To people.Кто-нибудь попытался сотворить в "железе",схему выложеную Валерой?

msn | 33455 - 27.07.06 По поводу Валериных схем, девайсов никто не видел, "работает" все Валерино только у Валеры,
Во вторых д_Вася экспериментировал с обычным движком асихронником 3-ф с беличьей клеткой, работал он с сетью, тоже с 3-ф, по его же заявлениям, он имел ТОЛЬКО ЭКОНОМИЮ, около 30%, двигатель у него не самоврящался НИКОГДА, схема резонансная. ПОвторяю это для тех кто в танке и для ленивых, которые не читали ветку полностью. А все то, над чем вы ломаете голову вброшено Валерой и ни у кого не зажужжало. Показатель.
И самое главное: сверхеденичность в моторах можно получить, но думать надо не над тем какой использовать, синхронный или асинхроный, постояного или переменногго тока и т.д. Стандартный промышленный двигатель так устроен, что вместе с энергией на совершение полезной работы также тратится энергия и на преодоление сопротивления или "напряжение" среды-эфира. А получить OU в двигателе можно будет только в том случае, если заставить работать это "напряжение" на себя. Как только кто-то сможет обойти этот момент-будет Вам OU.
А посему творческих всем успехов в нелегком деле поисков Free Energy.

kilon | 33456 - 27.07.06 msn 33455 27.Jul.2006 (12:51)
По поводу Валериных схем, девайсов никто не видел, "работает" все Валерино только у Валеры,

Это получается как в анекдоте:
Новый русский приходит в автосалон и никак не может выбрать машину.Продавец говорит:"А вот попробуйте новый Ford Focus!!!"
Делают тестовый заезд.
Н.Р.-"Ну и в чём тут Фокус?"
ПР.-А вот смотрите.Видите столб?А теперь закройте глаза и не подглядывайте!
Объезжает столб и останавливается.
Н.Р.-НУ И В ЧЕМ ТУТ ФОКУС???
ПР.- А вот смотрите--Столб оказался сзади,мы сквозь него проехали!!!
Н.Р. покупает машину,сажает в неё корешей и говорит:"сейчас я вам фокус покажу,только глаза закройте".Разгоняется и в столб...

Несколько минут спустя-"КАКАЯ СУКА ПОДСМАТРИВАЛА???"

AS | 33462 - 27.07.06 Так это получается сто страниц форума чисто обсуждения об экономии в 30%. Да лучше счетчик двух тарифный поставил так там вообще до 50%. А я думал люди 1.5 делают (еденичник это не серьезно), а они из КПД 87% в 88% получить пытаются. Да ребята забейте вы на этот процент циркулярка все равно от дров работает которая сама и пилит.

msn Вы так уверено говорите про двигатель д. Васи что сами его видели. Или host что то на придумывал. Ведь один и тот же асинхроник по виду может иметь разное схемное решение. Это и двух скоросной двигатель у которого шесть обмоток или фазный у которого ротор с тремя обмотками включеные треугольником.

AS | 33465 - 27.07.06 Я думаю д Вася использовал мощьные движки из-за остаточной намагничиваемости. Так как ротор у этих движков больше а соответсвенно и остаточная намагичиваемость больше.

gwiktor | 33728 - 31.07.06 Привет всем. Прочитал страниц 20 поэтому не знаю может то что я предложу уже упоминалось. Я с движками особо не экспериментировал но помню в журнале Радио была статья про подключение к однофазной сети асинхронного двигателя но не звездой или треугольником а одну обмотку както переключали т.к. она в стандартной схеме только мешает (тормозит). Вторая мысль пришла на ум но реализовать не получилось (пока, не хватает кондеров и движек маловат), в курсе электро радио техники мы изучали работу связных контуров энергия перетекает между контурами (когда в одном максимум в другом 0).Д Вася упоминал про отключенную обмотку, может с нее получится направить для восполнения потерь в связные контуры. Честно говоря я скептически отношусь к подобным устройствам также как и к летающим тарелкам, но кто его знает а вдруг...

Да еще может кто скинет ссылочку на форум где первый раз появился Д.Вася или сообщит когда все прояснится. Спосибо за внимание.
Gwiktor@mail.ru

kilon | 33742 - 01.08.06 gwiktor 33728 31.Jul.2006 (20:28)
Привет всем. Прочитал страниц 20 поэтому не знаю может то что я предложу уже упоминалось. Я с движками особо не экспериментировал но помню в журнале Радио была статья про подключение к однофазной сети асинхронного двигателя но не звездой или треугольником а одну обмотку както переключали т.к. она в стандартной схеме только мешает (тормозит).
В каком-то посте упоминался журнал "Радио" за 86-й год(ты в этот журнал смотрел?).

...Честно говоря я скептически отношусь к подобным устройствам также как и к летающим тарелкам, но кто его знает а вдруг...

Всё это находится за гранью неизведанного.Вспомни,в16-м веке люди даже не могли предположить об электричестве,о полётах в космос,об экипажах без лошадей и т.д. .

Да еще может кто скинет ссылочку на форум где первый раз появился Д.Вася или сообщит когда все прояснится. Спосибо за внимание.
Gwiktor@mail.ru

Первая ссылка появилась на этом форуме,в этой ветке,стр. 1.(по крайней мере мне бомьше нигде не встречалось обсуждения этой темы).
Так же почитай посты со схемами(там есть за что зацепиться).
А вообще ,мне кажется,эта ветка "приказала долго жить" после сообщения msn | 33455 - Thu Jul 27, 2006 10:51 pm ,хотя сам я буду продолжать эксперименты.

AS | 33746 - 01.08.06 Полностью Вас поддерживаю kilon.

Шарясь на форуме обнаружил статью про НЭГ и что порозило так это сходство и двигателя д. Васи и НЭГа здесь есть на чем подумать.

Torch | 33747 - 01.08.06 AS

Ну вы с Kilon-ом молодцы! " А вдруг"- да не вдруг. Просто надо делать , а не гадать!
Общее конечно есть у этих конструкций и не вращающееся магнитное поле.
А наличие постоянного магнита, в обоих конструкциях. А вот для чего?
Хмм!...Делайте и все! Вон Ральф уже наверное 3-ех киловатник долелал. А вы тут..."Вдруг". Хост то же сдедал "свой вечный насос" - Да молчит, как партизан! Нельзя говорить о таком. Все втихушку делается!
Шутка!

nemo-sas | 33748 - 01.08.06 Тоже нашёл сайти про двигатель Надина macmep.rambler.ru

kilon | 33841 - 02.08.06 Закончил только что читать про НЕГ.Меня поражает сходство веток:организатор куда-то свалил,народ кидается из крайности в крайность.

To Torch
...AS Ну вы с Kilon-ом молодцы! " А вдруг"- да не вдруг. Просто надо делать , а не гадать!

А ты думаеш не делаю?Делаю!!!Только методы у меня дедовские - лом и кувалда.(Я больше по механике работаю,а с электроникой проблемы).
Сейчас хочу запустить,для начала, схему похожую на ротоверт вот с таким подключением(см. рис.),и если получится,применить к "чистому" "д.Васе".

Мотор и генератор соединены вал в вал. Запускаем агрегат от сети 220в через диодный мост и преобразователь. С генератора (в моем случае)снимаем 360в переменки с каждой фазы. С 3-х фазного диодного моста снимаем 600в постоянки и заводим её в преобразователь.
Перед преобразователем должен стоять конденсатор на 200мкФ или более.
Сеть отключаем и устроиство должно заработать хотя бы в единичном режиме.

djonny | 34004 - 05.08.06 интересно, как поживает сверхединичный ротовертер у Valeralap ?

valeralap | 34006 - 05.08.06 dionn.Ротовертер сверхединичный поживает прекрасно, то есть стоит в мастерской, и я к нему не прикасаюсь. Друзьям, не посвященным при случае натираю уши, что это сверх, мощная тяговая установка, которую буду устанавливать на летающую тарелку. Серьезно заниматься до ноября вряд ле будет время, захожу посмотреть новости, и чем народ занимается ,сам провожу только теоретические исследования. Изучил неплохо НФ Андруса , понял, что основной базовый принцип он не смог объяснить как и классическая физика отсюда много неточностей и ошибок плюс тяжелое изложение. Посмотрел современный взгляд классической физики там дела мягко говоря еще хуже смахивает на религию, хочешь верь, хочешь иди в атеисты то есть в эльтернативщики и объясняйте сами себе как можете. Самый главный вопрос атомное строение вещества. В классической физике нет объяснения, почему электрон мотается вокруг ядра и не падает на него более того где он берет энергию для своего бега. Но все знают, что атом излучает на резонансной частоте, а раз излучает то значит и теряет, откуда пополняет энергию и какую? Андрус еще круче завернул, доказал, что электрон это не электрон и выдумал ядерный разгонный механизм а принцип этого механизма лично у меня вызывает полное недоверие а это базовое понятие без него теория не состоятельна даже если она что-то временно решает.

Atu | 34007 - 05.08.06 Здравствуйте! Вообщето эта ветка не относится к одной из тех за которыми я наблюдаю с особым интересом, я слабо разбираюсь в вещах которые здесь обсуждаются. Вот мне здесь попалась информация которая, возможно кому-то из вас пригодится: Скопировaно из электронной книги "THE MANUAL OF FREE ENERGY DEVICES AND SYSTEMS".

C. Wanlass - Energy Conservation Motors

The energy saving electric motor developed by Chris Wanlass improves the operating economy of motors in several ways.

a) Conventional electric motors lose efficiency by being unable to regulate the volume of iron laminations which become magnetized. In the Wanlass motor design the volume of the iron laminations and windings closely match the required pulling torque on the motor, with no unnecessary iron volume being magnetized.
The coil winding configuration around the laminations is also critical to this balanced EMF-to-magnetization effect.

b) By adding a second set of coils adjacent to each of the normal field coils this new type of motor avoids back-EMF (per Lenz's Law). The addition of these second coils allows the normal current flow to be unrestricted by the back- EMF and thus improve efficiency.

In the Wanlass motor the amount of copper wire in the second coil windings is much different than in the first coil windings. Both sets of windings, in conjunction with a capacitor, produce two different magnetic fields that compliment each other, rather than the usual conflict between the input current and the back-EMF.

The back-EMF is shunted into the second coils as current, thereby causing less electricity to be required from the original source. The transfer of electrical flow from the first winding(s) to the second set smooths out the energy flow within the motor to generally increase efficiency and produce lower heat losses.

The addition of the capacitor in each of the second coil windings provides a current storage factor for higher starting torque plus producing the difference in the magnetic fields between the two field coil sets, as previously mentioned.

Experts who have examined the Wanlass motor design feel that it is extremely complex and involves an alteration of some basic motor design concepts. One engineer who examined the motor design said that "I wish I'd thought of it."
The Wanlass motor design has offered to a number of major motor manufacturers in the U. S. but negotiations have been halted due to some unreasonable demands made on Mr. Wanlass on licensing arrangements.

Eugeniy | 34013 - 05.08.06 не первый раз перечитываю сообщения форумчан..,увлекся я выставленными на форуме букварями .., в следствии этого делюсь очередными идеями и суждениями:

пытаясь проникнуть в суть физики процесса, мне показалось интересным место где собака порылась.., начну с самых основ:
поставим короткозамкнутую рамку в магнитное поле.., никаких заметных изменений не происходит ..., затем совершим полный оборот магнитами вокруг рамки.., с рамкой опять ничего не произошло..,а теперь совершим вокруг рамки, скажем, 20 оборотов за пол минуты.., рамка совершит поворот в сторону вращения магнитов.., заметным станет то, что частота вращения магнитов вокруг рамки будет больше частоты вращения рамки...
на поворот рамкивлияют два момента:
-ЭДС, которая возникает в рамке в следствии вращения магнитов и как следствие механический поворот..
и второй момент- момент силы трения, который направлен в противоположную сторону и пытается остановить рамку...

если мы увеличим силу трения на оси рамки, то поворот ее вызовет уже не 20 оборотов за пол минуты, а, скажем, 80 оборотов за 30 сек....в результате этого в рамке будет ЭДС больше чем в первом случае..
ЗНАЧИТ .., для получения на обмотках ротора в некоторой степени халявной ЭДС энергии, ротор НЕОБХОДИМО НАГРУЗИТЬ!!!!
...
В выложенных на форуме букварях можно найти:
в зависимости от типа обмотки двигателей, роторы двигателей делятся на короткозамкнутые и фазные.
Обмотки короткозамкнутого ротора представляют собой медные стержни, забитые в пазы. С двух сторон эти стержни замыкаются кольцами... либо пайкой либо сваркой...
Двигатели большой мощьности имеют фазную обмотку. Конструкция ее аналогична обмотке статора. Концы этой обмотки выведены на контактные кольца...
в сообщениях host упоминались эти моменты:
-двигатель необходимо запускать наруженным
-эффект наблюдается в основном на мощьных двигателях
-...я обратил внимание на 6 проводов, они мне сейчас не дают покоя.Судя по всему двигатель 3-фазный, а у них обмотки между собой подключены или звездой или треугольником, а потому чаще всего выходит 4провода(земляи 3 фазы)а здесь выходит 6 проводов, и все идут в коробку.....

.....выкладываю схему такого двигателя.....(но не в схеме автогенерации) в ней те самые 6 проводов...

Выводы:
систему необходимо собирать с двигателем большой мощьности с фазным ротором

на настоящий момент у меня завис вопрос:host спросил д.Васю не пробовал ли он заменить емкости на дроссель, на что он ответил что двигатель выполняет функцию дросселя....

насколько я помню дроссель выполняет сглаживающую функцию как обыкновенная катушка,.., может зесь уместней слово трансформатор?

и очень занятной выглядет схемка выложеная Atu

у кого есть мотор с фазным ротором откликнитесь?!!!!!!

size: 20.94 KB
djonny | 34014 - 05.08.06 valeralap 34006 05.Aug.2006 (16:29)
dionn.Ротовертер сверхединичный поживает прекрасно, то есть стоит в мастерской, и я к нему не прикасаюсь.
это славно! а нет желания запатентовать его и внедрить в производство?
P.S. Андруса я смог прочитать совсем немного, больно сильно он уводит мысли от верной линии...

Torch | 34115 - 08.08.06 Eugeniy!
Хороший опус!
Цитата "на что он ответил что двигатель выполняет функцию дросселя...."
У д.Васи смысл слов, что дроссель, что индуктивность - одно и тоже!
Ведь одно обмотка выполняет роль индкутивности в " последовательном " резонансе!
Ведь это же намек д.Васи!

msn | 34117 - 08.08.06 ЗНАЧИТ .., для получения на обмотках ротора в некоторой степени халявной ЭДС энергии, ротор НЕОБХОДИМО НАГРУЗИТЬ!!!!
Одна из немногих здравых мыслей в этой ветке за многие месяцы...

Torch | 34119 - 08.08.06 Согласен!

Eugeniy | 34159 - 08.08.06 в догонку вышесказанному делюсь продолжением сужденй...

..итак мы имеем асинхнонник с фазным ротором, нагружаем ротор и запускаем мотор...., на обмотках ротора у нас появилась халявная ЭДС...,НО
МЕНЬШЕЙ ЧАСТОТЫ, так как ротор нагружен и его чатота вращения вокруг оси не совпадает с частотой вращения магнитного поля статора.., Если мы подадим напряжение с пониженной частотой на обмотки статора, то через некоторое время система остановится..,так как в асинхроннике важна разница частот между вращением поля и вращением ротора..,цепочка такова: пониженная частота поля на статоре приведет к понижению ЭДС напряжения и частоты на нагруженном роторе...и поскольку это закольцовано,система будет иметь характеристику затухающих колебаний...
Чтобы избежать потери частоты, в цепочке обратной связи нам нужно ее откорректировать....
Не буду городить огород сложных схем из емкостей для коррекции частоты, поскольку в промышленном исполнении уже существуют готовые решения.....кажется они называются ИНВЕНТОРЫ или частотные преобразователи

queet | 34161 - 08.08.06 Eugeniy 34159 08.Aug.2006 (14:09)
в догонку вышесказанному делюсь продолжением сужденй...

..итак мы имеем асинхнонник с фазным ротором, нагружаем ротор и запускаем мотор...., на обмотках ротора у нас появилась халявная ЭДС...,НО
МЕНЬШЕЙ ЧАСТОТЫ, так как ротор нагружен и его чатота вращения вокруг оси не совпадает с частотой вращения магнитного поля статора.., Если мы подадим напряжение с пониженной частотой на обмотки статора, то через некоторое время система остановится..,так как в асинхроннике важна разница частот между вращением поля и вращением ротора..,цепочка такова: пониженная частота поля на статоре приведет к понижению ЭДС напряжения и частоты на нагруженном роторе...и поскольку это закольцовано,система будет иметь характеристику затухающих колебаний...
Чтобы избежать потери частоты, в цепочке обратной связи нам нужно ее откорректировать....
Не буду городить огород сложных схем из емкостей для коррекции частоты, поскольку в промышленном исполнении уже существуют готовые решения.....кажется они называются ИНВЕНТОРЫ

ну а чтобы найти полезное применение вращению двигателя, можно его негрузить системой вихревого теплогенератора, который будет греть воду для отопления и для нужд, ..., в итоге имеем независимое и электричество и тепло и горячую воду.....

Частотник соорудить не сложно: MC3PHAC от Моторолы, 6 полевиков или
IGBT на выход и немного мелочёвки.
А вот хватит ли ЭДС чтобы крутить нагруженный двигатель и ещё снимать
халяву?

KomX | 34168 - 08.08.06 Ба! Да нас посетил очередной мечтатель!
Eugeniy тут предлагает нагружать фазный ротор. Я правильно понял?
Могу я поинтересоваться у Вас Eugeniy одним маленьким нюансом. А что КЗ ротор в асинхроннике у нас работает на холостом ходу?
Вы не обижайтесь, но сие Ваше, с позволения сказать, предложение смехотворно. Странно, что msn & Torch рассыпаются в дифирамбах.
Уж лучше инвертировать в определенной последовательности обмотки трехфазника, или на параметрически возбуждать обмотки статора "продуктом" детектирования части выходного напряжения с фазных обмоток, все не так смешно будет.
С уважением.

Igor_v | 34169 - 08.08.06 Eugeniy. Ничего страшного, если нет нагрузки, двигатель будет вращаться и без нагрузки. Если же будет нужна нагрузка, вводить ее надо плавно. Если ввести нагрузку мгновенно двигатель резко остановится. Почему и предлагалось подключать нагрузку заранее.
valeralap. Раз уж разговор пошел об электронах, предлагаю посмотреть на них.

НА СНИМКЕ — АТОМЫ. “Наука и Жизнь” №10 1974г.

Электронные микрофотографии отдельных атомов были получены уже несколько лет назад, но на них атомы выглядели просто как черные точки. Физики Ритц и Бартел из Мичиганского университета (США), использовав мощный электронный микроскоп и принцип голографии, смогли получить снимки атомов неона и аргона, на которых видны электроны, кружащиеся вокруг ядра. Так как электроны находятся в постоянном движении, они выглядят как расплывчатое облако. На снимке: слева— атом неона, справа — атом аргона при увеличении в 500 миллионов раз.
Science News, 13.4.1974.

Мои замечания. Так как по современным расчетам размеры элементарных частиц настолько малы, то на снимках видны не сами электроны, а как бы их увеличенный “оттиск”. На самом же деле, чтобы увидеть электрон как точку, нужно было бы этот снимок увеличить еще в миллион раз.

Eugeniy | 34171 - 08.08.06 если проследить развитие мысли дальше, я же поправился
халявы конечно предполагается не много

Ба! Да нас посетил очередной мечтатель!
Eugeniy тут предлагает нагружать фазный ротор. Я правильно понял?
Могу я поинтересоваться у Вас Eugeniy одним маленьким нюансом. А что КЗ ротор в асинхроннике у нас работает на холостом ходу?
Вы не обижайтесь, но сие Ваше, с позволения сказать, предложение смехотворно. Странно, что msn & Torch рассыпаются в дифирамбах.
Уж лучше инвертировать в определенной последовательности обмотки трехфазника, или на параметрически возбуждать обмотки статора "продуктом" детектирования части выходного напряжения с фазных обмоток, все не так смешно будет.
С уважением.

если честно я не понял сути Ваших претензий(((((...разве я утверждаю что ротор должен работать на холостом ходу? в данном случае нам нужен фазный ротор, при чем здесь КЗ?....от составления схем у меня уже мозги опухли в учете фазы зарядов кандеров и расположения обмоток...,пока не перечитал буквари..., ....хотя если есть прыть, кто Вам запрещает быть правым? сделайте о чем говорите и докажите свою правоту....,охотно признаю свою неправоту в случае убедительности Ваших аргументов...

Частотник соорудить не сложно: MC3PHAC от Моторолы, 6 полевиков или
IGBT на выход и немного мелочёвки.
А вот хватит ли ЭДС чтобы крутить нагруженный двигатель и ещё снимать
халяву?

по идее халявы не много....
поделись схемкой частотника?, если найдешь в сети промышленный , кинь ссылочку?

msn | 34175 - 08.08.06 Многие здесь гадают, не понимая принципов возможной работы в OU режиме. Так вот, не нагрузив двигатель механически, вы не подаете в его обмотки соответствующий ток, и соответственно лишены возможности собрать реакцию среды пропорциональную этому току. Иными словами запустив двигатель на ХХ, даже допустим в OU режиме невозможно заставить его работать в таком режиме под нагрузкой.

Eugeniy | 34178 - 08.08.06 и еще чисто теоретически, здорово бы было вывести систему на автономный режим, а потом уже посмотреть какой воз она потянет

Analog | 34202 - 09.08.06 Я много прочитал про "халяву", но так и не разобрался возможно ли это. Для себя решил прояснить ситуацию: рассчитал однолинейную схему замещения АД в трех случаях: 1) без компенсатора; 2) с последовательным кондером; 3) по стандартной схеме - с параллельным кондером. В итоге получил в последних двух случаях кпд 110%(!), за 100% взял потребл. мощность без компенсатора. В качестве АД в расчет взял последовательную RL цепь c cosФ=0,86 (L=15mH, R=10oHm), U=220V, f=50Hz. Отличие 2 и 3 случаев в том, что при последовательном соединении требуется снижение напряжения питания на 10% (иначе будет перегрузка), и емкость требуется на порядок больше чем в 3 случае. 10% халявы, по моему, идут вот откуда: потребляемая мощность полностью рассеивается на "резисторе", а в реактивных элементах возникает резонанснсный ток, если считать что индуктивный ток в движке действительно идет на пользу. При выбранных элементах получается: мощность без компенсатора 4,4кВт(потребл/~на валу) (220В/20А); c параллельным компенсатором потребляет 4кВт, на валу 4,4кВт (220В/18А); с послед. кондером: 4кВт/4,4кВт (200В/20А). В чем моя ошибка?

Torch | 34209 - 09.08.06 Eugeniy
Как тебя слово «опус» то задело! Ты и в правду считаешь, что в конструкции д.Васи был конвертор ( или подобное устройство ) или я не правильно тебя понял?
Рассуждения твои не так и плохи! Но выводы… странны.
Мне больше всего не понравилось увод форума от темы!
Напомню, что двигатель вращал механический насос!!!
Я не думаю, что мощность на валу двигателя равнялась требуемой мощности вала насоса!
К чему это я!
Двигатель АД должен быть мощнее требуемой мощности насоса раза в три!!!
Вот теперь и нет твоей фразы:
«ротор нагружен и его частота вращения вокруг оси не совпадает с частотой вращения магнитного поля статора».
Вот теперь она будет совпадать по частоте, НО НЕ ПО ФАЗЕ!!!!
Ну как?
Не воспринимай, как личную обиду!

bear | 34225 - 09.08.06 А по-моему дело говорит Eugeniy. Вращение асинхронника происходит, когда есть нагрузка на ротор и обмотка ротора замкнута на какое-либо сопротивление или накоротко, что впринципе являеться пределом большого потребления тока. Вот она - халява!

можно частоту вращения поля уменьшить до полного остановки нагруженного ротора - тогда это уже будет НЕГ - все как-то красиво получаеться и все сходиться!

У кого есть возможности проверить - поделитесь резульаьами

queet | 34402 - 11.08.06 Eugeniy Намалевал частотник в P-CAD2000

Будут вопросы - спрашивай.

size: 223.99 KB msn | 34452 - 12.08.06 http://kopen.narod.ru/product_1.html

Eugeniy | 34453 - 12.08.06 я вот покопался по интернету, нашел промышленные частотные преобразователи.....у кого есть возможность ,поэксперементируйте........а вдруг он и вместо автомобильного движка потянет?!)))))))))))регулировать частотой мощьностью вращения как нажимать на педаль газа))))))) правда полагаю в таком техническом применении, из-за свойства скольжения нагруженного ротора, приемистость будет слабой....

http://www.mechatronics.ru/chpdelta1.htm#M

http://www.inpromtex.ru/drives/se.htm

http://www.promelectro.net/opisanie.php?act=toshiba

http://www.aktor.ru/product/convert/converter2.html

Eugeniy | 34457 - 12.08.06 queet 34402 11.Aug.2006 (15:38)
Eugeniy Намалевал частотник в P-CAD2000

Будут вопросы - спрашивай.

че то не получается раскрыть твою схемку...может перекинешь в другой формат?

queet | 34505 - 12.08.06 че то не получается раскрыть твою схемку...может перекинешь в другой формат?
А так?

Eugeniy | 34506 - 12.08.06 queet 34505 12.Aug.2006 (18:12)
че то не получается раскрыть твою схемку...может перекинешь в другой формат?
А так?

посмотрел .....спасибо!!!
круто!аж глаза разбегаются от простоты....по моему проще купить....

Ну а у тебя получилось проветить на практике предложенную теорию и суждения? поделись результатами?!

queet | 34510 - 12.08.06 Eugeniy по моему проще купить....
Купить конечно можно. Обойдётся раза в два дороже.
На счёт простоты. Примерно так я строил привода
до 11кВт. В более мощных применял интеллектуальные
силовые модули от Mitsubishi. МС3 применял редко.
Обычно ATMEGA16. Дешевле, и с программой могу делать что хочу,
а в МС3 программа забита наглухо.
Ну а у тебя получилось проветить на практике предложенную теорию и суждения? поделись результатами?!
По поводу применения привода у меня есть свои соображения,
но заниматься этим буду потом. Сейчас пытаюсь сделать НЕГа.
Пока получился трансформатор с однофазным входом и 3-х фазным выходом.

Romanina | 34555 - 13.08.06 Схема запуска Асинхронного двигателя по схеме Дяди Васи.
Конденсаторы С1, С2, С3, заряжают, после чего кратковременно включают реле Р1 подав на него ток, контакты реле Р1 замыкаясь разряжают конденсатор С1 на обмотку возбуждения статора (А) , вторая пара контактов реле Р1 в этот момент разомкнута и ток на реле Р2 не поступает, отключаем реле Р1 от внешнего источника тока, контакты реле Р1 отключают конденсатор от обмотки возбуждения (А) и возникший ток ЭДС самоиндукции заряжает конденсатор через диод С1 и включает реле Р2 после этого процесс повторяется с обмоткой (В) потом (С) и опять с обмоткой (А) .
Реле можно ставить и 12 вольтовые автомобильные через резистор или дроссель, конденсаторы полярные их надо подбирать по мощности движка, диоды обычные. Ещё для маломощных двигателей можно добавить диодную схему для подзарядки конденсаторов от других обмоток возбуждения. Диоды не правильно нарисованы их перевернуть надо

queet | 34565 - 13.08.06 Romanina 34558 13.Aug.2006 (18:38)
Схема запуска Асинхронного двигателя по схеме Дяди Васи.
Конденсаторы С1, С2, С3, заряжают, после чего кратковременно включают реле Р1 подав на него ток, контакты реле Р1 замыкаясь разряжают конденсатор С1 на обмотку возбуждения статора (А) , вторая пара контактов реле Р1 в этот момент разомкнута и ток на реле Р2 не поступает, отключаем реле Р1 от внешнего источника тока, контакты реле Р1 отключают конденсатор от обмотки возбуждения (А) и возникший ток ЭДС самоиндукции заряжает конденсатор через диод С1 и включает реле Р2 после этого процесс повторяется с обмоткой (В) потом (С) и опять с обмоткой (А) .
Реле можно ставить и 12 вольтовые автомобильные через резистор или дроссель, конденсаторы полярные их надо подбирать по мощности движка, диоды обычные. Ещё для маломощных двигателей можно добавить диодную схему для подзарядки конденсаторов от других обмоток возбуждения.

Что-то в этом супе не так.
Кондеры переполюсованы да и релюхи долго не протянут...

FEME | 34609 - 14.08.06 По моему, msn нашел готовый ответ, странно, что не какой реакции.
Из статьи. -Энергосберегающие двигатели, типа РПЭДЯ созданы для замены трехфазных асинхронных двигателей (АД) и двигателей постоянного тока. РПЭДЯ, при выполнении аналогичной с трехфазными АД работы, потребляют в 3 - 4 раза меньше, а в отдельных случаях в 5 - 6 раз меньше электроэнергии……………………….. РПЭДЯ можно представить как три двухфазных электродвигателя в единой электромагнитной системе, включаемой без фазосдвигающих устройств непосредственно в трехфазную сеть.

Т.Е. У Д. Васи, мог быть двухскоростной двигатель, и его обмотки включены по схеме РПЭДЯ.
Если потребление в 3-6 раз меньше, чем не ротервер?
И, если это три двухфазных электродвигателя в единой электромагнитной системе, включаемой без фазосдвигающих устройств. То почему бы один двигатель не включить в сеть, а два других использовать как генераторы?

FEME | 34612 - 14.08.06 Вот вам и роторвер, от РПЭДЯ:
RU 2262791 Параметрический электропривод.rgo

msn | 34664 - 15.08.06 FEME Вот наконец-то, началось просветление. Экономия до 30% энергии в Д_Васиных движках (по его же словам) может происходить за счет компенсации реактивной составляющей потребления АД (резонасная схема- LC контур) ю
Давно известно что АД имеет зявленный КПД только в одной точке характеристики- при максимальной нагрузке, Если АД -недогружен, -cos-F ужасен, КПД двигателя низок. Скорее всего это и имел ввиду Вася.

С этим борятся и вполне успешно, - применяя приводы. А в РПДЯ я бы скзазал, что работает не LC резонансный контур, а LL-контур, со всемы вытекающими: широкополосность, дешево и сердито, привод не требуется, если конечно нет нужды регулировать частоту вращения вала двигателя.
И напоследок:
коэффициент преобразования электрической энергии в механическую может быть больше еденицы, но:
надо добится чтобы ЭДС самоиндукции или рекуперировался бы в буфер, или источник, не вызывая торможения ротора !!!, и использовался бы повторно, или же сразу направлять его на выполнение полезной механической работы.
Можно ли это сделать в существующих конструкциях АД? Я пока склоняюсь к ответу-скорее нет, чем -да, во всяком случае без существенных переделок.

JohnZ | 34798 - 17.08.06 Привет ВСЕМ !

Да уж... Задал д_Вася задачку почтенному сообществу ...
Вот читал я почти весь флуд, который вы здесь нафлудили,
и не увидел почти _ни_одной_ здравой мысли по схеме.
Ведь здесь, как я понимаю, собрались инженерА-технари ?
Страниц уже БОЛЬШЕ сотни, ... а воз и ныне там...
Сарказма и злости в моих словах нет (ну, или почти нет )
Если кого обидел, заранее прошу прощения.
Господа инженерА, разрешите задать Вам несколько наводящих вопросов:
1). СКОЛЬКО существует ВСЕГО СХЕМ включения 3-х фазного
АД в 1-ф сеть ?
2). Из описания самого д_Васи (как технаря !) Вам, случайно, не
пришла в Ваши светлые головы мысль, что он мог ПРОСТО ЛОХАНУТЬСЯ
собирая какую-либо _С_Т_А_Н_Д_А_Р_Т_Н_У_Ю_ схему ?

Если-бы обсуждение пошло сразу в этом русле, сообществом схему уже
разгадали-бы... И движков меньше сожгли-бы.
А так, почти один флуд... Хотя, может кто-то и ответил (для себя)
на эти вопросы, и уже качает воду из пруда ...
Тут кто-то хотел прилепить это на своего "мерина" .
Не получится, по причине непостоянства нагрузки на валу.
Вот ощасливить ГорВодоКанал-ы больших и малых городов, вот это да,
достойное приминение данной приблуды. А то они почти все у энергетиков
в долгах, как в шелках, абыдна. Соответственно и для народа цена на
воду и т. д. выводится. Закачка воды в котельни, тоже может быть так
реализована. (К стати, как преобразуется мех. эн. в тепловую ?)
Как видим, применение этой схемы в основном _промышленное_, а д_Вася
этого не пАнЫмает. Грохнут его, видимо. Могу пояснить, почему.
Особенно если он с Востока Украины. Там бандюки Р.А_х_м_е_т_о_в_а
и за меньшую провинность людей в бетон закатывали (по ТВ показывали),
а таких как д_Вася, - и подавно. Спросите почему ?
Да потому что владельцем облэнерго Востока Украины является ...
(попробуйте угадать с одного раза, кто ? ).

Удачи !

PS: Выложите кто-ниить стандартные схемы. Я ыщё не научился картинки
выкладывать. Есть одна идея по этому поводу, надо-бы обсудить.
Со схемами будет проще и нагляднее (треуг-к, звезда, зиг-заг).
Может перейдём в новую ветку, а то эта уж больно длинная...

FEME | 34802 - 17.08.06 JohnZ, многие посты просто удалены, но об том, что д. Вася скорее случайно двигатель так запустил много раз говорилось. Более того, говорилось, что и другие электрики с пьяну запускали АД «в разнос», и приходилось выключать бокорезами.
Вот только по трезвому вспомнить не могли как включали.

JohnZ | 34806 - 17.08.06 FEME 34802 17.Aug.2006 (10:44)
JohnZ, многие посты просто удалены, но об том, что д. Вася скорее случайно двигатель так запустил много раз говорилось. Более того, говорилось, что и другие электрики с пьяну запускали АД «в разнос», и приходилось выключать бокорезами.
Вот только по трезвому вспомнить не могли как включали.

Дык в том-то всё и дело, что случайно, но ОН это может ПОВТОРИТЬ !!!
Значит, эффект СТАБИЛЬНЫЙ !!! Или почти... А значит и повтояем !!!
Если ВЕРИТЬ первому посту.
Поэтому нужно сосредоточиться, как я уже говорил, на _стандартных_
схемах, вернее на их возможных "лоховатых" модификациях, т.е. тех
которые _нормальному_ (и трезвому ) инженеру в голову не приходят
сами собой. Анализируя эти модификации, (да хотя-бы полным перебором
вариантов в каждой из них не так уж много) и учитывая кол-во
участников в форуме, можно прийти к общему решению (если не жмотиться, как д_Вася). И движков сэкономить, а то каждый будет их жечь по
ОДИНАКОВОЙ схеме.

Удачи !

MAGAZOID | 34813 - 17.08.06 Никто не пробовал вспомнить что тесла брал?
У него небыло батареи конденсаторов!
В описании машины тесла говорится что он использовал энергию эфира.
Эфир в других своих машинах он возбуждал ВЧ генераторами....
И уж если схема очень простая , то может эта к чему сгодится?
возможно каких то элементов не хватает или симисторы надо, но вроде как самый простейший генератор.

NNN | 34826 - 17.08.06 msn 34664 14.Aug.2006 (23:26)
....Давно известно что АД имеет зявленный КПД только в одной точке характеристики- при максимальной нагрузке, Если АД -недогружен, -cos-F ужасен, КПД двигателя низок. Скорее всего это и имел ввиду Вася.

Дядя именно подобное и говорил.. он говорил, что у него потребляемая реактивная мощность примерно равна мощи движка, а потребляемая активная стремится к нулю...........

vgm | 34834 - 18.08.06 Все очень просто.Мотор-кондер и все! У Мельниченко все описано. Резонанс должен быть пограничным,на грани срыва чтоб преобладал импульс с инд. обмотки АД.Не заводится-плохой или маленький АД.А вообще, что такое резонас?! Я так и не понял!!!!

Fylhtq | 34841 - 18.08.06 Данная картинка ничего не напоминает?

А теперь если подумать и объединить генератор с мотором и немного переделать контроллер, то получите детище Дяди Васи.

Картинка взята с http://www.matri-x.ru/energy/bedini.shtml

size: 7.44 KB
JohnZ | 34847 - 18.08.06 Думаю что нет, не похож этот девайс на д_Васин, разве что
по диаграмам, оч-чень могет быть. И роль маховика в д_Васином
девайсе выполняет ротор (масивный) АД. И КОНТРОЛЛЕРА там НЕТ в
принцыпе !!! Я думаю что там обычная схма 3-х ф. -> 1 ф. с
"хитрым" (ака лоховатым) включением обмоток. Ну перепутал
д_Вася в _одной_ из обмоток начало и конец , и получил
доп. накопитель эн-гии. Просто так, на халяву...
Жаль нет у меня движка (не сталкиваюсь по работе, когда служил
в СА, у меня их было вАлом. Эх, знал-бы ...), сам бы попробовал...
Но тут есть ещё одно обстоятельство, которое надо-бы выяснить:
когда у него в (первый раз) погорела проводка, т е когда
впервые был получен данный эффект, ПРОВОДКА замкнулась или нет ?
Как Вы понимаете, замкнутая (в последствии) проводка (если сей
факт имел место), явилась не чем иным как КОММУТАТОРОМ. Ведь
пакетник ВЫБИЛО (ну или предохр-ли выгорели) !!!

Удачи !

PS: Народ, а как картинки (схемы) выкладывать прямо в месагу ?
Просветите, плз.

PSS: А ведь заменив движок трансом, (снимаем не мех-ю а эл-ю
энергию, получим девайс, который АКОЙЛ продаёт за тучу бабла).
IMHO. Безтопливные эл. станции.

Fylhtq | 34850 - 18.08.06 Если вернуться к истокам и посмотреть посты, то там написано, что девайс Дяди Васи - Это мотор + насос. => маховик это ротор + насос.
+ была некая коробочка X непонятно с чем - чем не контроллер.
+ куча конденсаторов - чем не акумулятор во время рабочего режима. Да раскрутить мотор + насос от конденсаторов наверно будет трудно, понадобится большая емкость. А вот для рабочего режима их будет вполне достаточно.

Romanina | 34855 - 18.08.06 А чем вам не понравилась моя схема? Если вы заметили она
создает вращающее магнитное поле без всяких микросхем, соответствует словам Дяди Васи «Ключом к работе схемы, является своевременное переключение обмоток и правильное включение емкостей.», а если вас смущают реле так их можно заменить и другими деталями.

s_p | 34859 - 18.08.06 А чем вам не нравится, если:
1. Ротор вращается,то он заряжен - ДВИЖЕНИЕМ.
2. Конденсаторы заряжены - НАПРЯЖЕНИЕМ.
3. Катушки статора заряжены - ТОКОМ.
3 энергоисточника.

MAGAZOID | 34877 - 18.08.06 ну вот приехали...
мультирезонанс и всё сразу на местах...
теперь осталось всё это в резонанс на гармониках с питанием от самых нижних частот..

вполне подойти должна.. только надо доработать...

size: 175.55 KB kilon | 34893 - 18.08.06 MAGAZOID 34877 18.Aug.2006 (13:14)
вполне подойти должна.. только надо доработать...
Хочу Вас,и не только, немного разочаровать.В предыдущих постах было обсуждение аналогичной схемы,только вместо транзисторов были диоды и др. полупроводники.Если Вы внимательно читали,то должны были заметить,что я делал аналогичное подключение.
При таком подключении ,на генерирующих объмотках резко падает напруга.Но при включении в цепь диодного моста вся эта система держит активную нагрузку.Возможно держит и реактивную,но проверить это не смог.
Кстати,хочу спросить.Подбирая кондёры,добился потребления тока на киловатнике около 100мА(правда пока на ХХ).Теперь собираю преобразователь 12/220в.На выходе модифицированная синусоида.Так вот:есть ли какие-то ньюансы включения такой схемы???

msn | 34920 - 19.08.06 Для lквт - 100mA ХХ, это много, можно добится и меньше 60-70mA.
В остальном под нагрузкой, все обычно и никаких чудес, за уменьшением разве потребляемой от сети РЕАКТИВНОЙ мощности.

kilon | 34929 - 19.08.06 msn 34920 19.Aug.2006 (07:09)
Для lквт - 100mA ХХ, это много, можно добится и меньше 60-70mA.
В остальном под нагрузкой, все обычно и никаких чудес, за уменьшением разве потребляемой от сети РЕАКТИВНОЙ мощности.

Возможно 60-70мА.1-е тарированое деление на приборе 0.6А,а стрелка дергалась около "0".Точнее пока не могу замерить.
Подбирал кондёры с дискретностью 3,8мкФ.При добавлении ещё одного кондера увеличивается ток.Думаю,что ток зависит от свойств мотора,хотя попробую добавить ёмкостсь с дискретностью 1мкФ.Но пока не до этого--собираю преобразователь.

kilon | 34993 - 21.08.06 Дальше будут продолжения объсуждений?

Lolik-Bolik | 34997 - 21.08.06 kilon,

если нужны свежие идеи, могу подбросить. Может вам известна другая формула вычисления энергии конденсатора, но та что дается в учебнике W=(CUU)/2 не работает. Это очевидно когда пробуете подсчитать энергию в случае когда один конденсатор разряжается на другой (получится что половина энергии исчезает бесследно Так вот к чему это я? Изобретатель ротовертера утверждает и учит что с конденсатора в резонансе можно снять напрямую электрическую энергию поддерживая и дальше резонанс. С того же АД загнанного в резонанс по ротовертерной схеме можно снять определенное кол-во энергии (а именно 0.618) усилленой за счет добротности контура на фактор 1.618.

Предлагаю схему кот. разработала группа Хектора, кот. позволяет правильной подборкой C1, C2, C3 и триггерной схемой справа разряжать C2 и C3 в нужный момент времени на транс и снимать "живую" а не реактивную мощность резонансного контура. C1 это резонансный конденсатор в ротовертере (на схеме C1 в резонансе с феррорез. трансом Т1 что в принципе похоже). Предупрежу что схема самая новая и находится в данный момент в стадии тестирования ребятами Хектора. Если хотите с ней экспериментировать существуеет также методика настройки правильного режима.

kilon | 35054 - 22.08.06 другой формулы не известно.Кондёры подбираю методом научного эксперимента.
В предложеной тобой схеме присутствует развязка колебательного контура через триггер,а я говорил о невозможности прямого подключения нагрузки.
Методика настройки ,думаю,будкт интересна не только мне.Только вот хотелось бы на русском.

vgm | 35072 - 23.08.06 Двигатель 1500об/мин. генератор тоже асинронник 750об/мин. Соеденить через редуктор 1:2. Если не затруднит,ваше мнение?

kilon | 35084 - 23.08.06 vgm 35072 23.Aug.2006 (04:56)
Двигатель 1500об/мин. генератор тоже асинронник 750об/мин. Соеденить через редуктор 1:2. Если не затруднит,ваше мнение? На частоту вращения АД и на частоту вырабатываемой энергии (при одинаковых оборотах) влияет кол-во кернов.
И ещё ,в режиме генерации необходимо всего-лишь увеличить обороты на 10%.

JnoVa | 35090 - 23.08.06 Прочтите - любопытный материал.
http://www.rus.postimees.ee/220806/glavnaja/za_rubezhom/4013.php

queet | 35095 - 23.08.06 Kilon
На частоту вращения АД и на частоту вырабатываемой энергии (при одинаковых оборотах) влияет кол-во кернов

Хочу поправить. Не к-во кернов, а к-во пар полюсов.
Один и тот же статор можно по разному намотать.

vgm | 35126 - 24.08.06 Спасибо.Имелось ввиду будет ли в этой системе избыток энергии? Ведь можно взять АД с оборотами 3000 и 750,редуктор 1:4.Возможно ли замкнуть систему на себя или хотябы получить более высокий КПД ? Перед тем как пробовать хотелось посоветоваться.

kilon | 35130 - 24.08.06 queet 35095 23.Aug.2006 (11:54)
Kilon
На частоту вращения АД и на частоту вырабатываемой энергии (при одинаковых оборотах) влияет кол-во кернов

Хочу поправить. Не к-во кернов, а к-во пар полюсов.
Один и тот же статор можно по разному намотать.
Thank you.Мы люди иногда ошибаемся.

kilon | 35131 - 24.08.06 vgm 35126 24.Aug.2006 (00:26)
Спасибо.Имелось ввиду будет ли в этой системе избыток энергии? Ведь можно взять АД с оборотами 3000 и 750,редуктор 1:4.Возможно ли замкнуть систему на себя или хотябы получить более высокий КПД ? Перед тем как пробовать хотелось посоветоваться.
Я не пойму ,зачем нужен редуктор.У меня стоят два мотора ,соединённые вал-вал.АД-мотор 220/380в,АД-генератор 380/660в.Рабочие обороты (в режиме мотора у обоих) у них примерно одинаковые.С АД-генератора включеного треугольником,подбором кондёров получаю напряжение от 2.5в до 600в.

vgm | 35134 - 24.08.06 kilon.С помощью редуктора разгрузить двигатель и запитать его от собственного генератора.От сети только пускать.Какую нужно затратить работу чтобы получить 1квт на разных генераторах, работающих на разных оборота,3000 и 750.По теории то понятно,а как на проктике?

djonny | 35135 - 24.08.06 kilon 34993 21.Aug.2006 (07:11)
Дальше будут продолжения объсуждений?
конечно будут но все в этой теме сходится к одному результату, который можно и в книгах прочесть, как бы печально это не звучало...

msn 34664 14.Aug.2006 (23:26)
коэффициент преобразования электрической энергии в механическую может быть больше еденицы, но:
надо добится чтобы ЭДС самоиндукции или рекуперировался бы в буфер, или источник, не вызывая торможения ротора !!!, и использовался бы повторно, или же сразу направлять его на выполнение полезной механической работы.

а я склоняюсь к варианту, что при полностью загруженном движке ЭДС самоиндукции будет стремиться к 0. а вообще, ДЯДЯ ВАСЯ - весёлая тема. её можно обсуждать её всю жизнь

vgm 34834 18.Aug.2006 (03:21)
Все очень просто.Мотор-кондер и все! У Мельниченко все описано. Резонанс должен быть пограничным,на грани срыва чтоб преобладал импульс с инд. обмотки АД.Не заводится-плохой или маленький АД.А вообще, что такое резонас?! Я так и не понял!!!!
у Мельниченко все заявки на патент, кроме одной-двух - полная лажа. так что волнения в сторону резонанс - это запасение энергии впрок. представьте, как белые медведи на северном полюсе сначала отъедаются, чтобы затем спокойно спать зимой

msn | 35140 - 24.08.06 а я склоняюсь к варианту, что при полностью загруженном движке ЭДС самоиндукции будет стремиться к 0.
А куда мы тогда определим дедушку Ленца с его E=-L*dI/dT ?

gwiktor | 35159 - 24.08.06 Почему мы пытаемся загнать движек в резонанс? Изобритатель ничего не говорил о нем. А подсказка что можно запустить от импульса хорошей емкости? И про то что чистый синус не дает дойти до рабочей схемы? Давайте подумаем над тем как можно заставить работать асинхронник от источника постоянного напряжения (аккомулятора). Вчера прочел про электромобиль на Subscribe.Ru движек у него асинхронник 3х фазник питание от литиевых акумуляторов (те что в телефонах).
Извините за качества снимка (сделан с веб камеры)

size: 225.05 KB gwiktor | 35162 - 24.08.06 этот будет весить меньше

size: 25.74 KB
gwiktor | 35164 - 24.08.06 предлагаю использовать состовные транзисторы с управлением оптическим тк на схеме что выше один работает по схеме с общим эмит. а другой эмит повторитель. Схема управления усложнится. Вот что предлагаю на рисунке один из 6

size: 17.88 KB
gwiktor | 35165 - 24.08.06 Что если подключать и отключать обмотки как на рисунке ниже. Ток нарастает не сразу а за 4 (тау) вот и включать на 3(тау) после чего ток по экспоненте убывает опять 3 (тау), переключаем обмотку в обратную сторону опять на 3 и тд. но как я предпологаю (могу и ошибаться) пока ток убывает напряжение на индуктивности подскакивает иногда даже существенно. Поэтому при работе на индуктивную нагрузку (реле и др) ставят диод шунтирующий обмотку. В нашем случае транзисторы снабжены защитным диодом между эмит и кол. что приведет к обратному импульсу тока по направления к + источника (батареи конденсаторов или акоммул). Нужно подумать как комутировать импульсы при 6 ключах тк мои предположения были для одной обмотки и 4 ключах и все 3 обмотки не соединены а автономны.

size: 26.65 KB
gwiktor | 35166 - 24.08.06 Ребята особенно те кто проводит эксперименты делитесь информацией с колегами не будьте жадными к теоретикам тоже просьба подкидывать идеи. Если кто дошел до чегото необычного сообщайте на мыло gwiktor@mail.ru буду признателен пишите.

queet | 35169 - 24.08.06 А что, задачку с 12-ю диодами, 2-я кондёрами и АД никто так и не решил? Я тоже.
Или я что-то пропустил?

kilon | 35176 - 24.08.06 gwiktor 35166 24.Aug.2006 (12:32)
... к теоретикам тоже просьба подкидывать идеи. Если кто дошел до чегото необычного сообщайте на мыло gwiktor@mail.ru буду признателен пишите. Теория без практики нет ничто и звать никак.Поэтому лучше предлагая какую-либо схему написать:"...собрал согласно схеме и вот что получилось...".Я ,например,пытаюсь собрать преобразователь 12/220в ,по выложеной сдесь на форуме схемке(или по ссылке).Собрал,подключил к АКБ,сгорели полевики.После этого обнаружил,что забыл поставить микрухи(т.е. управления на ключи небыло).Где-то накосячил.Теперь буду дое...ать соседа электронщика.

kilon | 35178 - 24.08.06 vgm 35134 24.Aug.2006 (05:51)
kilon.С помощью редуктора разгрузить двигатель и запитать его от собственного генератора.От сети только пускать.Какую нужно затратить работу чтобы получить 1квт на разных генераторах, работающих на разных оборота,3000 и 750.По теории то понятно,а как на проктике? За 1 час 1кВт,за 2 часа 0.5кВт и тд. независимо от оборотов.Редуктор только изменяет крутящий момент.Сдесь нужно идти по пути уменьшения потребляемого тока от сети или автономного источника питания.
Подключив к объмоткам конденсаторы ,уменьшил потребляемый от сети ток.Но думаю внутри колебательного контура,ток будет таким же ,как и без кондеров от сети.

kilon | 35182 - 24.08.06 Не совсем правильно выразилсся в предыдущем посте.Чтобы получить 1кВт энергии необходимо потратить столько же энергии плюс потери на трение ,нагрев и пр.При использовании редуктора,изменяя тем самым Мкр,получение единицы мощности (энергии)растягиваем во времени.Отсюда было :"За 1 час 1кВт,за 2 часа 0.5кВт и тд. независимо от оборотов.Редуктор только изменяет крутящий момент"

vgm | 35197 - 25.08.06 Kilon.Вот именно! Растянется во времени.Кто-то из умных сказал что, не используя фактор времени вечный двигатель не возможен.Зо счет редуктора разгрузится двигатель,он будет меньше потреблять плюс шунт. конднсаторы.Один раз видел схему, справа две батареи в послед,слева два тиристора тоже в послед,в диаганаль этого моста включен двигатель.

kilon | 35201 - 25.08.06 vgm 35197 25.Aug.2006 (00:35)
Зо счет редуктора разгрузится двигатель,он будет меньше потреблять плюс шунт. конднсаторы. Один раз видел схему, справа две батареи в послед,слева два тиристора тоже в послед,в диаганаль этого моста включен двигатель.
Но если у редуктора передача 1/4 ,то генератор будет вырабатывать в 4 раза маньше.Когда я собирал свою установку,подбирал кондёры на АД-генераторе,получил 600в.При этом ток на АД-мотореоставался таким же.Но это на ХХ.При увеличении нагрузки ,ток на моторе соответственно вырастети система выпадает из резонанса.1.Подключив дополнительную ёмкость опять вгоняем систему в резонанс,а нагрузку используем на поддержание работы.2.Нагружаем систему "левой" нагрузкой.Опять выпад из резонанса.3.См. п.1.
д.Вася тоже говорил,что движёк надо включать нагруженым.Т.е. он подобрал кондёры под нагрузку + самоподдержание.Об этом говорил не только д.Вася!!!
Один раз видел схему, справа две батареи в послед,слева два тиристора тоже в послед,в диаганаль этого моста включен двигатель.
Аналогичные схемы применяются в авиации.Там преобразуют 27в пост. в 27 перем. 400Гц

vgm | 35203 - 25.08.06 Kilon.Все говорит о том что самовращение не возможно!? Остается одна надежда на большой АД.Может в сердечнике дело? Один раз попался ДВД проигрыватель у которого после выключения секунд 30 работал преобразователь.Посмотрел ,а в выпрямителе стоит емкость всего 20 мкф! Впечатляет!

mike | 35207 - 25.08.06 Над схемой с 12 диодами подумал и ничего кроме предлож мной схемы2 не придумал.Возможно она будет работать.А пока опишу свои эксперементы с асинхронником.Что я сделал.Купил 2 3-хфазных асинхр двигателя 1.1квт,прикрутил их к доске(соединил вал в вал).Затем начал запускать двигатель с разными кондерами по схеме ротовертера.Без нагрузки движок потребляет ватт80 или того меньше.Далее обмотки двигателя,который у меня выступ в роли генератора,я соединил тоже звездой.Для возбуждения я соединял три одинаковых кондера треугольником и подсоединял к ге-ру.В зависимости от ёмкости кондеров-различная нагрузка-различное потребление первичного двигателя.Я настроил двигатель под нагрузку из 3-х кондеров по 10мкрф по минимому потребления.Измерил потребление от сети:1.4 ампера 220вольт,измерил ток,протекающий в обмотках генератора- 2ампера 390вольт.Итак в обмотках генератора присутствует халявная радиантная энергия,но напрямую её снимать низя-нарушатся токи в обмотках-это аналогично нагруживанию обычного транса.Есть несколько вариантов:настройка на стоячую волну и подкл нагрузки в узел тока-но это большой гемор.Можно снять энергию,не изменяя параметров схемы-выкачать энергию с помошью диодной заглушки.Она состоит из 2-х диодов и 2-х полярных кондеров-во время положительного полупериода синусоиды заряж один кондер через диод,во время отриц-заряж второй.Теперь с помощью тиристоров надо поочерёдно разряжать кондеры на нагрузку(заряжается один,в это время сним заряд с другого и наоборот).Поеду за тиристорами.

mike | 35211 - 25.08.06 У меня возникла идея как вовремя разражать кондеры-взять маломощный пониж транс:220вольт и 2 обмотки напр по12 вольт и подсоединить обмотку на 220 к контактам-откуда надо снять энергию,а выводы на 12 вольт-к управлению тиристорами.Пусть управляющим будет сам ток,но надо учитывать сдвиг фаз в тр-ре и правильно его подключить.

Ещё,а почему бы не снимать радиант с 2-х резонансных обмоток первичного двигатель и этой энергией питать его самого?

Lolik-Bolik | 35215 - 25.08.06 еще раз здесь в формате гиф

mike , схема выставленая мною должна решать вашу проблему. С емкостной диодной заглушки нужно также в правильный момент времени откачивать энергию, для чего служит тригерная схема. Удачи

kilon | 35218 - 25.08.06 mike 35214 25.Aug.2006 (09:38)
Ещё,а почему бы не снимать радиант с 2-х резонансных обмоток первичного двигатель и этой энергией питать его самого?
Такая схема была предложена Valeralap и лежит где-то сдесь ,на форуме в майских страницах.

mike | 35220 - 25.08.06 Килон,в майской схеме Валеры энергия снимается как раз напрямую,а так низя.Я пробовал нагружать контур-увеличивается потребление от сети-надо через диодн заглушку!

msn | 35227 - 25.08.06 [Ещё,а почему бы не снимать радиант с 2-х резонансных обмоток первичного двигатель и этой энергией питать его самого?
mike не дадите на форуме определение радианта ?

mike | 35242 - 25.08.06 Как я понимаю,это дополнительная энергия в резонансном контуре,возикающая за счёт накачки из эфира.

msn | 35250 - 25.08.06 mike дабы дальше не тереть бесполезно, предлагаю не применять терминов на которые нет четких определений.

djonny | 35261 - 25.08.06 vgm 35203 25.Aug.2006 (06:42)
Kilon.Все говорит о том что самовращение не возможно!? Остается одна надежда на большой АД.Может в сердечнике дело? Один раз попался ДВД проигрыватель у которого после выключения секунд 30 работал преобразователь.Посмотрел ,а в выпрямителе стоит емкость всего 20 мкф! Впечатляет!
опачки! а этот конденсатор случайно не был заряжен до напряжения киловольт 100 ?
P.S. надежда должна быть на светлую голову, а не большой АД!!! да простят меня за поучения...

kilon | 35270 - 25.08.06 mike 35220 25.Aug.2006 (10:29)
Килон,в майской схеме Валеры энергия снимается как раз напрямую,а так низя.Я пробовал нагружать контур-увеличивается потребление от сети-надо через диодн заглушку! Не совсем так.Благодаря диодному мосту мы разъединяем колебательный контур и накопитель,с которого снимается энергия и подается на обмотку-мотор.Если контур увеличивает потребление-значит выпадает из резонанса.Ты не пробовал ,после подключения нагрузки,добавлять емкости?ток потребляемый от сети уменьшается?увеличивается?

mike | 35312 - 26.08.06 Надо попробовать

msn | 35337 - 26.08.06 ребята, я гдето ранее в этой ветке выдавал основные условия возникновения OU в двигателе:
1. ЭДС самоиндукции не должна переть против источника,
2. ее можно и нужно рекуперировать или так перекоммутировать в двигателе, чтобы силы действия ее на ротор не тормозили, а ускоряли бы его.
3. Делать это нужно в моменты, когда статор и ротор НЕ ВЗАИМОДЕЙСТВУЮТ друг с другом(рекуперация)

А теперь достаньте умные книжки по электрическим асинхронным машинам изучите эту тему внимательно , изучите устройство асинхронных машин с КЗ ротором. Иучите что есть ЭДС самоиндукции, и скажите мне,- возможно ли выполнение этих трех условий в асинхронном двигателе с КЗ ротором, даже в режиме резонанса, или нет, или что то нужно сделать. Что ?

А то ей богу жалко вашего времени наблюдая как Вы тычетесть впотьмах словно слепые котята.

P.S. Колебательный контур в его классичеком виде, есть не более чем накопитель энергии, аналог-маховик, и что бы вы не предпринимали, как только вы попытаетесть напрямую снять с него энергию, колебания затухнут, маховик остановится.

vgm | 35414 - 28.08.06 Электротехника эта таже самая механника, а ндуктивность обыкновенная пружина!

msn | 35416 - 28.08.06 не совсем так, хотя похоже.
ПОдавая ток в индуктивность создается МП, которое может выполнить работу, а энергия затраченная на создание МП может быть возвращена потребителю за вычетом потерь.

С пружиной не так, хотя аналогия сжатие-растяжение, очень напоминает "заряд"-"разряд" индуктивности.

kilon | 35425 - 28.08.06 vgm 35414 28.Aug.2006 (00:18)
Электротехника эта таже самая механника, а ндуктивность обыкновенная пружина! Скорее резонансный контур- пружина,а индуктивность-сила пружины,ток и напряжение-работа совершаемая "пружиной".

SIM | 35442 - 28.08.06 djonny 35135 24.Aug.2006 (07:01)
у Мельниченко все заявки на патент, кроме одной-двух - полная лажа.
djonny, вы же сами говорили, что лично знакомы с Андреем и что он ваш друг, так с чего такие откровения? Зачем Мельниченко засылать в Роспатент кучу бесплотных заявок, если он якобы ничего не имеет изготовленного в реале? Я считаю, что нельзя наделать столько шума, не имея хотя бы одного варианта реально работающего сверхединичника, тем более, судя по его заявкам, вариантов сверхединичных устройств у него много было за прошедшие 10 лет. Просветите нас, пожалуйста, если вам известно больше.

ataka | 35491 - 28.08.06 При соединении двух двигателей с разными оборотами через редуктор
или ремень прирост мощности получить не удасться т.к. чем меньше
оборотов на двигателе тем больще полюсов.В ващем сдучае у двигатедя
в 3000 оборотов 2 полюса ,у двигателя 750 оборотов 8 полюсов.
Редуктор 1:4 И ПОЛЮСА 1:4.
Не нужно забывать что двигатель например 10Квт на холостых оборотах
возьмёт из сети ровно 10 Квт ,при полной нагрузке (если его КПД 85%)
он возьмёт ещё 8,5 Квт .(если Кпд 95%)то возьмёт 9,5 Квт .
Получается чтобы крутить на полной нагрузке двигатель 10 Квт
нужно вырабатывать 20 Квт для получения самовращения.
(Потребление мощности можно легко контролировать по электронному
счётчику с Ж/К табло.)

Предлагаю рассмотреть двигатели соединённые одним валом и имеющие одинаковоеколичество полюсов.Если ротор двигателя будет диаметр
допустим 1 метр ,а ротор генератора 0,1 метр мы будем иметь
рычаг (или крутящий момент) в 10 раз больше. Вот эдесь можно поискать
иэбыток мощности.

ataka | 35511 - 29.08.06 35126 От 24.Aug.2006 (00:26)
Спасибо.Имелось ввиду будет ли в этой системе избыток энергии? Ведь можно взять АД с оборотами 3000 и 750,редуктор 1:4.Возможно ли замкнуть систему на себя или хотябы получить более высокий КПД ? Перед тем как пробовать хотелось посоветоваться.

При соединении двух двигателей с разными оборотами через редуктор
или ремень прирост мощности получить не удасться т.к. чем меньше
оборотов на двигателе тем больще полюсов.В ващем сдучае у двигатедя
в 3000 оборотов 2 полюса ,у двигателя 750 оборотов 8 полюсов.
Редуктор 1:4 И ПОЛЮСА 1:4.
Не нужно забывать что двигатель например 10Квт на холостых оборотах
возьмёт из сети ровно 10 Квт ,при полной нагрузке (если его КПД 85%)
он возьмёт ещё 8,5 Квт .(если Кпд 95%)то возьмёт 9,5 Квт .
Получается чтобы крутить на полной нагрузке двигатель 10 Квт
нужно вырабатывать 20 Квт для получения самовращения.
(Потребление мощности можно легко контролировать по электронному
счётчику с Ж/К табло.)

Предлагаю рассмотреть двигатели соединённые одним валом и имеющие одинаковоеколичество полюсов.Если ротор двигателя будет диаметр
допустим 1 метр ,а ротор генератора 0,1 метр мы будем иметь
рычаг (или крутящий момент) в 10 раз больше. Вот эдесь можно поискать
иэбыток мощности.

kilon | 36484 - 10.09.06 Что-то не понятно куда подевались мои и не только посты?Ну да ладно.

На днях собрал установку АД (1кВт)+ автомобильный генератор.На ХХ добился минимального потребления тока.Подключил нагрузкуна генератор(4 нити 60Вт и 2 нити 55Вт).Ток потребления составил 20А(12в).В этоже время ток потребления АД составил 1.5-1.7А(220в).При подключении дополнительных емкостей к АД ток начинал возрастать.Теперь вот думаю,что ещё нужно сделать,чтобы баланс энергий был "аномальным".
Кстати,автомобильный генератор-электрическая машина с фазным ротором.
Вопрос:может ли генератор работать как эл.мотор?
Т.к. это машина с фазным ротором,при подключении к объмоткам статора конденсаторов,будет ли уменьшение потребляемого тока(в режиме мотора),а равно увеличение отдаваемой мощности без увеличения потребления механической(в режиме генератора)?

msn | 36485 - 10.09.06 Теперь вот думаю,что ещё нужно сделать,чтобы баланс энергий был "аномальным".
В схеме ротовертера -ничего... Я эту тему протоптал более полугода назад.

Кстати,автомобильный генератор-электрическая машина с фазным ротором.Вопрос:может ли генератор работать как эл.мотор? Можно, но сложно... не вижу смысла городить огород...

ИНФОРМАЦИЯ: Аномальные режимы работы возможны если потоки создаваемые в Электричекой машине не противодействуют друг другу и силы возникающие в результате их действия направлены в одном направлении, а не против друг - друга.
Следите за анансами на Скифе, планируется открытие новой темы по OU моторам...

kilon | 36499 - 10.09.06 msn 36485 10.Sep.2006 (16:50)
В схеме ротовертера -ничего... Я эту тему протоптал более полугода назад. . Просчитаи мои выкладки,мож чо интересное обнаружишь.Правда,есть там неувязки и я не знаю на что грешить
Следите за анансами на Скифе, планируется открытие новой темы по OU моторам...
Значит эта ветка все таки умирает.

msn | 36509 - 11.09.06 Значит эта ветка все таки умирает. Думай сам, ну если простое переключение конденсатора и настройка его в резонанс дает только уменьшение потребления двигателем от сети реактивной мощности...

Резонанс может привнести интересные моменты, но в комплексе с некоторыми мерами. Самостоятельно при той конструкции АД, которую мы все пользуем-лишнего не получить... Во всяком случае - как, я не вижу...

kilon | 36550 - 11.09.06 Вот именно,как?Думаю.Пробую различные подключения,пока топчусь на одном месте,всё упирается в нехватку приборов и комплектующих.Хотя на данном этапе есть некоторые результаты.Если интересно,могу поделиться.
По большому счету ,лучше один раз увидеть,чем сто раз услышать.Вот Lelik-bolik,в одном из последних постов,заявил,что ротовертер у него хату протапливает.А у меня не то,что хату топить,о работе "сам на себя" говорить не приходится.

Torch | 36594 - 12.09.06 kilon !
Может все же возмешь помощнее движок, начиная так с 15 кВт и повторишь все свои опыты заново!
А вдруг поможет?
Че то мне кажется, что ты возишся с "мелким" движком!
А с мелким может и не получиться! "Большие" движки - дороговаты и с ними никто не возится! А зря!
Ищи - двухполюсники!
Удачи!

kilon | 36600 - 12.09.06 Возможно ты прав.И погрешность на приборах будет меньше.При случае буду пробовать.А пока у меня есть 3 движка (1;3;5-7кВт).

AmaH | 36617 - 12.09.06 Torch 36594 12.Sep.2006 (11:05)
...
Ищи - двухполюсники!
...
"Я понял это сигнал, я понял это намёк, и почему-то твоя мама назвала меня сынок..."(слова из песни) .
Не, а, что ты имеешь ввиду под этими словами?...
Может двухфазные движки?...
Или же движки с минимальным количеством пар полюсов, типа быстроходные?

Я тут сам собираюсь активно резонировать со своим малооборотистым (750 об.) трёхкиловатником, т.к. помещением разжился. Но опасаюсь за проводку - начинает греться при последовательном подключении кондёров. Надоть понижающий транс надыбать достаточной мощности и уже через него ...

vgm | 36670 - 13.09.06 Резонансная частота свободных колебаний обмоток АД должна быть в районе 50 герц.Подключение паралельно обмоткам конденсаторов, решает проблему но, добротность индуктивности падает, следовательно падает и эдс! Полного возврата энергии не будет! Например,АД 3квт имеет частоту гораздо более высокую.Исходя из этого,двигатель должен быть очень большим! Что я и предлогал в последних постах.В ответ только то,что у меня не достаточно светлая голова!? У Теслы есть патент в котором он говорит о приросте энергии если свободные колебания совпадают.При изготовлении АД на заводе,борятся с резонансом так как он не предсказум и не контролируется.Можно перемотать АД,добавив нужное количество витков,мощность правда упадет.Поэтому только большой АД!

kilon | 36671 - 13.09.06 AmaH 36617 12.Sep.2006 (17:09)
Torch 36594 12.Sep.2006 (11:05)

... Но опасаюсь за проводку - начинает греться при последовательном подключении кондёров. Надоть понижающий транс надыбать достаточной мощности и уже через него ...
Попробуй поменять проводку,дешевле обойдётся.

kilon | 36672 - 13.09.06 vgm 36670 13.Sep.2006 (07:31)
Резонансная частота свободных колебаний обмоток АД должна быть в районе 50 герц.Подключение паралельно обмоткам конденсаторов, решает проблему но, добротность индуктивности падает, следовательно падает и эдс! Полного возврата энергии не будет! ...
Кстати,я это наблюдал на практике.

To people.

И ещё,относительно моего поста 36484.Вчера я говорил с соседом по поводу моей установки.Он сказал,что показаниям приборов(во всяком случае вторичной цепи) верить нельзя(в моем случае).Я говорю:"Но в таком случае КПД = 1!".На это он мне ответил,что я не учел cos F и КПД у меня составил 92%.
Другой электрик говорил,что при подключении кондёров cos F приближается к 1.
Вот здесь я начинаю путаться,хотя думаю,что сосед не учел фактор включеных кондёров.
Кто знает,просветите этот момент.

vgm | 36674 - 13.09.06 Kilon.Сейчас обмерил обмотки на резонанс( 3квт. 1500об.мин )настроенные на мин. ток с помощью конденсаторов.Две рабочих включеных последовательно в районе 85герц (конденсаторы подбираал не очень тчательно), получается 50 минус 7,5герц умнож. на 2.

AmaH | 36676 - 13.09.06 kilon 36671 13.Sep.2006 (09:12)
Попробуй поменять проводку,дешевле обойдётся. Именно так и собираюсь рискнуть поступить. Но всё равно сохраняется риск сжечь если не проводку, то сам двиг от того же резонанса. Сам Мельниченко когда-то советовал, что всё же для вдумчивых, обстоятельных экспериментов лучше использовать промежуточный транс.

vgm 36670 13.Sep.2006 (07:31)
...При изготовлении АД на заводе,борятся с резонансом так как он не предсказум и не контролируется.
... Вот-вот, об том и Мельниченко упоминал.

vgm 36670 13.Sep.2006 (07:31)
...Можно перемотать АД,добавив нужное количество витков,мощность правда упадет.
... А, нельзя ли, опять же по-Мельниченковски, просто присоединить последовательно дополнительную индуктивность в пределах примерно тех же единиц Гн? Спрашиваю как делитант.

vgm 36670 13.Sep.2006 (07:31)
...У Теслы есть патент в котором он говорит о приросте энергии если свободные колебания совпадают.
... С чем совпадают? С задающей (питающей, типа из розетки, хотя лучше сказать из некоего генератора) частотой? В этом у меня сомнений почти нет, другое дело как вытряхнуть эту доп. энергию из КК. Или же свободные колебания совпадают опять же со свободными колебаниями, то бишь друг с другом? Если даже это и так, то сомневаюсь, что такое содружество плодотворнее выше упомянутого. Как вроде бы KomX говорил - подобный процесс должен быть затратным.

Torch | 36683 - 13.09.06 Уважаемые господа "монтеры"!!!
Предлагаю идти от обратного! Нудно, дорого, но надежно!
Проводка при этом остается целой.
Суть предложения!!!! Внимание всем!
Вашу предполагаемую схему - соберите, подключите все эл. элементы, сразу подготовте кондеры для быстрого подключения-отключения.
Далее используйте осевую сцепку валов, лучше через ременную передачу , диаметры шкивов одинаковы. И что мы имеем!Один движок крутит другой, обороты двигателей одинаковы и ... смотрим, что там происходит на "иследуемом" движке. Делаем выводы, меняем разные схемы подключения и меряем параметры. Проводка - останется целой. Можно и пременить частотный регулятор на движок - который в трех.фазн цепь включен, так называемый - тяговый двигатель. Мы достигаем- проверяем тот этап работы, когда якобы движок включен на "самоподхват".
Я устал поворять, что главное - момент перехода из двиг. режима, в самоподхватывающий режим работы. Забудьте про активные элементы: диоды,тиристоры и т.д.Ну и конечно просто - необходим мощный движок!!!!
Удачи!

msn | 36689 - 13.09.06 TorchЧем мощнее двигатель, господин теоретик, тем больше потом разочарование. Обоснуй, - зачем нужна большая мощность для эксперимента, и чем плох двигатель допустим на 2-3квт, который можно пустить и от бытовой сети 220В?
Вопрос: ты пробовал, -поднять(вес), запустить, расчитать емкости, для двигла например всего в 15 кВт ? Да, здесь уже нужна сеть 3ф/380В
3000-тысячник такой мощности от сети 220В, запустить практически уже не реально..

Кто то ранее правильно говорил, что нужен изначально концепт, а затем эксперимент, а тупо крутить, авось наткнешься на что-то, - неинтересно и бесполезно.

KomX | 36692 - 13.09.06 Как вроде бы KomX говорил - подобный процесс должен быть затратным. Я и сейчас от своих слов не отказываюсь. Единственно, хочу добавить, что процесс затратен или токи в обмотках не равны нулю только в случае процессов регулирования, а именно подтормаживания или разгона. В случае же равномерного вращения с заданной частотой токов в обмотках нет, какой бы бредовой вам не показалась эта мысль. Про ЭДС же сказать сего не могу. Она есть. Токов перемагничивающих полюса ротора в стационарном режиме тоже нет. Ротор намагничен "до немогу". Косинус Фи изменяется от 0,9 до 0,9 (приблизительно).
И не спрашивайте откуда я это знаю

cation | 36695 - 13.09.06 Уважаемый KomX, "в случае же равномерного вращения с заданной частотой токов в обмотках нет..." - это теоретические измышления или сами на практике (в глубоком космосе) проверили?

KomX | 36700 - 13.09.06 Уважаемый cation, на практике, конечно. Ведь Вы не будете утверждать, что в неподключенной вторичке транса есть ток.

queet | 36707 - 13.09.06 KomX В случае же равномерного вращения с заданной частотой токов в обмотках нет
Раз так, то разгоняем двигатель и выдёргиваем вилку из розетки.
Если тока в обмотках нет то и напруга ни к чему.
Так вот он, секрет Дяди Васи!

Движок ток жрёт. Обязательно. Например 2.2кВт под нагрузкой жрёт 5А, а на ХХ 3,2А. Косинус на ХХ 0.3 - 0.35. Стало быть активная составляющая есть. Стало быть ток потребляться будет.

kilon | 36709 - 13.09.06 Torch,движок на 132 кВт подойдет???

А ты сам с какими движками работаешь или только теории разводишь???

KomX | 36712 - 13.09.06 Так вот он, секрет Дяди Васи! Ну,это еще не секрет, а только лишь следствия.
Секрет в ином, - как и какую стабилизирующе-накапливающую структуру создать, чтобы оная при "извиве ака змий спиралькою" трех обмоток в одном случае бы "ударяла" по обмоткам так, чтобы оные со всей дури "перезакручивались" в другое положение, при котором "нежный контакт" оных со "структурой" подпитывал бы оную, и сей "питательный" процесс опять же "раскручивал, распрямлял" сей "змеиный клубок".
Ну, как вам "плод больного воображения"?

queet | 36713 - 13.09.06 KomX 36712 13.Sep.2006 (19:19)
Так вот он, секрет Дяди Васи! Ну,это еще не секрет, а только лишь следствия. Секрет в ином, - как и какую стабилизирующе-накапливающую структуру создать, чтобы оная при "извиве ака змий спиралькою" трех обмоток в одном случае бы "ударяла" по обмоткам так, чтобы оные со всей дури "перезакручивались" в другое положение, при котором "контакт" оных со "структурой" подпитывал бы оную, и сей "подпитывающий" процесс опять же "раскручивал" сей "змеиный клубок". Ну, как вам "плод больного воображения"?

Обалдеть!

KomX | 36714 - 13.09.06 А чего ж тут "балдеть"?
Схемку фрагмента структуры, в которой происходит "исчезновение" тока, я уже раза 2 или 3 всем предлагал (ту самую с 3 конденсаторами, 2 диодами и одной обмоткой). Если хорошенько подумать, то диодиков можно поприбавить... Скажем, до 12 шт.

WAY | 36729 - 13.09.06 KomX
Ну не темните! Для "обалдевших" нарисуйте с 12-ю диодами.

vgm | 36754 - 14.09.06 Пробовал два двигателя соеденять через ремень.Заказал 3х ручьевые шкивы с 10 процентным разбегом,получися редуктор на 6 передач.Подключал по разным схемам,ничего не удалось выяснить! Так как 10 проц. разбег не позволяет выстовить нужную синхронность.Около нулевые биения дают большие встречные токи и напряжение!Нужен редуктор на основе вариатора,пока некогда этим занимться.На счет того с чем должны совпадать колебания,мне кажется обмотка должна резонировать на той же частоте,на какой она работает при вынужденых колебаниях от снти.При ударном возбуждении обмотка, без емкости,(емкость не нужна) должна колебаться на частоте сети,нужно получить максимально возможную добротность.Я ничего не утверждаю а,исхожу из своих опытов,многолетних.АД у меня всегда под столом как только приходит мысль я ее тут же проверяю.Пробовал с диодами,не получилось,открываются не в том месте.Нужен сдвиг,чем и как,мыслей пока нет.Может 3 фазный транс через емкость??

vgm | 36755 - 14.09.06 Вдогонку.Почему нужен большой АД.Да чтоб дольше ржавел!

kilon | 36758 - 14.09.06 Вчера пришла рассылка с МЕМБРАНЫ,так там пишут,что амеры изобрели и внедряют вариатор нового типа.Посмотри,может поможет.
http://redirect.subscribe.ru/science.news.membrana,
17812/20060912235314/7410=8839=t9=5677=4979/m9704578/
-/www.membrana.ru/lenta/index.html?6414

cation | 36759 - 14.09.06 Уважаемый KomX, по слухам, вы давненько отказались от "розетки Чубайса", так просветите народ в практическом плане - отопительный сезон наступает, пока отопление включат - повымерзнем нафиг не включая электрообогреватели...

vgm | 36761 - 14.09.06 Kilon.Ссылку посмотрел,где взять? Сделать на колене,так это сложней чем ВД получится! Есть у меня на самодельном электропеде самодельный вариатор,жалко пока ломать!

vgm | 36763 - 14.09.06 Есть транс.С первичкой включеной в сеть через емкость.Две одинаковые вторички,одна из них закорочена, а на второй горит лампа.Почему?? Это проявляется еще сильней если транс. питается от генератара радиантного электричества?

KomX | 36770 - 14.09.06 Уважаемый cation, от "розетки Чубайса", а равно и от "лампочки Ильича" я не отказывался и отказываться в ближайшее время не намерен.

WAY, Вы хоть упомянутую схемку нашли? Предложите несколько вариантов способных, на Ваш взгляд, ограничить "извивы и членения змия, пожирающего свой хвост". Гдядишь, и найдется место всякому диоду и "тумблеру дяди Васи".

Dzen | 36771 - 14.09.06 To cation
Берете транс на 300 - 400 вт. У 220v есть фаза и ноль. Вторичные обмотки транса макси. на 12v., лучше с отводами. Ищите у вторички фазу и ноль. Ноль на заземление (именно заземление), а фазу паяете к фазе первички и все. отводами вторички регулируете ток. Это для профилактики счетчика. Но лучше конечно что нибудь свое, типа ротовертера.

cation | 36772 - 14.09.06 Dzen , спасибо за совет, но хочется действительно свое..

Dzen | 36776 - 14.09.06 To Torch
Я устал поворять, что главное - момент перехода из двиг. режима, в самоподхватывающий режим работы. Забудьте про активные элементы: диоды,тиристоры и т.д.Ну и конечно просто - необходим мощный движок!!!!
Удачи!
Ну давай !!!! Колись!!!! А то сгинешь, как все крутые изобретатели: одному ООН подавай, другому пол-лимона баксов, третьему вообще ничего ненужно, просто недает схему. Жалко, опять пропадет талант!!!
Критику в свой адрес принимаю!
To KomX
Давай обсудим: Есть два абсолютно одинаковых движка, соединенных вал, к валу. Двиг1 - тяговый, запускаем его неважно от 220 или 380. Двиг2 - генератор, оба на 380. Следовательно у каждого фазы сдвинуты на 120гр., обмотки нумеруем одинаково (например: 1,2,3). Теперь медленно, чтобы понять идею: Раскручиваем Двиг1 от сети (подключена обмотка 1 на Двиг1), следовательно раскручивается и Двиг2. Двиг2 генерит 380v. Теперь, с помощью "коробочки" подключаем так, чтобы Двиг1 отключился от питания, а обмотка 1 в Двиг2 начала питать обмотку 2 Двиг1, затем все сдвигается (путем вращения ротора) на 120гр. и обмотка 2 Двиг2 запитала обмотку 3 Двиг1. и так далее.
Теоретически я это представляю, а у Вас практики много. Если эта теория имеет смысл, я попробую нарисовать, что в "коробочке". Потери пока невсчет.
С уважением!

KomX | 36787 - 14.09.06 Dzen, к сожалению (и к сожалению ли) мне задачка "а ля ротоверт" не интересна. Ответ на нее озвучен еще в начале этой ветки как диалог о движке, генераторе и сильно изношеном ремне. Так что, если Вы намерены использовать данное парное включение, то ищите хитро-профильные эксцентрические муфты. Может и подберете правильную форму.

Torch | 36795 - 14.09.06 kilon!
На 132 кВт - ты где его достал? Помоему это перебор - для "испытания".
Для испытаний надо 10-15 Квт. Чтоб и не мало и не много было, этой самой .....индуктивности!
Дзен!
Че то ты там перемудрил с подключением! Ведь основная идея с двумя движками состоит в том, что движок с подключеной тобою схемой крутит, просто крутит, другой движок, мы избавляемся от схемы переключения в "хитрый режим". От маховика - тоже можно избавится "пока на время" Ротор конечно должен намагничен должен быть!
Ты сразу подсоедени этот хитрый режим!2-е обмотки - двигательные, одна обмотка "генерирующая".
С изменением сайта я с трудом вхожу под своим именем. Толи кэш, толи че!Не знаю!
Порой хочется сказать - увы не могу! Фазы - очень важно! Генерирующая фаза - не должна оставать больше чем на 90 град от сетевой. Это в тот момент когда когда пытаешся сделать переключение! Судя по форуму , все мулозят 120 градусов. Многовато.
Чую, у этого д.Васи был запас по мощи в движке по нагрузке - раза 1.5-2.Думаю в ХХ с маховиком - должно работать.
Ком-Х прав от 220 пускать мощные движки - одна морока, надо переходить на 3ф пуск - токи убавятся!
Удачи всем!

queet | 36825 - 14.09.06 Dzen 36776 14.Sep.2006 (11:52)
Давай обсудим: Есть два абсолютно одинаковых движка, соединенных вал, к валу. Двиг1 - тяговый, запускаем его неважно от 220 или 380. Двиг2 - генератор, оба на 380. Следовательно у каждого фазы сдвинуты на 120гр., обмотки нумеруем одинаково (например: 1,2,3). Теперь медленно, чтобы понять идею: Раскручиваем Двиг1 от сети (подключена обмотка 1 на Двиг1), следовательно раскручивается и Двиг2. Двиг2 генерит 380v. Теперь, с помощью "коробочки" подключаем так, чтобы Двиг1 отключился от питания, а обмотка 1 в Двиг2 начала питать обмотку 2 Двиг1, затем все сдвигается (путем вращения ротора) на 120гр. и обмотка 2 Двиг2 запитала обмотку 3 Двиг1. и так далее.
Теоретически я это представляю, а у Вас практики много. Если эта теория имеет смысл, я попробую нарисовать, что в "коробочке". Потери пока невсчет.
С уважением!

Похоже, ты забыл о скольжении. Или в "коробочке" должен быть частотник.

kilon | 36843 - 15.09.06 vgm 36761 14.Sep.2006 (09:37)
Kilon.Ссылку посмотрел,где взять? Сделать на колене,так это сложней чем ВД получится! Есть у меня на самодельном электропеде самодельный вариатор,жалко пока ломать!
Там ,кажется,было написано ,когда они собираются начать выпуск.
Сделать на колене не получится-нужен токарный станок.
Ломанть ничего не надо,достаточно снять.

То Dzen 36776
Во-первых,для возбуждения АД-генератора нужно подключить к нему конденсаторы.
Во-вторах,от того,как и сколько ты их подключишь + частота вращения,будет зависеть величина вырабатываемого напряжения.
И в-третьих,подключи к своему агрегату индуктивную нагрузку и замерь напряжение.Результатами опыта поделись!!!

То Torch | 36795
Движка такого у меня нет,но знаю где достать.Вопрос в другом,не останется ли весь мой район без света в момент пуска движка от 220в???
Согласен с тобой о пуске от 3ф.

vgm | 36856 - 15.09.06 Kilon.Большой АД можно разогнать до нужных оборотов маленьким АД,потом включить большой.

kilon | 36861 - 15.09.06 vgm 36856 15.Sep.2006 (11:34)
Kilon.Большой АД можно разогнать до нужных оборотов маленьким АД,потом включить большой. Согласен.Но для начала необходимо додуматься,как работает "д.Вася"(если ты об этом ведешь речь).
Из всех проведённых мной опытов,я добися(к_а_к_ _м_н_е_ _к_а_ж_е_т_с_я)КПД=1 только на последней установка(АД1кВт+автомобильный генератор).Как пояснил мне сосед,у меня была очень большая погрешность на приборах.Но... ,существует несколько "НО"
1.Я так и не смог определить cos F,который очень влияет на мощность.
2.При подключении преобразователя,нужно учитывать его КПД
В итоге получается,что КПД системы <1

vgm | 37011 - 18.09.06 Kilon.Пост 36856. А зачем преобразователь? Двигатель пост.тока,от батареи, открутит АД В режиме генератора, который через 3х Фазный трансформатор и выпрямитель заряжает батарею.А вообше и так огород,и так! Как в сказке про репку....Должно быть простое решение или всех с "Дядей..." развели!

msn | 37013 - 18.09.06 vgm у вас появилась трезвая мысль. Я вас понимаю, 1700 постов и 114 страниц нелегко одолеть, а там как минимум дважды есть подтверждение Ваших самых мрачных предчувствий..., народ не дочитав материал до конца хватается сразу за моторы, не жалея времени и средств, результат предсказуем...

vgm | 37014 - 18.09.06 msn.Надежда умирает последней!Со школы было известно что,не будет работать!!!А вдрг?

AS | 37018 - 18.09.06 Специально для Kilona даю некоторые наводящие вопросы.

1. Какие аснхронные движки бывают.
2. Какие схемы включения.
3. Почему кос Ф у больших движков меньше чем у мелких.
4. Счем борутся что бы увеличить кос Ф у больших движков.
5. Надо ли с этим боротся.

Подумайте над этими вопросами может у Вас получится создать ВД.

kilon | 37019 - 18.09.06 AS 37018 18.Sep.2006 (08:58)
Специально для Kilona даю некоторые наводящие вопросы.

1. Какие аснхронные движки бывают.
2. Какие схемы включения.
3. Почему кос Ф у больших движков меньше чем у мелких.
4. Счем борутся что бы увеличить кос Ф у больших движков.
5. Надо ли с этим боротся.

Подумайте над этими вопросами может у Вас получится создать ВД.

На эти вопросы нужно ответить???

...vgm | 37011 - Mon Sep 18, 2006 10:31 am
Kilon.Пост 36856. А зачем преобразователь? Двигатель пост.тока,от батареи, открутит АД В режиме генератора, который через 3х Фазный трансформатор и выпрямитель заряжает батарею.А вообше и так огород,и так!...
Наверное ты прав!Вот только,двиг.постоянку найду и попробую.
А огород...-это не совсем огород.Теория без практики ,нет ничто и зватьт никак(повторяюсь).Сколько было случаев:по теории всё работает,а на практике нет и наоборот?А сколько было случайных открытий?

AS | 37024 - 18.09.06 Отвечать не надо надо подумать.
И вопрос. Вы добились затухающего вращения АД.

vgm | 37027 - 18.09.06 Kilon. Согласен на 100.Все открырия это случайность,теорию потом подогнали! Сомнению надо подвергать все,все относительно!

VIRUS | 37051 - 18.09.06 Читал, читал...
И вот что мне подумалось...
Если все правда, и у дяди Васи все работало так, как описывается в первых постах темы, то надо поискать источник энергии в его двигуне. Если конденсаторы работают попеременно, индуктивность соответствует емкости, то здесь просто колебательные контуры, а вот откуда берется энергия, чтобы продолжать вращать двигатель, компенсируя потери на противоЭДС?
Не верю, что такого источника не было. Может быть насос, который он подключал? Но тогда не вяжется с двумя двигателями на одном валу с запиткой домашней утвари...
(мысли вслух)

msn | 37059 - 18.09.06 А прочтите дальше, ближе к середине, там еще интересней...

Если конденсаторы работают попеременно, индуктивность соответствует емкости, то здесь просто колебательные контуры, а вот откуда берется энергия, чтобы продолжать вращать двигатель, компенсируя потери на противоЭДС? А здесь очень горячо, задайте себе вопрос: а зачем чтобы она была противо?

VIRUS | 37067 - 18.09.06 msn 37059 18.Sep.2006 (16:15)
А прочтите дальше, ближе к середине, там еще интересней...

Если конденсаторы работают попеременно, индуктивность соответствует емкости, то здесь просто колебательные контуры, а вот откуда берется энергия, чтобы продолжать вращать двигатель, компенсируя потери на противоЭДС? А здесь очень горячо, задайте себе вопрос: а зачем чтобы она была противо?
Хм... Но если не будет противоЭДС, то останутся потери на трение.
Которые кстати, если не велики по отношению к мощности двигателя (помните в постах ранее - двигатель должен быть помощнее), то он может крутиться довольно долго. Примем условно, что противоЭДС нет. В итоге получим: Потратили энергию на запуск и вывод на определенную мощность под нагрузку, "заколебали" туды сюды (сила тока потребления в общей цепи при равных емкостях и индуктивностях равна нулю), отрубили... опс... напряжение все равно нуна... значит дополнительный кондер... или несколько... чтобы заменить разность потенциалов, которые в розеточке... вобщем выдернули штепсель и все крутится, постепенно останавливаясь... сопротивление цепи не велико (индуктивные катушки не учитываем, так как договорились про отсутствие противоЭДС), трение в хороших подшипниках тоже, двигатель киловата на 3...
Постепенно остановится... через пару, тройку часиков...
Осталось дело, действительно, за малым... противодействие убрать... нежелательные токи, или как там у Теслы...

vadoo | 37088 - 18.09.06 Значит так. По поводу самого первого поста этого топика. Не цитирую его из-за экономии. Что такое 20 кВ? наверное кВт. Запустить 3-х фазный движок от 220В можно. Для этого на вторую фазу через фазосдвигающие кондёры подают напругу от первой фазы. Для более-менее нормального запуска ёмкость кандёров должна быть большой, а для большого двига - очч большой. Водникает бегущее магнитное поле которое в короткозамкнутом роторе создаёт ток, который создаёт магнитное поле, которое взаимодействует с магнитным полем статора и движок крутится. Третья фаза незадействована но на ней возникает напруга которую возможно и использует дядя Вася. Два трёхфазных движка на одном валу это анекдот. Сделать из бесколлекторного движка переменного тока генератор не получится. Как минимум надо возбуждать переменным током хоть одну обмотку шоб в статоре возник ток который наведёт в свободной обмотке эдс а в обмотке возбуждения противо эдс. Как только вы будете снимать ток со свободной обмотки в ней возникнет магнитное поле гасящее ток в статоре и ваш генератор перестанет давать ток, ну может самую малость, зависящую от нагрузки. Что-то слабо верится в то, что написал автор. Если про дядю Васю знают органы и электрики (а судя из нездов на него - знают) и его система работает, то из дяди Васи давно бы выбили схему загадочной коробочки, а его гараж разобрали бы по винтику. Бабки которыми исчисляется стоимость подобной системы измеряется не миллионами баксов а миллиардами для такой страны как Украина, десятками миллиардов для России и сотнями для США (экономия на топливе и строительстве электростанций). А за такие бабки дядю Васю разберут по атомам. Не грузите народ господа.

msn | 37089 - 18.09.06 Осталось дело, действительно, за малым... противодействие убрать... Вот -вот, этим и займитесь. И подумайте может ли это быть реализовано в сегодняшней конструкции асихронника? Или может быть надо конструктив менять?
А вообще то конструктора двигателей пошли не тем путем еще лет сто назад, вот и исправляйте...

Вот к той самой рамке в магнитном поле вернитесь и начните все сначала, не повторяя ошибок дедушек.

vgm | 37106 - 19.09.06 А я опять про свободные коледания.Заколебал!На холостом ходу,скольжение минимально,обратная эдс попадает куда и надо-возвращается.Под нагрузкой все меняется,эдс не попадает куда надо,увеличиваются потери,скольжение.Нужно подбирать индуктивность(или намотать новую) для работы под нагрузкой и лучше это сделать на большом АД,ту же работу он делает с меньшим скольжением!Индуктивность свобоно колебаясь под нагрузкой на нужной частоте сделает процес не затухающим.

VIRUS | 37112 - 19.09.06 msn 37089 18.Sep.2006 (23:04)
Осталось дело, действительно, за малым... противодействие убрать... Вот -вот, этим и займитесь. И подумайте может ли это быть реализовано в сегодняшней конструкции асихронника? Или может быть надо конструктив менять?
А вообще то конструктора двигателей пошли не тем путем еще лет сто назад, вот и исправляйте...

Вот к той самой рамке в магнитном поле вернитесь и начните все сначала, не повторяя ошибок дедушек.

Вряд ли мне это удастся...
Юрист по образованию...
Конечно ум пытливый и ручки шаловливые, но возиться с асихронниками... тяжко... времени просто нет разбираться...
Я немного в другом направлении альтернативки работаю... попроще...
Как раз с рамок Ампера и начинал, потом Фарадей, Тесла и еже с ними...
Убрать противоЭДС пока реального способа не вижу. Но буду думать!

VIRUS | 37113 - 19.09.06 vgm 37106 19.Sep.2006 (05:22)
А я опять про свободные коледания.Заколебал!На холостом ходу,скольжение минимально,обратная эдс попадает куда и надо-возвращается.Под нагрузкой все меняется,эдс не попадает куда надо,увеличиваются потери,скольжение.Нужно подбирать индуктивность(или намотать новую) для работы под нагрузкой и лучше это сделать на большом АД,ту же работу он делает с меньшим скольжением!Индуктивность свобоно колебаясь под нагрузкой на нужной частоте сделает процес не затухающим.
Подбирать индуктивность не надо, можно подобрать емкость кондеров.
Если и перематывать, то так, чтобы ЭДС не "мешала" при любых режимах.
А сопротивление? Все равно затухнет...

vgm | 37114 - 19.09.06 VIRUS.Я уже писал,больше емкость меньше добротность!Индуктивность надо подбирать,чем больше добротность тем уже диапазон минимального скольжения.Режим будет один,с очень узким диапазоном!

VIRUS | 37115 - 19.09.06 vgm 37114 19.Sep.2006 (10:12)
VIRUS.Я уже писал,больше емкость меньше добротность!Индуктивность надо подбирать,чем больше добротность тем уже диапазон минимального скольжения.Режим будет один,с очень узким диапазоном!
Хм... Но ведь чем меньше индуктивность, тем меньше мощность...
Млин! Зря я в эту ветку полез. Здесь решается задача собрать ВД из электродвигателя (асихронного), при этом от этого двигателя почти ничего не должно остаться.

vgm | 37117 - 19.09.06 VIRUS.АД это и есть вечный двигатель, просто его надо довести до промышленного образца со стабильным результатом!Откуда энергия,тут уже говорили о нелинейности,да,от нелинейности намагничивания сердечника.Обмануть электрон,он же без мозгов!

VIRUS | 37119 - 19.09.06 vgm 37117 19.Sep.2006 (10:55)
VIRUS.АД это и есть вечный двигатель, просто его надо довести до промышленного образца со стабильным результатом!Откуда энергия,тут уже говорили о нелинейности,да,от нелинейности намагничивания сердечника.Обмануть электрон,он же без мозгов!
Спасибо за наставления! Теперь уж точно решил почитать про АДы и потом перечитаю всю ветку более вдумчиво.

kilon | 37131 - 19.09.06 AS | 37024 - Mon Sep 18, 2006 5:17 pm
Отвечать не надо надо подумать.
И вопрос. Вы добились затухающего вращения АД.

Этого добиваться не недо-оно само получается!!!

vadoo | 37088 - Tue Sep 19, 2006 5:45 am
В середине ветки было сказано,что host навертел по самое нихочу.Оказывается речь шла о 30% экономии!!!И д.Вася никогда не работал с такими мощьными движками!

grn | 37098 - Tue Sep 19, 2006 8:53 am
..."Чем бы дитя не тешилось, а платить по тарифам за элекроэнергию будет, а иначе обрежем газ"... .

При создании ВД на электрической основе не нужны ни газ,ни свет,ни вода.Всё твоё хозяйство в автономке!!!

vgm | 37114 - Tue Sep 19, 2006 5:12 pm
VIRUS.Я уже писал,больше емкость меньше добротность!Индуктивность надо подбирать,чем больше добротность тем уже диапазон минимального скольжения.Режим будет один,с очень узким диапазоном!

Не согласен!!!Всего должно быть в меру!!!

vgm | 37117 - Tue Sep 19, 2006 5:55 pm
VIRUS.АД это и есть вечный двигатель, просто его надо довести до промышленного образца со стабильным результатом!Откуда энергия,тут уже говорили о нелинейности,да,от нелинейности намагничивания сердечника.Обмануть электрон,он же без мозгов!

Электрон-это природа!!!Обмануть её невозможно!!!
Использовать то,что даёт природа,реально!!!

msn | 37143 - 19.09.06 Убрать противоЭДС пока реального способа не вижу. Но буду думать! Убрать ее не получится, это свойство той среды в которой мы живем, оно сродни инерции. Закон Ленца работает, так что не надо ниспровергать столпы, всего то надо, чтобы сила образующуюся в результате действия ЭДС самоиндукции подталкивала, а не тормозила ротор. Или иными словами чтобы ток самоиндукции не был направлен против тока источника. Если проанализировать , то практически во всех двигателях проектировавшихся за последние 170 лет, происходит этот процесс, а энергия источника используется на "напряжение" среды, а не на производство механической работы.
Откуда энергия,тут уже говорили о нелинейности,да,от нелинейности намагничивания сердечника. В корне неверный ответ.Говорилось и другое, что энергия из батарейки, или из розетки , и это есть истина на 100%, просто коэффициент преобразования механической энергии из электрической в АД при сегодняшней его конструкции не может быть в принципе больше 100%,
Причина - см выше..
Кому удастся найти решение, тот получит free_energy, но это уже будет совершенно другой двигатель.....

VIRUS | 37189 - 20.09.06 msn 37143 19.Sep.2006 (19:45)
Убрать противоЭДС пока реального способа не вижу. Но буду думать! Убрать ее не получится, это свойство той среды в которой мы живем, оно сродни инерции. Закон Ленца работает, так что не надо ниспровергать столпы, всего то надо, чтобы сила образующуюся в результате действия ЭДС самоиндукции подталкивала, а не тормозила ротор. Или иными словами чтобы ток самоиндукции не был направлен против тока источника.
Это я не точно выразился. Хотя если направить ее на вращение, то это уже не будет "противо".

FEME | 37193 - 20.09.06 Я уже точно не помню, но вроде в этой ветке уже упоминалось за увеличение скорости вращения выше номинальной. Но мало об этом идет рассуждений.

Из теории работы асинхронного двигателя в однофазном режиме следует, что в начале сила действует на ротор перпендикулярно, т.е. хоть в лево пуск хоть вправо, все одно.
Но далее, с увеличением скорости, эл. магнитному потоку все легче и легче вращать ротор, причем вроде даже с квадратичной зависимостью от скорости вращения.
Я по простому написал, не помню где источник информации. Но возможно в этом есть смысл. Ротор легче вращать, а в других фазных обмотках увеличивается энергия от режима генерации.

Torch | 37209 - 20.09.06 М-да!
Всё куда-то спешим и спешим, а оглянуться назад ,забываем! Зачем спешим - уже и забыли и …. Что-то пропустили!
А пропустили работу одного студента под названием Курсовая работа студента 4-го курса какого то электротехнического института. Тема вроде была «Работа трехфазного асинхронного двигателя».
Где описывалась возможность работы АД в режиме СЭУ. И формулы и выкладки, все там есть, кроме схемы!
И вывод главное – Работа в режиме автогенерации ВОЗМОЖНА!
Кто-то выложил суда на форум и …забыли. Даже обсуждать не стали. Странно!
ВД, ВД – а что это такое? Ведь вечного ничего нет!! Грубо говоря, если устройство работет автономно год, но потом требуется его перезапуск это ВД? Нет говорят это НЕ ВД. Да черт с ним , с этим перезапуском, ведь год устройство то работало АВТОНОМНО.
Мы же не живем в пещере, ведь сеть 220-380 В есть.
В моем понимании это и есть ВД!!! И главное – резонирующие системы никто не отрицает. Да есть- говорят традиционщики! А если степень затухания системы очень низок и получается, что генерирующая – резонирующая система СЛИШКОМ ДОЛГО работает, без подпитки из вне. Тогда как?
А сколько долго?- спрашивают они. Ну год, три. Э-э не может быть - говорят они. Странно не отрицают в одном случае и встают на дыбы в другом. А суть то одна!
Мысли вслух.

SIM | 37226 - 20.09.06 Интересно бы было посмотреть на эту курсовую о СЭУ. Torch, если она у вас есть- выложите её здесь, в этой ветке, думаю, многим интересно будет с ней ознакомится

queet | 37327 - 22.09.06 WAY 37293 21.Sep.2006 (20:53)
TORCH
Где можно прочитать курсовую работу неизвестного студента?

Может,это то, о чём говорил Torch? Трехфазный ротовертер 1.rgo

grn | 37332 - 22.09.06 queet,
по балансу мощностей потребляемой и отдаваемой - это ВД, но далеко не Дядя Вася т.к. отключение от сети приводит к остановке АД. Допустимое изменение нагрузки или сетевого напряжения составляет доли процента. Некоторым усложнением схемы:
1. ввод автоматического регулятора емкостей фазных конденсаторов;
2. жесткая посадка на вал АД генератора 3-х фазного тока для питания АД после запуска
можно добиться автономной работы в режиме чистого ВД.
Но это уже другая история.

kilon | 37358 - 22.09.06 grn 37332 22.Sep.2006 (00:56)
queet,
по балансу мощностей потребляемой и отдаваемой - это ВД, но далеко не Дядя Вася т.к. отключение от сети приводит к остановке АД. Допустимое изменение нагрузки или сетевого напряжения составляет доли процента. Некоторым усложнением схемы:
1. ввод автоматического регулятора емкостей фазных конденсаторов;
2. жесткая посадка на вал АД генератора 3-х фазного тока для питания АД после запуска
можно добиться автономной работы в режиме чистого ВД.
Но это уже другая история.

Хотел предложить аналогичную конструкцию,но не смог -комп глюкнул.

TO PEOPLE
Обязательно мучать "чистого" д.Васю?Может принимать к рассмотрению различные конструкции,которые ,в принципе,могут работать в автономке?
По д.Васе есть некоторые догадки.Проведу опыты,о результатах сообщу.

mike | 37615 - 24.09.06 Какую я офигенную вещь нашёл!!!Журнал радио 1/1999 --конденсаторный преобразователь напряжения.Гениально до смеха:В + полупериод сети заряжаем последовательно н включённых конденсаторов(на каждом напряжение будет в н меньше сети),а в- разряжаем параллельно включая на нагрузку!!
http://www.chipinfo.ru/literature/radio/199901/p42_44.html

см. также прикрепленный файл: Конденсаторный преобразователь напряжени.djvu

msn | 37731 - 25.09.06 Lord valeralap и другим, просьба сообщениями типа привет, пока, где найти Лелика, форум не засорять. Для этого есть личка.

Torch | 37794 - 26.09.06 SIM!
Перерыл у себя всё и не нашел этой курсовой работы. Извини, и не подумай, что я зажал эту инфу!
Думаю, стоит обратиться к участникам форума за помощью. Мне кажется, в этой ветке форума была эта курсовая работа. Данный "опус" предназначался для теоретиков нашей ветки. Но они его либо не заметили, либо просто игнорировали.

grn "ввод автоматического регулятора емкостей фазных конденсаторов"

Есть и другой путь - механический. Я все ищу готовое решение, от каких либо механизмов: сеялки, дробилки, экструдеры и т.д.
Пока не нашел. Но суть этой "механики" заключается в следующим:
Вал самовращающегося АД жестко соединен с муфтой, которая изначально тормозит вал двигателя. Создает начальное торможение, которой будет изменяться, и зависеть от нагрузки на валу. Если на валу двигателя увеличится механическая нагрузка, то изменится частота вращения двигателя, эксцентрики в муфте ослабят искусственное торможение АД, тем самым стабилизируют общую механическую нагрузку на валу. Конечно, есть критическая величина "дельта" F, за которую переходить нельзя. Это должно настраиваться чисто механически ( натяжка пружин и т.д. )
Применение этого девайса: АД и генератор в общей сцепке. Изменение токопотребляющей нагрузки , а следовательно изменение усилий на валу - не приведет к остановке АД, работающего в режиме "самогенерации".

Dzen | 37822 - 26.09.06 Нашел тут кое что
http://fido-arhiv.narod.ru/su.hardw.other/001/00001277.HTM

volypok | 37850 - 26.09.06 День добрый всем. Внимательно изучая эту (и другие) ветки обратил внимание на (вполне обоснованный) скепсис опытных конструкторов и теоретиков, а также нехватку (или нежелание) подробной информации об успешных (по крайней мере по мнению создателей) С1 (сверхединичных устройств).
Поэтому хочу поделиться найденным в Интернете весьма детальным (на мой взгляд) описанием, заранее принося свои извинения, если эта ссылка уже была изучена (117 страниц все-таки... всего не упомню). Помню как валералап ушел в закрытую ветку с ротовертером...
Логичнее было бы, наверное, запостить в раздел "магнитных генераторов", но та ветка уже мертва (как и "вдохновитель" автора данного решения -- Уильям Мюллер). Впрочем, на Админа, вездесущего и всемогущего, уповаем.
Предлагаемое решение, как мне кажется, является удачным синтезом идеи "дяди васи" (конденсаторы там присутствуют) и генератора на постоянных магнитах. результат -- безусловно, требует проверки. Итак, ротовертер Переса-Мюллера:
http://www.geocities.com/koneheadx/RVMuller.html
перевод могу обеспечить

kilon | 37852 - 26.09.06 volypok 37850 26.Sep.2006 (18:56)
... хочу поделиться найденным в Интернете весьма детальным (на мой взгляд) описанием, заранее принося свои извинения, если эта ссылка уже была изучена (117 страниц все-таки... всего не упомню). Да,действительно,была ссылочка на аналогичную конструкцию.Отличие было в отсутствии магнитного диска и речь шла о очень маленьком потребляемом токе. Итак, ротовертер Переса-Мюллера:
http://www.geocities.com/koneheadx/RVMuller.html
перевод могу обеспечить Перевод был бы желателен.

volypok | 37854 - 26.09.06 Извольте (сначала суть, детали потом):

"RV"-означает "ротовертер", простое преобразование (букв. "конверсия" , открытое Эктором Пересом из Пэрто-Рико. В двух словах это модификация большого (3фазного -- прим.перев.) двигателя высоковольтного переменного тока (460В) таким образом, чтобы он работал от 2-фазной "домашней сети" 120В (США). Дополнительным результатом тюнинга будет снижение потребления от сети благодря установке конденсаторов между фазами 2 и 3 (перевожу буквально, не хватает образования
...

В частности, мотор мощностью 5 л.с. (на фото) запускается при помощи СТАРТОВОГО конденсатора 250V/150uf. а когда мотор набирает обороты переключается на ТЯГОВЫЙ конденсатор 250V/18uf. В результате потребеление снизится с номинальных 3800Вт до 40Вт (!), но в то же время снизится крутящий момент и обороты где-то на 50% (итого мощность будет как у мотора в 2,5 л.с.)

Это наиболее правильный способ включения электромоторов, учитывая, что 2,5л.с.-сильный мотор должен потреблять 1865Вт, а в режиме ротовертера потребляет всего 40Вт.

подробности изготовления:
http://www.geocities.com/koneheadx/32magnetrotor.html

msn | 37877 - 26.09.06 volypok Мюллера переведите, только грамотно, народ ведь будет читать, не для личного пользования. НА днях планирую открыть тему по OU моторам, это туда. Есть еще куча материала, не менее конкретного, если есть желание поработать плодотворно, пишите в личку.

P.S. Ротовертер потребляет при правильной настройке "резонансного" конденсатора 49-100Вт активной мощности, а без оного 1865 ВАр
реактивной или скорее всего полной мощности. Об этом почему-то умалчивает Хектор де Перрес, заставляя опять и опять наступать людей на гэти грабли. Зачем, по незнанию? Вряд-ли. И еще, на ХХ потребление - 40 Вт, под нагрузкой-пропорциональное увеличение потребляемой мощности.

grn | 37880 - 26.09.06 Решение, которое не хуже Западного.
Начало статьи size: 25.82 KB

Асинхронные двигатели в однофазном и терхфазном режимах.djvu

Метркувалдо | 39724 - 12.10.06 host______________

не растраивайся-он же все расказал про свой девайс-1)это торможение ротора выполнением какой то работы---исключительно для усиления вихревых токов в железяке ротора ,соответственно реартивных токов в обмотках опять же для накопления в конденсаторах,2)Вы получили еше одну подсказку- от одного равной емкостиконденсатора не рабатает а от пакета мелких работает -т.е.-линия задержки,3)работает только достаточно достаточно крупный двигатель-т.е. с ротором большой инерции(для рекуперации енергии намагниченного участка опять же в емкости);3по этому асинхронник может работать от акумулятора ч.З. емкость(пакет емкостейвключенных иначе-паралельно видимо);4)конденсаторы-бумажные(не электролиты) следовательно пропускают переменный ток,5)по 5 мкф 600 вольт-имеем резонаас в первом приблежении-удвоение вольтажа токов в 4 раза это какраз600в-напряжение реактивки на обмотке-(режим дроселя)он то и разогревает двигатель при обычном включеии,6)коробка-наверняка это дросель с конденсаторной задержкой ,ну и комутация- выключатель сети

SIM | 39873 - 12.10.06 Метркувалдо, как говорится, чертеж- язык инженеров, поэтому, если не сложно, попробуйте, пожалуйста, изложить свои мысли на схеме, если вы-таки поняли, как работает схема "дядя Вася по-хостовски". Воды по этой теме налито уже много, а вот конкретных схемотехнических решений-практически нет.
С уважением.

паха | 40392 - 16.10.06 Привет, я не очень понимаю всё это, даже как оставеть сдесь собщение, так что если что извените!Вот тут на этом же сайте много оналогичных систем, одна из них очень напоминае эту устоновку,только что не подвижную, но принце почти тотже... Может есть чтото схожее что, поможет решить эту задачу, заглените....
WWW_SKIF_BIZ - Содержание - Электрические и резонансные генераторы - НЕГ генератор.mht

ligor | 42397 - 26.10.06 Привет всем! Вот нацарапал статейку. Сразу хочу извиниться, принимать участие в обсуждении смогу очень редко. Мало свободного времени. Хотя читать буду с удовольствием , у меня инет в кармане на мобильнике.

============================== a91bac.rtf

Асинхронный двигатель представлет собой электрическую машину, состоящую из двух основных частей: неподвижной - статора и подвижной ротора.

Статор представляет собой набор из пластин электротехнической стали круглых снаружи и с выраженным зубцовым слоем внутри. Между зубцами укладываются обмотки. Обмотки статора (в случае двухполюсной машины, для простоты понимания) состоят из двух половин, расположенных напротив друг друга диаметрально и образующих пары. Каждая половина состоит, в свою очередь, из группы обмоток. Пары ориентированы друг относительно друга на 120 град. центрально симметрично.

Ротор представляет собой набор круглых пластин того же металла, что и статор, насаженных на вал, который свободно вращается во внутреннем отверстии статора. Воздушный зазор между ротором и зубцами статора обычно не превышает 1 мм даже для крупных (более 100 кВт) машин. Обмотка ротора представляет собой группу алюминиевых стержней, ориентированных вдоль вала и находящихся у самой поверхности ротора в теле набора стальных пластин. С торцов стержни электрически замкнуты алюминиевыми же кольцами, образуя вместе знаменитое <беличье колесо>. Обычно его получают путем заливки расплавленного алюминия в форму, в которую заранее вставляется набор пластин с отверстиями. Заодно отливается и крыльчатка охлаждения ротора. В некоторых двигателях пазы под стержни выполнены открытыми и алюминиевые стержни "беличьей клетки" можно увидеть. Все это можно прочесть в любой книжке по электротехнике, чего я очень рекомендую.

Статор и ротор АД вместе составляют магнитную цепь машины. Основной магнитный поток, назовем его Ф1, создается обмотками статора. Ф1 преодолевает два воздушных зазора с обеих сторон ротора и, замыкаясь, образует букву Ф. Напомню, что это справедливо для двухполюсного двигателя (на 3000 об/мин.). В других моторах форма потока иная, но идея та же самая. Ф1 вращается благодаря разности фаз между тремя токами, которые его создают. Понятно, что сам статор и ротор (в момент включения) физически не вращаются, но положим, что вращаются домены магнитопровода. Все видели живые картинки на трибунах стадиона. Люди поднимают по выученному сценарию над головой цветные платки. Люди сидят на месте, картинка меняется, <движется>. Итак Ф1 <вращается>.

Ф1, вращаясь, наводит в обмотках неподвижного ротора ЭДС. Поскольку стержни <беличьей клетки> замкнуты накоротко, в них немедленно возникают сильнейшие токи.

И вот здесь и начинаются некоторые сомнения, которые я осмелюсь выложить. В книжках по электротехнике сказано, что проводники с током, в данном случае стержни клетки, взаимодействуют с полем машины, т.е. на них начинает действовать сила Ампера. Возникает вращающий момент, ротор приходит в движение. По мере нарастания угловой скорости вращения ротора, частота пересечений стержней клетки потоком Ф1 снижается, ЭДС ротора падает, ток соответственно тоже падает. Двигатель запустился. Известно, что скольжение ротора относительно потока Ф1 при номинальной нагрузке обычно не превышает 6%тора падает, орости вращения ротора, частота пересечений стержней клетки потоком Ф1 снижается отверстиями. __, т.е. частота наведенного тока не превышает 3 Гц ( при частоте сети 50 Гц).

Однако, следует заметить, что именно в том месте, где физически находятся стержни обмотки ротора, поля-то как раз и нет! Алюминиевые стержни - участки с намного более высоким магнитным сопротивлением, нежели железо ротора, и поток преспокойно замыкается мимо полостей с алюминием, "обруливая> их. Говорят также частенько о возникновении таинственных пондеромоторных сил на границе сред с разной проницаемостью. Что ж, очень может быть. Однако, следуя такой логике, при наибольшем токе в роторе должен быть наибольшим вращающий момент, т.е. при скольжении 100% или при неподвижном роторе. Экспериментально же установлено, что зависимость момента вращения от скольжения имеет вид, напоминающий букву Л. На мой взгляд, картина взаимодействия значительно проще. Наведенные токи ротора образуют в железе ротора свой поток, назовем его Ф2. Он всегда перпендикулярен Ф1, т.е. вращается синхронно с ним. По своему значению Ф2 значительно меньше Ф1, порядок отличия 10^2. Это можно понять из простого рассуждения. Пусть работает на холостом ходу двигатель мощностью 5 кВт, обмотки включены звездой, т.е. приложенное напряжение 220 В. Активное сопротивление обмотки 1 Ом. Ток в каждой фазе на ХХ - 3 А, скольжения почти нет, Ф2 соответственно тоже нет. Понятно, что если бы не наводилась в обмотке ЭДС самоиндукции, ток был бы равен 220В/1 Ом=220 А. Однако он равен 3А. Это значит, что к обмотке прилагается 3В, очевидно, что 3В/1 Ом=3А. Это значит, что Ф1, наводит ЭДС в размере 217 В. Она как бы <подпирает> сетевую ЭДС, а разница прикладывается к обмотке. Нагрузили двигатель. Ток стал 10 А. Это значит, что появился Ф2 и его действие привело к увеличению тока потребления. Однако, применив ту же логику рассуждений, что и для ХХ, приложенное напряжение стало 10 В. Т.е. 10В/1 Ом = 10А. Т.е. ЭДС самоиндукции стала теперь 210 В. Т.е. Ф2 навел 210В - 217В = -7В. Итак, Ф1 - 217В, Ф2 - 7В. Известно из закона Фарадея, что наведенная ЭДС первая производная Ф по времени. Тогда Ф1/Ф2 = Е1/Е2, т.е. в нашем случае, 217/7 = 31 раз.

Тем не менее Ф2 существует и образует в роторе с роторным участком Ф1 векторную сумму. Результирующий Фрот отклоняется от основной оси Ф1 и всегда стремится его догнать, <притянуться>, как это делают все магниты. Такова природа вращающего момента в АД. Кстати, при чрезмерном отклонении Фрот от Ф1 сила взаимодействия ослабевает, уменьшается плечо приложения силы и вращ. момент снижается, как было уже сказано выше.

Эта версия прекрасно согласуется с возникновением момента в синхронных машинах. Только там отклонение Фрот возникает непосредственно за счет механической нагрузки на валу. Поле статора как бы тянет за собой намагниченный ротор на магнитной веревочке, пока хватает ее прочности. Она растягивается и в какой-то момент "рвется", двигатель выпадает из синхронизма.

Но продолжаю. Как же все таки Ф2 действует на первичные токи в статоре? Обычно АД в этом смысле отождествляют с трехфазным трансформатором и пишут для него такие же уравнения напряжений и токов. Но вот тут-то зарыта такая собака, от которой у всех создателей ВД и рвет башню! Можно писать какие угодно уравнения, но очень полезно качественно представить физические процессы в АД.

Итак, известно, что при ХХ Ф2 настолько мал, что его можно не учитывать. На ХХ каждая обмотка АД обладает индуктивностью L хх. При появлении нагрузки появляется Ф2, который, как и любой магнитный поток является замкнутым ( в природе нет незамкнутых магнитных потоков). Тут принципиальное отличие АД от трансформатора.

Ф2 в АД :

- во-первых, всегда перпендикулярен Ф1 и имеет всегда для заданного режима работы АД постоянное значение. Это объясняется тем, что обмотки ротора закорочены, индуктивность их незначительна, а частота перемагничивания составляет единицы герц. Можно считать, что обмотка ротора нагружена на активную нагрузку, Т.е. сама на себя.

-во-вторых, в основном диапазоне нагрузок Ф2 не замыкается через статор. Это объясняется тем, что для того, чтобы замкнуться через статор маленькому Ф2 нужно преодолеть 2 воздушных зазора. Кроме этого, над стержнями клетки в роторе имеется тонкий магнитопроводящий слой, <магнитный шунт> (обычно не более 1,5 мм), вполне достаточный для замыкания Ф2, так сказать, <по малому кругу>. Это значит, что Ф2 не пересекает обмоток статора и ничего в них не наводит. Однако Ф2 двигается синхронно с Ф1 и пересекает стержни клетки. Если принять, что закороченные стержни - активная нагрузка, то Ф2 в свою очередь наводит в клетке третий поток Ф3, перпендикулярный Ф2 и противоположный Ф1.

Ф3 просто ослабляет Ф1, т.е. полностью совпадает с ним по фазе, хотя и отличаясь знаком. Мы знаем, что Ф - линейная функция тока. Это значит, что вторичный ток в противофазе с первичным. Т.е. иными словами, действие Ф2 в АД эквивалентно уменьшению эффективного сечения магнитопровода, т.е. снижению индуктивности. Это значит, что ток при нагрузке хоть и растет, но остается реактивным.

В трансформаторе же это справедливо только при малых нагрузках или при индуктивных нагрузках во вторичной цепи. При нормальных активных нагрузках Ф2 тормозит первичный ток, заставляя его отставать от первичного напряжения больше чем на П/2, т.е. появляется участок на диаграмме токов с токами противоположного направления. Если нарисовать на бумаге синусоиду (вторичный ток ), а вторую синусоиду (первичный ток) нарисовать на кальке или п/эт пленке, наложить друг на друга и как следует подвигать туда-сюда, станет понятным механизм возникновения в первичке трансформатора активного тока. В электротехнике принято считать, что в трансформаторе разность фаз между первичным напряжением и первичным же током уменьшается при активных нагрузках во вторичке. Однако отставание и опережение при периодических токах и напряжениях - суть одно и то же, как посмотреть.

Отличие трансформатора от АД в том, что поток Ф1 находится в последнем под постоянной опекой полей трех первичных токов. Если считать что каждая обмотка создает собственный поток f, то если внимательно разобраться, выяснится, что векторная сумма потоков трех обмоток равна 1,5 f в любой момент времени, отличаясь лишь угловым состоянием.

Итак в трансформаторе под нагрузкой параллельно первичке появляется эквивалентный воображаемый резистор, ток которого немедленно преобразуется в тепло. А в АД под нагрузкой просто снижается валентный воображаемый резистор, ток которого немедленно преобразуется в тепло.ти, что и Ф1 индуктивность обмоток статора.

Это приводит к грандиозному по своему значению следствию. Асинхронный двигатель под нагрузкой возможно использовать в режиме, например, резонанса токов, присоединив к каждой обмотке параллельно по одинаковой соответствующей емкости, или резонанса напряжений, соединив эти емкости последовательно с обмотками. В первом случае при нормальном напряжении можно снизить ток потребления, например, в 10 раз ( вот тебе и ВД), во втором случае питать двигатель напряжением в 10 меньшем ( 22В) при том же токе. В обоих случаях потребляемая мощность снижается в 10 раз.

Также легко понять, что проделал с двигателем дядя Вася. Он соединил две обмотки с батареями конденсаторов, так чтобы получилось два контура - последовательный и параллельный. Сами эти контура соединил последовательно. Третью обмотку не использовал. При пуске под нагрузкой на время подсоединял к каждому конденсатору еще емкости для раскрутки. К концам этой цепи подключал 220 В. (или 380 В). Оба контура настроены в резонанс при данной нагрузке (читай, данной индуктивности). Последовательный контур при резонансе теряет индуктивное сопротивление и не дает фазового сдвига тока относительно напряжения. Параллельный контур, наоборот приобретает сопротивление, для внешнего тока оно активное. Т.е. параллельный контур как двухполюсник также не дает фазового сдвига тока, однако внутри самого контура ток в индуктивности отстает от общего тока на П/2. подсоединял к каждой_ После раскрутки отключал, возможно автоматически.

При определенном подборе нагрузки и емкостей возможно получить в магнитопроводе два сдвинутых по времени на П/2 магнитных потока, т.е. вращающееся поле как в двухфазной системе Теслы. Жаль только обмотки сдвинуты на 2П/3. При входе в режим двигателя на третьей отключенной обмотке появляется ЭДС индукции. Ее можно быстро переключить вместо сети на рабочие обмотки, и если повезет с фазовым моментом включения, двигатель будет продолжать работать. Ток <генераторной> обмотки будет совпадать с током обмотки в последовательном контуре.

Откуда энергия? Из эфира. Вихри газообразного эфира - атомы вещества. Сумма поляризованных вихрей - магнитный поток. При индукции напряжения и тока в проводнике вихри теряют энергию и хотят развалиться, но огромное наружное давление эфира не дает им это сделать и немедленно восстанавливает их до прежних размеров. Или близких к ним ( магитопровод может терять немного массу). Читайте Ацюковского <Общая эфиродинамика> <Энергетика газового вихря".

Прошу всех прочитавших статейку, не бросаться тотчас за паяльник, но за книжки. И размышления. Понимание дороже слепой удачи...

==============================

FM | 42472 - 26.10.06 Для тех кто интересуется генератором-мотором г.Muller
Это последний вариант его генератора - самовращающийся (совмещенный с мотором), он собственно состоит из генератора и дополнительной схемы самопотталкивания для его вращения, используя полученную энергию. Впринципе эту дополнительную схемную обвязку можно не применять, если заменить ее внешним слабым мотором, вращающий диск. Диск генератора так сбалансирован, что при электрической нагрузке не сопротивляется вращению, то есть нет прямой зависимости электрической нагрузки и механической на валу.

Это что успел стащить с сайта Mullera, описание его последней конструкции (сейчас на сайте именно эта страничка удалена-надпись "на реконструкции".

Я сжимал как можно лучше, что бы уместить в 1 мегабайт, для пропихивания на форум, надеюсь качество терпимое, что бы понять смысла (катринок, схем, чертежей много):Neogen dynamo.chm

grn | 42486 - 26.10.06 FM,

Красиво сделано, но магнитные потоки рассения не выдерживают никакой критики. Потоки разомкнуты.
Частичная рекуперация электрической мощности в батарею. Не самая эффективная.
У дяди есть и время и деньги.

FM | 42491 - 26.10.06 Я уже приводил картинки катушек с меньшими потоками рассеивания, но это повидимому востребовано должно быть позже, когда сами поучат подтверждение свободного вращения диска генератора. То есть оптимизация потребуется позже, а сначала людям нужена конструкция от первоисточника(авторская). Но есть и другие варианты на эту тему, но эта наиболее подробно прорисована для повторения, что и ........

valeralap | 42493 - 26.10.06 ligor. Хорошую статейку нацарапал, а главное вовремя тут на днях крутил движок в таком режиме как у тебя описан. Самовращения не получил но увидел одну странность на осцилле в момент отключения двигатель как бы увеличивает обороты и генерация срывается, при этом происходит нарастание осциллограммы по напряжению и спад. Пробовал менять емкости, но нечего не добился. Есть мысль в вести подмагничивание. С уважением.

ligor | 42567 - 27.10.06 valeralap, спасибо за положительную оценку трудов, пыхтел часа 3.
Работающая схема дяди Васи хоть и явилась бы блестящим доказательством энергосодержащего эфира, но для ее устойчивой работы требуется совпадения целой кучи параметров.
Начнем со статических параметров главного элемента схемы - двигателя. Поскольку речь идет о резонансных контурах на базе его обмоток, понятно, что они должны обладать высокой добротностью. Выражение для добротности есть такое Q=1/r2ПfC, где r - активное сопротивление контура. Понятно, что для получения больших токов через параллельный контур (именно он определяет ток во всей цепи) нужно поменьше L и побольше С. Значит, для эффективного накопления энергии нужно малое r. Хотя бы меньше 1 Ом. Это бывает у сравнительно больших двигателей ( от 10 кВт)
Что касается динамических параметров , нужно выбрать нагрузку ( т.е. индуктивность) такой, чтобы ток именно в последовательном контуре был достаточно большим для создания вращ. момента.(Внутри параллельного при резонансе он в любом случае будет достаточно большим).Нагрузка должна быть постоянной.
Кроме этого, необходимо угадать полярность "генераторной" обмотки,чтобы при переключении от сети не попасть в противофазе с током контуров.

vgm | 42571 - 27.10.06 Спасибо,оживили "Дядю Васю"! Самая интнресная ветка,и я уверен,перспективная.С уважением !

queet | 42574 - 27.10.06 ligor 42567 27.Oct.2006 (03:38)
Что касается динамических параметров , нужно выбрать нагрузку ( т.е. индуктивность) такой, чтобы ток именно в последовательном контуре был достаточно большим для создания вращ. момента.(Внутри параллельного при резонансе он в любом случае будет достаточно большим).Нагрузка должна быть постоянной.

Полнлстью согласен. Хотелось бы добавить, что двигатель должен быть нагружен менее, чем не 50%. Почему? Всё очень просто. На шильдике двигателя указан cosФ. Зная cosФ посчитаем активную и реактивную составляющие тока. Сразу станет ясно, что при полной нагрузке добротность контура окажется меньше 1.

ligor | 42578 - 27.10.06 queet, можешь себе представить, производители АД не измеряют реального cosФ, на шильдик ставят т.наз. расчетный! Настоящий угол Ф можно (и нужно) измерить двулучевым осциллом довольно просто.

valeralap | 42581 - 27.10.06 ligorВ этом году тихим сапом хорошо подготовил техническую базу. Что касаемо добротности, и мощностей двигателя, согласен полностью. Но моя сеть не сдюжит больше 5киловатт. Поэтому буду пытаться обойти данные вопросы через электронные решения. Пока горожу фазоимпульсный преобразователь, а двигатель гоняю на разных схемных решениях для проверки эффектов. ligor Мне нравится продуктивность твоего мышления с удовольствием буду участвовать в рассуждений по теме ДЯДЯ ВАСЯ.

queet | 42593 - 27.10.06 ligor 42578 27.Oct.2006 (09:12)
queet, можешь себе представить, производители АД не измеряют реального cosФ, на шильдик ставят т.наз. расчетный! Настоящий угол Ф можно (и нужно) измерить двулучевым осциллом довольно просто.
Согласен!

ligor | 42611 - 27.10.06 valeralap, ты говорил про подмагничивание? Если не секрет, что и как ты хочешь подмагничивать?

queet, я в свою очередь согласен с тобой, что недогруженный АД даст лучшие результаты чем нормально нагруженный в смысле отношения потребляемых мощностей без резонанса и при резонансе. Как я уже говорил в своей заметке на стр 117, в АД в определенном интервале нагрузок нет механизмов возникновения активных токов в статоре ( что на самом деле очень хорошо). Однако при больших нагрузках первое: Ф2 может преодолевать воздушные зазоры и замыкаться через статор, второе: при больших нагрузках возрастает частота перемагничивания ротора ( увеличивается скольжение), соответственно растет индуктивное сопротивление беличьей клетки, стало быть угол между Ф1 и Ф2 может превышать 90 град. Два этих фактора приводят к появлению активных токов в статоре.
Кстати, на шильдике указан именно максимальный cosФmax, т.е. для максимальных нагрузок. На самом деле большой cosФ только для энергетиков хорошо - у них трансформаторы и генераторы не размагничиваются. Для потребителя же электромагнитная машина, потребляющая активный ток – плохая машина. Это даже скорее электронагревательный прибор. Если внимательно полистать книжки по электрическим машинам, выяснится, что поле (суть рабочее тело машины) в них создают именно реактивные токи. Стало быть, нам следует искать пути не как превратить их в активные того же значения, а как их компенсировать, т.е. избавиться вовсе от токов потребления.

queet | 42624 - 27.10.06 ligor 42611 27.Oct.2006 (12:27)
queet, я в свою очередь согласен с тобой, что недогруженный АД даст лучшие результаты чем нормально нагруженный в смысле отношения потребляемых мощностей без резонанса и при резонансе.
Думаю, мы сварим кашу.

JohnZ | 42642 - 27.10.06 Hi, ALL !

МужЫки ! Я 2-е недели назад, на перекуре рассказал про эту тему своему
соседу-электрику, и о своих догадках относительно схемы включения.
Он есс-но тогда сказал что всё это ерунда. И вот, пару дней назад, он
мне рассказывает следующее:
(заранее предупреждаю, сходить к нему на работу нет никакой
возможности, т.к. это ЧП, швейное пр-во с охраной и собаками, разве что
устроиться туда на работу )
С его слов.
" Сидя на 2-й смене, от нечего делать, решил поэкспериментировать на
подвернувшемся под руку движке. Движок 1.5 кВт 1500 об/мин.
Получилось ! Правда справедливости ради, надо заметить, что в реж. ХХ"
Я тогда его спрашиваю, как он проверял, может это выбег такой большой
у этого движка. Он говорит, что пробовал тормозить его палкой,
(не до полной остановки)и если палка убиралась, движок саморазгонялся. Он мерял напряжение на обмотках в этом режиме, около 500 в.

В общем так, схема включения стандартная, как я ранее и предполагал,
треугольник. Ёмкость в 3-5 раз больше номинальной. Вся "хитрость"
заключается в том, что у одной из обмоток "неправильная" полярность
вкючения, согласно стандартной схеме включения.
У кого есть возможность, проведите эксперимент.

Удачи !

queet | 42650 - 27.10.06 JohnZ 42642 27.Oct.2006 (13:26)
В общем так, схема включения стандартная, как я ранее и предполагал,
треугольник. Ёмкость в 3-5 раз больше номинальной. Вся "хитрость"
заключается в том, что у одной из обмоток "неправильная" полярность
вкючения, согласно стандартной схеме включения.
У кого есть возможность, проведите эксперимент.

Так?

size: 12.26 KB
JohnZ | 42656 - 27.10.06 Да, так. Только нужно попробовать смену полярности у _каждой_ из
обмоток отдельно, т.е. получится целых 3 эксперимента

Удачи !

Torch | 42659 - 27.10.06 Ну наконец то "родили"!
Осталось уточнить : В какой момент делать перключение?
Я на полном серьезе!
Всем удачи!

queet | 42660 - 27.10.06 Похоже это и есть схема Дяди Васи. У него, кажется, тоже что-то было с нестандартным включением обмотки.
На носу как раз выходные. Попробую.
JohnZ, спасибо.

ligor | 42662 - 27.10.06 JohnZ, вот, вот, только если с правой нижней обмоткой воткнуть последовательно еще один такой конденсатор, вращ момент будет больше.

JohnZ | 42663 - 27.10.06 Torch 42659 27.Oct.2006 (13:51)
Ну наконец то "родили"!
Осталось уточнить : В какой момент делать перключение?
Я на полном серьезе!
Всем удачи!
Народ ! Внимательно прочтите самый первый пост в ветке. Там не было
ПЕРЕключения, - там было ОТключение, когда начала проводка гореть и
выбило автомат. А отключать видимо надо по тестеру, когда на одной
из 2-х обмоток (по схеме справа) U достигнет ~300-400 вольт.
Ну или не начнёт гореть проводка , как в случае с д.Васей,
т.е. должен начаться режим генерации.

Удачи !

ligor | 42664 - 27.10.06 Торч, переключение надо делать, когда на "генераторной" обмотке ( на рис. Джонса она слева) установится напряжение, т.е. перестанет расти. Смотри на стрелку вольтметра. Напряжение на этой обмотке будет отличаться на 60 град.от сетевого ,так что будет небольшой скачок тока внутри обмоток, но все должно быстро устаканиться.

ligor | 42667 - 27.10.06 JohnZ, я думаю, включать надо вообще без левой обмотки, чтобы она в воздухе висела. Тогда проводка гореть не будет. Но надо смотреть вольтметром на этой обмотке напряжение. Когда оно установится релюшкой или тумблером с двумя группами контактов от сети отключиться а к обмотке подключиться. Еще раз повторяю, без кондера последовательно с правой нижней обмоткой вращать будет хреново, если вообще будет.

AmaH | 42668 - 27.10.06 Признаться я где-то недогоняю... Почему за основу взят треугольник, а не звезда? Но если получится, то придётся мне схавать свою пи... кепочку.

ligor | 42669 - 27.10.06 JohnZ, я думаю, включать надо вообще без левой обмотки, чтобы она в воздухе висела. Тогда проводка гореть не будет. Но надо смотреть вольтметром на этой обмотке напряжение. Когда оно установится релюшкой или тумблером с двумя группами контактов от сети отключиться а к обмотке подключиться. Еще раз повторяю, без кондера последовательно с правой нижней обмоткой вращать будет хреново, если вообще будет.

JohnZ | 42670 - 27.10.06 ligor 42662 27.Oct.2006 (14:14)
JohnZ, вот, вот, только если с правой нижней обмоткой воткнуть последовательно еще один такой конденсатор, вращ момент будет больше.
ПанЫмаешь, в данном случае вращ момент не важен, важно получение
_режима_автогенерации_ . На мощностях более ~2.5 кВт это может
и поможет, но там схема включения стандартно уже звезда, а не
треугольник. Надо экспериментировать.
А схемное решение для увеличеня вращ момента для _разных_ АД
подбирается _индивидуально_ (я имею в виду режим автогенерации).
Ведь САМ д.Вася говорил, что _не_все_ АД для этого подходят.

Удачи !

PS: Я эти "мысли в слух" высказал ещё на 108 стр. Неужели никто
не читал ? Столько времени и писАнины в пустую, блин ...

Torch | 42671 - 27.10.06 ligor
Не на 60 , а 90 гр.
Ведь двигатель будет нагружен! т.е. момент запаздывания увеличится.
А если его превысишь, идет срыв и останов!

bear | 42672 - 27.10.06 JohnZ 42642 27.Oct.2006 (13:26)
Hi, ALL !

МужЫки ! Я 2-е недели назад, на перекуре рассказал про эту тему своему
соседу-электрику, и о своих догадках относительно схемы включения.
Он есс-но тогда сказал что всё это ерунда. И вот, пару дней назад, он
мне рассказывает следующее:
(заранее предупреждаю, сходить к нему на работу нет никакой
возможности, т.к. это ЧП, швейное пр-во с охраной и собаками, разве что
устроиться туда на работу )

Купи движок и пригласи его к себе в гости - делов-то!
Положительный результат оправдает тебе любые расходы и нас порадуешь наконец полным описанием сего девайса

ligor | 42674 - 27.10.06 Вот на мой взгляд схема дяди Васи.

size: 15.31 KB
JohnZ | 42675 - 27.10.06 bear 42672 27.Oct.2006 (14:46)

Купи движок и пригласи его к себе в гости - делов-то!
Положительный результат оправдает тебе любые расходы и нас порадуешь наконец полным описанием сего девайса

Мдаааа, скромное желаньице... От не-х.. делать выкинуть пол зп
на движок, для эксперимента. Но у меня НЕТ пруда, чтобы оттуда воду
качать на-халяву. Тем более, что там НЕЧЕГО описывать, схема
включения почти СТАНДАРТНАЯ !!!

Удачи !

Seraf | 42676 - 27.10.06 Господа Немного Теории. При Работе асинхроника в режиме генератора чатота с генерируещих обмотках меньше чем на валу на величину скольжения. Поэтому работа асинхроники где две обмотки генерирую одна работает отпадает при обычном треугольнике. НО если спутать подключение генерирущих обмоток то чатота генерируенмого напряжения окажется выше чем на рабочей обмотке. Движок начнет ускорятся (если не учитывать потери). Кондеры добавлят масло в огонь увеличивая напругу на величину добротности колебательного контура. Процесс стабилизируется когда процесс генерации и потери окажутся равны друг другу. Напруга на обмотках прекратит расти. Это фиксировал Дядя Вася. Не нагруженный движок спалит себе обмотки.

Torch | 42678 - 27.10.06 ligor
При таком включении - даже и не двинется вал при старте!
А вот после раскрутки ?
L ген = у тебя по схеме L двиг.!

queet | 42685 - 27.10.06 Не помню, где я это выцарапал. Созвучно со схемой JohnZ.

size: 131.00 KB ligor | 42687 - 27.10.06 Торч, двинется или не двинется - решит эксперимент. Возьми да проверь. Но схема, что я нарисовал - схема дяди Васи и точка. Прочти мою заметку на стр.117. С той разницей, возможно, что дядя Вася для старта подключал к каждому кондеру параллельно еще по кондеру, а после раскрутки отключал. Ему нужен был большой вращ. момент - он запускал двигатель под нагрузкой.

JohnZ | 42690 - 27.10.06 Seraf 42676 27.Oct.2006 (15:20)
Господа Немного Теории. При Работе асинхроника в режиме генератора чатота с генерируещих обмотках меньше чем на валу на величину скольжения. Поэтому работа асинхроники где две обмотки генерирую одна работает отпадает при обычном треугольнике. НО если спутать подключение генерирущих обмоток то чатота генерируенмого напряжения окажется выше чем на рабочей обмотке. Движок начнет ускорятся (если не учитывать потери). Кондеры добавлят масло в огонь увеличивая напругу на величину добротности колебательного контура. Процесс стабилизируется когда процесс генерации и потери окажутся равны друг другу. Напруга на обмотках прекратит расти. Это фиксировал Дядя Вася. Не нагруженный движок спалит себе обмотки.

Дельное замечание. Посему возник вопрос.
Продолжу рассуждение. Теперь рассмотрим роль "беличьей клетки"
в полученной системе. Ведь она тоже является контуром, и
токи КЗ в ней тоже оказывают влияние на искомый режим автогенерации.
А теперь мысленно заменим АД на 3-х ф. ТР-Р, получив _статическую_
генераторную систему.

ВОПРОС: Чем _заменить_ в полученной сист-е "беличью клетку" ?
КЗ витком на сердечнике тр-ра или на обмотках ?

Удачи !

PS: Эт я видимо побежал впереди паровоза. Sorry.
Ждём-с результатов описанных экспериментов...

queet | 42692 - 27.10.06 JohnZ 42690 27.Oct.2006 (15:56)
Дельное замечание. Посему возник вопрос.
Продолжу рассуждение. Теперь рассмотрим роль "беличьей клетки"
в полученной системе. Ведь она тоже является контуром, и
токи КЗ в ней тоже оказывают влияние на искомый режим автогенерации.
А теперь мысленно заменим АД на 3-х ф. ТР-Р, получив _статическую_
генераторную систему.

ВОПРОС: Чем _заменить_ в полученной сист-е "беличью клетку" ?
КЗ витком на сердечнике тр-ра или на обмотках ?

Удачи !

Если есть железо, заготовленное для НЕГа, то организовать КЗ "ротор" не сложно. В итоге может получиться генератор "a la НЕГ" с КЗ "ротором".

Seraf | 42694 - 27.10.06 JohnZ 42690 27.Oct.2006 (15:56)

Дельное замечание. Посему возник вопрос.
Продолжу рассуждение. Теперь рассмотрим роль "беличьей клетки"
в полученной системе. Ведь она тоже является контуром, и
токи КЗ в ней тоже оказывают влияние на искомый режим автогенерации.
А теперь мысленно заменим АД на 3-х ф. ТР-Р, получив _статическую_
генераторную систему.

ВОПРОС: Чем _заменить_ в полученной сист-е "беличью клетку" ?
КЗ витком на сердечнике тр-ра или на обмотках ?

Удачи !

PS: Эт я видимо побежал впереди паровоза. Sorry.
Ждём-с результатов описанных экспериментов...

Не надо ничем заменять. Есть Эквивалент Асинхроника в трансформаторном виде этого достаточно.

JohnZ | 42701 - 27.10.06 Я имел в видЕ, что "беличья клетка" (БК) это тоже _колеб-й_контур_
(L & C) и тоже может способствовать резонансу в обмотках
_собственным_ резонансом.

Удачи !

ligor | 42709 - 27.10.06 Johnz, и где же С в беличьей клетке? ))

FM | 42714 - 27.10.06 Колебательный контур может быть не только LC но и LL

Seraf | 42719 - 27.10.06 в беличей кледке разброс индуктивности неймоверный. Надо учитывать что число полюсов не клетки несопадает с числов полюсов статора.

queet | 42811 - 28.10.06 Пробовал включаться по схеме JohnZ. Пока не получилось.
Слишком большой пусковой ток, вышибает пробки. Буду искать или движок поменьше ( у меня 2.2кВт) или где сеть покрепче.
Всем удачи!

jo | 42920 - 28.10.06 таже самая херня(такое же двигло) звездой я его загонял, а треугольником- лампочки тухнут

ксти- на меня нашло озарение сегодня ночью )
имхо суть эффекта в разгоне ротора за номинальные обороты (добротность обмоток повышается с увеличением оборотов ротора), соответсвенно увеличение частоты питания обмоток ( уже при питании с кондесатора, а не с внешнего источника) -опять добростность повышается)- и т.д- лавинобразный процесс, ограниченный только нагрузкой на валу и емкостью конденсатора, при этом в режиме ротоверта. И по идее самовращение начнется когда на обратновключенной обмотке напряжение превысит подаваемое на движок. и вэтом случае логичен большой кондесатор для компенсации большлгл индуктивного сопростивления

Другими словами (это умозрительное заключение , если просто в режиме ротоверта увеличивать частоту питания напрмер с инвертора (и соответсвенно обороты) ненаруженного двигателя, XL/R(добростность) будет возрастать не тока за счет увеличения частоты, но и в большей степени за счет увеличения оборотов ротора, вприципе до бесконечности

queet | 42965 - 29.10.06 jo,
В каком смысле "загонял"? В режим самовращения? Или до потери пульса?

Другими словами (это умозрительное заключение, если просто в режиме ротоверта увеличивать частоту питания напрмер с инвертора (и соответсвенно обороты) ненаруженного двигателя, XL/R(добростность) будет возрастать не тока за счет увеличения частоты, но и в большей степени за счет увеличения оборотов ротора, вприципе до бесконечности
При увеличении частоты XL будет увеличиваться. Соответственно ток будет уменьшаться. Упадёт и мощность.

jo | 42993 - 29.10.06
загонял- в смысле делал и экперемнтировал с ротовертом)

ну так я ж говорю, что в режиме ротоверта-возрастающее индуктивное сопротивление компенсирует конденсатором Максимальныый выигрыш у того ротоверта, у которого самая большая добростность. Если при добротсности 10-15 мы крутим движок от 5-7% номинальной мошности, то при увеличини добостности например в 10 раз (100-150), мы уже будем крутить его от 0,5% номинальной мощьности. А возросшие обороты как раз дадут наблюдаемое в опыте дяти васи повышение ЭДС.

queet | 43000 - 29.10.06 jo 42993 29.Oct.2006 (13:38)

загонял- в смысле делал и экперемнтировал с ротовертом)

ну так я ж говорю, что в режиме ротоверта-возрастающее индуктивное сопротивление компенсирует конденсатором Максимальныый выигрыш у того ротоверта, у которого самая большая добростность. Если при добротсности 10-15 мы крутим движок от 5-7% номинальной мошности, то при увеличини добостности например в 10 раз (100-150), мы уже будем крутить его от 0,5% номинальной мощьности. А возросшие обороты как раз дадут наблюдаемое в опыте дяти васи повышение ЭДС.

Добротность 10 не получится. На ХХ cosФ примерно 0,35. Если пересчитать, получим добротность 2,7. При полной нагрузке cosФ больше 0,8. Стало быть добротность меньше 1!

jo | 43091 - 29.10.06 хех, косинус я не мерял Я мерял сопростивление обмотки (2 Ом) и расчитывал сопротивление при номиналном токе и напряжениии(220 в и 10 А== 22 Ом) приближенно 22-2=20/2===10 добростность, за счет ее и можно крутить мотор от 22 вольт вместо 220 при резонансе и таком же токе. Это не умственно заключение- это эксперимент был Просто нагружая ротор на XX при прочих равных условиях мы уменьшаем добростность, соответсвенно потреблемая моща возрастает. А суть в том чтбы добростноность начала возрастать, компенсируя потери добростности от торомозяшего момента- а этого можно добиться тока увеличением оборотов ротора и соответсвено частоты.

Если бы при полной нагрузке добростность была меньше еденицы- у вас бы движок стал жрать 220/2==110 А умножить на 220=== 24 кВт )

Самоделкин | 43093 - 29.10.06 Доброго времени суток коллеги.
Чтобы не вышибало пробки, поставьте последовательно с конденсатором, как у Мельниченко, а на фазе желательно мощный реостат (или латер) - для регулировки подаваемого на двигатель U.

Кстати, смотрел я тут статьи по поводу способов исследования причин возникновения ферромагнитного резонанса и способов борьбы с ним.
И наткнулся там на такую схему:
Резонансный двигатель Николы Тесла не напоминает (тем кто смотрел передачу)?

size: 8.48 KB
AmaH | 43103 - 29.10.06 Побаловался слегка схемкой которую предложил ligor. Взял махонький 40 Вт движок и наугад два кондёра по 10 мкФ каждый. Завертелся от 50 Гц как миленький. Причём даже когда ЗАКОРАЧИВАЛ "генераторную" обмотку, то всё равно ВЕРТЕЛСЯ. Останавливал рукой (благо это не тяжело, т.к. эксперименты провожу через несколько понижающих трансов), потом отпускал руку - тут же начинает набирать обороты, т.е. раскручивается. В режим самовращения запускать пока не пробовал. Короче, результат весьма обнадёживающий, т.к. ничего подобного раньше у меня не получалось.

queet | 43105 - 29.10.06 jo 43091 29.Oct.2006 (20:52)
Если бы при полной нагрузке добростность была меньше еденицы- у вас бы движок стал жрать 220/2==110 А умножить на 220=== 24 кВт )
Ну разве можно так считать?
При полной нагрузке ток каждой обмотки 5А, cosФ = 0,83(это с шильдика моего двигателя 2,2кВт 920 об/мин).Стало быть активная составляющая 5*cosФ=4,15А.Реактивная соответственно 5*sinФ = 2,78А. Добротность посчитайте сами.А если считать лень, подскажу: получится 0,67.
Успехов!

jo | 43117 - 30.10.06 можно так считать
вы прото считаете не то
нафиг вам косинус и синус - померьте скока ом в вашем движке.

как активная составляющая может быть 4 ампера на активном сопротивлении несколько ом при напряжении 220 воль-это нелогично и противоречит законам Ома

ligor | 43126 - 30.10.06 Уважаемые queet и jо! Мне очень нравится Ваш подход к делу, попытки анализировать экспериментальные результаты. Уважаемый queet совершенно прав в определении активной и реактивной составляющих тока. Jо, закону Ома ничего не противоречит при наличии ЭДС самоиндукции. Пожалуйста прочти мою заметку на стр.117, там я весьма доходчиво описал механизм действия ЭДС самоиндукции.

Но я о другом. Хочу немного поговорить о понятии добротности. Добротность - параметр исключительно колебательных систем и характеризует именно свободные, собственные колебания системы. Еще точнее , их затухание сразу после отключения внешнего воздействия. Строго говоря добротность есть умноженное на П(пи) число целых колебаний системы, через которое амплитуда их уменьшается в е (2.71) раз. Образно выражаясь, добротность выражает как бы внутреннее трение системы, чем скрипучее система, тем быстрее затухает. Причем неважно система механическая или электрическая или еще какая.
В нашем случае речь идет об LС контурах на базе обмоток двигателя. Никаких LL контуров в АД нет! Итак, если нет обязательно L и С, то нет и колебательной системы.
Так что о добротности можно говорить только при наличии С!
Определяется Добротность так дляс LС контура Q? = L/r?C, где r - активное сопротивление контура. L можно вычислить, зная полное сопротивление обмотки переменному току Z=U/I (ЭТО МОЖНО ИЗМЕРИТЬ) . В свою очередь Z?=r?+(2ПfL)? ,где f - частота сети. Отсюда легко можно выразить L .
Хочу также заметить, что определив L для данной нагрузки АД, С нужно подбирать в соответствии с
f?=1/4П?LС.

ligor | 43127 - 30.10.06 Прошу прощения,к предыдущему посту - несоответствие шрифтов. Там где вопросы в формулах - это ^2 (квадрат).

vgm | 43128 - 30.10.06 Лет 40 назад,отец приладил 3х Фазник на стиралку.Пускали ее крутнув за шкив.Я решил модернезировать,нашел ЭЛЕКТРОЛИТ подключил,включил.Стиралка заработала как надо,но не долго,взорвался ЭЛЕКТРОЛИТ!Но не в этом суть,ремень на ней раздувался как бутто обороты двигателя удвоились!?Возможн???

ligor | 43135 - 30.10.06 Очень даже может! Дело в том, что частота вращения АД сильно зависит от вращ. момента и нагрузки. Двигатель в однофазном включении без кондера мог иметь такой малый момент, что частота вращения при данной нагрузке была вдвое ниже нормальной. При появлении фазового сдвига между токами обмоток (включили кондер) момент резко вырос и частота вращения приблизилась к нормальной, т.е. удвоилась.

queet | 43139 - 30.10.06 jo 43117 30.Oct.2006 (01:58)
можно так считать
вы прото считаете не то
нафиг вам косинус и синус - померьте скока ом в вашем движке.

как активная составляющая может быть 4 ампера на активном сопротивлении несколько ом при напряжении 220 воль-это нелогично и противоречит законам Ома
Уважаемый jo.
Если следовать Вашей логике, то транс с активным сопротивлением первички в несколько Ом будет иметь ток ХХ дсятки Ампер.
А про индуктивность Вы забыли?
Почитайте ТОЭ. И в подобных случаях применяйте закон Ома для цепей переменного тока.

queet | 43140 - 30.10.06 ligor 43126 30.Oct.2006 (05:13)
Так что о добротности можно говорить только при наличии С!
Уважаемый ligor.
И для индуктивности, и для ёмкости существует понятие добротности.
Это отнощение реактивного сопротивления к сопротивлению потерь.
К параметрам конденсатора( кроме ёмкости и напряжения) относится также и тангенс угла потерь, который и характеризует его добротность.

ligor | 43141 - 30.10.06 Уважаемый queet ! Мне очень жаль, но понятие добротности можно отнести только к колебательной системе целиком, и нельзя к отдельным ее компонентам. Согласен, что у компонентов L и С есть параметры, определяющие добротность составленного из них контура.На сленге радиотехников их часто и называют добротностью. Для L это активное сопротивление , чем оно меньше , тем добротность LC контура выше. Для конденсатора это тангенс угла потерь и реактивная мощность (кВАр). Кроме этого, добротность зависит от соотношения L и C в контуре,даже если компоненты идеальные.
Однако в системе из 3 обмоток АД в самих по себе нет свободных колебаний, стало быть нет и добротности. По значению cosФ возможно
лишь определить значение составляющих тока . Вы делаете это верно. Кстати, если не трудно, поясни как ты считал добротность для АД?

queet | 43146 - 30.10.06 ligor 43141 30.Oct.2006 (09:21)
Кстати, если не трудно, поясни как ты считал добротность для АД?
Просто отношение реактивной составляющей к актианой.
В контуре, образованном индуктивностью обмотки и конденсатором добротность будет ещё ниже за счёт потерь в конденсаторе.

ligor | 43147 - 30.10.06 queet , раз уж пошел разговор, скажи, а если у обмоток АД (как в статоре, так и в роторе) будет активное сопротивление ноль, каково будет значение добротности и cоsФ при разных нагрузках ?

JohnZ | 43148 - 30.10.06 ligor 42709 27.Oct.2006 (17:11)
Johnz, и где же С в беличьей клетке? ))

Стержни БК, это _эквивалент_ линии.
Ну-ка, как выглядит эквивалентная схема замещения линии ?

Удачи !

queet | 43149 - 30.10.06 ligor 43147 30.Oct.2006 (09:42)
queet , раз уж пошел разговор, скажи, а если у обмоток АД (как в статоре, так и в роторе) будет активное сопротивление ноль, каково будет значение добротности и cоsФ при разных нагрузках ? Активное сопротивление обмотки или приведенное сопронивление нагрузки?

ligor | 43152 - 30.10.06 queet , отношение реактивного тока к активному это просто tgФ. По информативности не более чем соsФ.

ligor | 43153 - 30.10.06 Queet , активное ноль, конечно. Я вообще считаю, что приводить ротор ко вторичной обмотке трансформатора с нагрузкой неправомерно. В роторе немного другие физические процессы. Я писал об этом на стр 117.

vgm | 43154 - 30.10.06 Есть вопрос? Когда у "Дяди Васи" получилось в первый раз,помница он ничего не переключал? Я сам много раз подключал 3х фазники к однофазной сети и емкость доводил до 400 мкф.И ничего!На дачах и в часном секторе это часто практикуется и как правило треугольником?

ligor | 43155 - 30.10.06 JоhnZ, стержни БК - очень короткая линия, к тому же закороченная не только с торцов кольцами, но и по все длине стальными пластинами ротора.(алюминий в ротор заливают без всякой изоляции). Распределенная емкость такой "линии" - ноль.

ligor | 43162 - 30.10.06 AmaH, спасибо за попытку.Хочу заметить, что "самогенерации" можно добиться именно при резонансе обоих контуров. Однако при резонансе на холостом ходу ток всей цепи будет слишком мал, а значит мало будет мощности на "генераторной" обмотке.К тому же резонанс на ХХ очень трудно выловить - высокая добротность и стало быть очень острая резонансная кривая. Рекомендую движок все же слегка нагрузить. Нагрузка должна быть постоянной. Например вентилятор. Или какой нибудь гвоздь посадить на вал, загнуть крючком и в воду опустить.

JohnZ | 43165 - 30.10.06 ligor 43155 30.Oct.2006 (10:42)
JоhnZ, стержни БК - очень короткая линия, к тому же закороченная не только с торцов кольцами, но и по все длине стальными пластинами ротора.(алюминий в ротор заливают без всякой изоляции). Распределенная емкость такой "линии" - ноль.

В общем-то согласен, но когда я учил эл-е машины, нам говорили
(и демонстрировали наглядно) о том, что стержни _забиваются_ в ротор,
причём в бум-й изоляции. А иначе, IMHO, в БК нет никакого смысла.
Может это и есть та "особенность" движка д.Васи...

Удачи !

ligor | 43171 - 30.10.06 JоhnZ,и все же ротор не просто закороченная вдоль и поперек железяка. Вот именно что только поперек . А в продольном направлении ток через ротор не может течь (пластины изолированы друг от друга)кроме как через стержни. А наведеный ток течет именно вдоль ротора.

KomX | 43175 - 30.10.06 Есть еще один путь для тока ротора - по кольцам в торцах ротора.
Однако, оживив данную тему, создали вы, братцы, некое подобие трудов доктора Франкинштейна.

JohnZ | 43180 - 30.10.06 Hi, ALL !

Видимо положительных результатов мы здесь не дождёмся.
А жаль... Столько уже нафлудили...
И схемы опытов уже даны были и расписаны, а воз ... Абыдна

Всем удачи в поисках автогенерации !

KomX | 43183 - 30.10.06 JohnZ Ну, не надо так пессимистично. Работаем, пробуем... Не все ж упираются в резонанс, пусть и экзотический...
Может кто подскажет, как определить безопасными способами внутреннюю или собственную индуктивность сети?

JohnZ | 43192 - 30.10.06 KomX, бесполезно. Слишком много внешних факторов влияющих на неё,
причём изменяющихся во времени. Как я понял, у Вас есть желание
ловить двойной резонанс с линией ? Пустая затея, IMHO.
Разве только уничтожить других потребителей, "сидящих" с Вами на
этой линии (имеется в виду от тр-ра 10кВ/380в).

По теме.
Я тут подумал, что более вероятным является вариант, когда у 3-ей
обмотки (справа внизу) изменена полярность. Тогда условие двойного
резонанса (для приведенных U ~500v ) выглядит вполне логично.

Удачи !

KomX | 43196 - 30.10.06 JohnZ, собственно резонанс мне не очень то и нужен. Меня интересует именно работа в режиме помех и от помех же... Этакий трансформер, делающий свое дело - вращение в условиях "прокачки" сквозь себя всего и вся.

queet | 43197 - 30.10.06 KomX 43183 30.Oct.2006 (13:13)
Может кто подскажет, как определить безопасными способами внутреннюю или собственную индуктивность сети?
Можно подключить безиндуктивную нагрузку и померять cosФ.
А зачем?

KomX | 43203 - 30.10.06 queet 43197 30.Oct.2006 (14:38)
А зачем?
Я рассматриваю схему дядя Васи, как некоторый 4-х полюсник. На входе его присутствует источник с присущими ему параметрами. На выходе, по идее должен присутствовать аналогичный, скажем так, "источник", работающий в режиме компенсации "потерь" 4-х полюсника. Иными словами, "замыкание" входа 4-х полюсника на выход не должно нарушить функционирование 4-х полюсника, а именно равномерного вращения с отклонением от нормы в пределах +- cos Ф = 0,95-0,98.

Seraf | 43204 - 30.10.06 Зрась Господа. Все выходные мучал движек. Добился только увеличение Выбега до шести часов. ЧАстота на генерирующих обьмотках Оказалась завышеной на 1+скольжение. Буду Мучать дальше

AmaH | 43207 - 30.10.06 JohnZ 43180 30.Oct.2006 (12:57)
... Столько уже нафлудили...
...

И я ещё чуток добавлю флуда.
JohnZ 43180 30.Oct.2006 (12:57)
...
Видимо положительных результатов мы здесь не дождёмся.
...
По моему мы наоборот где-то возможно выходим на финишную прямую. И никто пока ligor`a на враках не поймал. Т.е. разочаровываться в его доводах я пока что не вижу основания. Поэтому пока, что пессимизм считаю здесь не уместен. И если быт не засосёт то есть большое намерение встретить Новый Год рядом с ёлкой, которая бы вращалась автономно и светилась электрогирляндой от автономного источника.
JohnZ 43180 30.Oct.2006 (12:57)
Hi, ALL !
...
Всем удачи в поисках автогенерации !
Спасибо. От себя добавлю:
Hi, ALL! Ударим "вечной" новогодней ёлкой по наглой рыжей морде!

queet | 43209 - 30.10.06 Seraf 43204 30.Oct.2006 (15:01)
Зрась Господа. Все выходные мучал движек. Добился только увеличение Выбега до шести часов. ЧАстота на генерирующих обьмотках Оказалась завышеной на 1+скольжение. Буду Мучать дальше
Это уже результат (хотя ещё не успех). А движок какой? Если маломощный, то мешает большое омическое сопротивление обмоток. Может попробовать на другом движке. Д. Вася говорил же, что подходят не все движки.
Я смогу попробовать только в конце недели в гараже у брата. Дома пробовал - вышибает пробки пусковым током.
Удачи!

cation | 43210 - 30.10.06 Уважаемый Seraf! Не подскажете, что у Вас за "чудо-движок" такой?

Seraf | 43211 - 30.10.06 Движек в 5 киловатт. Разгоп роводил при обыкновеном подключении а после реверсировал одну из обмоток

cation | 43213 - 30.10.06 Соединение "звездой" - я правильно понял? Кондер один ? На 200 мкф?

Seraf | 43215 - 30.10.06 не треугольник

queet | 43216 - 30.10.06 seraf Реверсировать пробовал все обмотки (по одной ес-сно)?
Результаты при этом разные или по фиг какую разворачивать?

Seraf | 43219 - 30.10.06 Реверсировал Одну из обмоток. До эксперимента у движка был выбег 40 минут. увеличил объем КОНДЕРОВ в три раза.

queet | 43221 - 30.10.06 Seraf 43219 30.Oct.2006 (15:43)
увеличил объем КОНДЕРОВ в три раза.

Получается примерно 1000мкф?

AlexZander | 43228 - 30.10.06 Эээээ... Seraf, поясни что значит выбег до эксперимента?

Я так понимаю: схема включения треугольник, обычный треугольник.
Без нагрузки раскрутил, отключил питание и он 40 минут плавно так останавливается? Т. е. подшипники хорошие и маховик большой?

А с кондерами без нагрузки за 6 часов останавливается? т.е. колебательный контур, подшипники опять же хорошие и все такое?

Под нагрузкой пробовал?

Seraf | 43230 - 30.10.06 вОЩЕТО ОН И ДО ЭТОГО БЫЛ С КОНДЕРАМИ ПУСКОВЫМИ. дА И МАХОВИК ПРИЛИЧНЫЙ ДИСКОВАЯ ПИЛА

ligor | 43234 - 30.10.06 Ребята, всем у кого вышибает пробки. Включайте схему последовательно с баластным резистором. Это может быть - электрочайник, утюг, обогреватель какой-нибудь. Для того чтобы понять эффект - тока достаточно. Двигатель выходит в резонанс и все напряжение начинает падать на нем. Я вообще через лампочку включал 300 Вт. Насчет выбега длинного: еще раз говорю резонанс на ХХ - капризная штука, нужно очень точно попадать в очень острый и тонкий пик кривой. Если нагрузить двигатель, добротность контуров снизится, кривая станет пошире,попадать будет легче. Правда емкости нужно будет побольше. Формул для расчета я навалил в своих постах - выше крыши, все они правильные,проверенные. Нужен обязательно резонанс - минимальный расход энергии на поддержание колебаний.

FM | 43258 - 30.10.06 Можно быстро исследовать АД-моторы, включив их сразу как трансформатор на нагрузку, используя нагревательный прибор на генераторной обмотке.
Это удобнее тем, что иначе возможно пропустить варианты, когда мощность уже будет превышать входную, но фаза будет не подходящая для поддержания режима самовращения. (два конденсатора позволяют более удобно держать резонанс, разницу фаз и вращая мотор) Фактически это НЕГ, но с механическим регулятором фаз вращающегося маг.поля.

Замечание: второй конденсатор, если есть проблемы с его наличием, можно заменить дросселем(одна из обмоток какого-нибудь трансформатора).
Фазу выходной генераторной обмотки, можно регулировать отношением емкостей первого ко второму конденсатору(или индуктивности дросселя).

queet | 43261 - 30.10.06 FM 43258 30.Oct.2006 (17:42)
Можно быстро исследовать АД-моторы, включив их сразу как трансформатор на нагрузку, используя нагревательный прибор на генераторной обмотке.
Это удобнее тем, что иначе возможно пропустить варианты, когда мощность уже будет превышать входную, но фаза будет не подходящая для поддержания режима самовращения. (два конденсатора позволяют более удобно держать резонанс, разницу фаз и вращая мотор) Фактически это НЕГ, но с механическим регулятором фаз вращающегося маг.поля.
Мысль интересная. Чем-то напоминает вариант Valeralap от 1 мая, только наоборот.

FM | 43295 - 30.10.06 Я тут поэкпериментировал с движком на 80ватт 220в. Включил одну обмотку напрямую на латор, вторую обмотку через 10мкф(подобрал под резонанс) туда же - и он шустро закрутился. Стал мерить напряжение на оставшейся третьей обмотке. Оказалось, что на ней напряжение действительно действительно иногда можно сделать на 2-3 вольта больше, чем на входе, но в очень узком диапазоне напряжений питания, у меня только в пределах 70-90 вольт(а при этих напряжениях он слабо тянет). Во всех остальных случаях не удавалось превысить входное напряжение на генераторной обмотке, при любых емкостях.
Похоже надо для каждого двигателя искать его рабочие токи и напряжения, ведь индуктивность(а следовательно и добротность) немного зависят от своих рабочих токов. Мой же мотор с понятием добротность вообще не знаком...

jo | 43369 - 31.10.06 queet 43139 30.Oct.2006 (08:19)
jo 43117 30.Oct.2006 (01:58)
можно так считать
вы прото считаете не то
нафиг вам косинус и синус - померьте скока ом в вашем движке.

как активная составляющая может быть 4 ампера на активном сопротивлении несколько ом при напряжении 220 воль-это нелогично и противоречит законам Ома
Уважаемый jo.
Если следовать Вашей логике, то транс с активным сопротивлением первички в несколько Ом будет иметь ток ХХ дсятки Ампер.

именно так и происходит- проведи эксперимент если хотите- возмите транс (маломошный лучше- дабы ничо сгореть не успело )- замерте сопротивлание входной обмотки.Подайте на нее расчетное нпряжение, и включите ампетметр в цепь, поле этого закоротите выходную обмотку, замерте ток в входной обмотке. Он будет соответсвовать замеренному сопротивлению.

queet | 43387 - 31.10.06 Уважаемый jo.
Касательно транса. Я писал о режиме ХХ, а не КЗ. Это разные вещи.
И даже в режиме КЗ индуктивность первички не уменьшится до нуля. Поэтому считать нужно комплексное сопротивление.
Ещё раз рекомендую почитать ТОЭ.

dak | 43396 - 31.10.06 Мужики, вот же - Seraf повторил дядю васю. Что вам еще нада?
Я не думаю, что host ждал 6 часов.
С чего вы решили, что движек должен крутиться вечно?

dak | 43399 - 31.10.06 Кстати, два года назад Эдуард писал здесь на Скифе:
Эдуард Чт Ноя 04, 2004 7:26 pm
Есть маленькое замечание - Асинхронный двигатель и есть генератор энергии.
Мы имеем вращающееся поле и обмотки на роторе( вторичные катушки) в них и вырабатывается Эл.энергия. А вращение - побочный продукт этого генератора.
Чем больше мы нагружаем механической нагрузкой ротор, тем больше энергии в втроичных катушках вырабатываеться.

queet | 43400 - 31.10.06 dak 43396 31.Oct.2006 (08:49)
Мужики, вот же - Seraf повторил дядю васю. Что вам еще нада?
Я не думаю, что host ждал 6 часов.
С чего вы решили, что движек должен крутиться вечно?

JohnZ писал, что его сосед тормозил движок палкой. После отпускания тормоза движок саморазгонялся.

dak | 43403 - 31.10.06 На холостом ходу.

cation | 43408 - 31.10.06 dak - не верь всему что написано, пока сам не подтвердишь опытным путем. Не до 6 часов а поменьше - получить выбег возможно, повесив маховик килограмм на 100... Мне повторить пока не удалось..
queet -"После отпускания тормоза движок саморазгонялся"... Эт вообще похоже на бред..Наверное все-таки выключатель не "сработал" - не отключил движок от сети......

JohnZ | 43409 - 31.10.06 FM 43258 30.Oct.2006 (17:42)
Можно быстро исследовать АД-моторы, включив их сразу как трансформатор на нагрузку, используя нагревательный прибор на генераторной обмотке.
Это удобнее тем, что иначе возможно пропустить варианты, когда мощность уже будет превышать входную, но фаза будет не подходящая для поддержания режима самовращения. (два конденсатора позволяют более удобно держать резонанс, разницу фаз и вращая мотор) Фактически это НЕГ, но с механическим регулятором фаз вращающегося маг.поля.

Замечание: второй конденсатор, если есть проблемы с его наличием, можно заменить дросселем(одна из обмоток какого-нибудь трансформатора).
Фазу выходной генераторной обмотки, можно регулировать отношением емкостей первого ко второму конденсатору(или индуктивности дросселя).

FM, хотя это и напоминает НЕГ (я пока не совсем с ним ознакомился),
но C2 по-моему лишний, его роль выполняет С1
IMHO, не мог д.Вася в стандартную схему "влепить" 2-а кондера
вместо одного. Единственный вариант, который напрашивается по
поводу ёмкости это то, что он должен быть значительно больше
чем обычно в раб-м режиме.
И по поводу двойного резонанса. Нам нужно поймать этот режим,
при _несовпадении_/_сдвиге_ фаз в контурах C1-L1(пар) и
C1-L2(посл). Это несовпадение возможно только в одном случае,
если обмотки L1 и L2 включены _встречно_ .

Удачи !

jo | 43460 - 31.10.06 queet 43387 31.Oct.2006 (07:54)
Уважаемый jo.
Касательно транса. Я писал о режиме ХХ, а не КЗ. Это разные вещи.
И даже в режиме КЗ индуктивность первички не уменьшится до нуля. Поэтому считать нужно комплексное сопротивление.
Ещё раз рекомендую почитать ТОЭ.

а если врубить кондесатор и сделать последовательный резонанс в первичке, то так и будет - ток там будет соответсвовать активному сопротивлению.(без нагрузги на вторичке).Я если полностью загрузить вторичку, добротность первички упадет до нуля, соответсвено разонанса там не будет, а будет тока сопротивление в виде конденсатора

чего считат-я эксперементировал с трансами и мерял.

queet | 43468 - 31.10.06 Уважаемый jo.
Мы говорим на разных языках.
Оказывается очень трудно переводить с русского на русский.
Чтобы мы друг друга понимали ещё раз настоятельно рекомендую вспомнить азы электротехники.
Остальные участники форума, наверное, уже смеются.
Поучите ТОЭ, а потом поговорим.

KomX | 43478 - 31.10.06 Просчитывая разные схемы включения пассивных индуктивностей набрел на вот такую эпюрку (см. рис). Эта эпюра - вид соотношения канала А на канал В (А/В), которые снимают напряжение на двух концах индуктивности. Кто что скажет?

size: 15.82 KB

queet | 43489 - 31.10.06 Господи!
Что ЭТО?

KomX | 43494 - 31.10.06 Наверное аттрактор Лоренца, но могу и ошибаться.
Вот еще при несколько иных параметрах.

P.S. Звиняйте, что отозвался на призыв "Господи!"

size: 5.37 KB

WAY | 43544 - 31.10.06 Теоретически очень даже ничего.
Но на практике как-то не очень.Совсем не понятно, почему вдруг должна начать генерить ГЕНЕРАТОРНАЯ ОБМОТКА.Пока параллельно не подключишь емкость - ничего не выходит, ну разве что какие-то наводки.В данном свете схему предложенную FM " для быстрого исследования АС" вообще получаем не рабочую. Может упускаем еще один кондюк в схеме?
И где живет тот сосед,работающий на швейном производстве,который получил самовращение АС.Очень хочется с ним пообщаться.Собак я не боюсь!!!

jo | 43595 - 01.11.06 queet 43468 31.Oct.2006 (14:28)
Уважаемый jo.
Мы говорим на разных языках.
Оказывается очень трудно переводить с русского на русский.
Чтобы мы друг друга понимали ещё раз настоятельно рекомендую вспомнить азы электротехники.
Остальные участники форума, наверное, уже смеются.
Поучите ТОЭ, а потом поговорим.

помоему никто не смется- я излагаю свой взгляд на элетротехнику логично и обоснованно

а если вернутся с начала разговора-я вижу решение проблемы в повышении оборотов ненагруженного ротора, поскольку асинхронный двигатель явлется и генератором- это приведет к
1) повышению ЭДС на обмоках условно назывеемой генераторной. если мы подаем 220 воль 50 герц- у нас выход на ген. обмотке в том же диапазоне. Но при удвоении оборотов ротора и подачи тех же 220 вотль и 100 герц- на выходе генераторной будет 500 вольт.

2) увеличению реактивной соавляющей спротивлнея обмоток. Причем не сколько за счет частоты питания, сколко за ссет ускоренного свобоно вражающегося ротора. Какой у нас там косинус будет на холостом ходу? очень маленкий. Добростнотсть будет офигенная.

И вот вся эта тема в режиме ротоверта запускается- тоесть мы испльзуем возросшую добростньтсть и косинус- хрен с ними обоими и можем курить движок на холостом ходу положим от 5 ватт вместо 20.

А вот эти 5 ватт нам уже ничго не стоит всзять с генераторной обмоки без ущераба для противодейсвия вращению.

А конечная цель, как я ее вижу, это такая конфигураия обмоток и кнгденсатора, чтобы двигатель саморазгонялся за номинальные обороты.Это ксти и будет тестом на то что он перешел на самовращение, беря энергию из кондесатора/генераторной обмотки

queet | 43596 - 01.11.06 С повышением оборотов согласен. Правда это приведёт к снижению ресурса. Придётся чаще менять подшипники.(или движки)
Разгонять придётся от преобразрвателя чтобы добраться до рез.частоты.
Ток на повышенных оборотах уменьшится а напряжение с ген.обмотки, как ты правильно отметил, увеличится. Это и требуется. Возвращаем часть энергии на питание преобразователя, а тот в свою очередь подстраивается под резонанс (при изменении нагрузки рез.частота меняется)
Примерно так.

AmaH | 43704 - 01.11.06 Самое главное, как я считаю, так это добиться того, чтобы одна из обмоток висела в воздухе неподключенной, а двиг вращался в резонансе от двух других обмоток, затем "воздушную" обмотку закоротить или основательно нагрузить чем-то и, чтобы ОБЯЗАТЕЛЬНО при этом двиг не останавливался, т.е. продолжал бы вращаться. Ну, дык мы этого уже добились! Блин, а я раньше основательно зациклился на последовательном резонансе подключения, плясав от соединения "звездой"...

Seraf 43204 30.Oct.2006 (15:01)
... Добился только увеличение Выбега до шести часов. ...
Это как раз то, что у нади. Это и получил первоначально д. Вася. А потом спалил целую горку движков. Чуток переборщишь с резонансом - хана движку. А уж потом усовершенствовал схему: добавил электролитических кондёров, диодов, пару релюшек. Я уже пытался здесь сообща воссоздать его схему, но ОТКРЫТОГО отклика не получил . Короче, там используется эффект который кстати может быть востребован и в других конструкциях. Короче см. http://www.testatika.com/forum/index.php?s=&showtopic=16&view=findpost&p=4594 особенно присоединённый там файл. Всё достаточно просто, ну во всяком не так уж сложно и сообща всё решаемо в кратчайшие сроки, считаю. С моментом переключения вот только бы ещё разобраться. Но вроде бы, как утверждает Torch, д. Вася ловил его обычной цешкой.

Незнающий | 43717 - 01.11.06 Да, в разных режимах резонансные частоты могут отличаться во много раз. И надо все время подстраивать контур в резонанс. Вручную это делать очень трудно, и я разработал автоматическую систему такой подстройки.Предвидя ваш уточняющий вопрос для специалистов, могу подсказать им лишь главную идею этой системы - емкость должна соответствовать индуктивности. А дилетантам экспериментировать не рекомендую, если они не хотят остаться без электродвигателей и трансформаторов.
Резонанс Мельниченко http://www.freelook.ru/images/stories/images/images/index.php?option=com_content&task=view&id=33&Itemid=279

KomX | 43724 - 01.11.06 Незнающий, дас ис фантастишъ!
К какому боку отключаемыого от сети мотора мы прилепим резонанс Мельниченко?

queet | 43726 - 01.11.06

AmaH | 43762 - 01.11.06 Незнающий, да, конечно в разных режимах резонансные частоты разнятся. Но я просто хотел сказать, что мы уже умеем запускать двиг от двух обмоток без срыва вращения (это главное!), когда свобдновисящую нагружаем, т.е. стремимся использовать в качестве генераторной. Разумеется в этих двух режимах (первый - концы третьей обмотки свободно висят, второй - они нагружены) в одном случае резонанс будет типа сильнее чем в другом. Разумеется нам нужно ориентироваться на второй режим (когда концы ген. обмотки нагружены).

Вообще-то хотелось бы сообща накинуться на ДЕТАЛЬНОЕ обсуждение окончательной схемы д. Васи, т.к. уже вроде бы пришли к выводу, что двиг д. Васи работает на эффекте резонанса, причём одна конкретная обмотка является генераторной, типа розеткой. Все остальные гипотетические способы возможного самовращения - флуд.

Ivan | 43780 - 01.11.06 AmaH 43762 01.Nov.2006 (19:39)
Все остальные гипотетические способы возможного самовращения - флуд. AmaH
Лихо ты- как Чапаев!
Уверен?
Посмотри на схему НЭГа- ещё вариант. Правда, там схема не только резонансная… Помнишь, я говорил тебе о вращающейся 0 точке МП в моторе- ещё полгода назад…
С уважением

zilk | 43785 - 01.11.06 .

ligor | 43788 - 01.11.06 Драгоценный zilk чрезвычайно верно выразился насчет бегущей волны. Именно такую картину представляет собой поле в круглом магнитопроводе АД. Однако чтобы создать его необходимо иметь нужные фазовые сдвиги между 3 токами или хотя бы 2--мя, чтобы обеспечить вращение поля. Для этого и нужны два резонансных контура с разными сдвигами - последовательный - 0град, параллельный - 90 град. Однако скажу по секрету, ибо я сегодня накатил 1.0L с очень хорошими людьми в г. Томске (сам я иркутянин): дядя Вася нагородил схему, которую я уже приводил, лишь потому, что у него была ОДНОФАЗНАЯ СЕТЬ. На деле это просто вариант демонстрации эффекта, а вовсе не единственный способ его получить. Существует 3-фазная схема дяди Васи, по настоящему эффективная и представляющая собой практическую ценность.

ligor | 43790 - 01.11.06 К разочарованию романтиков по теме ВД и к удивлению скептиков - это есть соединенные звездой или треугольником обмотки АД двигателя. Параллельно каждой из них присоединен кондер. Вот и все, господа искатели чудес. Продолжение следует сразу после похмелья...

KomX | 43794 - 02.11.06 ligor 43790 01.Nov.2006 (23:49)
...это есть соединенные звездой или треугольником обмотки АД двигателя. Параллельно каждой из них присоединен кондер. Вот и все, господа искатели чудес.

Надеюсь, по прошествии похмелья, Вы ничего не убавите и не прибавите к сему описанию, проведете натурные испытания и радостно сообщите нам о результатах оного.

Ой! А вот тут у Вас немного иная схема:
ligor 43788 01.Nov.2006 (23:28)
Драгоценный чрезвычайно верно выразился насчет бегущей волны. Именно такую картину представляет собой поле в круглом магнитопроводе АД. Однако чтобы создать его необходимо иметь нужные фазовые сдвиги между 3 токами или хотя бы 2--мя, чтобы обеспечить вращение поля. Для этого и нужны два резонансных контура с разными сдвигами - последовательный - 0град, параллельный - 90 град. Однако скажу по секрету, ...дядя Вася нагородил схему, которую я уже приводил, лишь потому, что у него была ОДНОФАЗНАЯ СЕТЬ. На деле это просто вариант демонстрации эффекта, а вовсе не единственный способ его получить. Существует 3-фазная схема дяди Васи, по настоящему эффективная и представляющая собой практическую ценность.
Очень хочется хоть одним глазком взглянуть на третью схему, помянутую Вами как "по настоящему эффективная и представляющая собой практическую ценность".

zilk, Вы несомненно правы, - коммутация обмоток по кольцу, как один из вариантов. Только вот по кольцу ли? Какие у Вас на этот счет будут соображения?

queet | 43795 - 02.11.06 KomX Очень хочется хоть одним глазком взглянуть на третью схему, помянутую Вами как "по настоящему эффективная и представляющая собой практическую ценность".
Недавно я выкладывал такую схему. Все прошли мимо...
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=42685#42685

KomX | 43796 - 02.11.06 queet, спасибо. Файлик Ваш смотрел, не комментировал наверное только потому, что ждал от Вас разъяснений. Например, какую связь Вы видите этой схемы с такими элементами схемы д.Васи, как тестер и тумблер? Спасибо.

queet | 43806 - 02.11.06 KomX 43796 02.Nov.2006 (01:40)
queet, спасибо. Файлик Ваш смотрел, не комментировал наверное только потому, что ждал от Вас разъяснений. Например, какую связь Вы видите этой схемы с такими элементами схемы д.Васи, как тестер и тумблер? Спасибо.
Тестером д.Вася контролировал непряжение на обмотке а тумблера кажись небыло. Он просто выдёргивал из розетки.

JohnZ | 43849 - 02.11.06 queet 43795 02.Nov.2006 (01:30)
KomX Очень хочется хоть одним глазком взглянуть на третью схему, помянутую Вами как "по настоящему эффективная и представляющая собой практическую ценность".
Недавно я выкладывал такую схему. Все прошли мимо...
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=42685#42685

И чем она отличается от обычного 3-х ф-го включения АД ?
Паралельным резонансом. А ДИАГРАММЫ-то, - те же, 3-х ф-е,
повторяют _подводимое_ напряжение, с некоторым сдвигом.

Потому и прошли мимо IMHO, что _самогенерации_ в этой схеме
не достичь...

Удачи !

KomX | 43854 - 02.11.06 Всем известо, что режим генерации наступает тогда, когда статор не "тянет", а "тормозит" ротор. У кого какие мысли будут по созданию режима "торможения"?

queet | 43858 - 02.11.06 KomX 43854 02.Nov.2006 (13:29)
Всем известо, что режим генерации наступает тогда, когда статор не "тянет", а "тормозит" ротор. У кого какие мысли будут по созданию режима "торможения"?

Ligor проспится, похмелится и что-то расскажет.

ligor | 43864 - 02.11.06 Голова немного болит. Изобретение великого русского ученого и инженера Михаила Осиповича Доливо-Добровольского - система 3 фазных токов, трансформатор , генератор и АД поистине гениально! Дело в том, что в магнито-связанных обмотках статора АД существует не только явление самоиндукции каждой из обмоток, но и явление взаимной индукции. Я пытался ввести подсказку в своем файлике на стр 117 - каждая из обмоток создает поток Ф, но реально через ее контур проходит 1.5Ф, благодря действию двух других.

zilk | 43886 - 02.11.06 .

ligor | 43888 - 02.11.06 Прошу извинить за паузу. ЭДС индукции (в т.ч. И самоиндукции ) определяется, как известно, законом Фарадея Е=-(dФ/dt). Понятно, что если Ф в 1.5 раза больше, то и Е выйдет в 1.5 раза больше. В АД ЭДС самоиндукции, которая подпирает сетевую ЭДС, образуется за счет именно 1.5 Ф, т.е. Есам.инд. реально больше в 1.5 раза, чем дает одна обмотка сама по себе. Это можно просто проверить (для тех, кто не верит). Нужно вынуть из АД ротор, найти подходящую круглую желязяку, пусть монолитную, для кратковменного эксперимента вполне пойдет. Соединить обмотки, например, звездой, последовательно с каждой обмоткой включить по лампочке, лампочки обязательно должны быть одинаковыми. Затем включить сначала одну фазу, потом вторую, потом третью. Если всякий раз на лампочке первой фазы измерять падение напряжения, то можно убедиться, что сначала на ней будет почти сетевое напряжение, потом поменьше, и при 3 включенных фазах еще меньше. Появляется эффект увеличения индуктивности обмотки, хотя обмотка и магнитопровод те же самые. ЭДС самоиндукции растет за счет роста Ф. Однако АД спроектирован так, что, даже 1.5Е подпирает сетевое напряжение не полностью и даже с приличной разницей, так что ток в АД даже на ХХ довольно большой, обычно не менее 1/3 от максимального. Это нужно, чтобы создать необходимый Ф.
Однако при резонансе например на ХХ к обмотке прикладывается одновременно напряжение от сети и от заряженного конденсатора, появляется эффект как бы снижения внутреннего сопротивления источника питания. Малейшее увеличение тока в обмотке приводит к росту Е самоиндукции, которую забирает конденсатор, и отдает ее в следующем периоде. Включается своебразная ПОС, ток в обмотке растет, напряжение на конденсаторе растет. В какой то момент напряжение достигает значения сетевого, а затем и превышает его. В этот момент нужно отключить схему от сети. Начинается самогенерация.

ligor | 43889 - 02.11.06 Система из трех обмоток и трех параллельных с ними конденсаторов обладает внутренним механизмом саморегуляции. Напряжение на конденсаторах растет пока растет Ф. Магнитопровод насыщается, рост прекращается. АД обычно проектируют для работы в режиме близком к насыщению, поэтому рост не будет слишком большим - не более чем в 1.5 - 2 раза. Фазовый сдвиг сохраняется за счет геометрического расположения обмоток, частота - за счет колебаний на резонансной частоте контуров.

JohnZ | 43890 - 02.11.06 Hi, ALL !!!

Блин, мужЫки !!! Ну не "химичил" д.Вася с диодами и кучей кондеров.
Не было их у него. Перечитайте самые первые постЫ HOST-а.
Я ещё раз повторяю, схема ДОЛЖНА БЫТЬ ОЧЕНЬ БЛИЗКА к СТАНДАРТНОЙ.
Чем сложнее "изобретённые" схемы, тем дальше уходите от истины.
Как я уже говорил ранее, экспериментировать нужно _только_ с
полярностями включения обмоток и величиной ёмкости на _стандартных_
схемах включения АД в однофазную сеть.

Удачи !!!

PS: Zilk, просвети plz.
Чем схемы рисуешь и как их вставляешь в пост ?

volypok | 43891 - 02.11.06 ligor Аминь?

zilk | 43894 - 02.11.06 JohnZ 43890 02.Nov.2006 (17:43)
Чем схемы рисуешь и как их вставляешь в пост ?

Схемы рисую программой sPlan 6.0 , вставляю в пост - кнопка "Обзор" справа от окошка "Добавить файл" что под смайликами

ligor | 43896 - 02.11.06 Почти. Должен сказать, что не следует стремиться создать именно однофазную схему включения, она работает, но значительно менее эффективна.
Еще одно. Работа схемы в режиме самогенерации может сорваться из-за флуктуаций (неоднородностей) магнитного потока при вращении, внешних полей или еще чего. По хорошему, нужно поддерживать схему источником, дающим такое же напряжение и частоту. При нормальной работе тока между ними не будет, но при отклонениях схема удержит генерацию в норме.

KomX | 43902 - 02.11.06 zilk, простите меня, но всякая линия задержки, настроенная на одну частоту, имеет потери. Из Вашей схемы я не вижу источника восполнения этих потерь. Потом, я просил соображения о "торможении" ротора, при котором он бы по крайней мере не изменял своих оборотов.

ligor, Вы написали:
Однако при резонансе например на ХХ к обмотке прикладывается одновременно напряжение от сети и от заряженного конденсатора, появляется эффект как бы снижения внутреннего сопротивления источника питания. Малейшее увеличение тока в обмотке приводит к росту Е самоиндукции, которую забирает конденсатор, и отдает ее в следующем периоде. Включается своебразная ПОС, ток в обмотке растет, напряжение на конденсаторе растет. В какой то момент напряжение достигает значения сетевого, а затем и превышает его. В этот момент нужно отключить схему от сети. Начинается самогенерация.
Позвольте поинтересоваться опять же источником "малейшего увеличения тока". Данное описание хорошо для примера "возлежания" малого шарика на большом, в положении максимальной потенциальной энергии, но по отношению к движку, по-моему, это не "катит".

Теперь о том, что Вы расписали в сообщении 43889.
Давайте обсудим с Вами одну банальную вещь. Коль скоро, на каждой из обмоток у Вас соит по конденсатору, то логично предположить, что частоты настройки этих контуров различны. С удовольствием выслушаю Ваши предположения об этих частотах.
Пока же я не вижу условий для параметрического резонанса.

С уважением.

zilk | 43912 - 02.11.06 KomX 43902 02.Nov.2006 (18:53)
zilk, простите меня, но всякая линия задержки, настроенная на одну частоту, имеет потери. Из Вашей схемы я не вижу источника восполнения этих потерь. Потом, я просил соображения о "торможении" ротора, при котором он бы по крайней мере не изменял своих оборотов.
Уважаемый KomX, что касается линии задержки, то это я образно выразился Вообще, любой колебательный контур вносит фазовый сдвиг в проходящий сигнал. Если включить последовательно три к.к., то на выходе будем иметь некий суммарный фазовый сдвиг этих контуров, и если этот суммарный сдвиг на какой-то частоте равен 2пи, а частота эта равна частоте вращения вала двигателя, то имеем одно из условий самовозбуждения. В такой линии задержки потери ничем не отличаются от потерь в обычных колеб. контурах.
Другое условие самовозбуждения системы (коэффициент передачи этой цепочки >1) - это уже к Мотовилову с его "головками диполей, торчащими из магнитопровода" А если серьезно, то мы все не убивали бы тут время, если бы знали источник пополнения потерь! Импульс, который я нарисовал - это всего лишь возможный вариант запуска двигателя до режима генерации.
А что касается торможения ротора, то если Вы разрисуете осциллограммы токов и напряжений в узлах схемы, то увидите, что три диода, сидящие анодами на земле, как раз и занимаются торможением ротора, рекуперируя энергию в нужные моменты времени в конденсаторы, дополнительно их заряжая.

KomX | 43915 - 02.11.06 zilk, хорошо, Вы в состоянии проверить то, что Вы нарисовали? Но прежде, чем проверите, скажите - каков уровень постоянного напряжения на конденсаторах в схеме (оценочно и на глазок).
Спасибо.

zilk | 43917 - 02.11.06 KomX 43915 02.Nov.2006 (19:45)
zilk, хорошо, Вы в состоянии проверить то, что Вы нарисовали? Но прежде, чем проверите, скажите - каков уровень постоянного напряжения на конденсаторах в схеме (оценочно и на глазок).
Спасибо.
Проверить то можно, но я слишком долго запрягаю!
А по поводу напряжения, то оно должно быть достаточным, чтобы ввести магнитопровод в режим, когда он будет готов отдать Свободную Энергию!
Но оно, я думаю, будет не меньше, чем напряжение на обмотках в штатном режиме работы двигателя.

Torch | 44042 - 03.11.06 Пост 43890 полностью поддерживаю!

KomX | 44049 - 03.11.06 Torch 44042 03.Nov.2006 (00:33)
Пост 43890 полностью поддерживаю!
Подписались? Тогда может Вы расскажете нам как в стандартной или около того схеме сделать частоту поля ротора больше частоты в статоре, каковой режим присущ генератору. Ведь иначе мы в конденсаторах ничего не запасем.

Torch | 44086 - 03.11.06 KomX!
Поддерживать - это не значит "разгребать"!
Участник с постом 43890 прав на все 100!
Я не силен в формулах, для вычислений форм полей, доказать свою точку зрения я не смогу! Поэтому и не ввязываюсь в спор., но свою точку зрения я высказать могу. Откуда мотивация моей точки зрения? Из логики услышанного!
Ключевые слова: 6 проводов, сеть 220в,АД, при запуске одни С при работе другие, момент переключения - д.В смотрел на "цешку", роль дросселя выполнял АД,количество емкостей ( в основном по 5 мкф , много ли на стол влезет) 20 -60 шт.,какая то коробка с переключателем (размер прикинем 30-40 см).
По моему схема где то здесь лежит,но не показан в схеме тумблер.(это уже без комментариев )

Надеюсь не в обиде на меня. Как есть - так и сказал!

ligor | 44088 - 03.11.06 Уважаемый КомХ, уважаемые участники форума! Никакого параметрического резонанса нет в этой схеме и не должно быть - все параметры колебательной системы остаются неизменными. Все контура абсолютно идентичны. Начальный фазовый сдвиг задает 3 фазная сеть. "Малейшее увеличение" тока в контуре происходит за счет резонанса токов после включения в сеть. Однако, повторяю, это не обычные 3 контура, а магнитосвязанные. В них значение возвратной ЭДС Е = Есам.инд. + Евзаим.инд. Эта ЭДС превышает по своему значению ЭДС самоиндукции одиночного контура. За счет этого действует ПОС, конденсатор бывает заряжен каждый период до большего напряжения, чем в предыдущий. Это продолжается пока растет Ф. Максимальное значение Ф ограничивается физическими возможностями магнитопровода.

ligor | 44090 - 03.11.06 Я поехал из Томска домой. Буду в воскресенье. Пишите.

JohnZ | 44120 - 03.11.06 KomX 44049 03.Nov.2006 (00:59)
Torch 44042 03.Nov.2006 (00:33)
Пост 43890 полностью поддерживаю!
Подписались? Тогда может Вы расскажете нам как в стандартной или около того схеме сделать частоту поля ротора больше частоты в статоре, каковой режим присущ генератору. Ведь иначе мы в конденсаторах ничего не запасем.

Torch, можно я попробую ответить ? Спасибо ...
Во-первых: А с чего-это Вы взяли, что в _искомом_режиме_
"частота поля ротора больше частоты в статоре" ?
Кстати, не "частота поля ротора" а "частота ВРАЩЕНИЯ ротора"
(по отношению к частоте вращения статора).
Разве S > 1 ( Коэффициент скольжения ) ?
С какого перепугу ротор должен "бежать впереди паровоза" ?
Наводящий вопрос: В чём отличие _вращающегося_ МП от _кругового_ и
как они создаются ?
Во-вторых: "мы в конденсаторах ДЕЙСТВИТЕЛЬНО ничего не запасем".
Не для того они там включены, чтобы что-то запасать. Они, как Вам
известно, там для создания фазового сдвига в обмотках статора, для
_имитации_ 3-х фазного питания АД. А как _дополнительная_ ф-я, это
участие в резонансном контуре(-ах), в рез-те чего, может быть получен
искомый режим.

Вся сложность теоретического рассмотрения данного режима состоит в
том (при всей кажущейся простоте АД) что его необходимо рассматривать
в динамике, с учётом действия _наведённого_ поля _ротора_ на обмотки
статора (я об этом говорил ранее, подразумевая БК ротора как
колебательную сист-у, оказывающую _вторичное_ воздействие на обм-ки
статора).

Поэтому:

1. Проще (и значительно быстрее) получить данный режим _практически_,
т.е. экспериментально, чем теоретизировать вокруг да около.
Теоретические _схемные_решения_ здесь уже давно были объявлены.
2. Последний раз повторяю: исходить необходимо из СТАНДАРТНЫХ
схем включения.
3. Подбирая (потом) режим, д.Вася спалил _кучу_ движков. Это вам
ни о чём не говорит ?
4. ДАЛЕКО НЕ ВСЕ АД подойдут для данного режима (из его слов).
В этом, IMHO, для нас доп-е трудности. IMHO: имеет место влияние
кол-ва пар полюсов, т.е. конструктивные особенности АД.
5. Можно провести некоторую аналогию с системой Бедини, но в одном
флаконе. Исходя из этого, поиск данного режима кажется не так уж и
бесперспективен.
6. Сдвиг фаз обмоток (с учётом _конструктивной_последовательности_
обмоток) можно сравнить с ранним/поздним зажиганием в ДВД. Тогда
ротор может "бежать впереди паровоза" _через_ 360 град с учётом
скольжения.

Удачи !!!

PS: ZILK, Спасибо за прогу и разъяснение!!!

KomX | 44137 - 03.11.06 JohnZ Эмоционально... этого у Вас не отнять.
Я, конечно, понимаю, Вы человек новый, читать всю тему вдумчиво было "в лом", промчались "голопом по Европам", мысль блеснула, ухватились за нее... Ну, да ладно. Перчатка брошена, - отступать не гоже.

Касательно частоты, а не оборотов. Магнитопроводы ротора и статора, как многим известно (Вам тоже, - Вы говорите об этом в п.4), секционированы. Вращение ротора приводит к модулированию магнитного потока, который к тому же изменяется. Роторная модуляция потока происходит много чаще и определяется соотношением числа полюсов на роторе и статоре. Маломощные движки, имеющие скошенные полюса ротора, нивелируют роторную модуляцию, но полность ее устранить не могут в виду ее движение образующей функции.

Про паровоз и вагончик (ротор).
Найдите направление самопроизвольного движения состава, взобравшегося на горку. Паровоз на вершине. Два варианта: вагон позади паровоза (1) и впереди оного (2).

По наводящему вопросу: Скажем так, в процессе работы АД имеют место быть оба вида, вот только они не работают на одну цель...

О конденсаторе и сдвиге фаз.
Подскажите мне, пожалуйста, какой максимальный сдвиг фаз можно получить на идеальной индуктивности при работе на активную нагрузку?

Теперь по пунктикам.
1. Спасибо за пожелание. Практики более, чем достаточно. Желаю Вам того же.
2. Отрадно, что Вы повторили сие в последний раз. Надо понимать, больше Вы сие не озвучите. Тем более, что стандартный режим обкатан на протяжении вот уже века с лишним и не отличает себя такими нонсенсами, о которых Вы говорите в п.3.
3. Что горят движки в режиме "двигатель"? Нет. Ничего не говорит. А вот что из-за перекоса фаз горят и идут в разнос генераторы, так это факт. Вывод сделайте сами.
4. Этого я уже каснулся выше и полностью с Вами согласен, - учет формы просто необходим, но опять же эта форма ведет себя по разному в двигательном и генераторном режимах, процессы в роторе разные.
5. Аналогию с Бедини узрели? Так думайте же как из ротора сделать постоянный магнит!
6. Вот видите, все же понимаете, а весь пост ломались, как "кисейная барышня".

Успехов.

Marat | 44157 - 03.11.06 Приветствую, JohnZ!

Пока ветка не выросла еще страниц на 100-200, не могли бы Вы узнать по возможности более точный рецепт в Вашего соседа (тип двигателя с таблички, количество, номиналы и типы конденсаторов, схему включения и пр. нюансы) для того чтобы повторить эксперимент.

У меня есть 4АМУ90L6У3 (1,5кВт, 940 об/мин), но нет уверенности, что он точно подойдет. Хотя бу АД на рынках Донецка можно купить в среднем за 20 $ за кВт.

Конденсаторы что нашлись под рукой: 1 на 10мкФ*600В и 2 по 10мкФ*630В. В качестве недостающих кратковременно использую связку 8 электролитов 220мкФ*400В, включены, попарно минусами (т.е. возможно это аналог 440мкФ*800В).

Дело в том, что как раз конденсаторы имеют наибольшую стоимость. Если штатное Сраб=140мкФ, то увеличение в 5 раз – это уже 700мкФ. А может нужно в 5 раз увеличить Сраб+Спуск? У нас МБГО-2 10мкФ*630В идут по 2$ за штучку. Итого даже для 700 мкФ получается 140 зеленых. :-(. И если они окажутся не в том количестве/качестве, то будет еще более обыдно загубить такую идею.

Как мне кажется, Вашему соседу удалось добиться даже более удачного эффекта, чем дяде Васе: мощность двигателя меньше, емкостей меньше, режим наблюдается на ХХ. Или если тип двигателя неизвестен, может быть, ему удастся ради общего дела, запустить в таком же режиме АД известного типа.

Уточните, пожалуйста, по возможности, эти детали, чтобы от слов наконец-то уверенно перейти к делу, потому, что судьба, видимо нас знакомит уже со вторым дядей Васей, а наш воз, похоже, заколебался в резонансе.
Ничего против процесса понимания эффекта не имею против, но все же приятнее это делать под звук уже самовращающегося АД.

С уважением, Марат.

П.С. Два дня восстанавливал пароль, чтобы сюда написать.

KomX | 44159 - 03.11.06 Marat, я не думаю, что в Вашей сети творится тот "беспредел", который творится на преприятии, в частности в сегменте станочного цеха. Опыт с увеличением конденсатора в 5 раз уже проведен двумя участниками форума. Увы, порадовать Вас нечем, стандартное включение не катит.

Dzen | 44171 - 03.11.06 Был бы у меня такой сосед, я бы точно нашел к нему подход и уж поверьте, все жилы бы вытянул. Он бы мне рабочий движок и всю приблуду к нему даром отдал. Что то все как то сомнительно. Уже второй человек воочию видит чудо и результат = 0. Наверное им так это нужно, а вы мол как хотите, так и колупайтесь! Чего тут кондеры подбирать и обороты мерять, соседа надо приобщать и все будет в порядке.

Slesar | 44197 - 03.11.06 Да..... жаль нет такого соседа.....

Marat | 44237 - 03.11.06 KomX, я наверное, что-то пропустил, но кто проводил опыты с «увеличением конденсатора в 5 раз»? И если можно с ссылками на схемы опытов. Начитавшись Андруса, уже не могу верить ничему кроме собственных глаз.

Из моих экспериментов по дяде Васе пока самые лучшие результаты это:

1.После запуска АД треугольник обмоток можно спокойно гальванически разорвать без изменения режима работы АД (по крайней мере на ХХ). Т.е. одна обмотка в 220В, на концах второй фазы – штатная емкость, третья фаза – в «воздухе».

2.Запускаю АД звездой с емкостью от 220В, далее можно спокойно отключить и емкость и третью фазу. Еще пробовал на ходу переключать 220В с двух встречно-включенных фаз (неполный треугольник) на третью фазу. При этом на концах соединенных двух фаз напряжение ок.250В. Но каковы его параметры (фаза, частота) еще не смотрел и нагрузку не подключал.

Возможно, у кого-то получились более весомые результаты.

KomX | 44242 - 03.11.06 Marat, Вы ничего не пропустили. Я просто обнародовал информацию от двух аськовцев, с которыми я общался. Коротенько суть их экспериментов сводилась к запуску движков при увеличенной в 5 раз фазосдвигающей емкости и отключении двигателя. Естественно, никакого самовращения в этом случае не последовало, вот и молчат ребята, - о чем же тут говорить.
Касаемо Ваших опытов. Действительно двигатель способен работать от одной обмотки. На х.х. он прекрасно разгоняется при ручном толчке, задающем направление вращения. Ранее я описывал аналогичный опыт, приводя значения напряжений между всеми точками "звезды". Народ, правда, не проникся, жаль явная закономерность имела место быть...
посмотрите это http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=32109#32109
С уважением

rezoner | 44247 - 04.11.06 KomX 32109 07.Jul.2006 (18:19)
К вопросу о перекосе фаз.
Достал из загашников маленький 3-х фазный асинхронник, включил звездой, два провода в розетку, третий висит.
Подтолкнул вал в одну сторону и дождавшись стабилизации оборотов измерил напряжения на выводах:
между выводами 1 и 2 - сеть, 219 вольт;
между выводами 1 и 3 - 226 В;
между выводами 2 и 3 - 25 В.
Остановил вал руками и крутнул в обратную сторону:
между выводами 1 и 2 - сеть, 219 вольт;
между выводами 1 и 3 - 192 В;
между выводами 2 и 3 - 86 В.
Вот такая вот петрушка, вот такая вот закономерность для тех, кто найдет её.

Еще бы фазы узнать, и нагрузочные характеристики по указанным парам выводов, ценность вашего эксперимента возрастет на порядок.
(192+86=278)/219=1.27 !!!!

Marat | 44305 - 04.11.06 KomX, из описания экспериментов (запуск движков при увеличенной в 5 раз фазосдвигающей емкости и отключении двигателя) не ясно, что же эти ребята хотели получить? Обмотки стандартным треугольником или типичной звездой? Тогда можно добиться лишь перегрева АД.

Ведь речь идет не только о превышении емкости в 5 раз, а еще и в неправильной полярности одной из фаз, насколько я понимаю опыты дяди Васи.

Это я к тому, что с АД бывают куда более интересные опыты. Например, один из них сегодня ночью провел по прикрепленной схеме.

V1 и V2 – это вилки с сетевыми шнурами. Запуск от вилки V2. Для облегчения пуска подключаю 30 мкФ параллельно фазе А. После запуска на ХХ, отключаю емкость, отключаю от сети V2 и включаю V1. АД продолжает крутится на одной только фазе С.
На V2 около 250В. Подключаю к V2 все те же 30мкФ – напряжение возрастает до 410В.
Теперь осталось выяснить частоту на V2 с емкостью. Мне почему-то кажется, что она должна быть не меньше сетевой для выхода на режим самовращения.

Мои личные соображения по поводу коробочки и роли тестера у дяди Васи.
Коробочка – это место расположения магнитного пускателя, управляемого тумблером, коммутирующего обмотки АД. Тестер - для определения правильной фазировки, как лампы накаливания при подключении генераторов на параллельную работу.

А там кто его знает, что и для чего. Поле для экспериментов огромное и не паханное!

Очень надеюсь, JohnZ добавит ясности.

size: 6.67 KB
Torch | 44309 - 04.11.06 Marat!
Основные, правильные твои слова:
1 "и в неправильной полярности одной из фаз, насколько я понимаю опыты дяди Васи."
2 "расположения магнитного пускателя, управляемого тумблером, коммутирующего обмотки АД" - можно и реле.
3 "Тестер - для определения правильной фазировки, как лампы накаливания при подключении генераторов на параллельную работу."

Солидарен, с этими высказываниями!

ellis | 44366 - 04.11.06 Доброго времени суток!
Marat,а нагрузку на мотор давал?

Dzen | 44380 - 04.11.06 И что, по Вашему Дядя Вася каждый раз глядит на тестер, правильно сфазировано или нет!!!! Вы чего! Фазировку достаточно один раз настроить и все, больше к ней не возвращаться. Тестер явно для контроля выхода движка на требуемое напряжение. Как напруга поднимется до нужного, тогда и переключает пускатель.

Dzen | 44382 - 04.11.06 JohnZ
Вы же разговаривали с соседом. Зачем к нему на работу тащиться. Ну туда собаки (будь они не ладны) не пускают, а сосед сам что, не может нарисовать или сфотать свое изобретение. Или у него нет ни бумаги, ни фотика. Как это похоже на очередной развод кроликов.

rezoner | 44435 - 05.11.06 Marat
V1 и V2 – это вилки с сетевыми шнурами. Запуск от вилки V2. Для облегчения пуска подключаю 30 мкФ параллельно фазе А. После запуска на ХХ, отключаю емкость, отключаю от сети V2 и включаю V1. АД продолжает крутится на одной только фазе С.
На V2 около 250В. Подключаю к V2 все те же 30мкФ – напряжение возрастает до 410В.

И опять эксперимент неполный.
Хотя бы так:
Померяйте ток в цепи V1, нагрузите выход V2 эквивалентной активной нагрузкой R=V2/I(V1) и померяйте напряжение на V2. Если V2 останется выше V1 - будет повод трубить фанфары! Подогнать фазы уже не проблема.

Marat | 44447 - 05.11.06 Ellis, нагрузку подключал, но методом тыка. При одном «тыке» двигатель ровнее работал, при других – гудел, дергался, но вращался. Но все эти опыты не системны – начинают примерзать пятки – убегаю с балкона. Поэтому и написал о своих опытах – вместе легче построить план работ (особенно сидя в тепле, с чаем перед компом). Хотел было придать 2кВт обогревателю емкостной характер для прогрева балкона, но против токовых клещей не попрешь – рано или поздно схватят этими клещами за…

Dzen, наверное, я не очень правильно назвал, но я имел ввиду метод определения согласованности частот. У меня нет под рукой букваря по электротехнике, но там были описаны 2 способа подключения синхронного генератора к уже действующей сети. В первом случае, по мере совпадения частоты выходного напряжения генератора с частотой сети, лампы гасли. Во втором – загорались в полный накал, как сигнал того, что частоты совпали и в этот момент можно подключать генератор к сети. Именно это я имел ввиду под фазировкой. Поправьте меня.
Спасибо за постановку эксперимента – попробую. Печалит пока лишь, недостаточное кол-во емкостей, для 1,5 кВт АД их еще долго придется собирать. Откуда дяди Васи их только берут?

Кстати, host, пробыл всего 4 дня и пропал – неужто получил результат? АД ему подогнали, а где он столько емкостей нашел?

С нетерпением ждем JohnZ’а – видимо из-за выходных.

ligor | 44496 - 05.11.06 Вот я вижу народ на форуме зациклился на формальном повторении опыта дяди Васи. Хотя в сто раз важнее самим быть дядями Васями, т.е. понимать качественно происходящее. Я ведь приводил и описывал однофазную и трехфазную схемы - они обе рабочие, особенно 3 фазная. Почему не пытаетесь повторить даже понимая что делаете?
Подчеркиваю - единственно верный и надежный путь в науке и изобретательстве - понимание. Никакие эмпирические знания и тем более "рецепты", пусть самые точные, не заменят понимания. Ну почитайте же книжки, поразмышляйте, не ловите за хвост глупую удачу!

queet | 44501 - 05.11.06 ligor,
они обе рабочие, особенно 3 фазная

Почему не пытаетесь повторить даже понимая что делаете? Мёртвой техники создано уже не мало.

Подчеркиваю - единственно верный и надежный путь в науке и изобретательстве - понимание. А вот это правильно. Народ как раз и хочет понять. (а я и есть народ
)

cation | 44518 - 05.11.06 queet - респект! ligor - понимаю ваш оптимизм и могу вам сказать - проходили мы этот урок ....прочитайте ветку полностью..в ней много интересного для вас..и товарища со швейной фабрики..

Dvictor | 44586 - 06.11.06 Друзья!!!
Молодые, как правило.
(Во, мы щас всех обуем и теоретиков и практиков) Гармоны играют.
Да, е... , ляльку попробовать и не одну - будет проще, чем в неизведаныее дебри лезть.
Сначала, надо изучать, хотя бы в приблизительной теории, о чём речь.
А то, как говорится, в некоторых высказыванях -: "получил сверх единичник, а про то, что такое КПД и энергия - не знаю, да и зачем мне знать".
Дерзайте, но, на основании людей прошедших этот титанический труд.
Это не про лялек. Это про исследования и публикации.

JohnZ | 44613 - 06.11.06 KomX 44137 03.Nov.2006 (14:10)
JohnZ Эмоционально... этого у Вас не отнять.
Я, конечно, понимаю, Вы человек новый, читать всю тему вдумчиво было "в лом", промчались "голопом по Европам", мысль блеснула, ухватились за нее... Ну, да ладно. Перчатка брошена, - отступать не гоже.
ПАчЭму "в лом" && "голопом по Европам" ?
Я участвовал в ветке ранее. Можно найти мои посты, где я высказывал
_те_же_ идеи (по поводу стандартной схемы) что и сейчас.
И ничего я не бросал. Я лишь хочу "вычислить"(совместно с другими !!!)
данный режим для того, чтобы понять БТГ, о котором писал Н.Тесла
своему другу. Я думаю, что это где-то рядом с искомым нами режимом
автогенерации АД. Где-то у меня была ссылка на этот сайт. Найду, -
выложу. Это на каком-то укр-м сайте, где про торы рассказывается.
Хотя это, видимо для другой ветки...

Касательно частоты, а не оборотов. Магнитопроводы ротора и статора, как многим известно (Вам тоже, - Вы говорите об этом в п.4), секционированы. Вращение ротора приводит к модулированию магнитного потока, который к тому же изменяется. Роторная модуляция потока происходит много чаще и определяется соотношением числа полюсов на роторе и статоре. Маломощные движки, имеющие скошенные полюса ротора, нивелируют роторную модуляцию, но полность ее устранить не могут в виду ее движение образующей функции.
Об этом я в курсе. Тоже когда-то (давно, в эл.мех-м техникуме)
учил "эл-е машины". Честно говоря, было влом расписывать об этом,
хотя косвенно это и подразумевалось. Вы-же поняли...
Могу к этому лишь добавить, что нужно учесть последовательность
наводок ротором на статорные обмотки, отностельно обмотки с фазо-
сдвигающим С. В динамике всё оказывается гораздо сложнее.
К тому-же маломощные движки, по данному эксперименту, нас не
должны "волновать". Это со слов самого д.Васи. Я думаю, это и
так понятно.

Про паровоз и вагончик (ротор).
Найдите направление самопроизвольного движения состава, взобравшегося на горку. Паровоз на вершине. Два варианта: вагон позади паровоза (1) и впереди оного (2).

По наводящему вопросу: Скажем так, в процессе работы АД имеют место быть оба вида, вот только они не работают на одну цель...

О конденсаторе и сдвиге фаз.
Подскажите мне, пожалуйста, какой максимальный сдвиг фаз можно получить на идеальной индуктивности при работе на активную нагрузку?

С паровозом понятно

Да оба, но в разных режимах запитки. Круговое (пульсирующее) есть
"жалким подобием" вращающегося 3-ф МП.

Это есть в ТОЭ. 90 град. А нас это спасает ?

Нам нужно чуть меньше 360, или до следующей пары полюсов минус
~5...10град, в зависимости от конструктивного исполнения. IMHO.

Теперь по пунктикам.
1. Спасибо за пожелание. Практики более, чем достаточно. Желаю Вам того же.
2. Отрадно, что Вы повторили сие в последний раз. Надо понимать, больше Вы сие не озвучите. Тем более, что стандартный режим обкатан на протяжении вот уже века с лишним и не отличает себя такими нонсенсами, о которых Вы говорите в п.3.
3. Что горят движки в режиме "двигатель"? Нет. Ничего не говорит. А вот что из-за перекоса фаз горят и идут в разнос генераторы, так это факт. Вывод сделайте сами.
4. Этого я уже каснулся выше и полностью с Вами согласен, - учет формы просто необходим, но опять же эта форма ведет себя по разному в двигательном и генераторном режимах, процессы в роторе разные.
5. Аналогию с Бедини узрели? Так думайте же как из ротора сделать постоянный магнит!
6. Вот видите, все же понимаете, а весь пост ломались, как "кисейная барышня".

Успехов.

1. У меня нет возможности экспериментировать, т.к. я не
связан с эксплуатацией и облуживанием АД. Когда служил - было вАлом.
И практики тоже хватает, с прошлых времён. Сейчас у меня _другая_
специальность (системотехник), по которой я и работаю.
А на "фирме", где я работаю, АД нет, хотя по статусу и должны-бы
быть. Иначе я-бы давно уже замутил чего-ниить с движком
Да и маловато было-бы одного дв. Нужны разные движки для экспер-тов...
2. Ну погорячился. Зачем-же пинать ? Про100 "достали левые"
схемы, на которые по-определению требуется высшее образ-е,
которого у д.Васи не было, как я понял из описания.
3. В "разнос", насколько мне помнится, "ходят" движки пост. тока
при обрыве возб-й. обм-ки. Про остальные, скажу честно, не помню.
4. И так понятно. Есть над чем сотрудничать.
5. В определенные моменты времени (опять-же, - динамика) он и пред-
ставляет собой аналог пост. магнита (проводник с током) И выбег у
мощного движка подходящий.
6. Первый абзац, по поводу БТГ Н.Тесла.

Удачи !

rezoner | 44620 - 06.11.06 JohnZ
3. В "разнос", насколько мне помнится, "ходят" движки пост. тока
при обрыве возб-й. обм-ки. Про остальные, скажу честно, не помню.

А вот это интересно! Подробности не раскроете? У меня двигатель от старого пылесоса без дела ржавеет.

ligor | 44621 - 06.11.06 Уажаемые queet и саtion! Я внимательно читаю все здешние ветки и отметил несколько особенностей:
1. Участники в силу разных причин имеют разный уровень знаний и практической подготовки. Поэтому, если отбросить тонкие градации, участники делятся в основном на две категории, тех кто хочет что-то сообщить, поделиться, и тех, кто хочет что-то узнать,выяснить, т.е. на "дающих" и "берущих". Однако удивительно, берущие брать не хотят, настойчиво требуя, чтобы им все разжевали еще и еще, вплоть до пошаговых инструкций. Дающие тогда парадоксальным образом оказываются в положении оправдывающихся, что-то там доказывающих и повинных в создании кучи "мертвой техники"

2. Настоящих экспериментаторов среди участников немного и никто из них не жалеет о неудачном опыте, ибо он есть путь к истине. Досадуют зрители, пассажиры, для которых важен так называемый практический результат , а вовсе не путь.

3. С сожалением отмечаю, что интересного на деле немного на форуме вообще. Участники частенько льют воду, особо не заботясь о достоверности или хотя бы внятности изложения. К сожалению такие участники форума и к постам других участников относятся как к "воде", пропуская порой ценные зерна рабочих идей.

В целом же, сайт и форум в частности имеют большое просветительское и даже образовательное значение. Я - русский человек, моя страна переживает трудные времена. Путь выживания для русских 1. Это духовное просветление и рост, объединение на духовной почве, а не на национальной или, еще хуже, на экономической. Однако об этом, конечно, не на этом сайте, прошу извинить за отступление.

2. Широкие и глубокие знания, научные и специальные, разработка на их основе оригинальных, смелых идей, наукоемкое производство. К сожалению русские в России не могут конкурировать с кавказцами на рынке, с узбеками на стройке, с евреями в стяжании вообще материальных благ разными путями. Поэтому я призываю участников не красоваться друг перед другом, не требовать от других "надежного рецепта" ВД и не строчить в постах что попало. Я призываю по-настоящему работать , работать с учебниками, с новымм статьями, с железом, обсуждать конструктивно и ответственно.

JohnZ | 44627 - 06.11.06 Marat 44157 03.Nov.2006 (17:19)
Приветствую, JohnZ!

Пока ветка не выросла еще страниц на 100-200, не могли бы Вы узнать по возможности более точный рецепт в Вашего соседа (тип двигателя с таблички, количество, номиналы и типы конденсаторов, схему включения и пр. нюансы) для того чтобы повторить эксперимент.
А чё узнавать ? Ведь я же сам ему и рассказал про тему (у него нет
и-нета и компа) и сам-же дал рекомендации по включению, те-же, о
которых я здесь и говорил. За выходные я его не видел, т.к. он
ездил к родственникам. Увижу, ес-сно выспрошу, хотя особо на это
надежд не возлагаю. У нас немного странноватые отношения.
(У меня есть "верхнее" образ-е, а у него нет, поэтому, он вполне
мог сп-z-ть, для морального самоудовлетворения, т.к. знает что я не
смогу проверить, просто негде) Хотя, надо отдать ему должное, он
уже довольно давно работает эл-ком, и на основании опыта, матер-й
базы и моих рекомендаций, мог вполне получить данный режим.
Короче, при случае _обязательно_ выспрошу. Что это будет скоро, не
обещаю...

У меня есть 4АМУ90L6У3 (1,5кВт, 940 об/мин), но нет уверенности, что он точно подойдет. Хотя бу АД на рынках Донецка можно купить в среднем за 20 $ за кВт.
Конденсаторы что нашлись под рукой: 1 на 10мкФ*600В и 2 по 10мкФ*630В. В качестве недостающих кратковременно использую связку 8 электролитов 220мкФ*400В, включены, попарно минусами (т.е. возможно это аналог 440мкФ*800В).
Я уже писал, что АД у него (соседа, с его слов) был 1.5 кВт и
1500 об/мин. Ёмкость примерно должна быть в 3...5 (а может и более)
раз больше рабочей.
Если это накладно, думаю не стОит. Разве-что по _работе_ имеешь
отношение к эксплуатации АД. Там экспериментировать проще.
И как тут говорил Ligor, движок должен быть нагружен. Тогда
резон-я кривая будет немного растянута, а не в виде пика.
Чем сможешь загрузить 1.5-кВт-ник дома ?
Без нагрузки IMHO, ротор будет просто "пролетать" точку резонанса.
В режиме ХХ слишком долго придётся "играться", чтобы поймать
резонанс. Тем более что нужна будет батарея конд-ров, для подбора,
и оч-чень желательно пониженное напряжение запитки АД.

Дело в том, что как раз конденсаторы имеют наибольшую стоимость. Если штатное Сраб=140мкФ, то увеличение в 5 раз – это уже 700мкФ. А может нужно в 5 раз увеличить Сраб+Спуск? У нас МБГО-2 10мкФ*630В идут по 2$ за штучку. Итого даже для 700 мкФ получается 140 зеленых. :-(. И если они окажутся не в том количестве/качестве, то будет еще более обыдно загубить такую идею.

Как мне кажется, Вашему соседу удалось добиться даже более удачного эффекта, чем дяде Васе: мощность двигателя меньше, емкостей меньше, режим наблюдается на ХХ. Или если тип двигателя неизвестен, может быть, ему удастся ради общего дела, запустить в таком же режиме АД известного типа.

Уточните, пожалуйста, по возможности, эти детали, чтобы от слов наконец-то уверенно перейти к делу, потому, что судьба, видимо нас знакомит уже со вторым дядей Васей, а наш воз, похоже, заколебался в резонансе.
Ничего против процесса понимания эффекта не имею против, но все же приятнее это делать под звук уже самовращающегося АД.
См. выше.
Предположительная схема включения АД, для искомого режима, это
обычный треугольник (или возможно звезда), в которой у одной из
обмоток (предположительно фаза В или фаза С) "перепутаны" начало и
конец. Фазосдвиг-й кондесатор включен паралельно фазе В (С2-С5).

Удачи !

grn | 44629 - 06.11.06 ligor,

Очень правильные наблюдения. Особенно в этой ветке, где "Лыко да мочало и опять сначала".

JohnZ | 44630 - 06.11.06 Marat 44305 04.Nov.2006 (11:15)

А там кто его знает, что и для чего. Поле для экспериментов огромное и не паханное!

Очень надеюсь, JohnZ добавит ясности.

Лови Треугольник для м.мощных (~ до 1,5 кВт). Выше - звезда.
Это для 1-го эксперимента. Во втором, эксперименте, нужно поменять
Н-К обмоток фаз В и С.

Удачи !

JohnZ | 44633 - 06.11.06 Dzen 44382 04.Nov.2006 (19:32)
JohnZ
Вы же разговаривали с соседом. Зачем к нему на работу тащиться. Ну туда собаки (будь они не ладны) не пускают, а сосед сам что, не может нарисовать или сфотать свое изобретение. Или у него нет ни бумаги, ни фотика. Как это похоже на очередной развод кроликов.

А смысл ? Я уже писал об этом. Если схема и существует, и сосед
её нащупал (повторяю, - с _моего_-же расказа и схемы), то ...
схему я предложил, и кто сможет, - проверит/поэкспериментирует.
Всё что я пока мог предложить по данной теме, - я отдал.
Будут новые идеи, охотно ими поделюсь.
Ради развода кроликов, здесь не участвуют. Здесь более важен обмен
и объединение знаний, для поиска и создания чего-либо "нового",
"что когда-то уже было..." .

Удачи !

ligor | 44637 - 06.11.06 Еще раз повторяю, что эффект самогенерации в АД не связан ни с какими частотами вращения ротора, ни с волшебным включением, нет там никакой модуляции. Главное - три магнитосвязанных контура. Благодаря геометрии магнитопровода и расположению обмоток в магнитной системе АД при нормальной работе от 3 фаз всегда действует 1.5Ф, если Ф - поток от одной обмотки. Это значит, что ЭДС самоиндукции может заряжать кондер в параллельном контуре в каждом периоде до большего напряжения, чем в предыдущем.Это и есть механизм самогенерации. Почитайте мои посты начиная со стр 117.

ligor | 44642 - 06.11.06 Описываю условия эксперимента. Берете двигатель соединенный звездой или треугольником - неважно. Подключаете к каждой обмотке параллельно по одинаковому кондеру. Емкость должна соответствовать резонансу на ХХ, как посчитать я уже говорил. Включаете двигатель в 3 фазную сеть каждую обмотку последовательно с лампочкой 300 Вт. Двигатель начнет вращаться, но раскрутиться сам не сможет, надо помочь рукой. Если емкость далека от нужной, раскрутиться не сможет. Когда начнет раскручиваться, будет 3 варианта. 1.Если емкость близка к нужной, но все же немного больше, при приближении оборотов к нормальным, лампочки тухнут, ротор испытывает резкое торможение, лампочки снова вспыхивают,ротор начинает опять разгоняться, потом все повторяется. 2. Если емкость меньше - все почти то же самое, но торможение более плавное. 3. Если емкость подобрана верно, в момент погасания лампочек ротор не тормозит, но может вращаться как бы с вибрацией, немного неравномерно. Лампочки могут после погасания опять начать светиться - но это уже двигатель отдает в сеть через лампочки . Если в этот момент вырубить питание, двигатель начнет вращаться плавно и равномерно, бесшумно. Это может сколько угодно долго продолжаться, но по неизвестным мне причинам может и сорваться в принципе в любой момент. Если двигатель нагружен,нужны больше емкости, генерация более устойчивая. При больших нагрузках ЭДС самоиндукции не хватает для воспроизведения следующего периода и самогенерации не возникает.

Slesar | 44646 - 06.11.06 ligor, А для однофазной сети подобный эксперимент возможен? И какой необходимый шаг конденсаторов?

msn | 44696 - 06.11.06 ligor единственный к Вам вопрос: он у Вас самовращался, или это умозрительный эксперимент?

Dzen | 44705 - 07.11.06 JohnZ
Вы только не обижайтесь! просто хочется, что бы хоть кто нибудь дествительно собрал данный аппарат, а мы уж повторим и пустим в массы.
msn
В то, что пишет Ligor, действительно хочется поверить. И вот наверное в чем изюминка - если мы к примеру, нагрузим мотор постоянной нагрузкой (как у Дяди Васи стоял насос, качающий воду), то возможен вариант как пишет Ligorn. Если же нагрузку менять, то срыв автогенерации обеспечен. Поясняю: К АД подсоединяем генератор (вал в вал) и постоянную нагрузку типа ТЭН, с круглосуточной эксплуатацией, автогенерация присутствует. Если же в качестве нагрузки к генератору подкючаем к примеру частный дом, или сварочник, то вероятно с автогенерацией уже ничего не получится.
Slesar
Мне кажется, что с однофазником не выйдет, потому что у него одна обмотка рабочая, а вторая на запуск. Между ними кондер, хотя если переубедите - проверю. Однофазник от стиральной машины у меня есть. Как раз хочу запустить его от 12 вольт за счет конденсаторов и разрядника, как у Мельниченко.
Ligor
Вы пишете - Повторяю .... Почитайте мои посты!
Вы сразу и скажите: Да, собрал с такими и такими деталями. Все работает и т.д. Тогда все сразу станет на свои места. И вопросы появятся у народа конкретные. Достану мотор, и с удовольствием повторю Ваш эксперемент.
С уважением.

msn | 44711 - 07.11.06 Dzen я экспериментировал с мотором 2,2 квт (и более)в "ротовертерном режиме" с параллельным резонансом в двух ветвях, добился что-то около 80вт потребления на ХХ, для интереса даже запитал его от преобразователя 12/220 он потреблял 7А /11,5В (аккум от Бэк_Ап)
Затем мотор был нагружен и подключен к сети. Использовалься автомобильный генератор, нагрузка 0,2 Ом, ток до 60А, Так вот, под нагрузкой мотор выходил из резонанса, никкаким разумным подбором емкостей в резонанс он опять не входил, начинал потреблять бешенную активную мощность от сети, (фазы токов и напряжений регистрировались двулучевым осциллом)... Ну тоесть, классически начинал превращаться в трансформатор, как и объясняет теория, кстати эквивалентная схема асинхронного двигателя в ТОЭ так и изображается - как и у трансформатора. Ну в итоге КПД спарки получилось что-то около 60%.
До резонанса в каждой фазе я не дошел, каюсь а Ligor описал именно параллельный резонанс в каждой фазной обмотке....
P.S. вместо лампочек я планировал последовательное подключение ЛАТРов, запуск гарантирован.

KomX | 44714 - 07.11.06 Ligor, весьма простое и оригинальное решение.
Большая просьба к Вам, нарисуйте схему включения ламп, дабы не было разночтений.

msn, ЛАТРы не катят. У них в отличие от ламп не замечательного свойства - нелинейной зависимости от температуры.

Marat | 44716 - 07.11.06 JohnZ 44627 06.Nov.2006 (15:55)
Если это накладно, думаю не стОит.
Эта тема для меня очень накладна… уже два года. А я до сих пор, почему-то, уверен, что она того стОит! Вот так начитаешься толковых объяснений, откуда же берется электроэнергия – потом не спишь… по два года.

Разве-что по _работе_ имеешь отношение к эксплуатации АД. Там экспериментировать проще.
Ага, именно по работе имею отношение к АД мощностями от 100 кВт до 1,25МВт. Не проще – гипотетически, батарея конденсаторов для них будет частично (и весьма мимолетно) располагаться за забором предприятия.
А всех «малышей» задолго до меня раскурочили ради меди. :-( И кондеров никто уже не помнит в таком количестве. И начальство от таких увлечений, скоро начнет подыскивать для меня место в ближайшей лечебнице.
Выход: на рынок, и за свои кровные.

Чем сможешь загрузить 1.5-кВт-ник дома?
Есть у меня немецкий 2,2 кВт АД красиво переделанный в синхронник. И станина для них есть и шкивы с ремнем. На статор три диодных моста и обогреватель, ротор через ЛАТР (3А), понижающий транс, диодный мост с фильтром - в сеть.

Тем более что нужна будет батарея конд-ров, для подбора,
Дык, все равно их много придется покупать.

и оч-чень желательно пониженное напряжение запитки АД.
Если однофазное пониженное напряжение – есть еще один ЛАТР (9А).
Давно живу – привык уже. (с) Стругацкие.

JohnZ, спасибо за схемы и вопросы. Неплохой план работ образовался в моей голове.
Правда, у меня несколько иное понимание функций различных частей схемы (а может это я думаю, что оно иное). Пока со своими тремя емкостями буду по схеме с двумя вилками и алгоритму Rezoner’а пробовать. А именно: запускаю АД, переключаю на работу от одной фазы, нагружу генераторные обмотки – напруга, ессно, просядет, добавлю емкость параллельно обмоткам – напруга, по идее, возрастет (я так надеюсь – ведь возрастает же с 250 до 410В без нагрузки). И т.д. пока не закончатся три ступени. Если все пойдет, как предполагаю – буду докупать емкостей, чтобы добиться Uv2 > Uv1.

Люди, просветите! Есть вопросик, так как своего резонансного опыта маловато.
При параллельном резонансе ток в контуре возрастает в Q раз по сравнению с током в обмотке без C, или же в питающих контур проводах он уменьшается в Q раз по сравнению с током в контуре?
Боязно мне за двигатель – моя защита хорошо срабатывает на 10А, но она в сетевом удлинителе и не спасет обмотку, если возрастет ток внутри LC контура.

KomX А вот что из-за перекоса фаз горят и идут в разнос генераторы, так это факт. Вывод сделайте сами.
KomX, скажите где можно почитать об этом весьма опасном для практики режиме. Как вогнать и как потом выгнать из такого режима генератор, может это еще чего ясного добавит в мои обширные незнания о генераторах. В смысле – можно ли это с пользой использовать? Или хотя бы учитывать.

С уважением.

P.S. Правил из-за первого опыта использования quote'зов.

ligor | 44717 - 07.11.06 Уважаемый Slesar, да возможен, например, по схеме, которую я как-то приводил. Она работает только под нагрузкой. Я не очень понял что значит шаг конденсаторов, но резонанс в контурах обязателен. Как вычислить емкость можно прочитать в книжке. Индуктивность можно измерить косвенным методом. А именно измерить напряжение на обмотке и ток в ней простым тестером. (U;I). Полное сопротивление Z=U/I. Известно, что Z^2=r^2+(2ПfL)^2. Отсюда легко можно выразить L, причем r-активное сопротивление обмотки (померять омметром), f- частота сети 50 Гц.
. Однако схема лучше будет работать, если после переключения будет являть собой стандартную звезду или треугольник с тремя кондерами. Я думаю над этим.

Уважаемый msn! Зачем Вы спрашиваете? Я понимаю, Вы наверное из тех людей, кто не привык попусту тратить время и силы! Что ж, охотно допускаю что эксперимент умозрительный, более того, что я вообще трепач, который пытается водить за нос уважаемых людей. Ну так на то у Вас и голова на плечах, чтобы внимательно изучить все, что я тут наговорил , разобраться с темой АД вообще (по учебнику) и САМОСТОЯТЕЛЬНО принять решение - повторять или не повторять.

Torch | 44720 - 07.11.06 У д.Васи стоял 22кВт движок! И вы считаете, что у него стояли ёмкости сумарно 350 - 400 мкф ? Он использовал 5мкф - в одной ёмкости! 70 штук - на стол не влезут! ( стол обычный ).

ligor | 44723 - 07.11.06 Ребята, схема без разночтений: стандартные звезда или треугольник, параллельно каждой обмотке по кондеру, в разрыв питающих фазных проводов воткнуты 3 лампочки. Развязать по току с сетью двигатель лампочками обязательно , иначе сеть не даст напряжению на контурах расти. 300 Вт лампочки дают возможность раскручивать АД мощностью до 3 кВт. Кстати интересная деталь - кондеры нужно цеплять каждый к своей обмотке двумя проводами (т.е.всего 6 проводов),без общих проводов. С общими проводами почему-то не работает.
Уважаемый msn! А Вы не пробовали разбирать двигатель 2.2 кВт, который у Вас в ротоверте крутился? Если Вам не трудно, посмотрите на ротор этого АД. Возможно у него открытые стержни беличьей клетки (алюминий торчит наружу и как бы разделяет железо на полюса)Это обычно видно - винтовые полосы. Ротор обычно обрабатывается под резец и кажется, что он однородный, но если поковырять гвоздиком, будет понятно где железо, а где алюминий.

Torch | 44731 - 07.11.06 ligor!
Ага! Все же с развязаными связями! Тогда схема - с неполными звездой и треугольником!

ligor | 44739 - 07.11.06 Ребята, я пишу с мобильника, на нем рисовать нет возможности. Но я вечером на большом компе нарисую схему.

JohnZ | 44783 - 07.11.06 Hi, ALL !

2 DZEN. Спасибо за поддержку. Dvictor, по-моему всё правильно сказал,
по этому поводу.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=44586#44586
Dvictor - Респект !!!

Ну а теперь вернёмся к нашим "кроликам", как тут кто-то выразился...
Попробуем вместе ещё раз перемыть косточки д.Васе, и понять
что мы можем иметь с гуся, как говорят в ... (сами знаете где )
Пока отбросим конкретику по поводу схемы, мы к этому прийдём. Нам
сейчас важно понять принцып, а дальше дело техники... То что это
одна из _стандартных_ схем, я думаю что я Вас (и уже не только я)
уже убедил, и это ни у кого сомнения уже не вызывает. Ну что-ж,
и на том спасибо...
Мысленно разрежем статор и развернём его в линию. Над ним в сост-и
покоя _один_ к.з. стержень ротора, но обладающий моментом инерции
_всего_ ротора (т.н. выбег АД). Имеем _ДВА_ !!! режима, - Запуск и
Рабочий, или как его здесь назвали автогенерации.
Полную теорию эл.машин (в части АД) я здесь приводить не буду,
кто захочет сможет сам с ней ознакомиться. Пока, как я уже сказал,
не будем обращать внимания на конкретную схему включения. Она
сама должна получиться. Пока (для простоты) будем считать, кто каждая
обмотка имеет свой источник ЭДС, нужной формы и сдвига фазы относит.
других двух обмоток. При этом _помним_, что одна из обм-к (пусть это
будет обмотка С) имеет _обратное_ включение. Также учтём _обратное_
влияние ротора на обм-ки статора. Примем обозначения:
Обмотка фазы А == ОФА | Обмотка фазы В == ОФB | Обмотка фазы С == ОФС

Предупреждаю заранее, - НИ О КАКОЙ СВЕРХ-ЕДИНИЧНОСТИ ЗДЕСЬ РЕЧИ НЕТ.
Всё чистая физика + механика + анализ (не тот ) ситуёвины.

ЗАПУСК и РАЗГОН:
Поле ОФА наводит в стержне ток, который взаимод-я своим наведённым
полем с ОФА выталкивается. Та-же картина в поле действия ОФВ.
А вот в поле ОФС наоборот, происходит _втягивание_ стержня в зону
действия поля ОФС, т.к. ток в ОФС течёт в обратном направлении по
отношению к токАм ОФА && ОФВ (обрат-е включение).Здесь вступает в
действие сила инерции ротора. Заметим, что в момент разгона,
_угловая_ скорость стержня ротора ещё _не_достаточна_ для _обратного_
взаимодействия с обмоткой, т.е. как писал KomX, генераторного эф-та.
Почему ? Всё просто. Передставьте три соленоида, третий в обр-м
включении, как в нашем случае. Два работает на выталкивание, а третий
на втягивание. Первый вариант, это когда поле в стержне _не_ успевает
"сохраниться" _до_ взаимод-я с 3-й обм-й, ввиду ещё малой угловой
скорости, а второй, - это когда стержень с _током_ !!! уже находится
в зоне действия третьего соленоида, в момент прихода в него импульса тока, но _без_ предварительного втягивания (создания доп-й инерции),
т.е. имеет место обр-е взаимод-е, ТОРМОЖЕНИЕ. Попробуйте в этом
месте ответить на вопрос, ЧТО и ГДЕ мерял д.Вася цэшкой ?

РАБОЧИЙ РЕЖИМ - АВТОГЕНЕРАЦИЯ
Если Вы внимательно прочитали вышесказанное, "домудрить" выход на
рабочий режим, уже не представляет ни каких трудностей. По достижении
ротором необходимой угловой скорости, начинается _обратное_ влияние
его поля на обратно-включенную обмотку (в этой обмотке и весь секрет).
Кто не смог ответить на вопрос о замерах цэшкой: мерял величину
напряжения на генераторной обмотке, должен быть уровень номиналного
_сетевого_ напряжения, или чуть выше. Вы спросите, а как подобрать С ?
Подбирается он достаточно просто, - чтобы _последовательно_ включенные
ОФА && ОФБ входили в резонанс, но видимо не полный. Этого не знал
д.Вася, поэтому и сжёг кучу движков. Я думаю именно по этой причине.
Подбирал на глазок.
Резонанс необходим для компенсации мех-х и эл-х потерь. По этой-же
причине оставьте надежду на получение автоген-ии в режиме ХХ.
Не выйдет. Зная о "капризности" АД под нагрузкой, эта задача ещё
более усложняется. А на м.мощных АД это почти невыполнимо. Сгорит
в связи с более слабой изоляцией и устойчивостью к перенапряжениям.
(тонкий провод обмоток -> высокая инд-ть -> большИй С для рез-са )
Кто не понял, спрашивайте. IMHO, именно по этим причинам народ не
может вычислить данный режим.
Едем дальше. При резонансе, сумарно на ОФА && ОФВ должно быть
примерно удвоенное напряжение сети или чуть больше. Это совпадает
с тем о чём говорил д.Вася, примерно 500 в. С ген-й обм-ки снимаем
напряж. сети, запитываем ОФА и ОФВ. Далее резонанс. Хочу заметить,
что в резонансном процессе участвует и ротор, от скорости вращ-я
которого зависит поддержание режима автогенерации. Помним о
"капризности" АД под нагрузкой.

Отсюда вырисовывается схема включения: звезда с обратным включением
ОФС (или ОФВ). (каюсь, т.к. ранее говорил что это треугольник. SORRY).
После выхода АД на ном. число оборотов, быстрое откл. от сети, и
(возможно !) замыкание сетевых (питаюших) выводов АД.

Подитожим и "сверим" с д.Васей :
1.Через некотор-е время после включения начала гореть проводка, -
начало автогенерации.
2. Выбило автомат (или сгорели предохранители) - замыкание питающих
проводов (возможно !) - коммутация.
3. Самовращение АД - АВТОГЕНЕРАЦИЯ. По поводу цэшки, я указал выше.
4. Мощный АД - Схема включения звезда - является _стандартной_
при включении АД при питании от 1-ф сети.

Поправьте меня, если что не так.

ВСЕМ УДАЧИ !

PS: и не "доставайте" PLZ, меня с соседом со швейной ф-ки.
При встрече я ему сам расскажу о схеме.
Ведь он же мне рассказывал о треугольнике
Хотя, для рез-го режима треугольник тоже возможен.

Dzen | 44851 - 07.11.06 msn
Есть очень простой метод исключения. У Вас ведь эксперементов уже проведено целая куча. Считаем количество обмоток, конденсаторов, выводов. Умножаем, возводим в степень и отнимаем Ваше количество проведенных опытов. Осталось ..... совсем маленько.
С уважением.

msn | 44882 - 08.11.06 Домыслы, домыслы, домыслы.......
Схема ligor такова, здесь разночтений просто быть не может

я так и планировал попробовать от 3-х фаз, только вместо ламп думал вставить раактивности, емкости или индуктивности, в частности ЛАТРЫ подходят, так как у них есть возможность изменять индуктивность, а это может оказаться полезным при настройке. Ligor абсолютно прав,- сеть это источник напряжения с очень малым внутренним сопротивлением, а для резонаса токов, который происходит в параллельном колебательном контуре нужен источник тока. Включенные последовательно с сетью Лампа, резистор, конденсатор или индуктивность превратят источник напряжения в источник тока и реактивность это сделает с наименьшими потерями в отличие от активного сопротивления.
Разобрать движок и посмотреть на ротор?? Это через пару деньков, не ранее да и то самый маломощный, т.к сказать просто, а исполнить-не очень, ведь даже поднять 5 и 7,5 квт, это уже проблема, про 11 и 15квт, я и не говорю это уже за 150кг веса. ПРи всем при том, ничего аномального при работе мощных движков у меня не наблюдалось, только росла добротность, достигая 4,5 на некоторых мощных моделях. Маломощный помоему имел что то около 2,7.
Кстати, когда я связался с Д_Васей он мне в итоге сообщил что у него за схема включения использовалась, то что самовращения у него не было, это я уже оскому набил повторять, не до всех по видимому доходит с первого раза. Так вот его схема была слеедующей
Это схема последовательного резонанса в каждой из трех фаз. Питать такую схему от сети 380В, это смерть двигателю. Движок в резонансе из за увеличения тока сгорает всего за 10 секунд. Поэтому питать есть смысл от понижающего трансформатора, или можно три латра поставить, по ЛАТРУ на фазу. У кого есть на предприятии 3-ф сварочный аппарат, можно взять с него, до диодов.
Далее.., для того чтобы проводить такие эксперименты надо иметь
1- 3-ф сеть;
2. три дорогостоящие батареи конденсаторов микрофарад эдак хотябы по 150 каждая, емкость которых можно оперативно изменять;
3. нагрузку на вал, что то в виде измерителя момента, заторможенного АД, или на худой конец простого автомобильного генератора.

я не говорю уже о Ваттметре, фазометре или осциллографе, а то некоторые кадры до сих пор путают понятия полной реактивной и активной мощностей слабо представляя что это такое и с чем его едят.

Вот об эти три китенка и разбивается вся тема Дяди Васи, вырождаясь в голое теоретизирование, или в неполно поставленный эксперимент....

volypok | 44885 - 08.11.06 msn Инквизитор...

monach | 44890 - 08.11.06 Прошу прощения, так он вращается САМ или нет?

Вот подождите, закончу с самоиндукцией, и займусь асинхронниками. А то все говорят такие умные слова, приборы разные там упоминают, а сканов, схем и ничего конкретного нет.

grn | 44893 - 08.11.06 msn,

Все верно! Для каждого индивидуального двигателя и для каждой нагрузки существует только одна точка получения СЭ.
msn, в унисон получилось. Значит развиваемся, а не топчемся на месте.

vgm | 44901 - 08.11.06 Включать АД только треугольником! Звезда только для пуска,чтоб не перегружать сеть.В треугольнике самые большие реактивные токи, следовательно можно немного активной с коммуниздить для самовращения. В зведе сложно соеденить обмотки с нужным сдвигом,они связаны только индуктивно. В треугольнике они уже связаны и индуктивно и электрически с нужным сдвигом! Сдвигающий конденсатор должен быть не один,а 3ШТ .Треугольник с шунтирующими конденсаторами и есть искомая схема.Конденсаторы подбираюся так, чтобы при отключении АД от сети лампа, включеная паралельно обмотке вспыхивала!

kilon | 44912 - 08.11.06 Всем привет.
На какой-то странице этой ветки ,я описывал опыт с АД+автомоб.генератор,и выложил результаты.
Теперь вопрос:возможно ли загнать генератор в резонанс для уменьшения потребления мех. мощности?

vgm | 44918 - 08.11.06 kilon 44912 08.Nov.2006 (09:42)
Всем привет.
На какой-то странице этой ветки ,я описывал опыт с АД+автомоб.генератор,и выложил результаты.
Теперь вопрос:возможно ли загнать генератор в резонанс для уменьшения потребления мех. мощности? А что это даст? На создание резонанса тоже потратится работа!? Или я ошибаюсь?

vgm | 44922 - 08.11.06 Сегодня провел кучу опытов.Результат,закон пока обмануть не получилось! С помощью шунтирующих,обмотки АД конденсаторов,снизил ток потребления в несколько раз (по цешке),а счетчик как крутился так и крутится. Что при токе 3ампера что при 05ампера! Работа потрачена одна и таже! Зря только палец ободрал,блин!

JohnZ | 44934 - 08.11.06 rezoner 44620 06.Nov.2006 (15:08)
JohnZ
3. В "разнос", насколько мне помнится, "ходят" движки пост. тока
при обрыве возб-й. обм-ки. Про остальные, скажу честно, не помню.

А вот это интересно! Подробности не раскроете? У меня двигатель от старого пылесоса без дела ржавеет.
Нее, в пылесах такие движки не ставят, насколько мне помнится.
Такой движок можно снять (если успеете, пока он стоит на остановке )
с тролейбуса.
Когда я учился в эл. мех. техникуме, я в лабор-ии эл.машин пробовал
этот режим у такого движка (м.мощного). У меня диплом был по нему,
вернее по установке управления. Подробностей особо не помню,
давно это было. Но если чё надо, спрашивай.

Удачи !

JohnZ | 44951 - 08.11.06 Marat 44305 04.Nov.2006 (11:15)
KomX, из описания экспериментов (запуск движков при увеличенной в 5 раз фазосдвигающей емкости и отключении двигателя) не ясно, что же эти ребята хотели получить? Обмотки стандартным треугольником или типичной звездой? Тогда можно добиться лишь перегрева АД.

Ведь речь идет не только о превышении емкости в 5 раз, а еще и в неправильной полярности одной из фаз, насколько я понимаю опыты дяди Васи.
Всё правильно, Marat, но в своём опыте, по приведённой тобой схеме,
я не увидел "неправильной полярности одной из фаз".

Это я к тому, что с АД бывают куда более интересные опыты. Например, один из них сегодня ночью провел по прикрепленной схеме.

V1 и V2 – это вилки с сетевыми шнурами. Запуск от вилки V2. Для облегчения пуска подключаю 30 мкФ параллельно фазе А. После запуска на ХХ, отключаю емкость, отключаю от сети V2 и включаю V1. АД продолжает крутится на одной только фазе С.
На V2 около 250В. Подключаю к V2 все те же 30мкФ – напряжение возрастает до 410В.
Теперь осталось выяснить частоту на V2 с емкостью. Мне почему-то кажется, что она должна быть не меньше сетевой для выхода на режим самовращения.

IMHO, напряжение должно возрасти ~ Uф * ( 2.1 ... 2.3).
Резонансом в контуре (подбирая С), необходимо добиться именно
такого напряжения, причём под нагрузкой.
При питании 3-ф АД от одно-фазной сети, макс. мощность составляет
примерно 30...40 % от номинальной (при запитке от 3-ф U, указывается
на шильдике АД). В режиме автогенерации, макс. мех. мощность,
отбираемая с вала АД, составляет ~ 40...50 % от вторичной, т.е.
иеющейся в 1-фазном режиме, а может и меньше того.
ДЛЯ ВЫПОЛНЕНИЯ ЗСЭ. А куда-ж от него деться ? Ведь как генераторная
используется всего одна обмотка, и ещё привносит ел-е торможение.
Теперь попробуем примерно "прощитать" д.Васин движок в 22 кВт.

Мощность в 1-ф режиме ~ 22 * 0.35 = 7.7 кВт
Макс. Мощность нагрузки ~ 7.7 * 0.45 = 3.465 кВт

И это с 22 кВт-ного движка !!!

Это и была, примерно, его нагрузка (водяной насос).
В армии у меня был такой насос (откачка воды из рак-х шахт)
и в нём действительно стоял 3-х кВт-й движок.

А там кто его знает, что и для чего. Поле для экспериментов огромное и не паханное!

Соглласен.

Удачи !

WAY | 44999 - 08.11.06 ЧЕМ И КАК СФАЗИРОВАТЬ ГЕНЕРАТОРНЫЕ И ОДНУ РАБОЧУЮ ОБМОТКИ.ЧТО ТОЛКУ ОТ ПОЛУЧЕНОГО НАПРЯЖЕНИЯ,ЕСЛИ ОНО НЕ ПОПАДАЕТ В ФАЗУ РАБОЧЕЙ ОБМОТКИ.

msn | 45004 - 08.11.06 помощью шунтирующих,обмотки АД конденсаторов,снизил ток потребления в несколько раз (по цешке),а счетчик как крутился так и крутится.
Вот наконец хоть один правильный подход: токи -цэшкой, это в итоге полный ток и полная мощность, а счетчик-ваттметр это активная мощность, есть еще реактивная мощность, которая при резонансе(в частности параллельном) перекочевывает из цепи сеть - двигатель в цепь LC колебательного контура. Связаны эти мощности следующим соотношением S^2=P^2+Q^2 и складываются они не арифметически, а геометрически, иными словами как векторы, с учетом разности фаз.

Выводы которые можно сделать из этого опыта:
- бытовой счетчик(ваттметр) считает активную энергию;
- резонанс в АД переводит порой огромные реактивные токи "гуляющие" в цепи сеть -АД в параллельнsq LC контур, а так как это уиеньшает токи гуляющие сеть-двигатель-сеть и в итоге тепловые потери, то реальная экономия активной энергии есть, но она не столь значительна и в основном имеет место быть при слабонагруженном двигателе у которого весьма плох cos_f иногда менее 0,3.
Мнение: Потенциально в схеме -Двигатель в резонансе возможен OU, но надо рассматривать силы действующие в паре ротор-статор, возможно АД потребует переделки, а это уже другая история.

Slesar | 45028 - 09.11.06 Если подать переменку на возбуждение авт. генератора, ничего небудет....., а если покрутить генератор с таким возбуждением?

vgm | 45036 - 09.11.06 Есть еще одно предложение, использовать АД с емкостями как генератор реактивной мощности. Используя его одну свободню или даже две (он прекрасно работает на одной,после пуска вторую можно отключить!) обмотки для питания второго АД. В таком режиме, первый АД, питаясь от сети 220 дает 380 вольт ,от сети ток 05 ампера, на питающих обмотках 2-3ампера реактивной (зависит от шунтирующих емкостей).По прикидкам, второй АД, потребляет от сети меньше если питается через первый! Пока нечеч стабильно нагрузить второй АД.

ligor | 45038 - 09.11.06 Всем привет! Хочу принести извинения всему форуму. Я тут было лихо заявил, что звезду или треугольник использовать - разницы нет. Однако сам я подразумевал треугольник как раз по причинам, которые пречислил уважаемый vgm. Действительно, в треугольнике каждый кондер заряжается не только от своей родной обмотки, но и от двух последовательно соединенных остальных.
Моя теория о создании ЭДС самоиндукции 1.5Ф вместо Ф в серийном АД не работает, ибо совместное действие всех 3 Ф как раз в АД и "подпирает" сетевое напряжение настолько, что даже ток ХХ достаточно велик. Однако она заработает, если добавить витков в статоре! Т.е. увеличить индуктивность каждой обмотки так, чтобы стало 1.5Е сам.инд. > Е сеть. Тогда можно говорить о создании самоподдерживающихся колебаний в трех связанных контурах, например, если выдернуть ротор и вставить вместо него набор круглых пластин без зазора (это эквивалент ротора, вращающегося синхронно с полем, сколжение S=0).
Уважаемый msn! Совершенно солидарен с Вами по точке зрения на создание OU эффекта в АД! Думаю это возможно для двигателей, у которых есть путь для замыкания Ф2 не через статор, а "по малому" кругу, внутри ротора. Это возможно лишь в определенном диапазоне нагрузок, думаю, далеком от максимальных. Я хочу сказать, что у некоторых АД до определенных значений Ф2 (т.е. нагрузки на валу) ток в значительной степени остается реактивным, т.е. его можно скомпенсировать! При увеличении нагрузки Ф2 "вылезает" за пределы ротора и замыкается через статор - АД электрически превращается в трансформатор . Я писал об этом в прикрепленном файлике на стр. 117. Т.е. соsФ некоторых машин растет нелинейно с приращением нагрузки и имеет точку перегиба. В пределах от соsФmin до этого перегиба можно ловить ОU. Расположение точки перегиба, я думаю, зависит от величины воздушного зазора, но главное, от толщины магнитопроводящего слоя над стержнями беличьей клетки. Большие АД всегда выполняют с закрытыми пазами БК, это связано с тем, что при пуске большой машины алюминий БК может просто расплавиться и вылететь в зазор. Маленькие АД очень часто делают с открытыми пазами БК именно для улучшения соsФ! С таким мотором ничего не выкружишь. Именно поэтому я и говорю, если алюминий на роторе выступает на поверхность, лучше не мучиться с этим движком - это 3 фазный трансформатор.

vgm | 45039 - 09.11.06 При увеличении нагрузки Ф2 "вылезает" за пределы ротора и замыкается через статор - АД электрически превращается в трансформатор . Я писал об этом в прикрепленном файлике на стр. 117. Т.е. соsФ некоторых машин растет нелинейно с приращением нагрузки и имеет точку перегиба. СОВЕРШЕННО С ВАМИ СОГЛАСЕН. Ligor.

vgm | 45041 - 09.11.06 Нужно посоветоваться! Из практи,и из теории,известно,чтоб реверсировать двигатель,нужно поменять полярность одной обмотки.Двигатель начнет вращатся в другую сторону,но ведь при этом его надо остановить!? Но ВД нам не надо останавливать,мы нааборот используем выбег АД для переключения!? Переключим одну,а остальные две что будут делать? А не кажется ВАМ что переключать нужно все ТРИ ? Замачано после снятия с АД происходит толчок-двигатель пытается остановиться! Может в коробрчке у "Дяди Васи" реверсивный пускатель,а тумлер для быстрого переключения.С кнопками то дольше?!Может всетаки ТРИ?

queet | 45043 - 09.11.06 vgm 45041 09.Nov.2006 (07:11)
Нужно посоветоваться! Из практи,и из теории,известно,чтоб реверсировать двигатель,нужно поменять полярность одной обмотки.

Позвольте Вас немного поправить. Чтобы реверсировать двигатель меняют местами 2 фазы. Если поменять полярность одной из обмоток - поле уже не будет вращаться, оно будет "дёргаться". Допустим переполюсована обмотка С, тогда: фаза тока "А"=0 град, фаза тока "В"=120 град, а фаза "С" окажется 60 град (вместо 240).

vgm | 45044 - 09.11.06 Согласнен что нужно менять 2фазы,или переключить конденсатор если сеть однофазная.Но для чего предлогалось поменять полярность одной обмотки,вы ответили,что будет дергаться, тогда зачем? Две фазы,3 обмотки, переключить кондер,- понятно.Одну-не понятно,когда фазы отключаются,и должен быть режим самовращения?

ligor | 45046 - 09.11.06 queet , именно так!

vgm | 45050 - 09.11.06 ligor 45046 09.Nov.2006 (08:42)
queet , именно так! Чтобы дергался?

jo | 45063 - 09.11.06 ligor 45038 09.Nov.2006 (05:11)

Моя теория о создании ЭДС самоиндукции 1.5Ф вместо Ф в серийном АД не работает, ибо совместное действие всех 3 Ф как раз в АД и "подпирает" сетевое напряжение настолько, что даже ток ХХ достаточно велик. Однако она заработает, если добавить витков в статоре! Т.е. увеличить индуктивность каждой обмотки так, чтобы стало 1.5Е сам.инд. > Е сеть. Тогда можно говорить о создании самоподдерживающихся колебаний в трех связанных контурах, например, если выдернуть ротор и вставить вместо него набор круглых пластин без зазора (это эквивалент ротора, вращающегося синхронно с полем, сколжение S=0).

Вы недооцениваете влияние вращающегося ротора на обмотки. Именно вращающийся ротор "подпирает" индуктивность статорных обмоток. и ЭДС там от того что ротор врашается и наводит там ЭДС. И витков никаких доваблять не надо если можно получить болшуюю ЭДС частотой.

А идея с лампочками крутая

ligor | 45088 - 10.11.06 Уважаемый jo ! Мне представляется что ротор - это лишь участок магнитной цепи машины. Частота вращения его влияет лишь на магнитное сопротивление цепи до упомянутой точки перегиба соsФ. После точки ротор действительно наводит в статоре токи, совпадающие по фазе в каждой обмотке с напряжением - активные токи, которые и портят нам жизнь. Вы правы в том смысле, что если ротор начнет опережать поле, ЭДС самоиндукции превысит напряжение сети - генераторный режим. Но для этого нужно крутить вал ротора чем-то внешним, совершать механическую работу.

Marat | 45101 - 10.11.06 rezoner 44620 От 06.Nov.2006 (15:08)
JohnZ
3. В "разнос", насколько мне помнится, "ходят" движки пост. тока
при обрыве возб-й. обм-ки. Про остальные, скажу честно, не помню.

А вот это интересно! Подробности не раскроете? У меня двигатель от старого пылесоса без дела ржавеет.
Мучил когда-то подобный коллекторный двигатель переменного тока с последовательным возбуждением только он был не от пылесоса, а от стиральной автоматической машины (на табличке 220В,1.8А, 380Вт, 13000 об/мин), но конструктивной разницы в них нет (разбирал и свой пылесос, но только для профилактики). Схема опытов примерно такая:
1.Включаешь свой мотор в сеть (надеюсь, он не настолько еще поржавел), меряешь ток потребления (можно в режиме Ха-Ха).
2.Выводишь отдельно вывода обмотки возбуждения (на статоре, их может быть две половинки – соедини в одну обмотку с двумя выводами). И отдельные два вывода у тебя будут идти через щетки и коллектор к якорю (ротору).
3.Запитываешь отдельно обмотку возбуждения и якорь от своих источников (можно постояннкой – я так делал), но не превышая (или хотя бы не сильно превышая) рабочий ток двигателя. Для якоря этого добиться не всегда легко – сопротивление обмоток небольшое (особенно пока якорь не вращается). Следи за нагревом обмоток.
4.После разгона отключаешь обмотку возбуждения от источника и балуешься источником питания якоря.
До разноса (разрыва вдребезги) я не доходил (он и так на 13000), но уже при отключении возбуждения якорь уносился без изменения его питания в свои оборотистые небеса, теряя момент. А при восстановлении возбуждения спускался с них, набирая свой момент.
Хотя возможно это не опыт по разносу, а всего лишь регулирование момента/скорости. Но это из собственной практики. Может KomX добавит/поправит.

Свой мотор я замучил до неузнаваемости его жизни переделал, с подачи Vladomir’a, щетки так, чтобы они вращались вокруг неподвижного якоря, подавая на них постояннку. А со статора снимал переменку, но это уже совсем другая история.

С уважением, Марат.

Marat | 45102 - 10.11.06 JohnZ 44951 - Wed Nov 08, 2006
Марат, по приведённой тобой схеме, я не увидел "неправильной полярности одной из фаз".
Все, верно, пока запускаю и экспериментирую по схеме что ниже.

АД 1,5кВт, C=30мкФ*630В, R – обогреватель на 1 кВт.
Так вот по схеме №2 (уже после разгона) подключаю R (без С): U=140В. Добавляю С (параллельно обмоткам и R): U=150В. Если представить линейную зависимость, то мне нужно еще около 210мкФ, чтобы устранить разницу в 70В между тем, что у меня есть на выходе генераторных обмоток и сетевым напряжением (220В) на обмотке В, которая это все хозяйство крутит/питает.
Но это пока грязный эксперимент – нужно мерить токи и напряжения, чтобы видеть к чему все это ведет.

К Закону Сохранения Энергии в электромагнитных условиях (девайсах) у меня неоднозначное отношение. Т.е. конечно ЗСЭ выполняется!

Но как можно определить КПД системы в которой магнит является насосом-уплотнителем «бензина» (который сгорает в нагрузке), если ни параметры, ни свойства этого эфирного «бензина» неизвестны?

Выкачать из окружающего пространства и сжечь, мы его можем, а как посчитать? А вот том, что электростанции качают именно этот «бензин» потребителям сомнений у меня нет. Просто у нас такие столетней давности корявые насосы, которые при подключении нагрузки, еще и свободно крутиться не хотят.

Но это, конечно, лирика. Или просто крик души.

С уважением, Марат.

JohnZ | 45112 - 10.11.06 Marat, я думаю что не нужно тебе такую ёмкость. По стандарту,
на такой движок примерно идёт С_пуск ~= 70 мкф и такой-же
рабочий (С_раб).

А на шильдике этого движка, с которым ты экспериментируешь,
указана индуктивность обмоток ?
Если нет, то сможешь-ли замерить ?

Удачи !

JohnZ | 45114 - 10.11.06 WAY 44999 08.Nov.2006 (19:06)
ЧЕМ И КАК СФАЗИРОВАТЬ ГЕНЕРАТОРНЫЕ И ОДНУ РАБОЧУЮ ОБМОТКИ.ЧТО ТОЛКУ ОТ ПОЛУЧЕНОГО НАПРЯЖЕНИЯ,ЕСЛИ ОНО НЕ ПОПАДАЕТ В ФАЗУ РАБОЧЕЙ ОБМОТКИ.

В том-то и вся "фишка", что нужно подстроить что-бы оно совпало,
ну или почти совпало. Тем более, что резонансная частота может
несколько _отличаться_ от частоты Uпит. Тогда поле (даже с учётом S)
будет разгонять ротор на номинальные обороты. Нужно-бы просчитать
вариант, когда Fрез в 2 раза превышает частоту Uпит...

Удачи !

jo | 45124 - 10.11.06 ligor 45088 10.Nov.2006 (07:11)
Уважаемый jo ! Мне представляется что ротор - это лишь участок магнитной цепи машины. Частота вращения его влияет лишь на магнитное сопротивление цепи до упомянутой точки перегиба соsФ. После точки ротор действительно наводит в статоре токи, совпадающие по фазе в каждой обмотке с напряжением - активные токи, которые и портят нам жизнь. Вы правы в том смысле, что если ротор начнет опережать поле, ЭДС самоиндукции превысит напряжение сети - генераторный режим. Но для этого нужно крутить вал ротора чем-то внешним, совершать механическую работу.

Вовсе нет, мы в группе ротоверт эту тему еще зимой обмусолили, в режиме ротоверта- ротор генерирует и накачивает обмотки, хз почему. Я самом начале стремился к получению дополнительной электрической энерги, мехаика на валу меня не трогала и я крутил тока на холостом ходе. И энергия на обмоках есть, и исключетельно как следсвие врашения прото если ее отбирать прямо, обратные токи, которые потекут через обмотку, начинают тормозить ротор, в итоге генерация срывалась и движок останавливался, а если добавтять нагрузку в цепь реактивного тока, то все ок, но там слищком маленький эдс получается, но впринципе вполне достаточно если включит туда тянущую обмоку (маленкое активное сопротивление- соответсвенно ток необходимый для врашения будет получен при малой эдс)

короче-если каждую обмотку включить в цепь реактивного тока соседней обмотки, то.... тока сейчас в голову пришло))

WAY | 45166 - 10.11.06 jo:
короче-если каждую обмотку включить в цепь реактивного тока соседней обмотки, то.... тока сейчас в голову пришло))

Ну и в схеме эту мысль,пожалуйста!

jo | 45180 - 10.11.06 WAY 45166 10.Nov.2006 (21:43)
jo:
короче-если каждую обмотку включить в цепь реактивного тока соседней обмотки, то.... тока сейчас в голову пришло))

Ну и в схеме эту мысль,пожалуйста!

Благо скачал прогу для рисования

2 схемы, та что повыше- 2 в цепь реактивного тока 1, и 1 в цеп реактивного тока 3

то что пониже- 2 в цепь реактивного тока 1 и одновременно в цепь реактивного тока 3- получилось чтото похожеее на реверсинвое включние обмотки

наверное можно что-нить еще нарисовать.

И ксти- когда я включал через латр по схеме поледовательного резонанса на одну обмотку (нарисовал вверху справа), ну разгонял движок, затем снижал напряжение через латр вольт до 20, и у меня латр начинал гореть. я думал- что за х..,а потом смморю схему латра- оказыается реактивный ток на маленком участве сопротивления латр жег

size: 3.94 KB
Marat | 45225 - 11.11.06 JohnZ, указана индуктивность обмоток?
Если нет, то сможешь - ли замерить?
L свободной обмотки = 27mH. L двух встречновключенных = 60mH. Измерял китайским цифровиком, т.е. полного доверия нет. Отечественные RLC-измерители вызывают гораздо больше доверия: шнуры толстые и парные, контакты крокодилов серебряные и др. поводы для гордости за державу.

Но индуктивности меняются в пределах 2mH в зависимости от положения ротора, так что некоторая неточность цифровика не внесет бОльшей ошибки.

JohnZ, а что это дает?

С уважением, Марат.

msn | 45238 - 11.11.06 Но индуктивности меняются в пределах 2mH в зависимости от положения ротора, так что некоторая неточность цифровика не внесет бОльшей ошибки.
JohnZ, а что это дает? А то и дает, что емкость резонансного конденсатора вычисленного по формуле Томсона для такой индуктивности(27 mH)на 50Гц будет около 400 мкФ, а реальная емкость при которой двигатель войдет в резонанс вряд ли превысит 50 мкФ, вот и получается, что реальная индуктивность или больше, а с неподвижным ротором возможно КЗ виток влияет на статор занижая данные замеров, либо здесь попахивает параметрическим резонансом...

jo | 45239 - 11.11.06 msn 45238 11.Nov.2006 (13:35)
Но индуктивности меняются в пределах 2mH в зависимости от положения ротора, так что некоторая неточность цифровика не внесет бОльшей ошибки.
JohnZ, а что это дает? А то и дает, что емкость резонансного конденсатора вычисленного по формуле Томсона для такой индуктивности(27 mH)на 50Гц будет около 400 мкФ, а реальная емкость при которой двигатель войдет в резонанс вряд ли превысит 50 мкФ, вот и получается, что реальная индуктивность или больше, а с неподвижным ротором возможно КЗ виток влияет на статор занижая данные замеров, либо здесь попахивает параметрическим резонансом...

ну дык это следствие вращения ротора -он "накачивает" идуктивность обмоток. Если прото вынуть ротор из движка- бует тоже самое.

grn | 45242 - 11.11.06 msn 45238 11.Nov.2006 (13:35)
Но индуктивности меняются в пределах 2mH в зависимости от положения ротора, так что некоторая неточность цифровика не внесет бОльшей ошибки.
JohnZ, а что это дает? А то и дает, что емкость резонансного конденсатора вычисленного по формуле Томсона для такой индуктивности(27 mH)на 50Гц будет около 400 мкФ, а реальная емкость при которой двигатель войдет в резонанс вряд ли превысит 50 мкФ, вот и получается, что реальная индуктивность или больше, а с неподвижным ротором возможно КЗ виток влияет на статор занижая данные замеров, либо здесь попахивает параметрическим резонансом...
И еще дает системный вывод:Использование серийных двигателей в "необычном" режиме не всегда оправдано, но если обмотку транспонировать на несколько параллельных с большей индуктивностью, то резонансные способы станут доступнее, Q - больше, а диапазон изменения нагрузки увеличится при малых емкостях конденсаторов и меньших их рабочих токах. Для того, чтобы хорошо экономить, следует "поступиться принципами".

ligor | 45270 - 12.11.06 Уважаемые МSN и grn! Действительно реальная результирующая индуктивность обмотки при работе АД выше в 1.5 раза (но не в 8 раз) , чем каждой из них, отдельно взятой. Индуктивность определяется как коэффициент пропорциональности между магнитным потоком и эл. током, его создавшим. L=Ф/I. Действие же Ф можно определить по Е индукции , которую он создает. Т.е. индуктивность есть способность обмотки создавать Е индукции (самоиндукции) при заданном токе. Ток же этот создает внешняя ЭДС. В обычной одиночной индуктивности Е самоиндукции обычно меньше Е внешняя. Но в трех связанных обмотках (контурах) Е самоиндукции = 1.5 Е самоиндукции одиночной обмотки. Итак, если намотать на статор 3 обмотки, Е самоиндукции каждой из которых более Е/1.5Е=0.67Е внешняя, в контурах создадутся условия для индуктивной ПОС, схема (треугольник или звезда с параллельными емкостями)пойдет в разнос (рост напряжения на кондерах) до полного насыщения магнитопровода. В серийном АД индуктивность обмоток недостаточна, Е самоиндукции < 0.67Е внешняя. Звезда в самогенерации точно не работает, нынче проверил. Треугольник буду проверять. Там действительно ЭДС, наведенная намагниченным ротором (остаточная намагниченность) прикладывается к кондеру через две обмотки и может дозаряжать его до большего значения, чем просто 1.5Е самоиндукции.
В однофазной схеме дяди Васи, которую я как-то рисовал, к параллельному контуру прикладывается кроме Е самоиндукции самой обмотки, Е самоиндукции двух последовательно соединенных обмоток, фазы токов которых совпадают.Они могут заряжать кондер до большего значения, чем одна обмотка сама по себе.
Т.е. я хочу сказать, что для получения самогенерации технически необходимо создать ПОС, т.е. условия, при которых хотя бы один энергетический параметр схемы нарастает, в нашем случае это напряжение на кондерах.

grn | 45272 - 12.11.06 ligor,

Параллельный резонас не приводит к самовозбуждению. Напряжение на обмотке в точности равно напряжению питания. Электрики давно применяют конденсаторы для индивидуального снижения cos фи в АД. Только не настраивают в резонанс с точностью до долей процента, тогда cos фи = 1. Сделали cos фи = 0,85 - 0,95 и считают, что этого достаточно.

ligor | 45305 - 12.11.06 Уважаемый grn! Я и не говорю, что резонанс - условие для самовозбуждения. Это лишь способ минимизации затрат для поддержания колебаний. Но любая резонансная система без подкачки затухает. Я говорю, уж в который раз, что условие для самогенерации - совместное действие 3 связанных контуров, они подкачивают друг друга.

grn | 45306 - 12.11.06 ligor,

Я всегда имею ввиду, что СЭ бывает двух видов "самоподдеоживающаяся" и "экономическая" - это когда от источника питания берется мощности меньше, чем ее вырабатывается. Это элементарно и всегда считал, что это всем понятно.

Dvictor | 45540 - 14.11.06 Уже 132 страницы , а он сам как не ктутился - так и не крутится.
Точнее, крутится, но когда на него подают больше чем снимают.
Начинающих хочу обратить внимание на табличку на любом двигателе.
На табличке указывается механическая мощность, которая равна
P=Q*W
Где Q- момент на валу (нм)
W- угловая скорость(1/с)
А электрическая мощность определяется через косинус фи, КПД. Которые, как ни станно- меньше 1. А умножив одно на другое - вы получите значительно меньше 1.
Поднять сосинус фи и КПД - возможно, но кому это надо. Любой производитель производит то, что покупают. А Покупают, как выяснилось в капитализме - подешевле. Попробуйте доказать, что ваш мотор потребляет меньше чем у других производителей. А по цене сразу вида разница.

Просто хочу сказать сл. Всю жизнь что то изобретаю, но когда получается КПД больше 1 (а иногда такое бывало) сразу ищу ошибку.
И межете поверить - всегда ноходил. Или измеряю не корректно, или что-то генерит и помеха прёт не в теместа и т.д.

Дерзайте.

msn | 45543 - 14.11.06 Действительно реальная результирующая индуктивность обмотки при работе АД выше в 1.5 раза (но не в 8 раз) Практика критерий истины. Промерьте индуктивность, рассчитайте емкость необходимую для резонанса. (ф-ла Томсона) а затем практически вгоните двигатель в резонансе, и Вы сами увидите во сколько раз.

По поводу цифры 1,5 и L=Ф/I Намотав доп. обмотку у Вас изменится и ток, он упадет. А как известно E=-L*dI/dt/ поэтому думаю что просто так в лоб увеличения ЭДС самоиндукции в 1,5 раза Вы не получите. Таково мое мнение. Могу и ошибаться, а могу и нет...

queet | 45562 - 14.11.06 Dvictor 45540 14.Nov.2006 (05:20)
Уже 132 страницы , а он сам как не ктутился - так и не крутится.

Те, у кого закрутился, на связь, как правило, не выходят.

jo | 45652 - 14.11.06 еще вариация на тему реакативного тока)

size: 1.40 KB
Dvictor | 45732 - 15.11.06 queet!
"Те, у кого закрутился, на связь, как правило, не выходят"
Легко придание, но верится струдом.
Не выходят на связь те, кто понял, что это безполезно.
То-то, у нас и во всём мире, этой халявной энергии произведённой в домашних условиях = 0 целых и ... десятых ват. (воровство не в счёт)
Любая бы фирма купила бы достойный проэкт, просчитав последствия в денежном отнощении, конечно, а не в криминальном. Но пока были куплены некоторые проэкты основанные на реальных событиях. Например купили проэкт использования переменного напряжения на дорожное покрытие, на магистралях или на населённых (по движению транспорта) улиц городов. Т.е. транспорт двигается, меняется нагрузка на дорогу - есть дельточка,- вот откуда можно качать.
А вы собираетесь дельточку извлечь, где её нет.
Поймите, что накопленная энергия никогда не превысит потребляемую.
Что вы в мотор вложили - то и отдали, за минусом потерь.
Вселенная или бог, конечно, могут вам помочь, но как правило на них только вкладывают, отдача может и есть, но опять же, значительно ниже потребляемой.
Вот то, что вы изучаете предмет- это, конечно, похвально. Через руки как-то быстрее доходит(практика). И с такими специалистами в дальнейшем будет работать приятно на любом уровне.
Дерзайте.

ligor | 45734 - 15.11.06 Уважаемый msn, ток потому и упадет, что ЭДС самоиндукции увеличится. Она при заданном активном r отвечает за значение тока и больше никто.
Хорошо, давайте тогда этот момент разберем более подробно. Дайте плз развернуто что за доп. обмотки Вы предлагаете, как они должны быть включены в схему АД, тогда и будет предметный разговор. msn

ligor | 45737 - 15.11.06 Кстати действительно , кто нибудь знает, где ,например, наши уважаемые AmaH and Valeralap?

Torch | 45744 - 15.11.06 Dvictor!
Ай, ай! И что же ты будешь делать, если увидишь этот девайс в действии? Землю -грызть?
Хост разок увидел и перестал спать ( напрочь снесло ... ,до сих пор не появляется). Людям нужно верить. 132 стр.- о чем то говорят, что то есть значит в этом.

queet | 45757 - 15.11.06 Dvictor 45732 15.Nov.2006 (03:27)
queet!
"Те, у кого закрутился, на связь, как правило, не выходят"
Легко придание, но верится струдом.
Не выходят на связь те, кто понял, что это безполезно.

Host, наверное вытащил из д.Васи схему и ушёл в подполье.
iRiver прямо сказал, что сначала бабла заработает а потом, может быть, и выложит свою схему. В отношении других дэвайсов тоже есть примеры. Так что надо работать ибо халяву "на халяву" никто просто так не даст.

Dvictor | 45772 - 15.11.06 Кто против?
я? - нет.
Изучайте предмет!!! Если не сейчас, то потом, точно, пригодится.
А по ночам спать надо. И верить людям тоже надо.
Ну, а ждать пока другие бабло сорвут - ?????.
Дерзайте. Не ждите.

AmaH | 45838 - 15.11.06 ligor 45305 12.Nov.2006 (15:08)
... любая резонансная система без подкачки затухает. ... Вот, вот! Но только я перефразировал бы это так: случайно-первоначально обнаруженный дядин Васин резонанс (именно резонанс, (а не свободный колебательный контур) который состоит из источника питания и самого колебательного контура) или затухает через некоторое пускай продолжительное время, или сгорает, причём очень быстро. Я уже пытался здесь доходчиво разъяснить сам замысел запуска двига от однофазной сети и последующей его устойчивой работы в автономке (ныне эти посты утеряны). Поэтому повторюсь... Короче, д. Вася решил заменить однофазную сеть двумя пачками электролитических (в них больше электронов влазит) кондёров. Кстати, Хост говорил именно о полярных кондёрах. Всё дело в том, что… считаю, что Василий Батькович увидав, что при сгорании проводки движок продолжал вращаться сильно удивился, а чуток позже и сильно обрадовался. Но, думаю, что ещё чуток позже он слегка пригорюнился, т.к. заметил (по-моему), что хоть движок и крутился, но крутился он весьма капризным образом. Т.е. или вращался, когда на него типа «не дышали», в противном случае останавливался. Или же при повторении эксперимента почти все движки сгорали – уж очень круто был подобран резонанс. И порешил он резонанс в виде основной (очень строптивой и неугомонной, т.е. вечно не устающей) и единственной рабочей лошади превратить во вспомогательную (хоть и брыкающуюся) лошадку, которая должна помогать другой основной быстро устающей (выдыхающейся) лошади. И на роль этой лошади отвёл две большие ёмкости, которые должны разряжаться-заряжаться одна в другую через индуктивность. Ну, и наткнулся в своих поисках на ранее указаный мной эффект, гле накопительная ёмкость способна заряжаться от рез. контура через диод не сбивая саму работу резонанса. Помните, д. Вася сказал, что при попытке запуска в "автономное плавание" маленьких движков последние сгорают, когда в схему добавишь кондёров. Спращивается каких же кондёров добавлял д. Вася: резонансных или накопительных? Я считаю, что накопительных, т.к. хоть при маленькой индуктивности и требуется для возникновения резонанса относительно бОльшая ёмкость, всё-таки малая индуктивность не способна в резонансе спалить сама себя. А тут на тебе! Маленькие движки полыхают от резонанса, да ещё и в автономном режиме! Виной этому считаю большое кол-во накопительных емкостей. Я тут на досуге принялся сам собирать-изобретать-схемотезировать для проверки идеи в виде отдельного блока-модуля на базе индуктивности, диодов, тиристоров, кондёров. Цель - спалить индуктивность-дроссель, ну или добиться зарядки-разрядки накопительных емкостей высоким током и напряжением. Увы первый блин комом, а тут бытовые проблемы навалились, пришлось это дело временно заморозить. Схемку выкладываю, может кто-нибудь поправит меня, т.к. я в полупроводниках дуб-дубом. Эх, а как бы было здорово если бы схемка заработала! Думаю ей можно было бы запитать и первичку (ц. керн) ХАББАРДа. Кстати он же сам Альфред Хаббард вроде бы запитывал впоследствии своё устройство с помощью полупроводниковых ключей...

aushka | 45910 - 16.11.06 полная книга лежит здесь
http://book.ariom.ru/txt1570.html

Благодаря работе над собой, начинают проявляться такие веши, которые нам только снились во сне...

Так что двигатель в режиме резонанса, не выдумка.... просто задайтесь вопросом с какими энергиями электро-молекулярно-акустический агрегат,
под названием трехфазный двигатель, входит в резонансное взаимодействие. Кстати, Тесла как я помню был ясновидящий, и прекрасно видел процессы которые происходят при взаимодействии тех устройств которые он создавал..... а мы господа как слепцы, которые пытаются имеющимися у нас средствами (осязание, зрение, слухом, двухполярным умом) постичь процессы которые отсеиваются нашими же чувствами и умом... И если кому то повезет на "обум лазаря" запустить процес ВД двигателя, то мы пытаемся разложить этот процесс в линейное взаимодействие объектов., а нет там линейности - там комклексное взаимодействие нелинейных составляющих энергий, который мы своими приборами зарегестрировать не можем. Там даже самая малая противофаза, может компенсировать мощный всплеск...

Извините что не в тему... просто посмотрел весь топик 133 стр
И грусно стало... пробую анализировать, кто из коворящих проронил зерно примерного направления решения проблемы...

AmaH | 46027 - 16.11.06 Мысли вслух: а, ведь если к указанному эффекту, гле накопительная ёмкость способна заряжаться от рез. контура через диод не сбивая саму работу резонанса теоретически прилепить подмеченный msn`ом "Последний секрет сверхеденичного двигателя", то вроде бы оказываемся совсем близко к телу. Остальное дело техники, ...схемотехники.

ligor | 46043 - 16.11.06 Уважаемый msn! Я имел в виду, что если бы в обмотках АД было столько витков, чтобы они обеспечивали Е самоиндукции более 0.67 Е питания, то тогда в 3 связанных параллельных контурах возникли бы условия для ПОС при резонансе, т.е. кондеры бы заряжались бы после каждого полупериода до напряжения, большего, чем в предыдущем. Отсюда увеличение тока в контуре, а оно приводит к еще большему Е самоиндукции и т.д. Так до достижения предельного значения Ф (насыщения), которое ограничивается физическими возможностями магнитопровода.
Но в серийном АД витков мало, нужны другие методы добавки Е самоиндукции. Например индукция Е остаточной намагниченностью ротора (шлейфом поля ротора). Это возможно при включении треугольником с параллельными кондерамии сразу от 3 фаз или при разгоне схемы от одной фазы по схеме, что я предлагал стр 117 или 118, с последующим переключением желательно в стандартный треугольник. Я думаю, что дядя Вася разгонял схему от однофазной розетки потому что у него 3 фаз дома не было. А переключал в обычный треугольник с параллельными каждой обмотке кондерами. Я пробовал на 3 кВт движке - колебания держатся около 10 сек и плавно затухают. Но эффект есть! Я думаю, нужно ротор с закрытыми пазами беличьей клетки, там где алюминиевые стержни спрятаны в железо. Но это обычно достаточно мощные движки. У меня есть на 15 кВт сгоревший. Перемотаю и попробую.

msn | 46046 - 16.11.06 ligor НАверно мы все же не понимаем друг друга. Железо АД и так работает в близком к насыщению режиме, поэтому ток повышать выше номинальногособо не получится, попадем в насыщение, а это потери. Допустим Вы перемотали обмотки бОльшим кол-вом витков, для того же напряжения источника у вас упадет ток, мало того, - для того чтобы довести ток до номинального ВАм прийдется с такой обмоткой повышать напряжение питания источника, и еще у Вас вырастет индуктивность и замедлится в обмотке рост тока dI/dt. ПОэтому для обеспечения тех же параметров E=-LdI/dt Вам прийдется еще и снижать частоту источника, а куда снижать-то ? Итак 50 Гц имеем.
Может я что-то опять не понял???

P.S. 10 секунд не может быть за счет большой инерции ротора ?
P.P.S. Да не было у Д_Васи никогда самовращения, устал повторять.

ligor | 46108 - 17.11.06 Совершенно согласен насчет уменьшения тока и т.д. Но главное не в этом, а в том чтобы создать положительный баланс Е самоиндукции. Это возможно именно благодаря наличию 3 связанных контуров. В одиночном контуре Е самоиндукции всегда меньше Е питания и в идеальном случае равна. В резонансе система 3 контуров дает приблизительно 1.5Е самоиндукции в каждом из контуров, т.е. при определенном кол-ве витков эти 1.5Е могут стать больше Е питания ! Она сама поднимет (после отключения от сети) напряжение до максимально возможного и без участия ротора (до насыщения магн. цепи),когда все домены задействованы. Напряжение может на контурах иметь значения до 1000 В. Главное, чтобы рез . частота контуров была одинаковой и равна частоте сети. Р.S. В серийном АД по-другому. В контурах собственно баланс Е отрицательный, Е самоиндукции не хватает. Колебания держатся 10 секунд (прошу не путать, колебания в контурах, а не вращение ротора, ротор вращается гораздо дольше) именно за счет инерции ротора, это верно, но ротор-то наводит эдс! А она крутит ротор. Я проверял, ротор в штатном режиме при отключении останавливается в 3 раза быстрее. ПОС есть! Просто в данном движке значения этой Е не хватает, чтобы перевалить нулевую точку баланса ЭДС, но принципиальных препятствий для этого нет.

aushka | 46131 - 17.11.06 Вот еще для размышлений: Помнится дядя Вася говорил что работает нормально только БАТАРЕЯ конденсаторов.... Из этого возможно следует что по отношению к одному конденсатору, Батарея конденсаторов занимает больший геометрический объем в простанстве... возможно Этот фактор и влияет на работу двигателя, Своеобразный конденсаторно пространственный приемник волн..
Если приземлится и не фантазировать, то объяснение лучшей работы батареи конденсаторов объясняется довольно тривиально, - это уменьшенный ESR(внутреннее активное сопротивление) и паразитная индуктивность. коммент. msn

msn | 46142 - 17.11.06 ligor А теперь, чтобы выяснить природу полученной ВАми ПОС, хотелось бы узнать форму огибающей Ваших затухающих колебаний, те что продолжаются 10 сек. У меня есть большое подозрение что затухающие колебания продолжаются за счет запаса энергии Колебательнго Контура, + ессно инерция вращающегося ротора наводит "LC? поддерживая эти колебания, но в этом случае (10 сек) процесс все равно затратен. Нужен осцилл. Сможете снять ?

ligor | 46149 - 17.11.06 На 10 секундах огибающую снять трудно, это нужна какая-то видеосъемка или синхронизированная с осциллом с последующим монтажом. Но это и ненужно. Огибающая - экспонента, как и у любого затухающего контура, только очень длинная. То что это ПОС, понятно из того,что колебания и вращение ротора продлевают друг друга. Т.е. при перекачке энергии доолжно быть так : либо ротор тормозится, отдавая кинетическую энергию контурам, либо контура по-быстрому затухают, разгоняя ротор. У меня есть круглый набор пластин эл.тех стали( заготовка для нега), вставляется вместо ротора без зазора . БК понятно там нет, вообще обмоток нет. Так с этим керном колебания затухают менее чем за 0.5 с.

msn | 46162 - 17.11.06 ligor в таком случае сделаю осторожное предположение, что ПОС работает с системе ротор/статор т.е. запасенная кинетическая энергия ротора (а она есть величина не маленькая) подпитывает выработанной ЭДС К_Контур, ток которого наводя вторичный ток в беличьей клетке тянет ротор и т.д. НО вот только суммарный энергетический балланс этой системы все же меньше еденицы....

ligor | 46179 - 17.11.06 Конечно меньше единицы,ясное дело, раз затухает. И Ваши выводы хоть и осторожные, но вполне правильные. Т.е. внешне получается система как бы с очень высокой добротностью, но все же обычная затухающая. Однако если рассмотреть внутренние процессы, окажется, что система не потому высокодобротная, что потери маленькие, а потому что подкачивается за счет ПОС (каждый из элементов системы сам по себе низкодобротный). Т.е. получается что потери в роторе (трение) и в контурах (активное сопротивление ) те же самые, но система очень высокодобротная. Остается выяснить, возможно ли достигнуть такой величины порции подкачки, когда колебания не только не затухают, но усиливаются.

Asta | 46253 - 18.11.06 AmaH: "эффект, гле накопительная ёмкость способна заряжаться от рез. контура через диод не сбивая саму работу резонанса" - по моему это не верное рассуждение, так как снимая с контура, пусть даже через диод, вносятся потери в контур...получается затухающая система...
И вообще использовать одну обмотку двигателя как генераторную - тоже не приведёт к нужному эффекту, т.к. для наведения в ней ЭДС опять же требуется потеря энергии (с ротора), а к тому же на оставшихся обмотках двигатель работает хуже! ... сами подумайте
С ув.

AmaH | 46364 - 19.11.06 Asta 46253 18.Nov.2006 (11:30)
... И вообще использовать одну обмотку двигателя как генераторную - тоже не приведёт к нужному эффекту, т.к. для наведения в ней ЭДС опять же требуется потеря энергии (с ротора), а к тому же на оставшихся обмотках двигатель работает хуже! ... Бесспорно!... То бишь я полностью согласен с тем, что "для наведения в ней ЭДС опять же требуется потеря энергии" и "на оставшихся обмотках двигатель работает хуже!". Теперь по поводу "использовать одну обмотку двигателя как генераторную - тоже не приведёт к нужному эффекту"..., ну, а почему бы не поплыть в наших рассуждениях, где-то против течения, под определённым углом. Ведь он сам д. Вася говорил Хосту, что долго не мог понять откуда берётся дополнительная энергия пока не отключил одну из обмоток, и после этого двиг стал ровнее работать. Возможно повторюсь, но я понимаю это так, что при повторных экспериментах после сжигания проводки Василий стал проводить свои иследования с подстраховкой, ну типа через понижающий транс, чтобы впредь не жечь проводку. И заметил, что двиг от сети при резонансе гораздо лучше работает на двух обмотках, а третья являясь генераторной естественно схавывает часть энергии, но отнюдь не напрямую от сети, да плюс к тому же возможно(в смысле, может быть, прошу не принимать эту версию за чистую монету) где-то устраивает межфазное к.з. с фазой сети. В конце концов в случае с Хостом двиг был аж на 22 кВт, и это для задействования насосика для закачки воды на относительно небольшую высоту на равнинной местности, Украина всё таки не Кавказ. То бишь в нашем случае получается два (если не три) медведя в одной берлоге, ну и разумеется меж ними есть трения, и для сглаживания конфликтов нужна типа большая берлога. Короче, двиг работал на двух "оставшихся" обмотках, что конечно гораздо хуже, чем на трёх, да плюс ко всему сама третья генераторная обмотка своим "вторичным" маг. полем (но отнюдь не поставляемым ею электричеством) при стандартной намотке никак не улучшала работу первых двух обмоток и плюс ко всему возможно отбирала часть энергии в виде маг. поля от ротора, хотя это спорный вопрос. Помните фри_энерги задавал если не ошибаюсь такой вопрос: почему при увеличении нагрузки в первичке транса увеличивается ток потребления, а в генераторе нет? Хотя разумеется сам ген. придётся тяжелее вращать. Ну, я считаю, что в случае с генератором эл. ток черпается из маг. поля которое тут же возобновляет свои ресурсы из окружающего пространства, а уже возникшее при этом "вторичное" маг. поле якоря тормозит вращение генератора, ну типа возникает что-то вроде противоЭДС. Короче, в любом случае ген. обмотка где-то кроме всего прочего вносит свою ложечку дёгтя в работу двига.

Asta 46253 18.Nov.2006 (11:30)
"эффект, гле накопительная ёмкость способна заряжаться от рез. контура через диод не сбивая саму работу резонанса" - по моему это не верное рассуждение, так как снимая с контура, пусть даже через диод, вносятся потери в контур...получается затухающая система... Ну, я считаю, что действительно образовавшаяся энергия в накопительной ёмкости высасывается-фильтруется из к.к., но сами параметры этого к.к., а именно величина индуктивности не меняется, или мало меняется. См. http://www.testatika.com/forum/index.php?s=94ee9ec284dc9bc888b034830da20a2b&showtopic=16&view=findpost&p=4594 .Т.е. как было допустим 5 Гн, так и осталось. Почему так получается и откуда идёт возобновление энергии? А х.з. Все догадки, что по Дикому Эду отфильтрованный "второй" всепроходящий ток (радиантная энергия) не регистрируемый обычными приборами заставляет сбираться из окружающего пространства и течь навстречу себе "первый" ток регистрируемый приборами умозрительны и малоосновательны. Но ведь на вопрос Хоста о коробочке Тесла, где возможно использовались 12 полупроводниковых ламп (читай диоды) д.Вася ответил, что очень даже может быть, что используется общий эффект.

aushka 46131 17.Nov.2006 (10:14)
Вот еще для размышлений: Помнится дядя Вася говорил что работает нормально только БАТАРЕЯ конденсаторов.... Есть такой прозападный парень, вроде Хектор (короче, вроде бы автор ротовертера) который по моему утверждал, что именно батарею кондёров можно использовать где-то в качестве аккумулятора. Может где-то здесь собака зарыта...

P.S. Всё излагал по памяти и возможно где-то что-то напутал, поправляйте.

volypok | 46369 - 19.11.06 AmaH есть такой, Hector D. Perez, пробегал на стр.117 этой ветки 37854 - Tue Sep 26, 2006 6:25 pm

Вот, кстати, Перес пробежал и в соседней ветке (НЕГ), спасибо БратуАлексию: Как организовать лабораторию по исследованию "Нулевой точки" у себя дома

AmaH | 46687 - 21.11.06 volypok, именно этот документ под переводом Горлума почему-то осел в моей памяти, т.е. именно его я и имел ввиду, а именно стр. 14, пункт Замечание. Спасибо за взбодрение памяти .

А, вообще-то, если слегка пофантазировать, то батарея кондёров (желательно полярных) видится мне где-то как источник тока (при разряде), где сила тока превуалирует (типа превосходит) над напряжением. И, как мне помнится или чудится, для максимального насыщения реактивного сопротивления в виде индуктивности (в отличии от активного сопротивления, т.е. сопротивления нагрева) типа током самоиндукции не столь важно напряжение как важна сила тока... Но эксперимент - всему голова, иначе, как говорил NNN, можно в такие дебри залезть...

aushka | 46690 - 21.11.06 А возможно дядя Вася сотворил нечто подобное?
Достану конденсаторы 3 шт по 20 мкф 600в. попробую на 2 кв двигателе.
Поскольку в этой схеме не совсем двухполярный принцип.

aushka | 46745 - 22.11.06 Еще хочу попробовать вот эту схемку. Если у кого получиться быстрее сделать пишите.
Конденсаторы естественно не менее 400в. , диоды расчитанные на ток 10А.
выключатели можно из обычного пакетника которые сейчас ставят в счетчиках,
есть три вместе совмещенные, доделываем рейку еще на 3 пакетника, только их переворачиваем, получается при включении 3х -выключаются 3- сеть и кондер запуска, и смотрим на поведение двигателя. Тем более у пакетников есть защита по току и к.з.

grn | 47137 - 25.11.06 Попробуйте такой вариант с.м. рисунок.Для каждого типа АД будут свои конденсаторы. Точность подбора резонансного конденсатора под нагрузкой - доли процента. Но никак не больше 0,5%. Для запуска в режиме "самовращения" необходима частотная развязка входного и выходного напряжений. Например, через преобразователь DC-AC.

Пробуйте. Все работает. size: 10.58 KB
jo | 47150 - 25.11.06 grn 47137 25.Nov.2006 (18:52)
Попробуйте такой вариант с.м. рисунок.Для каждого типа АД будут свои конденсаторы. Точность подбора резонансного конденсатора под нагрузкой - доли процента. Но никак не больше 0,5%. Для запуска в режиме "самовращения" необходима частотная развязка входного и выходного напряжений. Например, через преобразователь DC-AC.

фаз АБ
напряжение холостое или после подключения паяльника?

потомучто 40 ватт движка- это .18 а от сети при 220 и полной нагрузке.
У вас от сети .15 а на холостом ходу( те. 33 вт)

если в вас на паядлнике напряжение 160, а сопротивлне у него 2200 Ом (пояльник ведь 20 вт) то ток бует 0.07 А=== 11 Вт

где превышение в 2 раза?

включите паяльни на 100 ватт, если при этом

1)двигатель не остановтся
2) ток потребленгия на питающей обмотке не возратет
3)напряжение у вас на паялинке останется на уровне 160 вольт, то тогда и будет превышение

но этот двигатель не отановится скорее всео- ибо у него херовая индуктивность обмоток, просто будет на паяльнике 10 вольт напруга

grn | 47152 - 25.11.06 jo,

Мое дело предложить для Вашего рассмотрения конкретные результаты, Ваше отказаться от их рассмотрения и повторения. Зачем агрессия?
На все вопросы,которые Вы озвучили предлагаю Вам самому дать ответ.
Мотор "хреновый" подшипники проработали 10 000 часов (утиль вообще-то, но пока работает).

Все работает!!!

jo | 47171 - 25.11.06 grn 47152 25.Nov.2006 (20:51)
jo,

Мое дело предложить для Вашего рассмотрения конкретные результаты, Ваше отказаться от их рассмотрения и повторения. Зачем агрессия?
На все вопросы,которые Вы озвучили предлагаю Вам самому дать ответ.
Мотор "хреновый" подшипники проработали 10 000 часов (утиль вообще-то, но пока работает).

Все работает!!!

вы чего? какая нафиг агрессия? что работает? я проводил опыт подобный зимой как раз на таком движке - кипятильник нагружал и удивлялся почему он крутиться, а большой движок глохнет. А потом померял сопротивления кипятильника и обмоток этого движка- их сопротивлдение на порядок болше- даже если их закоротить он будет продолжать крутиться- но работы там пшик выделяется( тоесть разность потенциалов на нагруке 50 ом (киловатный кипятильник) падает в 20 раз от холостого хода.) Кипятильник даже грелся - на нем было напряжение вольт 10 и ток тек пол-ампера- 5 ватт честно выделялось.

KomX | 47270 - 26.11.06 grn Вы же способны делать качественный анализ... А эта картинка с описанием... нет слов... Особенно мне "понравился" вывод, - "Экспериментальное превышение механической мощности над электрической, потребляемой от сети примерно в два раза"

Могу я поинтересоваться методикой измерений или расчетными данными, которые позволили сделать столь смелое в своей нелепости сопоставление.

jo | 47294 - 26.11.06 grn 47228 26.Nov.2006 (03:15)
jo,

Вы когда научитесь вычленять главное из сообщений?
Потребляемый ток снизился под нагрузкой в два раза!!! Это что? "Шарабан" Вам за знания и поведение!

А что тут "главного" вы изобразили? То что потребляемый ток можно снизить конденсатором уже давно обсосано в теме ротоверта и дяди васи. Подобный "вывод" выведен хектором, всеми кто крутил движки в группе ротоверта, а valeralap вообше ротоверт крутил по замкунутому циклу.

Я же обратил внимание на момент отбора электричекой энергии от обмоток-чему вы посвятили 50% текста об вашем эксперементе кстити- имхо это главное.

Asta | 47326 - 26.11.06 Абсолютно согласен с мыслью о частотной развязке... По моему мнению именно из-за несовпадения фаз вирабатываемого генераторными обмотками эл-ва и потреблением его и не получается самозакрутить движок

aushka | 47895 - 01.12.06 (Чукча) Думала я думала,однако неполучиться из двигателя, кирпич
по крайней мере в наших земных условиях... в космосе возможно при сверхнизких температурах, там где сверхпроводимость возникает..
Надо с водой разбираться... Поскольку она родимая энергоемкая однако.
Кто из Вас фильм про воду смотрел, про ее качества.. вот и задумалась однако. Да и Тесла чето там про воду говорил

Torch | 47941 - 01.12.06 Asta!
"По моему мнению именно из-за несовпадения фаз вирабатываемого генераторными обмотками эл-ва и потреблением его и не получается самозакрутить движок "

Полностью тебя поддерживаю!

Для этой цели - можно и "не кондерами обойтись", например нихромовым сопротивлением.
И ещё!.. Тут кто то сказал о велечине "индуктивность" - крутящегося движка, мол она уменьшается! Может все же - наоборот?
Асинхронный двигатель- поле ротора и статора уже сдинуто, нагрузив движок - еще немного сдигается эта "асинхронность". Так и набежало 90 гр. Нет нет не 60 , а 90.
Мысли вслух!

jo | 48023 - 01.12.06 Torch 47941 01.Dec.2006 (08:51)
Asta!
"По моему мнению именно из-за несовпадения фаз вирабатываемого генераторными обмотками эл-ва и потреблением его и не получается самозакрутить движок "

Полностью тебя поддерживаю!

Для этой цели - можно и "не кондерами обойтись", например нихромовым сопротивлением.
И ещё!.. Тут кто то сказал о велечине "индуктивность" - крутящегося движка, мол она уменьшается! Может все же - наоборот?
Асинхронный двигатель- поле ротора и статора уже сдинуто, нагрузив движок - еще немного сдигается эта "асинхронность". Так и набежало 90 гр. Нет нет не 60 , а 90.
Мысли вслух!

фазы сдвигаются, тока непойми как. напрмер если недораскрутить движок, и снять питание, он плавно останавливается(напряга на кондесаторе плавно уменьшается), а если чуть побольше раскрутить, и отрубить, он резко стопится. А фазы отделной неподключеной висяшей обмотки и питания совпадают. Тоесть если напрмер нагнать в отдельной обмотке 220 и поключить к ней 220 от сети, то ток не идет- ибо фазы и потэнциалы равны.

size: 4.42 KB
jo | 48726 - 10.12.06 покрутил пару вечеров еше, пришел к мнению, что не резонанс в ротоверном включении работает. Поэтлому ксти и рассогласования расчетного занчения емкости для резонанса и экпериментального.

мезанизи уменьшения потребления мощности(тока по схеме ротоверта и вариации) в том, что обмотка, на котрую подается внешние питание является источником ЭДС и частитно питает сама себя за счет наведения в ней ЭДС вращающимся ротором. Значит что я делал для чистоты эксперимента.

Я включал одну обмотку в сеть через латр. Потомучто если я включаю ее не через латр- пробки вылетают И раскручивал ротор дрелью- смарю на амперметр- тока резко упал- отсоединяю дрель-дввижок бодро крутится. Даю полные 220, ток где-то 3 ампера.

1) паралельно питаемой обмотке подсоединяю конденсаторную батарею -подбираю емкостсть до минимального тока потребления. Имею потребление 0.6 ампера. Если увеличиваю емкость- тока растет- ниже скажу почему.

2)подрубаю аналогичный конденсатор на свободовисящую обмотку. Ток резко возрастает. Отключаю конденсатор от ПИТАЕМОЙ обмотки- ток опять упал.

вывод- монопинесуально где конденсатор- там где идет сетевое питание или там где неподключенноая обмотка. Вляние идет через РОТОР, тоесть через магниную, а не электрическую "резонансную" цепь.

Так какюже фукция выполняет конденсатор если это не элемнт резонасной цепи? Очень прото. Он всеголишь "подмагничивает" ротор. Тоесть та ЭДС что наводится ротором во всех обмотках накопляется в конденсаторе и возвражается обратно. А "подмагнитив" ротор, ротор сгенерирет еще большую ЭДС во всех обмотках, в т.ч куда включено 220- генерируемя ЭДС там еще болше приблизится к 220- - и там упадет ток.

Что происходит при увеличении емкости кондесатора? Почему опять начинает возратать ток? Я думаю дело в том, что конденсатор должен разаряжаться за тот период времени пока фаза генериремая обмоткой не переменилась, если мы делаем емкость болше, конденсатор еще не успел разрядиться, а уже его заряжают с другой полярностью -как-бы получается "+" на "-" получается- тоесть типа обмотка прото начинает "коротиться".

А почему ток возратает когда в каждую обмоку по аналогичному конденсатору? они же электричеки развязаны? опять я догадался дело в том, что наводимая в каждой обмотке ЭДС синфазны. А сами обмотки под 120 градусов., И одновременно разяржаемые как-бы "коротятся" в магнитном поле. А половинные емкости(примерно по половине началной емкости в питаемую и своюодную обмотки) дают эффект- очевидно не успевают разрядиться пока роторр в нужном месте)

Ну вот собственно говоря и все.Я напрмер не предсавляю как получит чистый поледоваетлный резонанс, потомучто, если получить его от сети 220- обмотка сгорит. Если через латтр--ток от конденсатора пойдет через латр и получиться опять тоже самое- но посколку для резонаса нужна болшая емкость, а для "подзарядки" ротора менше раз в 5, то вся выработанная ЭДС "коротнется" через конденсатор.

Через трансформатор- тоже самое. Очевидно можно только через полупроводниковые ключи, кторые не пропустят обратный ток. И опятьже ЭДС наводимая примо пропорционална частоте вращния ротора.

stslam | 49139 - 13.12.06 Асинхронник у ДВ - и двигатель и генератор.
Следовательно в каждый момент времени - какая-то часть обмоток работает как двигатель (Д), а какая-то как генератор(Г).

Цитирую:
"В асинхронных генераторах применяется стартовое усиление для поддержки больших пусковых токов. Если потребляемый от генератора ток превысит определённую величину, (устанавливаемую для каждой модели генератора), то специальное устройство подключает к конденсаторам основного возбуждения дополнительно ещё один или несколько конденсаторов. Тем самым мощность генератора существенно возрастёт и будет скомпенсировано падение напряжения, вызванное высокой нагрузкой. Для того, чтобы не повредить обмотки генератора из-за перегрева, дополнительное возбуждение отключается с помощью специальной электроники примерно через 8 секунд. Этого времени, с одной стороны, вполне достаточно для пуска электродвигателя, а с другой – генератор не успевает перегреться."

Что мешает на (Д) подавать напругу с (Г) перекоммутацией (обычные релюхи) дополнительной емкости?
Осталось определить пошагово - в какой момент времени какая обмотка за что отвечает.
Т.е. тут только вопрос в схеме коммутации, которой на всем форуме до сих пор нет.

vgm | 49170 - 14.12.06 А какую схему вы ждете? АД сам все уже коммутирует. Когда ротор убегает выше номинальных оборотов, АД работает как генератор подтормаживая ротор. А когда отстают,как мотор,разгоняя ротор! И не чего тут больше коммутировать! Единственное что до сих пор не попробовали,это поиграться с АД квт. на 30-50, и попробовать сэкономить на форме импульсов питающих обмотки АД. Все остальное я уже попробовал!!

jo | 49171 - 14.12.06 vgm 49170 14.Dec.2006 (03:43)
А какую схему вы ждете? АД сам все уже коммутирует. Когда ротор убегает выше номинальных оборотов, АД работает как генератор подтормаживая ротор. А когда отстают,как мотор,разгоняя ротор! И не чего тут больше коммутировать! Единственное что до сих пор не попробовали,это поиграться с АД квт. на 30-50, и попробовать сэкономить на форме импульсов питающих обмотки АД. Все остальное я уже попробовал!!

согласен. Маловата наводимая ЭДС(гдето 120 вольт на одной обмоке -у меня движок на 2.2 кВт). Остальные способы так или иначе связаны с генераторными свойствами синхронного генератора:
- повышать обороты(реальный)
- магниты прилепить на ротор или статор(хз куда).
- заряжать конденсатор от 2 обмоток поледователно соединенных- разряжать в одну (просто статичная схема не пулучается, а коммутацию делать- запарно)

queet | 49180 - 14.12.06 jo 49171 14.Dec.2006 (04:07)
- заряжать конденсатор от 2 обмоток поледователно соединенных- разряжать в одну (просто статичная схема не пулучается, а коммутацию делать- запарно)
Вот вот. iRiver об этом писал. Он обошёлся 12-ю диодами и 2-я кондёрами.

jo | 49225 - 14.12.06 queet 49180 14.Dec.2006 (08:19)
jo 49171 14.Dec.2006 (04:07)
- заряжать конденсатор от 2 обмоток поледователно соединенных- разряжать в одну (просто статичная схема не пулучается, а коммутацию делать- запарно)
Вот вот. iRiver об этом писал. Он обошёлся 12-ю диодами и 2-я кондёрами.

Прочитал посты.
Гений очевидно Хотя я рисовал схему разряда в одну из тех окудада заряжается, может если разражять в соседнюю- ченить и получится, надо подумать.

vgm | 49337 - 15.12.06 Повторяю нечего в АД коммутировать! Питаете вы АД от одной,двух,трех обмоток,если они зашунтированы емкостями,АД сам коммутирует как надо. За счет трансформации,емкостей,влияния ротора,наводя реактивную мощьность во всех трех обмотках,даже если вы питаете АД от одной! Емкости дают эффект питания почти как от трех фаз! Нет в АД лишней энергии,и нече ее пытаться скоммутировать! Я не к тому что надо завязать, истина где-то рядом! Гениальное всегда просто! Лично я всегда восхищался,восхищаюсь и буду восхищятся АСИНХРОННЫМ ДВИГАТЕЛЕМ!!!

jo | 49392 - 15.12.06 ну так у меня нету 20 киловатного движка. А коммутация тоже сработает- тут дело не в лишней энергии- а том чтобы увеличить подмагничивающий ток ротора- емкость повышать нелзя- остается повысить эдс на этой емкости, чтобы она разрядилась за тот же период времени, но дала ток в 2 раза больший. , это в свою очередь повысит наводимую ЭДС с каждым периодом- тоесть типа параметричекский резонанс может получится.

SergeV | 49589 - 16.12.06 Тоже почитал идею iRiver'а и задумался. По сути, он обобщил все, что было в описании автомобиля Теслы и двигателя дяди Васи. И предположил вариант содержимого "коробочки" - диоды (у Теслы ламповые, у ДВ видимо полупроводниковые).
В общем, думаю надо было внимательнее отнесьтись к идее, проверить ее.
Примем на веру, что в схеме действительно были диоды и что он действительно проработал 30 секунд..
Я нарисовал себе на бумаге несколько вариантов того, как должна осуществляться коммутация. В файле - показана условно первая фаза. L1 - в режиме двигателя, питается импульсом от C1. L2, L3 - в режиме генератора, соединены последовательно, заряжают C2.
Во второй фазе C2 разряжается на L2, L1 и L3 питают C1 и т.д. Фишка в том, что к первоначальному положению мы приходим лишь после шести шагов. Это видно во втором файле.
Пусковой конденсатор для упрощения не изображен.

До схемы коммутатора я пока не дошел. Только отдельные мысли.
Речь может идти о диодных ключах (сейчас можно и более современные элементы использовать) - открываются те диоды, потенциал на входе которых больше. Может быть кто-то и раньше меня нарисует...

Хотя, конечно хочется более простого и элегантного решения.

Схема. Первая фаза. size: 7.44 KB

0ebed7.xls

jo | 49622 - 17.12.06 Типа такого Я не проверял пока. Предсупозируется что точки А и В относительно друг друга не имеют разности потэнциалов. Мне кажется что не имеют- тогда схема будет работать. Каждый кондесатор заряжается до положителього(отрицательного) потециала- одной обмокой- до противоположденого-2-мя другими. В сумме- как раз как две обмотки на одну. Запуск не нарисовал.

проверил - разность потенцилаов есть, 500 вольт, так что диод моментально сгорел а в случае если перевернуть обмоки получается стандарстный треугольник - он и без диода работает

3d3512 | 49689 - 17.12.06 есть моторы асинхр двухскоростные, у них 6 проводов выходит
предлагаю подумать ..........

kompyg | 49705 - 17.12.06 Здравствуйте все!
Очень долго читаю зту ветку, правда меньше половины прочитал. Попал на форум случайно, и толчком был документальный фильм "кто убил электрокар". Реч в нем идет об автомобиле на аккумуляторах, разработанном GM. Я представил себя на месте владельца такого автомобиля. Не привязан к бензоколонке, и вообще к нефти. Поставил на ночь на зарядку, следующий день проездил, без шума без копоти. Двигатель там трёхфазный, работает через преобразователь. При торможении позволяет часть энергии возвращать в акб(до 20 проц.по заявлению производителей). Стал думать, подумал про резонанс (и через поисковик попал сюда). По фильму, машины не продавали, а только сдавали в аренду, около 800 штук. И через некоторое время, все автомобили насильно отобрали и УНИЧТОЖИЛИ. Обьяснили что не выгодно обслуживать, ну и там как всегда... Создатели фильма утверждают что EV1 (машинка так называется) задушили нефтяники и автопроизводители. Да, это удар по ним, бензин не нужен, электростанции на всяком горючем работают. Но зачем их(EV1)уничтожать? После чтения этого форума у меня появилось предположение, которое вполне может быть правдой. А что если на некоторых экземплярах, пользователи заметили на каких то режимах исчезновение потребления тока от батарей, или даже процесс их подзарядки. Естественно, они обращаются к дилеру, типа приборчик неисправный, я разгоняюсь, а стрелка(или что там у них) в другую сторону прыгает... По звуку в фильме двигатель работает как в некоторых стиралках: на медленных оборотах тихо, при разгоне звук всё выше и выше и переходит в свист.(как в кино про будущее, класс!). Наверняка какой-то резонанс и был. Представте, что автомобилям не нужно никакое топливо, дальше, никому не нужно никакое топливо, у каждого свой бестопливный генератор... Как страшно стало олигархам... По поводу асинхронника. Я думаю у дяди Васи просто счастливая случайность. Может и необязательно большие мощности, может важнее именно сам резонанс. Ведь все молекулы,атомы и вся эта мелочь как-то хаотически колеблется, и неизвестные нам поля(торсионные, эфирные..)заставляют их колебаться одновременно в одном направлении, вот вам и дополнительная энергия. Или как у А.Толстого в Аэлите частицы движутся в одном направлении, вот и антигравитация. Тесла мог коммутировать только механическим контактом, или разрядником. А у нас весь современный арсенал. Вот я и думаю, что нужно поэкспериментировать именно с различными резонансными системами, металлами, диэлектриками, ферромагнетиками, может и найдётся "философский камень" свободной энергии. А потом кустарно внедрять. А то ведь те же нефтянники захватят авторские права, и плати потом, пока вся нефть не закончится. Уж насколько я скептик ВД, но сейчас уверен что что-то подобное всё таки есть...
Всем удачи. О результатах сообщу...

volypok | 49834 - 18.12.06 не знаю, в масть ли, но если нет, да удалит админ вездесущий и всемогущий эту ересь:
Дроссельный регулируемый электропривод в 1997 году ООО "Горнозаводское объединение" совместно с Кафедрой Электропривода Южно-Уральского Государственного Университета, г. Челябинск, разработало и внедрило в серийное производство Дроссельный регулируемый электропривод (ДРЭП), представляющий собой пусковой дроссель ДПД и тиристорный регулятор скорости РСТ05.

Данный тип привода, являясь совершенно новым направлением в области управления приводами на базе электродвигателей переменного тока с фазным ротором, исключает из работы системы управления с активными сопротивлениями в цепи ротора и обладает преимуществами:
1. Обеспечивает плавность пуска и торможения механизмов и машин, сохраняя примерное постоянство момента до скорости 0,5-0,6 от синхронной.
2. Исключает броски тока электродвигателей, характерные для схем с активными сопротивлениями при переходе с одной механической характеристики на другую.
3. Позволяет ограничивать величину пускового тока и момента без всякой системы управления. Величина пускового тока и пускового момента, интенсивность разгона и торможения определяется числом витков пускового дросселя, подбираемых при наладке, и остается неизменной на все время
эксплуатации пускового дросселя.
4. Обеспечивает плавное или ступенчатое регулирование скорости от 10% до 100% номинальной.
5. Решает проблему синхронизации скоростей многодвигательного электропривода без любых схемных решений
6. Повышает эксплуатационную надежность электродвигателя и механических узлов за счет исключения динамических ударов при разгоне и торможении привода, вследствие чего резко увеличивается срок службы электродвигателей и механических узлов.
7. Устойчив к запыленности, высоким и низким температурам, вибрации и влажности.
8. Компактен, прост в наладке и обслуживании.
9. Установка данного привода позволяет демонтировать до 50% электрооборудования и кабельной продукции, сокращает финансовые затраты в 1,5-2 раза на поддержание механизмов в работоспособном состоянии, значительно снижает стоимость электроприводов и значительно сокращает количество электромонтажных работ.
10. Позволяет получить экономию электроэнергии в размере 10-15%.
В отличие от частотного управления, дроссельный принцип регулирования при аналогичных возможностях, более надежен при работе в тяжелых условиях, прост в обслуживании и схематически, а по стоимости более доступен для использования в российских условиях. оригинал тут
С уважением,

jo | 52776 - 07.01.07 Torch 52750 07.Jan.2007 (15:41)
jo!
Ну ты тут и нагородил!
Че вы всё пытаетесь обмотки электрически соеденить? Не понимаю!
Зачем?
Если одна обмотка будет в паралельном резонансе и не куда не подключена, то она что ли не будет влиять на остальные?
Еще как будет!!!! Ротор то вращается.
Надоело!
Один человек уже два раза схему выкладывал, ДВА РАЗА!!!!!!
Ротор должен быть НАМАГНИЧЕН!!!!!!!
Схему - не менять!!!!!! А менять движки и КОНДЕРЫ ПОДБИРАТЬ!!!!
Конструктив движков- чем то отличается. Черте что происходит!

Вообще не по адресу вооззвание Менять ничего и не надо- нужно прото повысить частоту питания. Просил проверить пиплов с инверторами- молчат, а у меня нет.

Jok_EG | 52823 - 07.01.07 ...

http://www.fips.ru/cdfi/fips.dll?key=IXZUQQGEUDKW&ty=8&docnm=1&doc=2282914&cl=2&rm=364738

Ivan | 52838 - 08.01.07 Ещё разок- о том же:
http://energy.org.ru/modules.php?name=Sections&op=printpage&artid=139

queet | 53926 - 24.01.07 Вот ТУТ очередной вариант а-ля iRiver с 12-ю диодами и 2-я кондёрами.

jo | 53946 - 25.01.07 занятная схема, правда слева там похоже ощибка(опечатка) выходит с каждого провода одной фазы диоды в одну сторону( в остальных двух - в разные)), и в том виде что сейчас эта обмотка коротится, но если по одноу повернуть, то на первый взгляд вроде норм.

модифицированая картинка с energy.org.ru(ибо без регистрации там не кажут картинки)

Serej | 54298 - 27.01.07 Привет всем ! Может вам это поможет ? Посмотрите , там еще много подобного.
http://ntpo.com/patents_electricity/electricity_6/electricity_37.shtml
ИЗОБРЕТЕНИЕ
Патент Российской Федерации RU2125183
ЭЛЕКТРОМАГНИТНЫЙ ИСТОЧНИК ЭНЕРГИИ.
Эксперты оцените, работает ли это?

mike | 54302 - 27.01.07 А я вродь тоже самое рисовал

схема size: 9.07 KB
jo | 54321 - 27.01.07 несовсем- то что чел на energy по-новой нарисовал и у тебя - с каждой фазы только один полупериод - положителный или отрицательный выходит(входит). Как я проверел схему по минимому- смотрел идут ли положительный и отрицательные полупериоды с каждой фазы и нет ли прямого зымыкания фазы через диоды. То что я исправил - там эти условия выполняются, но это не показатель того что будет работать- а прото что все включено и не коротит

UnderT | 54360 - 27.01.07 пришло в голову по накуре.не знаю точно,но хочу знать как именно будут протекать процессы в этой схеме

size: 11.44 KB

UnderT | 54363 - 27.01.07 ...или подключить обмотки паралельно... не знаю между чем выбрать или резонанс тока или напряжения...

KomX | 54449 - 28.01.07 С каждым разом все ближе и ближе.
UnderT Добавьте диодов и они сами определят своим состоянием тип резонанса.

UnderT | 54490 - 28.01.07 не знаю но думаю это будет выглядеть вот так, иначе даже представить немогу.

size: 21.05 KB

queet | 54496 - 28.01.07 UnderT 54490 28.Jan.2007 (20:01)
не знаю но думаю это будет выглядеть вот так, иначе даже представить немогу.
Хм...Последовательно с каждой обмоткой встречно включенные диоды... А какой будет ток в обмотках?

UnderT | 54510 - 28.01.07 ...хм. ..а вот интересно какой будет ток в обмотках если эти самые диоды Жопой друг к другу поставить.

queet | 54513 - 28.01.07 UnderT 54510 28.Jan.2007 (21:47)
...хм. ..а вот интересно какой будет ток в обмотках если эти самые диоды Жопой друг к другу поставить. Один хрен тока не будет...

KomX | 54774 - 30.01.07 Хм...

size: 3.30 KB

ISC | 55600 - 03.02.07 Всем Привет! Не смог все прочесть, но для меня очень интересно.
20 кВт двигатель его номинальный ток порядка 40А, при запуске
увеличивается в 5-12 раз в зависимости от нагрузки.
Еще есть двигатели многоскоростные (асинхронники) имеющих на каждую
скорость свою обмотку. Есть двигатели с двойной "беличьей" клеткой,
тоже не маловажный фактор.

Швед | 58032 - 16.02.07 Привет друзья! Жаль,что эта ветка форума зачахла. Читал как захватывающий детектив,особое спасибо за ссылки,пригодились во многом. Одного я не понял: Куда слинял "застрельщик" этой темы и был-ли "Дядя Вася"??

Degn | 58531 - 19.02.07 Всем привет!
На данный форум зашел случайно и очень заинтересовался.
Не очень верилось, но в инете наткнулся еще на одну ссылку
http://www.faraday.ru/
Насколько доставерно, то что там написано не знаю, но если это все на самом деле, то дядя Вася может больше не переживать, и не бояться.

ISC | 59826 - 27.02.07 Привет всем!
Был у них на сайте, все красиво. Написал техническому директору,
получил отписку и кучу адресов маил. Смотрел их фотообзор, убожество.
Им даже было лень с Болгарского перевести и что это за презентация в Эмиратах. Времени после пуска первого безтопливника уйма прошло,
а где обзоры и результаты? Поэтому как говорил мой знакомый меня
сомняк шибет, а как Вам?

Швед | 59850 - 27.02.07 Вполне согласен с предедущим оратором. Если "ОНО" и вправду работает,то только в закрытых лабораториях и на волю его могут выпустить только энтузиасты не ищущие прибыль.

arrow | 60089 - 01.03.07 Здравствуйте,дорогие форумчане.не могу не выразить свою благодарность всем. долго был немым наблюдателем но больше нельзя - чёй-то остываете вы.а ведь на верном пути!только вот что: дядя Вася был инженер! И мыслить надо как инженер. А host (низкий поклон) - таковым не был, и ключевые наблюдения не произвел или не написал специально, потому что, с одной стороны, хочется осчастливить человечество, а с другой, заработать деньги единолично.
Короче, двигатель специальный, довольно редкий, схема простая как дубина петикантропа. В коробочке - магнитный пускатель, переключающий обмотки и никаких диодов. По тестеру дядя Вася смотрел напряжение в обмотке. ВОООТ! Питающее напряжение 220V, а на обмотке почти 380V. В эксперименте совершенно неожиданный эффект - конденсаторы требуются почти в три раза большей емкости, если меньше - двигатель просто не крутится. Без нагрузки (холостой ход) двигатель тоже не работает. Крутится рывками, от остановки до почти 1000 оборотов в мин. Лампочка в мастерской запитанная от той же сети, что и мотор начинает мигать с частотой примерно 2 Гц от пол накала до яркого свечения. Детальные промеры (синусоиду и т.д.) не делал за отсутствием приборов. Что нужно? Дядя Вася сказал : "Все борятся за чистый синус" именно синус, а не косинус. Так вот синус - это реактивная составляющая. Именно реактивный ток и нужно обнаружить и использовать. Не тратьте деньги на обычные моторы. Вам нужен двухскоростной. Лучше скорости поменьше для начала. Например, 750 - 1500 об. в мин. - это соотношение полюсов 4/8. Соединение полюсов треугольник - двойная звезда. Подключайте двойную звезду по схеме обычного асинхронника от однофазной сети с конденсатором - Вы сильно повеселитесь от результата! Мощность от 2 КВт. Отсюда будете отталкиваться дальше, потому что это еще не девайс дяди Васи, но путь к нему. После Ваших экспериментов с удовольствием пообсуждаем полученное. С благодарностью!

Igor63 | 60094 - 01.03.07 А если в место 2-х скоростного двигателя,соеденить в одну ось,2 двигателя с разными оборотами и плюс нагрузка.

arrow | 60098 - 01.03.07 Нееее. Не получится должна быть обмотка двухскоростного двигателя. Советую почитать справочник обмотки двухскоростных двигателей.

mikesh | 60104 - 02.03.07 А можно марки двухскоростников в студию ? раз у Вас такой есть ? чтобы предметно искать.
И еще, что такое треугольник и звезда знаю не по наслышке (с асинхронниками от 220 сам наигрался еще на даче без всякого дяди Васи.
А вот что такое "треугольник-двойная звезда" не очень понял. Можно подробнее ? У меня под рукой нет никакого справочника по двухскоростным асинхронникам.
Спасибо.

valeralap | 60123 - 02.03.07 arrow | 60089 У меня есть двух скоростной движок 750 на 150 четыре киловатта. Кандеров куча, чтоб не терять время прибрось какая емкость нужна и набросай схему проверю..

zvezda | 60148 - 02.03.07 Ну это не показатель, я подаю на движок 42 вольта, 1,5а, на обмотках всех трех имею по 280 вольт, и двигатель себя ведет точно так без нагрузки дергается,а нагрузиш поет но вот беда, сам на себя не в какую!!! а двигугун на 600вт мощью!

Швед | 60219 - 02.03.07 Всем привет!! Извиняюсь,что встрял! Просто в начале "ветки" речь шла о более мощном движке,может это тоже как-то влияет...?

Destructor | 60289 - 03.03.07 Способы подстройки в резонанс...
Думаю, задача проста.
Что мы имеем:изменяющуюся нагрузку на валу АД,соответственно изменение тока в обмотках статора.Нам надо для сохранения условий резонанса:
для параллельного - сравнивать токи на статоре и на ёмкости.В резонансе они должны быть равны.Т.е. имеем батарею ёмкостей, подключённых через, скажем, тиристорные ключи, с шагом 0,1 - 0,5 мкФ.Нагрузка на валу больше, ток в статоре больше, соответственно открываются тиристоры, добавляя ёмкость,увеличивая ток через емкости.Какому-нить микроконтроллеру задача вроде вполне по силам.Соответственно и в обратную сторону.
Для последовательного резонанса нам нужно равенство напряжений.Также можно решить.Кто возьмётся?Схемотехники есть?

queet | 60291 - 03.03.07 Destructor 60289 03.Mar.2007 (15:12)
Кто возьмётся?Схемотехники есть? Дык чё тут голову ломать. Ёмкости должны быть выбраны с весовыми коэффициентами 1.2.4.8.16 и т.д. Сигнал с датчика тока на АЦП, а выходные уровни АЦП-шника на управление ключами...

Destructor | 60311 - 03.03.07 Да тут кто-то высказывался,мол трудно резонанс ловить.Я и говорю,что сделав такой блок автоподстройки,многое упростится. Экспериментируй скока хошь

msn | 60328 - 04.03.07 да, за исключением маленького НО, при нагрузке увеличивается ток, падает Мю железа, следовательно падает индуктивность, увеличивая емкость мы возвращаем настройку резонансного контура, но с уменьшенной добротностью, и чем больше ток тем ниже добротность.
Так-то...

Destructor | 60365 - 04.03.07 Для нас главное - поддерживать систему в режиме резонанса. Или у нас каким-то образом векторная диаграмма токов изменится из-за уменьшения добротности? Возрастет Ir? Или имеется ввиду,что из-за понижения добротности трудней контур в резонанс ввести? Так вот и надо данный процесс автоматизировать,чтобы при усложнении условий,менять,например,шаг величин ёмкости. Идеальный вариант конечно - переменная ёмкость.Только вот где её взять....

Romanina | 60379 - 04.03.07 Двигатели АВТ15 (трех-скоростные) и АВТ 10 (двухскоростные) применяются для привода хода вагонов грузоподъемностью 15 и 10 т соответственно, АВК (двухскоростные) — для привода конвейеров и маслостанций. Ещё в офисный вентиляторах используется трех скоростной двигатель

arrow | 61073 - 09.03.07 привет братья!извиняюсь за молчание.схемку просто не могу нарисовать,но попрошу кого нибудь(спасибо ему заранее).емкость кондеров примерно 90мкф на каждый киловатт. нагрузка у дяди была вентиляторная-больше обороты-больше нагрузка,и наоборот.тестером можно измерить только напряжение-большой ток он просто не выдержит.это скачком возрастающее напряжение легко фиксируется в опыте,кот. я описывал. воткнуть вилку в 220 при 20 квт не реально,но у многоскоростных движков от скорости вращения зависит мощность.для описываемого насоса хватит 3-5квт. а это уже реально для однофазной сети. остальная обмотка работает на реактивную составляющую.как дросель.как то подключал я лампы натриевые в теплице-10квт,все ж с дросселями.провода нагрелись несмотря на двойной запас по сечению.измерил ток-в 2,5 раза выше нормы.а просто надо кондерчики к каждому дросселю подвешивать.и все нормально стало.не опытен был,безграмотен(каковым и остался).дядя вася подключал свой первый моторчик,т.к.он не подходил по режимам!какие режимы у асинхронника7 только если он многоскоростной.и потом он(вася)не мог понять чей то двиг не пускается.и добавлял емкости пока тот не пошел.а двухскоростник запускается при большом переборе емкости.да еще исразу в резонанс попадает на части обмотки.здесь к вопросу обмотки-уних в отличии от односкоростных все обмотки соединены внутри двигателя.треугольником.из середины каждой есть вывод.если соединить вершины тр-ка вместе,а на эти выводы подать питание,получается соединение звездой,только удвоенной,как бы каждая обмотка вдвое сложилась.это и называют двойная звезда.нарисуйте сами-увидите.вот эту звезду и запускайте по обычной схеме от однофазной сети.расчетная формула для емкости здесь почему то не работает,нужно больше значительно.у меня для 3квт потребовалось 210-270мкф.двиг сначала вращается медленно,напр на конд.около 80вольт.затем резкий набор скорости и скачок напруги до 260в.со всеми световыми еффектами

arrow | 61077 - 09.03.07 да и еще! если в моторчике одну обмотчку отключить,то дергаться он перестанет,и чудненько заработает.только чей то я один пыхчу и все рассказываю.давайте уже пробуйте,а то не интересно.ну и обзовите как нибудь,что ли.дядя вася точно был,уж слишком подробности большие и совпадения.если бы кто просто затравку давал,он бы не давл такую несуразицу-20квт в розетку,или 6 проводов из мотора-их могло быть и другое кол-во.других нюансов коснемся позже.а хост слинял потому что узнал секрет,это факт.иначе еще здесь был бы.до встречи!

mike | 61110 - 10.03.07 Ну вот,откопал схему обмоток двухскоростного двигателя...

схема обмоток size: 21.53 KB
mike | 61111 - 10.03.07 Следовательно,по Дяде Васе нужно подключать вот так

дядя вася size: 11.45 KB
Mulder | 61135 - 10.03.07 mike 61111 10.Mar.2007 (01:44)
Следовательно,по Дяде Васе нужно подключать вот так

Есть ньанс - уважаемый arrow говорил по ЕМКОСТИ. Видимо вместо одного кондера надо ставить батарею из нескольких (впинципе как по описанию host,а об уведенном в гараже у Дяди Васи) С другой стороны представленная схема это, один из стандартных сбособов подключения трехфазных двигателей в однофозную сеть. Еще есть несколько известных мне вариантов - с одной отключенной обмоткой (в нашем случае парой обмоток) и с включением одной обмотки (пары) в обратном направлениии. Гдето видимо есть какая то заковырка. Надо искать где...

Carn | 61164 - 10.03.07 А давайте рассмтрим еще такой вариант.
Как известно, при включении асинхронного двигателя трехфазного двигателя в однофазную сеть, применяют для фазового сдвига не только конденсаторы, но и резисторы.
А что если для постоянного сдвига дядя Вася решил включить резистор, а для быстрого пуска - конденсатор. Получаем стандартную схему включения трехфазника, только в котором конденсатор шунтирован резистором.
Теперь открываем В.М.Хмелевского и читам о роли сопротивления в RLC контуре в условиях возникновения электрического резонанса: "В процессе электрического ферромагнитного резонанса в моменты, когда осуществляется максимльный заряд электрического конденсатора, при нулевом значении электрического тока в индуктивной цепи, конденсатор разряжается двумя параллельными цепями. Через резистор и через индуктивность колебательного контура. Но через индуктивность конденсатор разряжается через индуктивное сопротивление витков катушки по синусоидальному закону, т.е. с плавным нарастанием электрического тока до его амплитудного значения. В то время как через резистор в начальный момент разряда электрический ток идет практически постоянный по амплитуде определяемой законом Ома для внешней цепи. Только тогда, когда напряжение в индуктивной цепи, достигнув амплитудного значения, начинает падать, ток в цепи резистора начинает падать согласно синусоидальному знгачению падения напряжения в индуктивной цепи. При следующем перезаряде электрической емкости изменяется только направление тока в цепи резистора, определяемого полярностью электрического заряда на обкладках конденсатора. Такой характер электрического тока в цепи резистора включенного параллельно электрического емкости определяется тем, что фаза сдвига энергии заряда электрического конденсатора и магнитной энергии индуктивности колебательного контура запасенной в сердечнике емкости определяется как: 1/4 периода или 90 градусов. Поэтому в начальный момент разряда конденсатора ток через резистор определяется напряжением заряда электрической емкости. А при амплитудном значении электрического напряжения в индуктивной цепи электрический ток, проходящий через резистор, определяется синусоидально падающим значением электрического напряжения в индуктивной цепи от его амплитудного значения. Падения напряжения на концах резистора, включенного параллелно конденсатору колебательного контура в пароцессе колебаний в любой момент находится в противофазе к напряжению на индуктивности. Падения напряжения на концах резистора, включенного параллельно электрической емкости в резонансном колебательном процессе теоретически может быть рассмотрено как дополнительный источник электрической энергии, приложенной к емкостной цепи колебательного контура. За счет котрого ликвидируются потери электрической энергии, затраченной на активное сопротивление колебательного контура при полной нагрузке трансформатора, в результате перезаряда электрической емкости. Такой способ подпитки колебательного контура не требует дополнительной обмотки трансформатора". Конец цитаты.
Просматривая данную тему на протяжении всего времени ее существования, рассмотрев все возможные варианту, я все-таки думаю, что копать надо именно здесь. Но это при условии, что двигатель жяжи Васи асинхронный, с короткозамкнутым ротором и электрически несвязанными обмотками. А что если же двигатель был все-таки с фазным ротором, а?

WAY | 61200 - 10.03.07 Что гадать-то? Рисунки нарисованы. Дождемся тов. arrow - и получим разьяснения!

arrow | 61243 - 11.03.07 здравствуйте братья!емкостей две группы.одна как на рисунке.вторая должна ловить реактивный ток с избытком прущий обратно в сеть ивозвращать движку.так же у васи было. сначала просто ток в сеть пошел.его и нужно пока отфиксировать. про резистор парал. конденсатору-это сильно,надо попробовать.однако главный эффект - во взаимодействии полей с разной скоростью вращения! понимаете!пока одна скорость крутит,вторая генерирует!тьфу,все расказал! ну,давайте на штурм.главное,что не осчастливит это человечество.уж как тесла мечтал о телевидении как свободном обмене информацией,а имеют рекламой всю планету.пишите братья.

Mulder | 61255 - 11.03.07 Самое простое что лезет на ум. (Сильно не пинайте)

схема1 size: 10.87 KB
Mulder | 61256 - 11.03.07 Второй вариант

схема 2 size: 13.66 KB
mike | 61306 - 12.03.07 arrow,я думаю оптимально накупить кучу маленьких ёмкостей ,напр по 4 мкф и соединять их параллельно?(что-то там было про большою эффективность батареи кондеров).
Mulder,наверное первая картинка чёто не то,А вторая..более на правду похоже

vgm | 61308 - 12.03.07 3Х фазный АД прекрасно работает на одной обмотке! После пуска нужно оставить одну обмотку, а две отключить,зашунтировав их емкостями, иначе плохо тянет!

Mulder | 61318 - 12.03.07 vgm 61308 12.Mar.2007 (03:30)
3Х фазный АД прекрасно работает на одной обмотке! После пуска нужно оставить одну обмотку, а две отключить,зашунтировав их емкостями, иначе плохо тянет!

Логично, тогда получается, что оставшаяся статорная обмотка будет создавать не вращающийся, а пульсирующий магнитный поток. Прям как в однофазном асинхроннике. Тогда логично предположить, что оставшиеся "свободными" обмотки надо использовать в режиме генерации, ловить ими реактивный ток, и перенаправлять на потдержание пульсации рабочей катушки (вот они импульсы всплыли).

vgm | 61322 - 12.03.07 Mulder 61318 12.Mar.2007 (10:04)
vgm 61308 12.Mar.2007 (03:30)
3Х фазный АД прекрасно работает на одной обмотке! После пуска нужно оставить одну обмотку, а две отключить,зашунтировав их емкостями, иначе плохо тянет!

Логично, тогда получается, что оставшаяся статорная обмотка будет создавать не вращающийся, а пульсирующий магнитный поток. Прям как в однофазном асинхроннике. Тогда логично предположить, что оставшиеся "свободными" обмотки надо использовать в режиме генерации, ловить ими реактивный ток, и перенаправлять на потдержание пульсации рабочей катушки (вот они импульсы всплыли). Все правильно! Но даже двух генераторных обмоток не хватает на поддержание одной. по крайней мере у меня не получилось! Может у кого нибудь получится...

Mulder | 61328 - 12.03.07 Может подойти к этому вопросу с другой стороны - сэмулировать импульсы от внешнего (постороннего) устройства, при которых будет будет поддерживаться самовращение на нашем двигателе. Далее пытаться воспроизвести эти импульсы на наших двух генерирующих обмотках.

vgm | 61331 - 12.03.07 Mulder 61328 12.Mar.2007 (11:16)
Может подойти к этому вопросу с другой стороны - сэмулировать импульсы от внешнего (постороннего) устройства, при которых будет будет поддерживаться самовращение на нашем двигателе. Далее пытаться воспроизвести эти импульсы на наших двух генерирующих обмотках. Я как то ранеше писал что ,на синусоиде ничего не получится, нужно сэкономить на форме импульса. Ведь АД это не осциллограф, может не понять!?

volypok | 61371 - 12.03.07 kondr 10375 07.Oct.2005 (12:36)
Тут я вот еще что подумал, host писал что видел у "дяди Васи" журнал "На столе лежал старый журнал Радио за 1986 год" может он статью там свою какую разместил. Проверить бы это. Может ув. SIM зная ФИО автора сделал бы это. специально приобрел на выходных архив журнала радио за 198Х годы... будем искать

mike | 61384 - 12.03.07 чего вы гадаете-arrow ясно сказал--нужен двухскоростной движок!

Mulder | 61459 - 13.03.07 На всякий случай выкладываю схему намотки двухскоростного движка - схема двухслойной двухскоростной обмотки статора, z = 36, 2р = 4/2, соединение треугольник/двойная звезда

Mulder | 61536 - 13.03.07 А вот еще одна идея по отлову реактивной составляющей - если попробывать съэмитировать на нашем двигателе трансформатор Тесла. Посути теже обмотки. Скажем использовать одну отключенную обмотку как питающую, добившись в ней резонансов токов, а в приемной "поймать" резонанс напряжений!?

Mulder | 61819 - 14.03.07 Кажется я понял откуда у Дяди Васи взялся большой реактивный ток. При подборе конденсатора смещения , смещение тока редко можно добиться ровно на 120 градусов сразу. Вероятно достаточно и градусов 90-100. Далее представим векторную диаграмму токов и напряжений при чисто активно-индуктивной нагрузке. Ток в каждой катушке опережает напряжение на некий угол "фи". Соответственно напряжения и токи 2 обмоток между собой приблизительно 90-100 градусова (помним про наш конденсатор смещения). Далее вводим для одной (второй) обмотки большую параллельную емкостную составляющую (батарея емкостей). Теперь имеем в этой обмотке отставание тока от напряжения (вот он больший синус "фи" . А подбором емкостей можно добиться совпадения результирующих токов первой и второй катушки. При складыввнии векторов получим большой реактивный ток!

Если ктото прокоментирует этот бред буду признартелен

queet | 61820 - 14.03.07 Mulder 61819 14.Mar.2007 (21:13)
Кажется я понял откуда у Дяди Васи взялся большой реактивный ток. При подборе конденсатора смещения , смещение тока редко можно добиться ровно на 120 градусов сразу. Вероятно достаточно и градусов 90-100. В идеальном случае кондёр сдвинет фазу тока на 90о, не более.
Далее представим векторную диаграмму токов и напряжений при чисто активно-индуктивной нагрузке. Ток в каждой катушке опережает напряжение на некий угол "фи". При активно-индуктивной нагрузке ток будет отставать...

Mulder | 61888 - 15.03.07 queet 61820 14.Mar.2007 (21:36)
Mulder 61819 14.Mar.2007 (21:13)
Кажется я понял откуда у Дяди Васи взялся большой реактивный ток. При подборе конденсатора смещения , смещение тока редко можно добиться ровно на 120 градусов сразу. Вероятно достаточно и градусов 90-100. В идеальном случае кондёр сдвинет фазу тока на 90о, не более.
Далее представим векторную диаграмму токов и напряжений при чисто активно-индуктивной нагрузке. Ток в каждой катушке опережает напряжение на некий угол "фи". При активно-индуктивной нагрузке ток будет отставать...

Да-да все так, это я запарил, писал вечером уже мало что соображая, но идея вообщемто остается преждней - с помощью емкостей сместить вектор тока соседней катушки до вектора тока предыдущей (следующей).

Carn | 61891 - 15.03.07 Mulder 61819 14.Mar.2007 (21:13)
подбором емкостей можно добиться совпадения результирующих токов первой и второй катушки. При складыввнии векторов получим большой реактивный ток!

Ты это имел ввиду?: Компенсация реактивной мощности.pdf

queet | 61892 - 15.03.07 Mulder 61888 15.Mar.2007 (08:51)
идея вообщемто остается преждней - с помощью емкостей сместить вектор тока соседней катушки до вектора тока предыдущей (следующей).

??? Сместить вектор тока катушки до вектора тока предидущей (следующей)... Не проще-ли запараллелить две катушки?

Я уже давно мыслю вынашиваю: К трёх-факзному инвертору (3 Х 220) подключаем двигатель через резонансные кондёры. На движке напруга, ес-сно, поднимется (например до 380 - 400 вольт). С выводов двигателя через 3-фазный выпрямитель возвращаем на питание инвертора...
Примерно так...

val_128 | 61904 - 15.03.07 Продажа двигателей:
http://www.sibelektromotor.ru/main.php
http://www.sibelektromotor.ru/price/sibelektromotor_price.zip

ПУСК ТРЕХФАЗНЫХ АСИНХРОННЫХ ДВИГАТЕЛЕЙ И РЕГУЛИРОВАНИЕ ИХ СКОРОСТИ ВРАЩЕНИЯ:
http://www.induction.ru/books/book47/book47p31.htm

Mulder | 61908 - 15.03.07 Carn 61891 15.Mar.2007 (09:26)
Mulder 61819 14.Mar.2007 (21:13)
подбором емкостей можно добиться совпадения результирующих токов первой и второй катушки. При складыввнии векторов получим большой реактивный ток!

Ты это имел ввиду?

Не нето. В статье, если я правильно все понял, идет описание процесса по уменьшению реактивной составляющей. Я же предлагаю наооборот. Не скомпенсировать реактивную составляющую, а увеличить ее. Постараюсь ближе к вечеру выложить векторную диаграмму.

KomX | 61914 - 15.03.07 Хм...

size: 4.02 KB

queet | 61929 - 15.03.07 KomX 61914 15.Mar.2007 (13:22)
Хм... Таки хм...

Degn | 61943 - 15.03.07 Уважаемый KomX, это, что из направления в искусстве под названием "Кубизм".
Хм....

KomX | 61951 - 15.03.07 Degn
Да, нет. Сие есть одна из вариаций на тему включения одной из трех обмоток асинхронного двигателя, призванная дать иной ракурс теме.

queet
"Хм..." - это все, что я смог сказать, комментируя вышеприводимые рассуждения о "работе" движка у "дяди Васи". Увы...

Degn | 61957 - 15.03.07 Интересно куда делся ARROW, и что он может сказать по этому поводу? А то он так интересно нарисовался и пропал куда-то. Хотя сколько уже здесь таких было: "Я сделал ЭТО, оно у меня есть! И Вы тоже можете, только я Вам не скажу как. Думайте сами, все очень просто, ну вот почти Вам весь секрет устройства рассказал, дерзайте".
А есть ли оно у него?

KomX | 62257 - 19.03.07 Еще варианты.
Хотелось бы услышать обдуманное и взвешанное мнение по данным вариантам обвязки обмоток асинхронного двигателя.
Спасибо.

Degn | 62271 - 19.03.07 Видимо специалисты себя исчерпали! Остался только KomX.
АУ! Где Вы?

KomX | 62272 - 19.03.07 Degn, а Ваше мнение по схеме каково?

Degn | 62277 - 19.03.07 Уважаемый KomX, я бы высказал Вам свое мнение уже давно будь специалистом в данной области.
Данной темой я стал увлекаться недавно, и по этой причине не имею больших навыков, как практических так и теоретических.
А вот те, кто может быть и разберались почему-то куда-то подевались.

sharp | 62278 - 19.03.07 Degn, так становитесь специалистом, спаяйте схемку и посмотрите, чего будет... Вам же это интересно?

sharp | 62280 - 19.03.07 KomX, Вы задали слишком сложную задачу.
Можно я выложу еще две всем известные схемки, которые, возможно, кого-то подтолкнут к обсуждению Ваших схем.

size: 5.09 KB

Ivan | 62323 - 20.03.07 КомХ
Я повзвешивал... Мне "Б" понравилась- к моему варианту близко ...
Хотя: зачем там столько диодов? По-моему- они там вообще ни к чему.

Degn | 62344 - 20.03.07 Уважаемые изобретатели, обратите внимание на пост №60089 от ARROW на 137 странице.
Предположим, что ARROW действительно имеет девайс ДЯДИ ВАСИ (в данной ситуации можно только предпологать, потаму-что таких как ARROW было уже много, все чегото изобрели, советы давали, а в итоге оказывалось, что люди просто стебались с наивных и доверчивых искателей истины), исходя из описания диоды в схеме девайса на... не нужны. ARROW сказал в коробочке у ДЯДИ ВАСИ стоит магнитный пускатель диодов в схеме нет.
Выскажу своё мнение:
Посмотрите схему 2-х скоростного электродвигателя в посте №61110 от mike на странице 138 и описание девайся ДЯДИ ВАСИ на 1 странице в посте №10146 от host. Двигатель имеет 6 клем, и в описании девайса сказано, что от двигателя отходит 6 проводов. Поэтому такие схемы подключения, как указаны в постах №61255 и 61256 от Muldera на странице 138 не приемлемы, т.к. для таких подключений достаточно 4 проводов. Следуя замечаниям ARROW схема на странице 138 пост №61111 от mike используется для запуска двигателя, а для этого достаточно 3 проводов. Давайте подумаем как могут использоваться 6 проводов и магнитный пускатель. На ум приходит, что-то вроде этого, и то здесь 2 магнитных пускателя.
Данная схема не претендует на правильность. Я хочу лишь данной схемой показать возможность использования всех 6 клем электродвигателя. Хотя возможно искать следует в другом направлении.

Degn | 62348 - 20.03.07 Уважаемый KomX, я бы посоветовал Вам поменьше фантазировать на тему: "Практическое использование диодов совместно с конденсаторами в схемах электродвигателей", а побольше обращать внимание на посты других участников форума.
Не сочтите за грубость, я не в коем случее не хочу Вас обидеть.
Будьте внимательнее.
Хотельсь бы посоветовать всем еще раз прочитать два первых поста на странице 1 и все остальные посты начиная со страницы 137.

sharp | 62349 - 20.03.07 Degn, Вы считате рисунки KomX лишены смысла?

Degn | 62353 - 20.03.07 Я никак не пытаюсь навязать кому бы то ни было своего мнения, но считаю рисунки KomX разыгравшейся фантазией. Хотя может в них и есть смысл и кто-то его видит, но я его не вижу. Где здесь истина? Кто знает почему-то молчит.
УВАЖАЕМЫЙ SHARP ПРОЧИТАЙТЕ ЕЩЁ РАЗ 1,2 ПОСТЫ НА 1 СТРАНИЦЕ И ВСЕ ПОСТЫ НАЧИНАЯ СО 137 СТРАНИЦЫ.

sharp | 62354 - 20.03.07 Извините, коллеги, что отвлекаю Ваше внимание, но мне ужасно интересно, за счет чего у людей так быстро вырастает самомнение. Всего пару дней назад человек, с его слов, зашел случайно на форум и говорил о том, что не имеет ни знаний, ни навыков, ни опыта, а сегодня уже распустил крылья и дает всем советы, что читать, что не читать, о чем фантазировать, буквально перенаправляет мыслительные потоки...
Может он за эти пару дней проделал какие то эксперименты, которые дают ему право так возвыситься в собственных глазах?!
Так, милости просим, будьте столь любезны, поделитесь и с нами...
Может я чего не понимаю в этой жизни...

Удалите это со временем!!!

KomX | 62358 - 20.03.07 Спокойно, горячие финские парни!
Уважайте чужое мнение и ваше мнение уважат.
Не буду отвечать лично на замечание о моей "фантазии", замечу лишь, что всякий самодостаточный процесс, и колебательный в том числе, а вращение и есть колебание, можно всегда разделить на две неравные стадии, - на активный процесс и на пассивный, на разгон (активный) и на торможение (пассивный)... Ну, пофантазировал я слегка - "а не сменить ли качества и к пассивному разгону присовокупить активное торможение".
Еще один момент. Ранее я уже говорил, что режим вечного вращения - это процесс гармоничный, т.е. вращение настолько гармонично, что никакие силы в нем не участвуют, ибо присутствие силы ускоряющей процесс приведет к вечному ускорению, а силы тормозящей - к торможению и остановке. Увы, но под этот простейший и логический вывод колебательный контур не вписывается, резонанс не является процессом вечным в силу его непрерывности...
Вот такие вот замечания.
Схемку же было бы неплохо изучить как в теории, так и в практике, тогда смело можно что-либо утверждать. При изучении же схемы особое внимание уделите неопределенности "нулевого потенциала". От тогда и продолжим нашу беседу.
С пламенным приветом!

Degn | 62361 - 20.03.07 Ну вот хоть люди оживились, и хоть какая то дискусия пошла.
Я всё таки попрошу проанализировать пост №62344 по поводу использования всех 6 клем двигателя не соединяя некоторые из них жестко между собой, может у кого то возникнут идеи.
смысл в том, что при включении вилки в розетку ток начинает протекать через обмотки магнитных пускателей КМ1 и КМ2. Контакты магнитных пускателей замыкаются и схема становится такой же как показано в посте №61111 на странице 138. Двигатель приходит в движение.
При выключении вилки из розетки контакты магнитных пускателей размыкаются и схема принимает другой вид.
Я пытаюсь Вас толкнуть поразмыслить в этом направлении.

cation | 62363 - 20.03.07 KomX, замечательные схемы у вас получаются! Только вот вопросик маленький - на схеме даны три одинаковых девайса по одному на каждую обмотку двигателя. При подключении к трехфазной сети их соединять нужно звездой или треугольником? А на нулевой провод девайс не предусмотрен?
С уважением..

KomX | 62364 - 20.03.07 cation, моя краткость сыграла со мной злую шутку. На рисунке, где три варианта схем, обозначенные А, В и С - это не фазы, а именно ВАРИАНТЫ (они не одинаковы).
Нулевой провод не предусмотрен ввиду отсутствия связи с промышленной питающей сетью. Ведь "нулевой" провод нам нужен исключительно для устранения такого вредного для сетей, но, как мне кажется, весьма полезного для автономного двигателя, явления как "перекос фаз".
Спасибо.

cation | 62368 - 20.03.07 KomX , насколько я понял ваше разъснение, что одна из этих схем предназначена для работы двигателя в "автономном" режиме при постоянной нагрузке в однофазной сети? А что остается "делать" двум остальным фазным обмоткам7 Или они в вашем "спецдвижке" отсутствуют изначально? Какова методика запуска движка от однофазной сети?
С уважением.

KomX | 62369 - 20.03.07 Опять мимо. Любой из вышеприведенных вариантов является лишь схемой включения одной из трех обмоток. Естественно, оставшиеся две аналогичным образом обвязываются диодами и конденсаторами. Почему говорю, что любой из приведенных вариантов? Потому, что выбор того или иного варианта предполагает компановку частей в целое, и это целое для каждого варианта имеет свою компановку.
Касательно запуска от однофазной сети. При запуске "целое" разомкнуто и замыкается самое на себя при отключении от сети.
Спасибо за активность.

cation | 62371 - 20.03.07 KomX, насколько заманчивы схемы и умозаключения на основе ваших многочисленных опытов, что может быть вы поделитель с народом одним из "худших" ваших многочисленных вариантов. Пусть он обеспечит хоть небольшой "выбег" двигателя при отключении от сети.. и докажет форумчанам безуспешно терзающим двигателя , что есть правильное направление..
С уважением..

KomX | 62372 - 20.03.07 Degn 62361 20.Mar.2007 (14:08)
Контакты магнитных пускателей замыкаются и схема становится такой же как показано в посте №61111 на странице 138. Двигатель приходит в движение.
При выключении вилки из розетки контакты магнитных пускателей размыкаются и схема принимает другой вид.
Я пытаюсь Вас толкнуть поразмыслить в этом направлении.
Считайте, что подтолкнули... Мыслю... Трансформация общей точки в конденсаторный "угольник" и всей схемы из "звезды" в "треугольник" или три связных контура. Сие вижу... Так это ж опять же резонансы... Тут, как говаривал grn, точность настройки в 0,01%.
Должен Вам заметить, что схема не лишина смысла, но в ней огромный недостаток, который сведет к нулю все потуги - она жесткая и фиксирована... В принципе, схема, за которую ратуете Вы и схема предлагаемая мной - одного поля ягода, но моя все ж "живее", более приспособлена к адаптации.

cation
Пожалуйста наименьший из результатов.
При запитке через одну обмотку движка мощностью в 60 Вт от сети через автотрансформатор (на обмотке 110В) и принудительном от руки задании направления его вращения (остальные обмотки обвязаны, но в целую схему не соединены) на конденсаторах (те, что между диодами в варианте В) присутствовала разность потенциалов в 700-800В.

cation | 62374 - 20.03.07 KomX , я так вас понял, что свою "адаптированную" схему в народ не отдадите? Только корректирующие подсказки, как в игре "холодно-горячо"? Хоть скажите какой "выбег" у вас получался в первых опытах...
С уважением..

Mulder | 62382 - 20.03.07 Degn 62361 20.Mar.2007 (14:08)
Ну вот хоть люди оживились, и хоть какая то дискусия пошла.
Я всё таки попрошу проанализировать пост №62344 по поводу использования всех 6 клем двигателя не соединяя некоторые из них жестко между собой, может у кого то возникнут идеи.
смысл в том, что при включении вилки в розетку ток начинает протекать через обмотки магнитных пускателей КМ1 и КМ2. Контакты магнитных пускателей замыкаются и схема становится такой же как показано в посте №61111 на странице 138. Двигатель приходит в движение.
При выключении вилки из розетки контакты магнитных пускателей размыкаются и схема принимает другой вид.
Я пытаюсь Вас толкнуть поразмыслить в этом направлении.

Поразмыслив над словами arrow - "одна скорость крутит другая генерит" я бы тоже склонился к схеме преключения двойная звезда - треугольник. Один момент смущает - скорость переключения магнитных пускателей. Хотя с другой стороны критична ли она?

Degn | 62389 - 20.03.07 Уважаемый Mulder.
Я не имел ввиду то, что магнитные пускатели будут постоянно переключать схему из одной в другую. В такой ситуации магнитные пускатели пойдут по одному месту. Я пытался развить мысль о том, что для запуска от однофазной сети необходимо использовать одну схему, а для последующей работы другую, которая будет формироваться путем размыкания контактов магнитного пускателя.
Схема, которую я нарисовал это единственное на данный момент, что мне пришло в голову, как можно объяснить 6 проводов идущих от двигателя.
Во всех остальных схемах, где обмотки остаются соединеными звездой, после отключения вилки от розетки (за исключением схем содержащих диоды, их я не анализировал)достаточно 3 или 4 проводов. А почему тогда их было 6? Может ДЯДЯ ВАСЯ 2 провода специально повесил, что бы ввести в заблуждение.

Mulder | 62406 - 20.03.07 Degn 62389 20.Mar.2007 (16:52)
Уважаемый Mulder.
Я не имел ввиду то, что магнитные пускатели будут постоянно переключать схему из одной в другую. В такой ситуации магнитные пускатели пойдут по одному месту. Я пытался развить мысль о том, что для запуска от однофазной сети необходимо использовать одну схему, а для последующей работы другую, которая будет формироваться путем размыкания контактов магнитного пускателя.
Схема, которую я нарисовал это единственное на данный момент, что мне пришло в голову, как можно объяснить 6 проводов идущих от двигателя.
Во всех остальных схемах, где обмотки остаются соединеными звездой, после отключения вилки от розетки (за исключением схем содержащих диоды, их я не анализировал)достаточно 3 или 4 проводов. А почему тогда их было 6? Может ДЯДЯ ВАСЯ 2 провода специально повесил, что бы ввести в заблуждение.

А я вот сейчас склоняюсь к такой идее - переключение обмоток, но НЕмеханическое. Режим генератор-двигатель, треугольник-двойная звезда. Попытаюсь ее развить и чуть позже выложу свои соображения.

Torch | 62466 - 21.03.07 Degn
“А почему тогда их было 6? Может ДЯДЯ ВАСЯ 2 провода специально повесил, что бы ввести в заблуждение.»

Хорошо, что ты обратил на это внимание!
Всё правильно 6 проводов!
Дело в том ,что одна обмотка в режиме «самовращения» переключается н-к, к-н.
А это значит в момент запуска всё традиционно,» есть средняя точка звезды , а вот потом, эту точку соединения надо «расключить»!
Вот и 6 проводов!

arrow | 63046 - 26.03.07 здравствуйте братья! я просто не могу часто выходить в эфир .прикинте как бы вы соединяли обычный асинхронник на клемной колодке. и вдруг оказывается что он двухскоростной.схемки понабрасывайте.да, и расцепите обмотки между собой.дядя вася движки перематывать умел.в двигательном режиме работает более высокая скорость.для теории- в автоколебаниях возможен режим когда второй контур восполняет потери активные в первичном(положительная обратная связь).это является отрицательным сопротивлением для первички,и добротность контура возрастает многократно.такие даже приемники делали на заре-регенеративные.извините,должен бежать. до встречи

AndreyZ | 63464 - 29.03.07 Degn 62389 20.Mar.2007 (16:52)
Уважаемый Mulder.
Я не имел ввиду то, что магнитные пускатели будут постоянно переключать схему из одной в другую. В такой ситуации магнитные пускатели пойдут по одному месту. Я пытался развить мысль о том, что для запуска от однофазной сети необходимо использовать одну схему, а для последующей работы другую, которая будет формироваться путем размыкания контактов магнитного пускателя.
Схема, которую я нарисовал это единственное на данный момент, что мне пришло в голову, как можно объяснить 6 проводов идущих от двигателя.
Во всех остальных схемах, где обмотки остаются соединеными звездой, после отключения вилки от розетки (за исключением схем содержащих диоды, их я не анализировал)достаточно 3 или 4 проводов. А почему тогда их было 6? Может ДЯДЯ ВАСЯ 2 провода специально повесил, что бы ввести в заблуждение.

А кто сказал что из асинхронного двигателя должны 3 провода выходить? - обычно 6 - это три фазные обмотки (три начала и три конца) - конечно, если двигатель перемотан "умельцами" или предназначен для конкретного устройства, тогда может быть комутация концов обмоток внутри двигателя, а наружу будут выходить 3 фазных "начала" или 3 фазных "начала" + "земля" или 3 фазных "начала" + "земля" + "нейтраль".
А обычно у нового асинхронника на клемной колодке ШЕСТЬ проводов - невижу повода для дискуссий?

П.с. Конечно, обычно 3 "конца" фазных обмоток коммутируют внутри клемной коробки для получения "звезды" или "треугольника";
Однако, если вы хотите снять какую-то мощьность с этих 3х "концов" перед их коммутацией в нейтраль, тогда их нужно вывести в "черную коробку", где подключить через соответствующие трансформаторы тока - в которых "ТОК ПЕРВИЧКИ НЕ ЗАВИСИТ ОТ СОПРОТИВЛЕНИЯ ВТОРИЧКИ"; а после того уже соединить в "звезду" и соединить каждый последовательный колебательный контур через нейтраль.
Естественно, запуск такого двигателя от однофазной сети будет затруднен, поэтому для избежания подстраивания емкостей/индуктивностей в резонанс и пробоя обмоток двигателя высоким резонансным напряжением применяется запуск в нагруженном состоянии.

AndreyZ | 63465 - 29.03.07 Аж прям странно наблюдать, как многоуважаемая публика путается в "трех соснах" электродинамики.

Degn | 63467 - 29.03.07 Уважаемый AndreyZ!
Прежде чем писать посты №63464 и №63465 Вам следовало бы почитать все остальные посты выше (начиная со 136 страницы). Может, что-то подскажите нам "путающимся в соснах".

AndreyZ | 63469 - 29.03.07 Degn 63467 29.Mar.2007 (19:32)
Уважаемый AndreyZ!
Прежде чем писать посты №63464 и №63465 Вам следовало бы почитать все остальные посты выше (начиная со 136 страницы). Может, что-то подскажите нам "путающимся в соснах".

А вы представляете себе процессы в диоде при многофазной реактивной нагрузке???? - ну тогда я пасссс...

Это напоминает анекдот про 100 способов резьбового соединения.
Тесла открыл принцип и использовал его;
Мельниченко открыл заново и запатентовал;
grn описал математику и физику процессов;

"Папа а где же МОРЕ????"

KomX | 63476 - 29.03.07 Многофазная трехфазность, диоды, нагрузки...
Волк, коза и капуста, лодка и берега...

Degn | 63486 - 29.03.07 AndreyZ, по всей видимости мы не совсем друг друга понимаем.

Я хотел Вам дать понять то, что устройство двигателя уже здесь разбирали неоднократно и то, что Вы писали не стало ни для кого открытием.

Вопрос был несколько иначе: "Использовал ли Дядя Вася, после запуска 2-х скоростного двигателя, переключение обмоток со звезды на треугольник или нет?"

Degn | 63488 - 29.03.07 Наверно на этом форуме так и не будет ответа:
"КАК ЖЕ ЭТОТ ДЯДЯ ВАСЯ ВСЕ ЭТО ЗДЕЛАЛ?"
Пока получается нагромождение хлама.

zvezda | 63507 - 30.03.07 Ответ прост!!! Ничего он не сделал!!!Красивая сказка,

AndreyZ | 63525 - 30.03.07 Degn 63486 29.Mar.2007 (23:37)
AndreyZ, по всей видимости мы не совсем друг друга понимаем.

Я хотел Вам дать понять то, что устройство двигателя уже здесь разбирали неоднократно и то, что Вы писали не стало ни для кого открытием.

Вопрос был несколько иначе: "Использовал ли Дядя Вася, после запуска 2-х скоростного двигателя, переключение обмоток со звезды на треугольник или нет?"
А кто утверждает что у Него был двух(много)скоростной двигатель??? Может Он троллейбусы шведские перематывал? или как? Вам втюхивают лажу, а вы ведетесь на нее! Видели как заяц следы путает? То-же и здесь происходит.

"zvezda | 63507 - Fri Mar 30, 2007 3:56 pm
Ответ прост!!! Ничего он не сделал!!!Красивая сказка,"

Вот и вся тема накрылася Звездой! Что и требовалося доказать!

Igor_v | 63579 - 30.03.07 Никто ничего не перематывал.
Из ранних постов ... "Спрашиваю, внутри двигателя надо что-то переделывать, он говорит зачем, в двигателе заложили все нужные характеристики еще на заводе."

arrow | 63662 - 31.03.07 здравствуйте братья!перематывать действительно не надо.это для теоретических проб схем соединения.дело в том,что дядя говорил что много потом двигов спалил пытаясь повторить опыт.это происходит от того что электр. связанные обмотки не могут одновременно пропускать два поля разной скорости вращения.направления токов в части витков получается противоположным.нужно их либо развязать(не все),либо использовать двиги со спецнамоткой-эти весьма редки,имеют особую маркировку.после успехов полупроводников в регул.ск-ти вращ. двигов,двухскоростные вообще забросили.извините братья, еще один *розетский камень*-одну обмотку включайте по звезде.другую по тр-ку-и все.нет,не все-пылаю просто когда вижу как тушат энтузиазм людей.не кидайтесь словами зря-сами потухните.удачи!

zvezda | 63710 - 01.04.07 Вначале был просто ад, с 6 выводами,- у меня прекрасный стэнд двигатель специльно разобрал чтобы вывести все выводы а именно 6, каждая обмотка в отдельности, комутация мне позволяет делать с эти м двигателем все что мне надо, все виды резонанса подобраны в идеале, да двигатель показывает чудесные превращения,но ниразу еще небыл нарушен закон сохранения энергии,потом всплывает двигатель уже с 2 обмотками, теперь еще добавляется спец обмотка- ну сплош Ральфовщина, ребята- не держите нас за дураков пожалуйста!!!

Romanina | 63718 - 01.04.07 Когда Тесла увидел Коллекторный двигатель в котором искрили щетки он спросил неужели нельзя создать двигатель без этих лишних щеток, преподаватель ответил если создать такой двигатель он будет вращаться вечно и поэтому это не возможно. Тесла его создал но для того чтобы он вращался вечно нужно вставить ещё и генерирующие обмотки собрать два в одном мотор и генератор в одном статоре и двух скоростной движок как раз для этого подходит.

KomX | 63719 - 01.04.07 Romanina, что-то я "туплю". Вы не могли бы осветить всю "кухню" или полный цикл работы двухскоростного движка, откуда и что передается, откуда берется энергия для компенсации потерь и прочие нюансы. Судя по Вашему уверенному высказыванию, могу надеятся на понимание моего интереса к данным процессам.
С уважением.

Romanina | 63721 - 01.04.07 Всё рассказал arrow ему огромное спасибо. Берёте двух скоростной движок обмотки первой скорости соединяете звездой обмотки второй скорости треугольником концы обмоток соединяем вместе и к ним подключаем конденсаторы крутить двигатель будет обмотка соединенная треугольником, а генератором будет обмотка соединённая звездой причем генерируют сразу две обмотки на одну

KomX | 63723 - 01.04.07 сие проверено?

queet | 63724 - 01.04.07 KomX 63723 01.Apr.2007 (23:24)
сие проверено?
А как же! Конечно нет!

KomX | 63725 - 01.04.07 Вот это-то и печально, что не понимает народ, что толкать один рычаг параллельным рычагом не получится.

Romanina | 63726 - 01.04.07 Проверено Теслой, Дядей Васей, и т.д. можете успеть и Вы

KomX | 63728 - 02.04.07 Тесла и дядя Вася меня интересуют меньше всего в данных обстоятельствах. Вы обять делаете утвердительное заявление. Что именно проверено этими "и т.д.", и куда мы должны успеть?
Конкретно, Вы входите в число этих самых "и т.д."?

Degn | 63773 - 02.04.07 Из всего выше написанного получается вот такая хрень, см. рис. Оно, что должно работать?
А каково ВАШЕ мнение?

KomX | 63779 - 02.04.07 Degn, коль скоро Ваш вопрос прозвучал мне вслед, то отвечу - картинка такая же хрень. Для своего функционирования схема должна перестраиваться топологически, а на рисунке ее топология жестко фиксирована. Потом, всякий самоподдерживающийся процесс потому так и назван, что свою топологию для поддержания процесса устройство должно менять САМО! Если хотите, оно должно быть живое, играть по правилам живого и сущего. Большим шагом вперед будет хотя бы незначительное внимание к приводимым мною фрагментам схем, еще лучше и больше - осмысление их работы, самокоммутации и самоформирования. Не сочтите за саморекламу

Degn | 63782 - 02.04.07 KomX 63779 02.Apr.2007 (12:54)
Degn, коль скоро Ваш вопрос прозвучал мне вслед, то отвечу - картинка такая же хрень. Для своего функционирования схема должна перестраиваться топологически, а на рисунке ее топология жестко фиксирована. Потом, всякий самоподдерживающийся процесс потому так и назван, что свою топологию для поддержания процесса устройство должно менять САМО! Если хотите, оно должно быть живое, играть по правилам живого и сущего. Большим шагом вперед будет хотя бы незначительное внимание к приводимым мною фрагментам схем, еще лучше и больше - осмысление их работы, самокоммутации и самоформирования. Не сочтите за саморекламу
Так я же и сказал: "Какая-то ХРЕНЬ?"/ одна обмотка звездой, друкая треугольником. Звезда вырабатывает, треугольник крутит.

KomX | 63783 - 02.04.07 А что "зиг-заг" не может вырабатывать и крутить одновременно?

arrow | 63955 - 04.04.07 здравствуйте братья.думается заслуги всех участвующих в штурме не будут умалены и схемы comxa в т. числе.сие банк неоценимых идей. однако о схемах-эта нарисованная не работает,она трехфазная,а при однофазном запуске просто не крутит.чем то отличаются многоскоростные от обычных двигов,не так работают.я больше года начал качать их.и потом потакой схеме,повторяюсь,сгорит часть витков-в одном пазу встречные токи.есть рабочие схемы обмоток там в живую видно.я согласен что механизм явления сложен,а чего вы ожидаете?у теслы простые с виду механизмы-а до сих пор все головы ломают.просто не известный раздел физики.а те кто ждет при обычных явлениях и знаниях необычных результатов обречен на разочарование.только на основании идей тесла-брать из более напряженной среды,для нас не ощущаемой,скрытой под обычными явлениями-инерции,индуктивности и др.-преобразовывая ее в более низкий потенциал известного нам электричества,и возвращая обратно,можно получить энергию.это эфир.

arrow | 63959 - 04.04.07 так вот,мы ищем устройство осуществления этого.это значит знания многих сложных вещей.не будем пугаться этого,всегда так-общая идея проста и гениальна,как все в природе.детали сложней.механизм действия для мудрецов.мы на ступени даталей.живая связь в этом устройстве-обратная связь эл.маг.полей в статоре при посредстве ротора.первичная обмотка наводит поле во вторичной.а та влияет на первичную усиливая поле первичной.все как тесла объяснял в машине этой,тьфу забыл,ну где щетками с вращающегося диска в магнитном поле ток снимают.только там дыркой для захвата энергии являлось магнитное поле постоян. магнита,а в наших устройствах(см.мельниченко)-конденсаторы.и вот тут следующий нюанс-одна обкладка их должна беспрепятственно общаться с атмосферой.правильно,братья мои,это электролиты.слушайте,у меня впечатление что если все сейчас рассказывать.то многие в уныние впадут.как мысль мгновенна,а пересказывать долго.ещепрошу обратить внимание на закон гармоничных колебаний(это про скорости вращения)удачи!

UnderT | 64085 - 05.04.07 ..эта чушь тоже не работает. уже проверил. главное не терять веру я так понимаю и действуя путём проб и ошибок (сгоревших движков) рано или поздно секрет раскроется

size: 8.21 KB

KomX | 64087 - 05.04.07 UnderT, не могли бы Вы подробнее рассказать о ходе Ваших экспериментов. То, что Вы изобразили на рисунке и не должно было работать.

UnderT | 64137 - 06.04.07 KomX об эксперементах ничего сказать немогу, в голове постоянно крутится идея об одновременном (или последовательном) резонансе тока и напряжения. и ещё., насколько мне память не изменяет дядя использовал электролитические кондёры это лишь может говорить о том что двиг в автономном режиме работал на постоянном токе.

KomX | 64139 - 06.04.07 UnderT, печально, что не можете описать ни схемы, ни целей опытов, ни результатов полученных в их ходе.

Torch | 64140 - 06.04.07 UnderT !
Не надо привязывать электролиты и постоянный ток!
Открой светилник ламп на 80 Вт дневного света. Желательно древние.
И увидишь эти кондеры. И где там электролиты ? Лучше внимательно ветку , на второй раз прочти.
Не надо уводить ветку в "постоянный " ток!
Не было там никаких диодов и IGBP модулей и т.д.( это не к тебе )!

KomX | 64141 - 06.04.07 Torch Ура! Знающий появился!!! А что было?

От, мене пондравилась мысля о перекидывании кондера, ибо она мене родная... Правда, при этом весьма не желательно разрывать цепи, да и направление перекидывания надо-ть выбирать сообразно процессу...

Torch | 64145 - 06.04.07 KomX !
Ты второй раз мне этот вопрос задаешь!
Вспомни тетраэдр и куб, долго я с ним возился! Не то!
Твоя идея была - всё усложнить?

KomX | 64150 - 06.04.07 А подробности?

Torch | 64156 - 06.04.07 Долго искать!
Куб - ты давал, с кондерами и обмотками?
Я про это!

KomX | 64161 - 06.04.07 Каюсь... Давал... А что и как Вы делали? Почему такой вывод?

Torch | 64164 - 06.04.07 Я тебе говорю - не ТО!
Зачем тебе? Что и как!
Ты целый день караулишь, и уже не один год!!!
И не увидел схему ?

KomX | 64169 - 06.04.07 Хорошо. Работает ли схема неувиденная мной? И коль она работает, то для чего надо было опробывать "куб", который вовсе и не "куб" после переключения то?

Torch | 64175 - 06.04.07 На то время, когда я занимался, твоим кубом, меня заинтересовала "форма", т.е. геометрия в резонансных системах.
А по схеме - это к grn ! Он там все занижает результаты, боится сказать, мол СЕ!

Taker | 64638 - 10.04.07 Вроде я понял почему связывают Теслу и этот 2-х скоростник.
В общем помните у Теслы катушка была коническая (которой являлся ствол башни)? Так вот в этом асинхроннике такая имеется, я бы даже сказал целых 3.
Обмотки идут полседовательно, то есть 1)большая обмотка,
2)малая обмотка - образуют параметрический конус. Конци которого
связаны кондёром (который разворачивает фазу). Проблема в том что
нам нужно при вытаскивании вилки из розетки получить "зеркальный эфект" который мы можем пременить развернув конус в обратную сторону. как? Ответ прост. Поставим один конец кондёра на середину данного конуса а другой конец на середину следующего конуса то есть между большой обмоткой и следующей малой.
получается конус в обратную сторону.
см. рисунок.

Taker | 64747 - 11.04.07 одну обмотку действительно можно отключить. даже нужно, но только после вытащеной вилки. замкнув конци одной из обмоток не связанных с кондёром.
объясню: оставшийся ток как бы сжимается в этом круге, делается "уже"тем самым увеличивая
напряжение и ток.
Вернусь к Тесле для общего развития. башни которые он предлагал планировалось 5.
И филадельфийский эксперимент на эсменце предполагал 5 генераторов.
И пирамиды египетскиеимеют 5 вершин.
Kакоето прямотаки священное число. и на этом моторе отключив одну из общего
кол-ва обмоток - остаётся 5.Если это не будет работать значит никакая другая схема работать
тем более не будет.

Taker | 64769 - 12.04.07 ещё. эти конусы являются "псевдо-диодами" которые в момент обратной тяги тока ((продольной волны)эфир)меняют направление.
и эфект продолжается за счёт безпрепятственного прохождения тока в обратную (нужную ему) сторону. волна будет бегать по кругу.
Химка весчь! прошу прощения за флуд админ забань. и посты мои последние удали, а то меня чото ломает

Taker | 64909 - 13.04.07 ...но если вы во время автономной работы обратно засунете вилку в розетку то двиг резко остановится вплоть до его сгорания., отсюда и горение проводки. . когда хост говорил о возврате енергии Грэя он говорил не о компенсации затраченой энергии для возобновления работы (чего быть просто не может), а о переходе при прерывании течения тока. Ток сам по себе имеет обратную тягу .т.е. он стремится обратно в источник питания., а мы эту тягу просто гасим заключая ток в кольцо.
кстать про синус тоже не зря сказано при вытаскивании вилки образуется косинус а перевёрнутая правильно катушка воспринимает его как синус вот и все дела.

Taker | 64970 - 13.04.07 ну где же критика.?

KomX | 64972 - 13.04.07 Уважаемый Taker, мне понравилась Ваша мысль о 5-ке, но оная заключена, по крайней мере в первом приближении, между 4-мя и 6-ю.
В связи с этим замечанием, и взирая на Вашу словестную схему, не вижу динамики колебания 5-и в указанных границах. Думаю, Вы согласитесь с тем, что даже бесконечно вращающаяся система не может существовать, не делая предпочтения и стремления к той или иной "цели", выбор которой обязателен на "перепутье".
Ваше же желание раз и навсегда "переключить" и "выключить" лишает систему "цели жизни". "Умрет" сие, ей Богу, "умрет".

Taker | 64981 - 13.04.07 KomX недолжно умереть.ток будет стремиться "улетучиться"(вот и цель),получается иными словами так - проводник пытается вернуться в своё первоночальное (обесточеное) состояние. можете себе представить выключение устройства от сети без скочка? так вот этот скачёк мы и ловим "на удочку". представте себе что ток бежит в одну воронку потом в следующую и в следующую, а тут мы выключаем эту свистопляску., она характеризуется тем что ток быстренько сжимается и прыгает обратно в розетку(искра) - при обычных условиях. у нас же происходит следующее - во время выключения и сжатия тока мы поворачиваем воронку в обратную сторону что бы синус тока не менялся и тёк свободно как ло выключения...

lomaster_nick | 64983 - 13.04.07 Torch,KomX ,доброго вам времени суток! Рад снова "встретиться" с вами. Тема дяди Васи похожа на старый долгий мучительный сон .. время прошло, люди сменились. Я и от нега долго не отставал - наконец тоже решился собирать свой девайс ("1/3 НЭГ " + свое ноу-хау ). Работы шли у меня полным ходом, пока не появился некий "чайник" и не напостил в Валериной ветке про эфир. Напостил тогда много, но я стал раскручивать этот клубок. Осознал многое, но многое еще предстоит понять. Вобщем хочу сказать, что не с той стороны мы к теме подходим.
А те , кому посчастливилось подойти ...(Подумайте зачем Шаубергеру, Тесла понадобилось уничтожать свои труды).
Я все к теме Дяди Васи. Вот тоже несколько вопросов:
1) Если двигатель крутится , то кому это нужно и кто он этот Кто!?
2) Если это нужно Вам, то зачем Вам это нужно?
3) И если двигатель все-таки у вас крутится, на кой вам после этого сдался этот двигатель? )))

KomX | 64989 - 13.04.07 lomaster_nick, привет.

По вопросам.
1. Нужно для игры под названием "Познай себя чрез вращение".
2. Хочется принять непосредственное участие с этой игре.
3. ... Позволь, перефразирую - "Если двигатель все-таки крутится, на кой вы сдались этому двигателю?"

Taker
Однако, Вы не очень четко представляете себе даже то, о чем говорите.
Вот Вы употребляете слово ток, который у Вас "бегает" по "воронкам". Но ток в замкнутой цепи не может течь бесконечно долго ввиду конечного сопротивления этой самой цепи. Отсуда вывод, либо наша цепь неким чудесным образом становится сверхпроводящей и потери в ней обнуляются, или тока в цепи в установившемся режиме просто-напросто нет. Косвенно Вы и указывали на это, говоря о "горящих" движках при их повторном подключении к сети. Говоря, об отсутствие тока, я не утверждаю, что энергопроцессы с двигателе не идут. Они идут в полную силу, вот только носителем энергии этих процессов в установившемся режиме ток не является. Свою же роль ток играет лишь в момент регулирования, синхронизации нашего процесса вращения с процессами внешними.

Torch | 65017 - 14.04.07 lomaster_nick !
Привет! РАд, что ты выполз из спячки зимней.
Смотрю , старая гвардия подсобИрывается! Значит "сварим" кашу!
Давай переползать в ветку НЭГ, а то "шумный" - этот девайс д.Васи и момент стабилизации нагрузки на валу - увы "не решен".

Taker | 65217 - 16.04.07 сопротивление и есть ключь к толканию. только это сопротивление обратному процессу.

vgm | 65218 - 16.04.07 Дядя Вася или НЭГ? НЭГ пока, увы, не закрутился ни у кого, кроме RALFA конечно! Асинхронник крутится 100 лет с кпд близким к 1. У кого больше шансов, мне кажется у АД! Один маленький шаг, в несколько процентов, и все! Если хотите, то это загадка, кто решит встанет в один ряд с великими! Вакансия пока не занята!

Taker | 65219 - 16.04.07 вакансия завидная нотолько смысла не имеет.зачем жмотица и не давать людям принцип вд безвоздмезно? всё равно не докажете что это вы придумали.
Представте себе что электричество это лишь свойство проводника. к примеру вода в большинстве своём имеет жидкое состояние. но ведь она может и в твёрдом и в газообразном состоянии существовать., а как на счёт в электрическом? я говорю о том чтобы нужное нам железо (среда) состояла в электрическом состоянии.
не так давно помню по телику показывали пирамиды "Голода"(эт фамилия)
Так там в нутри этой пирамиды вода в бутылке при минусе не замерзала,
но лишь стоило по бутылке стукнуть как она мгновенно с верху до низу замёрзла и была таковой.

vgm | 65221 - 16.04.07 Taker 65219 16.Apr.2007 (07:00)
вакансия завидная нотолько смысла не имеет.зачем жмотица и не давать людям принцип вд безвоздмезно? всё равно не докажете что это вы придумали.
Представте себе что электричество это лишь свойство проводника. к примеру вода в большинстве своём имеет жидкое состояние. но ведь она может и в твёрдом и в газообразном состоянии существовать., а как на счёт в электрическом? я говорю о том чтобы нужное нам железо (среда) состояла в электрическом состоянии.
не так давно помню по телику показывали пирамиды "Голода"(эт фамилия)
Так там в нутри этой пирамиды вода в бутылке при минусе не замерзала,
но лишь стоило по бутылке стукнуть как она мгновенно с верху до низу замёрзла и была таковой. Так и я про тоже! Возьмем к примеру Мельниченко, у него по моему и патентов нет, одни заявки, но тем не менее резонанс то Мельниченко! Все мы там будем, имя останется!

Форум - Резонансные генераторы - Резонанс Мельниченко - Автогенерация электродвигателя "Дяди Васи" - Стр 00ALL