Мотор-генератор Адамса

The Adams Pulsed Electric Motor Generator a free energy machine at last?

THE REAL MCCOY

It is with great excitement, and appreciation to the inventor, that Nexus publishes the following information on the Permanent Magnet Electric D.C. Motor Generator of Robert Adams, a former Chairman of the Institute of Electrical & Electronics Engineers, Inc., U.S.A., (N.Z. Section).

having his invention suppressed for over 20 years, Mr Adams, at the age 72, has decided to share his design with the world regardless of the consequences. Mr. Adams' quest to bring "free" energy to the world has cost him dearly as it has many other researchers who threaten to bring the "establishment" undone.

He has survived an attempt on his life by an individual affiliated with the New Zealand Secret Intelligence Service and the Central Intelligence Agency, direct suppression of his invention by former (and recently deceased) Prime Minister of New Zealand, Robert Muldoon, the giant British electronics company, Lucus Industries, as well as numerous other insurmountable difficulties that have been placed in his path. All because his invention worked. And not only that, it is so simple, any electronics manufacturer or skilled backyard-home-scientist could build one.

INVENTORS BEWARE!

In 1978 Mr. Adams discovered that inventors of machines or devices of high energy efficiency capability ("Free" Energy) are not only refused patents, but that in most cases, their inventions are classified under the "Military Use Clause", which is, of course, international. Inventors are prohibited from publishing details of their devices or promoting them in any manner of their invention is classified under this clause. In other words, their devices automatically become the sole property of the "establishment".

The fact that there is an established mechanism to suppress energy inventions of this nature has been a closely guarded secret for many years. Many inventors have made such claims, but the general public remain oblivious to the fact that they are being deprived of clean and free energy by organizations that would rather make money and hold power over the public, that allow such technology to become widely available. Yet another example of the abuse of power. (No pun intended.)

"FREE" ENERGY

This motor generator would be called a "Free Energy" machine by most individuals. It is, in fact, a device that converts the perpetual motion of sub-atomic particles, known in physics terminology as "particle spin", into conventional electric power. It is a widely accepted fact of physical law that sub-atomic particles are in a state of perpetual motion. Anybody who tells you that there is no such thing as perpetual motion is either ignorant or a liar. As Robert Adams states, "Our universe is a sea of energy - free, clean energy. It is all out there waiting for us to set sail upon it."

Adams has built a number of permanent magnet electric D.C. motor generators based on the principle outlined in this article, some of which have demonstrated an electrical efficiency of 690% and a mechanical efficiency of 620%. The devices run at room temperature. Any device that doesn't could not be running at over 100% efficiency, as heat is the major result of hysteresis losses that are induces in any conventional electric motor or generator. Radiated heat is a sure-fire sign that a power generator is not running over unity, as all heat radiated by such a device is wasted energy.

I will remind readers once again at this point that Mr. Adams in not a fly-by- night, propeller-head, whacko, techno-boffin. He is an electrical engineer with over 60 years experience in the field of electrical engineering, which has included designing and building equipment for use in power stations, broadcasting facilities, airport communications centres, etc. He is a former Chairman of the Institute of Electrical & Electronic Engineers, Inc., U.S.A., (N.Z. Section), and his resume includes personal referees ranging from a former New Zealand Commissioner of Police, a former Chairman of Air New Zealand, (and several technical specialists from the airline), as well as an Ex-NASA scientist.

Nexus would recommend to anybody interest in, or presently building a device of this nature, to try building a device based on Mr. Adams plans. His machines have demonstrated the ability to generate free energy, unlike most of the theoretical models that are promoted as over-unity devices.

GENERAL DESCRIPTION

The invention may be broadly said to be, an electric motor and/or generator comprising a rotor consisting of a number of radially arrayed permanently magnetized poles, and a stator consisting of a number of radially arrayed permanently magnetized poles, together with a number of wound poles.

The rotor's permanently magnetized poles use ferrite magnetic cores, and may comprise any even number of poles. The stator's wound poles employ steel or iron cores. The device is essentially a D.C. machine, but may be fed A.C. input with the use of a solid state converter. The Rotor uses a number of similar polarity permanent magnetic poles, i.e., all-south or all-north.

A further set of wound poles are radially arrayed in the stator, and are arranged in such manner as to be fed energy, that is excited by back E.M.F. energy, from the poles of the rotor. Associated circuitry is provided to feed the energy back to the drive poles of the motor.

The resulting characteristics of this design is that once the rotor is moved from the position of equilibrium, each pole is attracted to, or repulsed by the stator poles, but at a precise geometrical point with respect to them, the input current to the drive coils ceases.

As a result, the collapsing field current is in the opposite direction to the applied force, thus reversing the magnetic polarity of the stator coils. This forces the rotor poles away (reaction), which is the instantaneous response of a system to an applied force, and is manifested as the exertion of a force equal in magnitude, but opposite in direction to the applied force.

Pulsing the D.C. input current, overcomes losses generated in conventional motors. According to classical electrical engineering theory, efficiency is greater the more nearly equal the Back E.M.F. (electro-motive force) is to the applied voltage, i.e. the lower the input current.

Figure 6 shows that there is minimum 100% back E.M.F. relative to the supply source on input D.C. voltage (according to classical electrical theory), which virtually depicts a sine wave due to the effect of the collapsing field.

This effect also overcomes the electrodynamic torque problems associated with conventional motor designs. (As input power varies with the duty cycle pulse; i.e. the lower the input current, the lower the input current, and the lower the speed, the greater the torque.) At clip-off, the back E.M.F. ceases, the collapsing field takes over, opposing the outgoing rotor magnet and thus increasing momentum. With this design force is applied twice during each D.C. pulse, with pulse-on, and with pulse-off.

The timing of the pulses are determined by the dimensions of the motor itself, i.e. the speed of rotation of the motor's central axle, the position of the rotor magnets in relation to the stator windings, as well as the distance that the rotor magnets travel when passing across the poles of the stator windings.

Drawings

The magnet rotation phases

CONSTRUCTION AND OPERATIONAL NOTES

Important Factors!

1) Care must be exercised when assembling and wiring the drive windings to make sure that their polarities match the rotor magnet polarity.
2) Common earthing must be avoided in order to preclude voltage and/or current loops. (IF a number of drive windings do need to be commoned, use very low resistance conductors and employ a transmission type earthing system only).

Stator (Drive) winding resistances are your choice. Robert Adams' machines were built varying from 0.03125 to 27 ohms per set. He has experimented with two, four, and eight pole machines. Efficiency increases with the number of wound poles in the stator.

Motor generators with a single, two, or three phase can be built to this design. A number of rotors may be ganged together on the same shaft in order to increase power output and does not require the use of any commutator, brushes or slip rings, all of which contribute to energy losses in ordinary motor generators.

Unlike conventional Series D.C. machines, this motor can be off-loaded, finds its own speed, and will run at that speed indefinitely. A conventional DC motor will run itself to destruction with off-loading. It requires no cooling, nor any overload protection, even if short circuited.

A number of highly qualified individuals have seen these devices running and producing energy at well above 100% efficiency. Let's hope that some of you can achieve similar results.

GENERAL CONSTRUCTION AND TESTING PROCEDURES OF THE ADAMS MOTOR GENERATOR.

An ideal drive winding pole can be very readily available by obtaining some B.P.O. 3000 type relays (ex Telecom). Simply remove present winding, cut core in half, re-thread, assemble and fill with winding. This is a quick and cheap method of obtaining a very high quality non-retentive steel core. As aforementioned, winding resistances used by the inventor varied between 0.03125 to 27 ohms.

The above windings described are ample to drive prototypes even in a 180 degree application. You will find speeds up to 2500 rpm with only two of these windings 180 degrees apart - no problem.

For AC Output Coil Windings and Core.

Ideal cores can be built cheaply and quickly by dismantling a spare power of audio transformer and utilizing the "I" section laminations, obtain winding former to fit same and it is ready for winding. Turns and gauge will depend on what voltage and current you choose. Remember, at this stage, you should only be building a demonstration model, so to speak.

a few changes, corrections and/or general modifications you will be ready to put a mechanical and/or electrical load on the machine. For an electrical load it is suggested you firstly wire up a bank of 6 - 12 LED's. If everything is go, then switch over to torch lamps: Later on with a bigger machine - car lamps, or maybe household lamps and a mechanical load simultaneously.

For Efficiency Testing

Milliamp meters are useless for this machine - do not use for testing. Use only high quality digital true RMS meters, with input power, for high accuracy, use ONLY a high quality electronic wattmeter: These instruments measure extremely accurately any wave-shape. A good twin-beam oscilloscope is a must: So too a high quality electronic temperature-measuring instrument with appropriate probe.

Drill dead centre of one or both cores, as per drawing. Probe must be good fit. If, one hour of running on load and temperature is around 40 degrees, that will indicate things are most likely working correctly.

Don't forget your ambient in Australia will be considerably higher than ours. Read the inventor's rotary and solid state efficiency measurement data sheet.

Rotor-stator air gap is not critical, but the closer the better.

As stated elsewhere, the stator pole faces, if desired, may be reduced to 25% of the rotor pole face area, hence large drive windings and high drive current is not required.

With care to detail, correct mathematical calculations and high quality instrumentation correctly utilized, incredible results can be expected. Study data submitted shows those results have been attained on several machines.

Temperature of conventional machines internally reach boiling point fifteen minutes running. Check Adams Motor Generator running on full load for 48 hours, or fifteen minutes if you prefer not to wait that long. You will be very pleasantly surprised - I refer to maximum loading conditions, not free running.

Mechanical Loading Test:

A high quality strain measuring instrument must be used in the universal "pony brake" method of mechanical load testing.

RPM tests must also be obtained with a high quality tachometer and/or oscilloscope reading and use the universal equation to calculate mechanical machine efficiency.

Note: Very Important Factor:

As you increase duty cycle, current input will increase and efficiency will decrease. From random test sheet results I have chosen it is very clear what to expect upon increasing duty cycle.

Note:
The Adams Motor Generator is so efficient, so simple and consequently it's construction is such that is surpasses overwhelmingly anything before it, thus lending itself admirably to mass production.

One of a number of unique features of the Adams Machine is the fact that the same rotor poles are utilized simultaneously for driving the machine and generating output energy.

Construction Equation - Adams Motor Generator - 20/12/76

It was found, considerable development work, that maximum electromagnetic effect produced in the stalloy stacked generating pole windings occurred when the dimension of the mating end of the stacks were four times greater in area than the rotor magnet's pole area. Hence the overall design of the machine incorporates this derived ratio of one to four. (The Adams Equation, as applies only to the Adams Machine).
Feedback - 20/12/1976
The feedback, produced by the output generating coil, produces a polarity reversal normally resulting in large eddy current losses in conventional machines, but, in the Adams Machine, it is harnessed to develop further
additional torque to the magnetic rotor. The larger the output generating coils the greater the torque delivered to the rotor.
Power Factor - 1/7/1976
There is no power factor loss because the Adams Machine runs in a condition of resonance. Therefore, the Power Factor Loss is zero.

THE ADAMS PULSED ELECTRIC GENERATOR - The Conspiracy

I have for many years been waiting the opportunity to make a start on writing about my life as an electrical engineer and inventor, but have been reluctant to do so because of the possible reaction from one formidable individual who was instrumental in causing me untold frustration, ridicule, anxiety, financial problems, and health decline.

With the passing of Rob Muldoon, I now feel more deposed to exposing what he and his regime subjected me to, and the possible subsequent valuable loss to our country as a result. I personally had a meeting with Muldoon and others at his home office in Tamaki regarding my invention.

The result of the meeting was that he recommended me to the Inventions Development Authority. In all good faith I duly contacted the inventions development authority and that folks was the beginning of the saga which was destined to follow.

The Inventions Development Authority passed me along to DSIR, who at the time were frantically working on their own energy systems, and assisting Government with various 'Think Big' projects.

Time rolled on, and DSIR monkeyed me around for several months; there were, as always, excuses for not proceeding with completion of their strange testing apparatus to test my machine. In the meantime, Rob Muldoon appoints himself Minister in Charge of SIS, the department with world-wide connections to the CIA, ASIO, FBI and Interpol!

I had meanwhile, designed a bigger proving machine and had placed orders overseas for magnets and devices for pulsing equipment. Time went by, well beyond expected delivery dates, with no sign of the devices, nor any correspondence pertaining to my orders to any of the electrical companies. I lodged person-to-person calls to the people who originally signed the confirming correspondence to me, to be told that "that person in no longer with us and we cannot help you any more."

Muldoon had by now, committed the whole country to the New Plymouth Power Station, Huntly Power Station, Marsden Oil Refinery, etc etc. The Government signalled its intentions that is was in no way going to let a little outsider like me come into the act with a revolutionary machine capable of countering the so-called energy crisis.

Muldoon at this stage, had me well taped up so to speak, My phone, I was informed, was tapped, my mail was intercepted and I was kept under observation. I held a number of meetings with the Chief Post Office Investigating Officer regarding the matter of mail disappearance and interception, with the same negative and unsatisfactory answers and results as from other Government departments. the lapse of several months, the machine was finally evaluated by DSIR.

I must mention here an interesting fact regarding the evaluation of my machine by the DSIR. It happens that a certain electrical engineer that I was involved with, who incidentally, also evaluated my machine, informed me that the person designated the role of evaluating my machine in DSIR, was in fact a mechanical engineer with no background, knowledge, nor qualifications of any description pertaining to electrical or electronic engineering, and further that the Auckland Division did not posses a member on the staff qualified to undertake such a project. This person none-the-less did do the evaluation and indeed signed the test results.

(You may well wonder how did this independent electrical engineer have such inside information on the DSIR? Well, it so happened that he himself had been their one and only electrical engineer in the Auckland Division, and I might add, a specialist on electrical motors too.)

That an unqualified person was assigned the task of evaluating the possibilities of a revolutionary motor is further evidence to me of conspiracy.

DSIR Evaluation - 5.8% efficiency
Lucas Industries Evaluation - 100% efficiency!

Other independent eminent engineers' findings, including those of the ex-electrical engineer from DSIR varied from 96.93% to 100% efficiency!

At this stage, I had unwittingly invited the then chief departmental district electrical engineer to be present at my laboratory to witness the phenomenon of one particular model displaying identical input and output wave forms on a twin beam oscilloscope with the machine windings running at ambient temperature, a condition which cannot be denied as proof of 100% efficiency, without any further tests being required.

He conceded there was no doubt whatever what he was witnessing was real, but like all academics who stick to their ivory tower scientific establishment beliefs, he said it could not be done.

Upon reading certain of my writings, it will be found that at one time in earlier years, I disbelieved in any kind of conspiracy regarding inventions pertaining to energy efficiency, and certain communication installations. I
must now say, having unwittingly got myself into the web of the insidious conspiracy, through treading the path of an inventor in the field of free energy, that I now know from personal experience the pitfalls, stone walls, and blatant obstacles and barriers designed to hamper and silence inventors with such devices as energy efficient machines.

I decided to investigate the fate of a number of other excellent energy- efficient inventions, and learned that too many good inventions were never heard of again. Inventors themselves were turning into hermits, meeting with unexplained accidents, even totally disappearing. In many cases their laboratories were searched and ransacked, equipment confiscated and/or destroyed, and even attempts made on their lives. Others are frequently bought off in return for silence.

The conspirators, who are also the cartel operators are determined to continue to make mankind use fossil fuel for all possible energy requirements and will go to any lengths to achieve just that.

I have since superseded the above machine and have built and proven two different types of self-sustaining motor generators with efficiency ratings well beyond unity.
Nexus Magazine in conjunction with Robert Adams, will be publishing "The Adams Pulsed Electric Motor Generator Manual". This manual will be available in mid- December and will cost AUD$40.00 per copy (including postage).

Send to PO Box 30, Mapleton. Qld 4560 Australia.
---------------
Robert Adams, 46 Landing Road, Whakatane, Bay of Plenty, New Zealand
| File Name : ADAMS2.htm|

љAdams Breaks the Gravity Barrier

Inventor Robert Adams appears to have broken the gravity barrier, with his advanced Adams Electric Motor Generator operating in a high state of resonance and apparently tapping gravitational energy.

"During the later months of 1992, I derived what I considered to be an equation for possibly the ultimate in rotary motor generator design. The purpose of this exercise, was to ascertain whether further unconventional design features of the machine parameters, using this equation, proved certain theories which I had previously discussed with Mr. Bruce Cathie, an internationally recognized New Zealand researcher in this field. (Cathie is the 'father' of grid harmonics)

Upon applying the 'equation' to the machine parameters and testing it, there was no doubt the machine was running in a higher state of resonance than previously obtained.

It had been arranged beforehand between myself and Mr. Cathie that, should the results of this test be of some substance, Mr. Cathie would travel from Auckland to Whakatane specifically to check the machine parameters with his 'harmonic equations'. These results confirmed the theory which we had previously discussed and planned to implement.

The results of these first trial tests have been SUPERCEDED, with the new figures obtained being found beyond anything that is known of in the present- day field of free energy research. There is every possibility that these latest figures, also, will be surpassed in the near future.

The equations and how they are applied are hidden within certain parameters, and, to this end, it could be said that to reach the ultimate in rotary overunity devices is not possible without the correct application to all
parameters of the machine using the 'Adams Pulse Method' and the Adams-Cathie equations.

The above methods and results give us a valuable lead in the realm of solid-state gravitational energy research. The equations and methods of application in design procedures, however, remain, at this stage, secret. The efficiency figures possible from the device are such that they simply cannot be published.

I wish readers to refer further to the following discussions on Wilhelm Muller and Dr. Rolf Schaffranke, the general content of which relates to my discovery of the mysteries of magnetism some twenty-four years ago."

The Adams Pulsed Electric Motor Generator:

On Wilhelm Muller

"Reference to an article authored by Tom Valentine, California based freelance journalist, in regard to claims by Wilhelm Muller and his magnet manufacturers. I must take Muller and his magnet manufacturers to task on their statement that "magnets can do a tremendous amount of work" - this is not so. In an over-unity rotary machine, the magnets are 'assisting' to run the machine, but they are not generating the extra energy beyond the reaching of 100% efficiency. The magnets are not doing actual work, as such, beyond that point.

It is likely Muller's machine is operating, according to the efficiency figure Muller quoted, somewhere on the near lower end of a positive resonance curve. From the generally known information on his device, this would be the likely area in which it is operating. If this is so, then the chances of greater efficiency are slim, particularly on account of it appearing to be operating in a positive mode. For the rotor magnets to operate as a gate to harness gravitational energy beyond unity, it must be in a negatively resonant mode and not operating in a closed magnetic circuit system.

Bruce Cathie and I spent an entire day together in January 1993 going over his harmonic equations in regard to my advanced machine, and confirmed that it was running in an advanced state of resonance, harnessing gravitational energy and demonstrating evidence of the magnets forming a 'gate' to harness one half-cycle of the gravitational pulse, but doing no actual work over and above the 100%.

In regard to another claim by Muller that he had to use powerful neodymium magnets, this also is contrary to our findings. It matters not whether you use standard off-the-shelf 'alnico' magnets or powerful magnets, the results are no different. It is not necessary to use powerful magnets to prove if a machine can be constructed with over unity capability. This fact has been shown repeatedly with the Adams machines, using small and weak magnets.

The inference also that Nikola Tesla might have required today's advanced magnetic materials to achieve over unity results, is also totally wrong. The only difference between using ordinary magnets like 'alnico' and, for instance, 'samarium cobalt', is that you get greater energy output from the stronger magnets by way of their ability to detect and amplify this energy on a greater scale; and, therefore, upon utilizing the Adams pulsing system, you can have a device using any ordinary magnets capable of not only 100% efficiency, but also of being tuned into operating as a gate in detecting and delivering gravitational energy.

As for the establishment's texts stating that "magnets do NO real work", the establishment, for once, is correct. It is, however, interesting to note that this is a very 'convenient' fact for the establishment to expound upon - there could be an underlying inference here that magnets are useless for machines designed to achieve beyond unity results.

Permanent magnets and their place in science today need to be more fully understood."

On Dr. Rolf Schaffranke

"Reference to an article written by Dr. Schaffranke in THE MANUAL OF FREE ENERGY DEVICES AND SYSTEMS, VOLUME TWO, published by D.A. Kelly, in which on page 7, paragraphs 7 and 12, Dr. Schaffranke erroneously maintains it is NECESSARY to use super magnets to tap gravitational energy.

I found that my original 1970 open magnetic circuit motor generator is superior to my 1976 closed magnetic circuit model in regard to the results of obtaining and maintaining a correct harmonic vacuum oscillation and so tapping gravitational energy during one half-cycle of the gravitational pulse wave.

People who make such claims regarding the use of super magnets, obviously have little or no experience in the realms of rotary free-energy devices using permanent magnets. Over twenty years ago, I proved that even tiny weak magnets bought off the shelf and incorporated into my machines yielded efficiency into the hundreds of per cent over unity.

A permanent magnet is an entity unto itself. It is no different in any way whatsoever from its brothers made of different materials; it is still a permanent magnet irrespective of its gauss rating.

These claims are tantamount to saying that you can get more than 2.2 volts out of a lead acid cell simply by increasing its ampere hour rating, or conversely, you use a ten horsepower motor to run a machine that only requires one horsepower. I reiterate - the sooner science rejects conventionalism, the better for humankind.

If indeed magnets were doing a tremendous amount of work, they certainly would not last long in any machine. There are secrets and mysteries surrounding magnets and collapsing field energies, and only exhaustive studies of these two phenomena in practice, do these mysteries unravel themselves and emerge in their glory, and, correctly applied through the use of the required mathematics, pave the way to tapping gravitational energy in astronomical quantity.

For high-power rotary machines, however, super magnets are the obvious choice, for reasons of higher power capabilities, reduced weight and volume. When installed in an 'Adams' machine, these super magnets enable the opening up of clearances between rotor and stator without appreciable loss due to the high overall efficiency of this machine.

If indeed it were possible to induce magnets to do a tremendous amount of work, as claimed by the aforementioned people, then I claim that the magnets must first have very substantial energy imparted to them to undertake the task ahead. Secondly, when reaching this 'tremendous' state, they would start heating up and continue to do so until they reach the point whereby their magnetism would begin disintegrating, and continue to do so until the machine would eventually come to a halt, unable to start again.

There are a lot of people out there striving for the ultimate in rotary electrical machines. They all have my personal blessings for their endeavors, but may I hasten to add for those who make such claims, that they exhibit a lack of experience and knowledge of the capabilities of permanent magnets in rotary electrical machines.

But don't be disappointed, readers, as I assure you that permanent magnets are indeed the answer to free energy. Correctly adapted to a rotary machine they are the 'gateway' to harnessing gravitational energy.

With the application of the 'Adams resonant pulse frequency equation' and the 'Cathie harmonic equations' combined with the 'Adams Pulsed EMG System', incredible energies can be very easily and cleanly made available.

I wish to state to all readers at this particular stage, that I have only, in the past year, made the decision to publish certain aspects from my twenty years work in the field of free energy research.

There are no doubt many other researchers who, for various reasons such as lack of finance, fear, suppression and very many other barriers, have not had even a chance to be heard. It is to be hoped the day will soon arrive when all can benefit from our work."

The Adams Pulsed Electric Motor Generator - January 1993

"An explanation to readers on matters pertaining to hysteresis loss, eddy current loss, magnetic drag. Also some advice regarding further information required from enquiries received to date by interested parties :

I would first like to state that it has been made clear that this machine has been proven to be capable of over-unity performance, plus the fact that it has proven itself capable of returning energy to its supply source. So we now come to the matters mentioned above.

If a machine is to run at unity or better, it must first 'overcome' those problems found in the conventional machine, which, of course, are principally those of magnetic drag, hysteresis loss and eddy currents, all of which waste energy in heat and hence require a cooling fan - with its attendant losses as well.

As explained previously, the Adams machine runs cool in comparison to the conventional machine and does not, therefore, require a cooling fan. Now these factors surely speak for themselves. It must also be borne in mind by the reader that in the conventional AC or DC machine, the internal heat of windings and stators reach boiling point within fifteen minutes. The Adams machine does not have this problem.

Given these salient factors, which in themselves are a starting point for those of you who are forward-thinking, I feel I have provided sufficient hints, information and guidance to enable those astute enough to realize the
potentiality of the principles given, to build a machine for themselves according to their own leanings as well as along the lines of the Adams machine.

Most of you know of the manual which has been published and distributed by NEXUS Magazine. My purpose in compiling this manual is to give those interested an insight into the principles of the mysteries of my machine, and I expect those interested, patient and persevering enough to accept that they must work out and work with these mysteries and to, like myself, to battle to get there. Only then will true understanding and enlightenment reveal itself and true reward, however slowly, be theirs.

Notwithstanding these statements however, I submit here a few further valuable recommendations for readers, and as time progresses, and as time permits, some further such tidbits of information will be drip-fed through NEXUS as a form of encouragement to all concerned.

I would like to inform readers at this point in time that, because of the steady flow of response I have had since publication in NEXUS, by enthusiasts, interested parties and investors alike, it is no longer possible to address enquiries of the nature of those above individually, other than on a consultancy basis. Although I will continue to contribute certain articles to NEXUS as long as I am able, and will continue to personally reply to all mail, I ask readers to kindly understand that a good deal of my time is involved in consultancy already on my advanced projects, so my free time is somewhat limited. I encourage readers to keep their eyes on NEXUS as I intend to remain as loyal to them as they are to me. Here, then, are those few further recommendations to readers.

If contemplating the construction of a proving machine - note as follows :

1) Don't purchase expensive powerful 'neodymium' or 'samarium cobalt' magnetsљљљљ without first having experience with cheap easy-to-get 'alnico' magnets,љљљљ for if you commence with powerful magnets you will find yourself facing powerful problems. Using powerful magnets will not prove anything beyond what alnico will do. However, given this, if you feel you MUST choose powerful magnets, for whatever your reasons, take heed -great care is required in the handling of them to preclude personal injury.

2) For a proving machine do not use less than 10 ohms each for two stators at 180 degrees apart; recommend series mode for first attempt. Don't be concerned about start windings initially and, remember, what can be achieved MICROscopically can be achieved MACROscopically and so I strongly suggest - walk before you run.

3) Should you experience any difficulty in designing and constructing the tapered disc contactor (machining, etc.) then use electronic switching, i.e. photo, Hall effect, or inductor effect, with switching current transistor, etc. The machine, correctly constructed, should still deliver a minimum 107% efficiency. The charging effect will, of course, be lost, and the input current to supply the electronic switching will raise the total input quite steeply. The point to be made here is that in using electronic switching, in a larger machine, the degree of loss due to this use of electronic switching is negligible.

However, for those who are seeking greater efficiency figures, it is advised to stay with the tapered disc contactor method and build a small wattage unit, i.e. 0.25 to 1 watt. This is the area of power rating within which you will gain quicker and better results which, in turn, will provide the necessary experience for designing and building a larger unit.

Once again the inventor cannot stress the importance enough, for those who wish to construct a successful device, to start at the bottom rung and listen to what the device is saying to you as you go along.

Note for the Curious

I have received a lot of requests regarding an explanation accounting for such low temperature operation on full load. This one fact alone is indisputable evidence of a very high efficiency rating.

I have therefore decided to make up a set of drawings which will explain to the reader the questions regarding hysteresis, eddy current and magnetic drag losses, as well as temperature ratings, etc.

These drawings will be accompanied with written explanations concerning the 'how'and 'why' of certain factors.

These drawings and their accompanying information will be available directly from the inventor at the address given below at a cost of NZ $20.00 including postage.

Meanwhile, for further information on the 'Adams and Cathie' projects, you'll find it all in your future issues of NEXUS."

Robert Adams
46 Landing Road
Whakatane, New Zealand

Vangard notes

The Adams machine was quite the topic of discussion at the April 1993 ISNE conference in Denver. It was first broken to the public attention by NEXUS magazine, published in Australia.

We have had contact with Duncan Roads, editor of NEXUS, for about two years now and they have used several of our files as source material or verbatim from the board.

NEXUS covers a broad range of topics and always has several interesting articles that make it worth subscribing to. And Duncan also believes that information should be as freely shared as possible, and so recommends that folks copy and pass around information from NEXUS, just as KeelyNet, now in it's 4th year, has done from day one.

As to the ADAMS motor, I am a bit puzzled with the comments that gravitational energy is somehow used in the machine. From my admittedly limited understanding, it simply appears that he is using the back EMF to give additional thrust and thus a much higher efficiency.

With the use of the back EMF, there would be little if any hysteresis from the "collision" of the forward EMF with the back EMF and thus the reduction in heating.

We at KeelyNet would greatly appreciate reports from anyone reading this who might choose to build or otherwise experiment with the principle. You may upload as a text file or send a photo copy to the Vanguard Sciences address at the top of the document. Thanks....>>> Jerry

File Name : ADAMS3.htm Msg # 4

  • Date: 12 Mar 94 20:56:00
  • From: David Galea
  • To: all Subj: Adams Motor/Generator

Hello all,
I am new to this echo area and I am not sure if anyone has discussed this topic before. I have obtained plans for constructing a motor/generator from a Mr. Robert Adams in New Zealand and I have begun construction.

Seven people have since built this device in Australia and it seems to work fine, but no-one can explain the effiency anomoly that occurs about 15 minutes of running time. In the two that I have personally seen, the eff. rating jumps from 85% (normal) then about 15 mins goes to around 120%.

We have set up oscilloscopes, amp meters, volt meters, temp meters and can't account for the increase. We do not have access to a magnamonitor to measure the magnetic field on the rotor, but we are still stumped.

Any ideas ? My intention is for it to be a Battery Charger.

David Galea
Melbourne Australia.

Vangard Note

There are some peculiar activities that have happened with regard to the ADAMS motor. As you can see from the above email, these fellows claim to know of 7 people who have successfully replicated the Adams motor.

In 1993, everyone was hot for it, wanting plans and such. Within a very short period, there was a business arrangement made with Adams which we heard was to produce a UNITY motor to be patented and sold in the U.K..

Sometime toward the end of 1993, the talk was that the ADAMS motor had not proven out, that no one had successfully duplicated the effect or there was some anomaly in the measurement method. A very bizarre turnaround if you read the above email.

At the 1994 ISNE meeting, Bill McMurtry of New Zealand gave a presentation in which he said flat out that the Adams motor did not work. We took Bill to dinner with Tom Bearden and Ken McNeil, but did not have an opportunity to speak with him in detail because he and Ken had some items to discuss in private.

Дата публикации: 28.10.2004