Magnetism

This is a test model of the Adam's motor. It is a simple design using only north poles on a motor and precise timing. Adams found that pulsing the coil with one polarity generates power and the coil does not heat up as conventional motors do. Adams also stated that the motor would double in speed and use 1/2 the current when the timing was adjusted properly. The motor to the left is being used to test these statements.
In my test I found that building the strength of the south poles in between the north poles adds torque and takes advantage of the back EMF of the motor. This test motor spins at about 1000 RPM and draws less than 20 MA at 25 Volts. The motor was not designed for speed or torque. This motor was designed to turn slow so I could see and easily test the timing and the results. I came across something STRANGE while testing this motor.
You can see a light in the picture inset. This is a NEON light with a dropping resistor designed to operate at 120 Volts. There is NO POWER being applied to this coil. The best voltage this coil can produce at 1000 rpm is 8 Volts. In this test, the motor is spinning about 30 RPM. I found if I shorted this coil just as the magnet passes, I get a good amount of voltage. ( 200 to 400 volts) - This is interesting because it would seem you can get back EMF from a non powered coil. I am testing to see if using this voltage at the proper time will aid the motor's speed. Usually drawing power from a coil on a motor will load the motor down.
It is difficult to determine that exact magnetic results when this voltage appears because the coil is being shorted for a very brief time. I have also found that using the voltage at the time it is produced does put a minor load on the motor.
You can see a 100 volt spike on the scope. The line going up is the pulse from the non powered coil. Also interesting is the small glitch at the right. This coil acts like a transducer and picks up the other coils firing.