The Adams Active Thermo Electric High Voltage Pulsed DC
Permanent Magnet Switched Reluctance Electric Motor,
Tim Harwood & John Jankowski, 2002

Introduction:

The most obvious question people ask is why no-one invented the Adams motor before 1969, and the answer is fairly simple - the materials needed to build it were not widely available. It is a great pity that ideas about what electric motors are capable of doing were fairly firmly fixed, long before the materials required to properly experimentally explore electric motor design were developed.

'While most small DC motors are now produced with permanent magnets, this has not always been the case. It has been only relatively recently that permanent magnet materials have been developed sufficiently to make them useful in practical machines. From the late 19th century until the early 1940’s, steel permanent magnets were used in applications where permanent magnets were necessary for the device to function (compasses, etc.) Only in the late 1940’s did Alnico and Ferrite permanent magnets finally improve sufficiently to be practical in applications previously reserved for electromagnets.'

Switched Reluctance Motor Systems Poised for Rapid Growth Amory B. Lovins, Bill Howe

The emergence of a rugged, versatile, and highly efficient alternative to conventional electric motors promises to have a major impact on drivepower markets over the next decade. Although switched reluctance drives are not yet available "off the shelf" from major motor manufacturers, they are likely to compete favorably across a broad range of applications, due to their superior performance characteristics. Switched reluctance drives maintain higher torque and efficiency over broader speed ranges than can be achieved with other advanced variable-speed systems, can be programmed to precisely match the loads they serve and, in high-volume production, are likely to be less expensive than competing systems. The principal obstacle to rapid commercialization of switched reluctance motors is the fact that few engineers are trained to perform the exacting and specialized design that this technology requires. This hurdle is gradually being overcome as over two dozen firms now design or manufacture switched reluctance drives, and several are moving into mass production applications. As these and other firms gain experience with the technology, new opportunities will arise for utilities, energy users, and original equipment manufacturers to capture the benefits of switched reluctance motor systems (1992).

Brief History

Invented in the period 1967-1969 by Mr Robert Adams of New Zealand, for a variety of reasons the technology did not win immediate acceptance, not least of which was that the New Zealand government and the Lucas corporation, for various reasons, allegedly directly suppressed it, followed by a typically botched and incompetent CIA assassination attempt. That this direct suppression could happen during a period of global economic crisis triggered by the 1970s oil shock, is simply astonishing, and with hindsight, outright scandalous. As for the academics, they ignored it, and simply told Mr Adams free energy was impossible and 'against all the laws of physics'. Academics like to put theory before experiment - it is their way. Frustrated in 1992 Mr Adams published his technology in Nexus Magazine, putting for the very first time, a working free energy device into the public domain. However, sadly, the continued lack of interest in free energy solutions from the general public, government, big business, scientific community, and environmental organizations alike, means the motor has still not been commercialized. Subsequent to the 1992 original Nexus article, an Englishman called Mr Harold Aspden helped draw up what became GB Patent 282 708, a document which like the original Nexus article, is certainly not without its flaws, due primarily to the lack of experimental experience of the author. For example, Mr Aspden was apparently unaware the motor runs off time reversed negative current, something anyone with a working unit knows full well. Nonetheless, the patent remains an important landmark in Adams motor research, because of the more recognizably modern and scientific terminology Mr Aspden used to describe the motor, and as a consequence, is given in the appendix to this document.

1994 Institute of New Energy (INE) Conference

As well as Mr Aspden's contribution, this conference marks an important inflection point in the history of the Adams motor, because for the first time a group of educated men discussed the device, and several real motors were brought to the conference, attempting to replicate the over-unity performance. However, sadly none of the motors present were of sufficient engineering quality to manifest the elusive over-unity effect, and one must lament the missed opportunity this conference represented. As a matter of historical record, photos of some of the machines present are included in this document. These are among the earliest attempts to replicate the Adams motor.

The spindle motor (my nickname).

The plastic motor (my nickname).

Saucer motor (my nickname).

Quick Guide to Design

It seems to me there are 3 key stages to the stator cycle of the Adams motor that deserve particular attention, and to properly appreciate it, one should also understand that an Adams stator is really a 10 ohm generator winding:-

  1. Attraction to Stator Core:- The permanent magnet rotor is attracted to a wound stator core. No electrical current is supplied. The kinetic energy gained comes from the intrinsic ferromagnetic state of the magnet, and is 'on loan,' and must be paid back at the stator. In other words, to remove the magnet from the stator, an equal amount of energy must be inputted to separate the magnet from the core. This is where the energy 'loan,' made in stage one, is normally paid back. The laws of conservation of energy state this.
  2. Demagnetization of Stator Core:- When the rotor magnet is in register with the stator core, the timing circuit is closed and a current pulse is delivered to the stator coils. The stator is wired such that the current flow creates an opposing magnetic field to that of the rotor magnet. This works to offset the magnetization induced in the stator core across the air gap. The stator coils 'dull' the field induced in the stator core, and can even overcome it and provide repulsion at sufficient voltage. Consequently, the total current cancels out much if not all of the drag back of the rotor to the stator, and the rotor is capable of 'free wheeling,' out of the stator zone using the remaining inertia gained in stage one. The magic is that this current pulse is complemented by additional current freely induced in the stator windings by the rotor magnets, which as per the dictates of Lenz's law ( 1834), opposes the force that induced it. THIS IS WHERE THE OVER-UNITY EFFECT HAPPENS, AT THE MOMENT OF SWITCH CLOSURE! The permanent magnets in effect provide free precharge to the motor circuitry when in register!
  3. Recovery:- Now the rotor has moved away form the stator zone, the timing circuit is open again, the stator windings lose power, and stator core reverts to its default magnetized state. Restart at stage 1.

Clarification of above

In permanent magnet switched reluctance design, it is important to understand the windings are fundamentally demagnetizing windings, and NOT as many people intuitively assume - magnetizing windings. Important difference. This is not to say the windings can not with enough voltage be used as magnetizing windings, but this is not really the proper mental image to use to visualize how the motor functions. Try it this way - the units I am about to used are not intended to correlate to real values, simply to make a point. The rotor is attracted to the stator core. When in register, the core is energized by the pole face of the permanent magnet to a strength of (negative) -10. In order to totally neutralize the temporarily acquired magnetism of stator core, and enable the rotor to 'free wheel away,' an electromagnetic field of + 10 must be induced in the stator windings. The Lenz current / precharge in full register where the greatest number of stator turns are cut, might be equivalent to, say, + 8. The timed delivered DC pulse, has a value of + 12. So with Lenz current / precharge, the net magnetism of the stator when in register is +10. That is ((-10) + (8)) + (12) = +10. Without Lenz current the calculation would be as follows (-10) + (12) = +2. We have therefore made a 'free energy,' gain of + 8 units - equivalent to the size of the Lenz current / precharge induced in the windings.

The Stator - An Electromagnetic Field Splitter

A stator has two main parts.

  • Firstly the central core. A piece of material that is in an ideal world magnetically non retentive, highly permeable, with a very low magnetic orientation and response time, and an inductance rating of 1.5 Teslas or above.. Obviously, the rotor will be most strongly attracted to this substance.
  • Secondly, the stator is wound with many hundred of turns of wire, the current induced in this wire by the magnet will be of a polarity that repels the magnet, as per Lenz. The 1.5+ Tesla inductance rating of the core, ensures a solid pole face is formed by the core when the windings are energized and an electromagnetic field applied.

As stator and rotor come into alignment, the field spread over the stator windings is at its greatest extent, hence the current induction is at its strongest, exactly at the 'in register,' position, when it is most needed, which is also where we close the timing circuit enabling current to flow. Therefore at the 'stuck,' point where the stator core and magnet are effectively temporarily as one, you will get a large current induced, that acts to offset the field the magnet has been inducing in the stator core, which is the basis for the mutual attraction of the rotor to the core. We are therefore left with a most fascinating electromagnetic paradox, whereby the magnet is fighting for control of the stator core simultaneously from two directions. It is both trying to extend its flux field into the stator core to create an attraction effect, but it is also trying using current induced, to make the stator core repel itself. Both actions on their own are fully predicted and explained by existing electromagnetic law, some of it 170 years old, yet what no-one in the mainstream has ever investigated, is what might happen when you perform both actions near simultaneously. The answer seems fairly simple to me. Space time is, in a manner, short circuited. The magnet has gained kinetic energy in being attracted to the stator core, yet when it arrives at the stator core and should get 'stuck,' its own field energy causes partial demagnetization (repulsion with delivered pulse) from the said stator core via the windings. It is therefore forced to keep a % of the kinetic energy it gained in being initially attracted to the stator core, in an apparent violation of the laws of conversation of energy.

Hence, we have taken advantage of a switched reluctance motor's mechanical yaw to register, to force energy out of the field of a permanent magnet, by using stator cores configured as generator windings. It has required less electrical energy to demagnetize the stator core, than the sum of the kinetic energy we gained on approach, because of the 'free precharge' provided by the pm field to the stator windings. Thus an electromagnetically asymmetrical operation has been performed upon the field of a permanent magnet, temporarily depleting the field strength of the magnet below that defined by the atomic structure of the magnet. Demagnetization is a fundamental over-unity concept!

It is this two way magnetic energy field extraction optimization the Adams motor delivers, that turns the permanent magnets into negative inductors, that time reverse all particles caught up within the negative flux field created on the pole face of the permanent magnets. The negative time flux field of the magnet is a direct response to the field depletion effect manifested, and is the mechanism whereby the magnet draws in energy to rebalance the voltage component of its field and restore normal strength, as defined by the atomic structure of the magnet. Since the magnets run cold, and since this energy draw takes place in a time reversed zone of negentropy, I hypothesize this mechanism to be a loss less and direct thermo electric conversion. Photons radiate energy from a high potential source into space under normal physics in a direct electric-thermal conversion (called I2R losses in conventional physics), when time reversed, they do just the opposite. They take thermal energy from space, and concentrate it on the magnets to replenish their field strength. The circuitry of the motor is of course caught up in the field replenishment routine of the magnet, hence cold current in device circuitry, as well as further reductions in current draw, in excess of the 50% reduction provided by the basic unit.

In terms of device optimization, cold current wires need to be small enough to offer maximum vacuum surface area contact, while large enough to allow electrons to flow. The exact equations that determine performance have not yet been derived, but Adams stators in series should have a total resistance approaching 10 ohms for best result. So if using 2 stators in series, that implies about 4-5 ohms each. Obviously, the photons absorb any of the heat the electrons emit in their passage through the wire and convert it directly back to potential, so conventional I2R losses area a complete non issue. If you use conventional equations in your stator construction process with the Adams motor, you will most likely fail. Because true cold current is fully time reversed, the electrons flow backwards recharging the source, hence the device is really a mechanical transductor, changing energy from one form to another. This reversal of current can give the appearance of polarity reversal in device circuitry. But this is an effect and not a cause, of course.

Finally, the importance of voltage should be noted here. Voltage is electrical pressure. If you recall we are performing a time reversal operation, the higher the voltage the greater the heat dissipated in conventional circuits. Hence in a time reversed state, the greater the voltage, the greater the photon accretion from the vacuum. The relationship between voltage and energy gain does not appear to be linear, and the below table gives the known values. Current draw falls as each input voltage threshold is crossed, increased voltage multiplication effects above supply can also be manifested. Summary: Known Negative Energy Voltage Harmonics

Crossing each harmonic further reduces current draw beyond the basic 50% result.
Increased above supply voltage multiplication effects have also been noted.
It is extrapolated that current flow may stop entirely around 720v.
Important switching speed harmonics also exist 9v Source: Sparky Sweet, Tim Harwood 120v Source: Sparky Sweet, Robert Adams 240v Source: Robert Adams 350v Source: Chris Arnold (360v?)

In the case of the Adams motor, I hypothesize the magnitude of the negative impulse from the permanent magnets, to be equivalent to the size of the free precharge, PLUS the kinetic energy gained on rotor attraction to the stator. No doubt this can be modeled mathematically, but the key point is that it is the mechanical yaw to register, that scales the very brief negative impulse from the rotor pms, to such a size as to be technologically useful.

End view of stator and rotor magnet. Stator core 1/2 width / height of rotor magnet, as per Mr Adams 4:1 area ratio rule. This is to ensure the stator winding get plenty of 'free precharge,' as well as facilitating the negative inductor function of the permanent magnets Finished generator configured Adams type stator. Solid 24 awg wire. When tested on the pole face of a permanent magnet in a solid state setup, after 10 minutes it started to burn up. When installed in a motor unit and correctly configured for the 'yaw to register,' it runs cold even after extended periods of operation.

'Back Emf' - a Common Source of Confusion

Back emf is a Lenz effect reversed polarity current surge that happens whenever current is suddenly stopped - as happens all the time in a pulse motor. Many people confuse back emf with the negative energy manifested in the Adams motor. Transducted negative time reversed energy flows BACKWARDS to its source - hence enormous amounts of what people assume is 'back emf' can be extracted from Adams motors, with 97% of input already seen with magnetite cores. You treat it as if it is back emf, it looks like back emf, but it is not. To get the best out of this motor, you have to figure out a system to remove the 'back emf' ( also called counter emf, cemf) from the stator windings. A mosfet is in this case extremely helpful, because a simple pnp transistor does not manifest the return to source current flow - only the cold running, reduced current draw, and increased speed. In this case, most effective use is made of the 'back emf,' by gating it into a 250v+ capacitor, rather than simply shunting it back to recharge the source.

Visualizing the Permanent Magnet Negative Impulses

The following is kindly taken from Bill's mathematical analysis of the Dragone equations, as both devices force permanent magnets to deliver the exact same brief negative impulses. This graphic illustrates how the strength of the negative impulse, decays from the moment of switch closure. This is why smaller magnets (3/4" being about optimal) work better than larger ones, and why the motor runs colder at higher rather than lower speeds. It is all about pulse width.

In Search of Nikola Tesla
The Quest for Cold Electricity
(Tesla Radiant Energy)

Having introduced you to how the Adams motor manifests cold current, at this point I would like to introduce you to the scientific pre-history of cold current. The great pioneer of this new form of electricity was the renowned genius Nikola Tesla. To understand negative energy two simple new scientific terms are required.

Hot Current: This is the normal form of electrical charge. Since 101 textbooks abound, no further discussion is required.

Cold current: This is simply the time reversed counterpart of normal hot current.

Discussion of cold current:

A device that time reverses an electromagnetic wave is called 'phase conjugate mirror,' in the standard scientific literature. The concept is not in any way new or outlandish, but it is the key to 'free energy.' The mistake made by the academic establishment was to assume a constant increase in entropy is the inevitable result of all physical interactions. This is only true so long as time flows forward. Entropy is in fact a process governed by local time flow. Entropy increases when time flows forward, and decreases when time flows backwards. While the universe as a whole has a well documented time forwards entropy increase bias, local entropy with time flow engineering can be slowed, or reversed. If time flows backwards, then a decrease in entropy is possible, and indeed is predicted by standard equations. That is a negentropic physical interaction will take energy from a disordered state, and convert it to an ordered state, giving a net energy gain to a technological system above supply.

For the historical background on Tesla's work, we are entirely indebted to Gerry Vassilato's classic text Secrets of Cold War Technology: Project HAARP and Beyond. The following is some choice quotes from this text.

Through successive experimental arrangements, Tesla discovered several facts concerning the production of his effect. First, the cause was undoubtedly found in the abruptness of charging. It was in the switch closure, the very instant of "closure and break", which thrust the effect out into space. The effect was definitely related to time, impulse time. Second, Tesla found that it was imperative that the charging process occurred in a single impulse. No reversal of current was permissible, else the effect would not manifest. In this, Tesla made succinct remarks describing the role of capacity in the spark-radiative circuit. He found that the effect was powerfully strengthened by placing a capacitor between the disrupter and the dynamo. While providing a tremendous power to the effect, the dielectric of the capacitor also served to protect the dynamo windings. Finally, the effect could also be greatly intensified to new and more powerful levels by raising the voltage, quickening the switch "make-break" rate, and shortening the actual time of switch closure.

Not yet sure of the process at work in this phenomenon, Tesla sought the empirical understanding required for its amplification and utilization. He had already realized the significance of this unexpected effect. The idea of bringing this strange and wondrous new phenomenon to its full potential already suggested drilling new possibilities in his mind. He completely abandoned research and development of alternating current systems after this event intimating that a new technology was about to unfold.

Thus far, Tesla employed rotating contact switches to produce his unidirectional impulses. When these mechanical impulse systems failed to achieve the greatest possible effects, Tesla sought a more "automatic" and powerful means. He found this "automatic switch" in special electrical arc dischargers. The high voltage output of a DC generator was applied to twin conductors through his new arc mechanism, a very powerful permanent magnet sitting crosswise to the discharge path. The discharge arc was automatically and continually "blown out" by this magnetic field.

Imperative toward obtaining the desired rare effect, the capacitor and its connected wire lines had to be so chosen as to receive and discharge the acquired electrostatic charge in unidirectional staccato fashion. The true Tesla circuit very much resembles a pulse jet, where no back pressure ever stops the onrushing flow. Electrostatic charge rises to a maximum, and is discharged much more quickly. The constant application of high voltage dynamo pressure to the circuit insures that continual successions of "charge-rapid discharge' are obtained. It is then and only then that the Tesla Effect is observed. Pulses literally flow through the apparatus from the dynamo. The capacitor, disrupter, and its attached wire lines, behave as the flutter valve.

Tesla found that impulse duration alone defined the effect of each succinct spectrum. These effects were completely distinctive, endowed with strange additional qualities never purely experienced in Nature. Moreover, Tesla observed distinct color changes in the discharge space when each impulse range had been reached or crossed. Never before seen discharge colorations did not remain a mystery for long. Trains of impulses, each exceeding 0.1 millisecond duration, produced pain and mechanical pressures. In this radiant field, objects visibly vibrated and even moved as the force field drove them along. Thin wires, exposed to sudden bursts of the radiant field, exploded into vapor. Pain and physical movements ceased when impulses of 100 microseconds or less were produced. These latter features suggested weapon systems of frightful potentials.

Transformer

By 1890, after a period of intense experimentation and design development, Tesla summarized the components necessary for the practical deployment of a radiant electrical power distribution system. Tesla had already discovered the wonderful fact that impulse durations of 100 microseconds or less could not be sensed and would do no physiological harm. He planned to use these in his power broadcast. Furthermore, shocking waves of 100 microsecond duration passed through all matter, a fitting form of electrical energy to broadcast throughout the stone, steel, and glass of a power-needy city. Tesla would not expect distortions with specially adjusted energy fields, vectors which permeated matter without interactive effects.

Tesla made a most startling discovery the same year, when placing a long single-turn copper helix near his magnetic disrupter. The coil, some two feet in length, did not behave as did solid copper pipes and other objects. The thin walled coil became ensheathed in an envelope of white sparks. Undulating from the crown of this coil were very long and fluidic silvery white streamers, soft discharges which appeared to have been considerably raised in voltage. These effects were greatly intensified when the helical coil was placed within the disrupter wire circle. Inside this "shockzone", the helical coil was surrounded in a blast which hugged into its surface, and rode up the coil to its open end. It seemed as though the shockwave actually pulled away from surrounding space to cling to the coil surface, a strange attractive preference. The shockwave flowed over the coil at right angles to the windings, an unbelievable effect. The sheer length of discharges leaping from the helix crown was incomprehensible. With the disrupter discharge jumping I inch in its magnetic housing, the white shimmering discharges rose from the helix to a measured length of over two feet. This discharge equaled the very length of the coil itself'. It was an unexpected and unheard transformation.

Here was an action more nearly "electrostatic" in nature, although he knew that academes would not comprehend this term when used in this situation. Electrostatic energy did not fluctuate as did his shockwaves. The explosive shockwave had characteristics unlike any other electrical machine in existence. Yet Tesla stated that the shockwave, during the brief instant in which it made its explosive appearance, more nearly resembled an electrostatic field than any other known electrical manifestation. just as in electrostatic friction machines, where current and magnetism are negligible, a very energetic field component fills space in radiating lines. This 'dielectric" field normally launches through space in a slow growth as charges are gathered. Here was a case where a DC generator provided the high voltage. This voltage charged an insulated hoop of copper, growing to its maximum value. If all values in the circuit were properly balanced, in the manner prescribed by Tesla, a sudden charge collapse would then occur. This collapse was necessarily very much shorter than the interval required to charge the hoop. The collapse comes when the magnetic disrupter extinguishes the arc. If the circuit is properly structured, no backrush alternations ever occur.

This unidirectional succession of charge-discharge impulses causes a very strange field to expand outward, one which vaguely resembles a "Stuttering' or 'staccato" electrostatic field. But these terms did not satisfactorily describe the conditions actually measured around the apparatus, a powerful radiant effect exceeding all expectable electrostatic values. Actual calculation of these discharge ratios proved impossible. Implementing the standard magneto-inductive transformer rule, Tesla was unable to account for the enormous voltage multiplication effect. Conventional relationships failing, Tesla hypothesized that the effect was due entirely to radiant transformation rules, obviously requiring empirical determination. Subsequent measurements of discharge lengths and helix attributes provided the necessary new mathematical relationship.

He had discovered a new induction law, one where radiant shockwaves actually auto-intensified when encountering segmented objects. The segmentation was the key to releasing the action. Radiant shockwaves encountered an helix and "flashed over" the outer skin, from end to end. This shockwave did not pass through the windings of the coil at all, treating the coil surface as an aerodynamic plane. The shockwave pulse auto-intensified exactly as gas pressures continually increase when passing through Venturi tubes. A consistent increase in electrical pressure was measured along the coil surface. Indeed, Tesla stated that voltages could often be increased at an amazing 10,000 volts per inch of axial coil surface. This meant that a 24 inch coil could absorb radiant shockwaves which initially measured 10,000 volts, with a subsequent maximum rise to 240,000 volts! Such transformations of voltage were unheard with apparatus of this volume and simplicity. Tesla further discovered that the output voltages were mathematically related to the resistance of turns in the helix. Higher resistance meant higher voltage maxima.

He began referring to his disrupter line as his special "primary", and to the helical coil placed within the shockzone, as his special "secondary". But he never intended anyone to equate these terms with those referring to magnetoelectric transformers. This discovery was indeed completely different from magneto-induction. There was a real and measurable reason why he could make this outlandish statement. There was an attribute which completely baffled Tesla for a time. Tesla measured a zero current condition in these long copper secondary coils. He determined that the current which should have appeared was completely absent. Pure voltage was rising with each inch of coil surface. Tesla constantly referred to his "electrostatic induction laws", a principle which few comprehended. Tesla called the combined disrupter and secondary helix a 'Transformer".

Tesla Transformers are not magnetoelectric devices, they use radiant shockwaves, and produce pure voltage without current. No university High Frequency Coil must ever be called a "Tesla Coil", since the devices usually employed in demonstration halls are the direct result of apparatus perfected by Sir Oliver Lodge and not by Nikola Tesla. The Tesla Transformer is an impulse apparatus, and cannot be as easily constructed except by strict conformity with parameters which Tesla enunciated. Tesla Transformers produce extraordinary white impulse discharges of extreme length and pressure, which exceed the alternating violet spark displays of Lodge Coils. This is illustrated by noting the manner in which Tesla Transformers are actually constructed. While looking and seeming the same, each system actually performs very different functions. Lodge Coils are alternators. Tesla Transformers are unidirectional impulses. The most efficient Tesla Transformations were obtained only when the disruptive radiating wire line equaled the mass of the helical coil.

Construction Guide: How to Build an Adams Motor for Under $50

Having briefly covered the history and theory of device operation, I will now present a simple guide to construction. This is a genuine cold current motor I have built and tested myself. Costing a 4 Pole Adams Motor - List of Parts You Need for Construction Part Price US$ Description and comments 2 CDs Free Can be taken from old computer magazine covers, for example 4 magnets 14 Basic ceramic / ferrite parts are just fine Circuitry 10 Hall ic, transistor / mosfet, general purpose wire 12v battery 4 Basic 12v unit is fine 1 reel 24awg stator wire 5 Enameled copper required to wind stator (0.56mm) 4 mild steel nails 2 1 for the stator, 1 for central shaft, 2 to hold wood crossbar down Washers / nail head covers 5 Needed to mount CD, end stators, etc Wood 5 To fix rotor 2,500 psi epoxy glue 5 To fix magnets TOTAL COST $50 Cheap by any definition

Note: You may misorder parts, and find you have to order in bulk above the quantity strictly required for your motor. The point remains however, you can build a cold electricity device for $50 on a per unit basis. No question. That includes absolutely EVERYTHING.

The first step is filling in the center of the CD. I illustrate with two methods I used. The first did not deliver complete rotor stability, the second a simple doorstop made of hard shiny plastic, did. I only mount the lower CD. The upper CD provides rotor stability, completing the magnet 'sandwich.' Other people have used parts from old video recorders, hard drives, record players, 1/4" bike bearings, etc - any decent mounting is fine. Use parts to hand and common sense. Plastic parts are to be preferred because they are non conductive and offer only frictional losses.

The magnets are fixed with 2,500 psi epoxy glue (comes in 2 syringes, resin and hardener). Be sure to mix thoroughly for best results, and try and get an exothermic brand for faster setting. I now apply it in layers. One thin application, 12 hours to set, then another, etc. Magnets are all S poles out. This is mainly for the benefit of the Hall ic timing circuit, but S poles also seem to deliver a small performance gain over N poles. Note: CDs only make stable rotors when used in epoxy magnet sandwich pairs, and you need a classic hard pressed CD, not a flimsy CD-R type.

This is the rotor fitted onto a wooden board, with a nail hammered through a wooden crossbar as the central shaft. You have to do this bit in the right order.

  1. First I hammered the main shaft nail into the base board to depth of 1cm or so, leaving a 1 cm deep hole
  2. Then I removed the nail and hammered it through the crossbar - be neat!
  3. Newly embedded crossbar nail threaded on rotor
  4. Nail head cover supports placed on lower part of nail as pivot for rotor
  5. Glued crossbar underside to fix itself on side supports when put in position, this is backed up by nails
  6. Shaft nail pushed into previously established hole in base board made in stage one, but which is newly filled with sealer glue. Give one tap to drive the nail in a little deeper. Leave to set for 1 hour.

Stators. Many people ignore Mr Adam's 4:1 instruction, and do not build stators with the geometry suggested (stator head HALF width / height of rotor magnet - VERY IMPORTANT ). The stator wind is the most critical part of the motor, and while I appreciate conventional theory says these stators are wrong in several respects, I can assure you this is what is required. The reason everyone has been having such TERRIBLE trouble replicating the Adams motor, and there must have been a reason somewhere, is that none of the people with the academic skills to do this properly, will countenance using such an apparently bizarre and dysfunctional rotor / stator geometry. It is a high ohm mess frankly, and I am fully aware this design would just burn up in a conventional motor. If in any doubt, just copy what you see in the pictures above. A mild steel nail about 100mm long with an 8.5mm head makes a most excellent and highly cost effective stator core, and I used a tap washer (bathroom section in your local hardware store, a non conductive part) to 'end,' my stator. Pair that with rotor magnets about 18mm ( 3/4" approx ) in diameter. Works great. Please only try something else once you have got the motor already running cold / ambient. Many people are trying to 'improve' this motor with ferrite cores etc, and usually end up with inferior results. The stators MUST be wound solid to 90-100% of the rotor magnet width, with as many turns as possible to maximize current induction on each rotor pass and precharge / potentialize / the stator windings. I have found 24 awg (0.56mm) wire to be a helpful base to work from in this respect. If you do not massively over wind the stators, the over-unity effect when motor speed doubles and current draw halves, DOES NOT FULLY MANIFEST. Basically the trade off here is a loss in efficiency due to poor rotor / stator geometry from a strictly conventional point of view, but you more than get it back because the same design 'flaws' facilitate the over-unity effect. You just have to take the hit, and do what is required to manifest the over-unity effect. No way round it.

Construction Notes:

  • Stator construction is where most people building an Adams motor screw up. A properly engineered Adams motor requires a stator that to conventionally trained eyes, looks like an utterly horrific I2R loss inducing mess. How can such a badly designed stator possibly be used on a high efficiency motor? Well, the answer is of course that the o/u feature of the motor is the Lenz current freely induced in the stator windings. The stator is therefore designed from the point of view of optimizing current induction, all other design parameters are rescinded. The stator therefore has an integrated generator functionality, and is NOT a classical motor pure drive device as such.
  • Ultra low ohm sets perform much worse, and the inability to grasp this simple fact, is one reason why most scientifically educated people find it almost impossible to build Adams motors. 24 awg wire is a suggested sensible starting point for experimentation (0.56mm). No lower.
  • S poles seem to work a little better. Mr Adams generally illustrates with N poles, the difference is not large enough for him to have noticed it, apparently.
  • Circular or square faced magnets are not critical. Both have now been shown to work. Square magnets like mine are easier to fix down, but only circular faced magnets are sold in suitable sizes it would appear. If thin magnets are obtained, glue 2/3 together to make one longer magnet.
  • The magnets should 'yaw' into register. Tiny button magnets do not do this. Make sure you have built a demagnetization motor, and NOT just a push motor. While you can get over-unity results of sorts with push motors, cold running has yet to be demonstrated. Optimizing for a 'yaw' effect, also requires proper rotor balance and low friction. Pay attention to that.
  • In its most basic manifestation, negative energy offers halved current draw, with NO LOSS IN DELIVERED POWER. This is a very large part of the over-unity effect, and the coldness of your motor is an excellent real time guide as to whether your are getting reduced current draw or not. This is not to be confused with the return to source current flow, which is separate. Increased speed is also noted.
  • The motor uses simple ferrite / ceramic magnets. You should only try working with NIB magnets once you have experience.
  • Keep the motor SMALL, for the critical short pulse duration cold current demands. Use 3/8 cores and 6/8 magnets (mine are 8.5mm cores and 18mm magnets - to be precise. All numbers refer to diameter). Size matters. The o/u mode seems a bit on/off in its performance, and hence extra turns does not give you extra resonance. Current draw is either halved or it is not. Yes / no type situation. Also, it seems to be better to make the motor smaller than this suggested size, rather than larger, in general.
  • Apart from the stator cores, keep as much metal out of the design as possible. It acts as a drag upon the rotor, lowering efficiency. For example, wood is a useful material, despite the fact it may appear to be low tech and 'primitive.'
  • A standard household power supply that was previously running my computer speakers was used for initial testing purposes, specd at 3,6,9,12v and 500 ma regulated, with 13W power. These units are readily available from any decent hardware store. However, *NOTE* while the chill factor fully manifests with these regulated power units, and they are great for testing because they do not run down, if doing serious efficiency testing, an unregulated battery power supply will generally produce superior results.
  • It is not illustrated above, but tape two tape insulation layers are both simple and beneficial in construction. Put one insulation layer on the stator core (nail body), and a second round the finished and fully wound stator, to enclose it between the two non conductive tap washers.
  • Expect to build 2/3 CD rotors before you get it right. Small rotor instability problems can really kill the rpms, and you never quite know how the rotor will perform until it is actually up and running. You need to be very neat and careful.
  • When firmly pushed your rotor should spin for 8-20 seconds (no stators present of course!), depending upon rotor mass and flywheel effect manifested, of course. If not, maybe you need to think some more on executing properly on the mechanical basics....
  • Hall ic timing is done directly off the S pole faces of the magnets. Branded side of Hall ic faces rotor magnets.
  • Air gap somewhere in the range 1-1.5 mm. The high end of that range is fine. NOTE: if you use NIB magnets you will have to use 24-30v to enable this (only at 24-30v do you get full stator demagnetization). Which is one of several reasons why NIB motors are much harder to build, unless you use small 1/2" NIB magnets.
  • Understand the 4:1 ratio. Basically this just means your stator core is half as wide/tall as your rotor magnet. Does not matter if you have round stator, square rotor magnets. Do not fixate on the area, rather the twice as aspect of it. And point to note: this is not sacred geometry! The 4:1 rule is not precise, it is a rule of thumb. There is no reason why 3:1 or 5:1 could not in the right setup be made to work, but 4:1 is a sensible ratio with margin for error to aim for. The conversion to cold current is a probability function, and a 3:1 configuration may mean that not all the current is properly converted, sharply reducing the amount of 'back emf' you can pull off.
  • I used 24awg wire (0.56mm), which is small enough to offer decent performance, while being large enough to be fairly easy to wind. Also, point to note, high ohm sets and tend to blow Hall ics. 24awg is within the limits of Hall ics. It is a good place to start - other higher ohm sets and additional stators can be tried later if desired.
  • Run the motor at multiples of the 9v negative energy harmonic for optimal current draw results e.g. 12 is the minimum required to fully close the air gap down, but after that 18v, 27v, 36v, 45v, etc should be used.
  • Bifilar winds on the stators, while not in any way essential to manifesting the over-unity effect, deliver stronger electromagnets and hence superior results
  • DO NOT put a mechanical load on the rotor
  • Oil the rotor shaft (basic but necessary). With 30-40 minutes use you may also find your rotor improves and 'works itself in.' Then try adding a little more oil.
  • Mild / bright steel nails are to be preferred as stator cores because of the reduced carbon content
  • Stators wound to paperclip test depth described below

Tuning to Obtain 'Resonance' Operation

Mr Adams refers to using batteries to 'tune,' his motor at low voltage (9-12v), before taking his motor up to the 120v or 240v range, which is where the real action happens. No exact guidance is given on how to do this however. Now I have built my motor, I have found a very simple way to tune an Adams motor. Basically you just put your finger on the power transistor. It is that simple. With tuning I have found you can always eliminate the heat from the transistor. Now, that may mean closing the air gap, increasing rotor stability, rewiring the stator, or improving the timing circuit, etc. Whatever. I am just pointing out that having assembled something, you should expect to spend 3/4 nights, or more, fiddling with it to get best results. Only when you have built, detested (sic), shaken down, and tuned a basic 1 / 2 stator 'soft,' design, should you move onto something harder with more poles, stronger magnets and so on.

'It was in the switch closure, the very instant of closure and break, which thrust the effect out into space' - Nikola Tesla

Does it Like Speed?

Yes. I have seen no evidence whatsoever with my motor that there are any 'difficult' rpms. At 12v it runs smooth, fast, and stone cold. The dynamic pulse duration optimization my motor delivers by timing directly off the faces of the magnets must help in this respect. It 'wants' to go as fast as possible, and seems much 'happier,' and indeed colder, at higher speeds than lower speeds. This is in line with statements made by Tesla and others on the properties of cold current, where short pulses (read high rpms) are to be preferred.

Choosing a Stator Core - Mild Steel Nails Are Fine

The nails need to be sensibly picked. What I mean is too large and a ferrite / ceramic magnet can not permeate them properly and the rotor gets 'stuck' in register, too small, and the initial attraction of the magnet to the nail head is too weak. BALANCE. Basically you need to buy 3/4 packs of suitable looking nails and play around. My nails were carefully picked with these design parameters in mind. I observed with simple hand experiments that the 125mms tended to get 'stuck' in front of magnet faces, the 75 mms offered less initial rotor attraction, so that basically left me with the 100mm long 8.5mm head nails, because they offered all the qualities I was looking for. Excellent rotor magnet initial attraction, easy demagnetization, with no 'stuck' in register problem. Everything I wanted. Basically, about 3/8" head diameter is a good size to pair up with 6/8" ceramic magnets, combined with a 12v pulse. I also used nails with a sloping transition from body to head, and NOT straight right angle. I figured this would make flux passage from nail body to head easier. Lightly sanding down the nail head is probably not a bad idea either. I also used mild / bright / soft steel nails because of the reduced carbon content and improved magnetic conduction properties. All these little things add up, take every tiny optimization you can.

'It was in the switch closure, the very instant of closure and break, which thrust the effect out into space' - Nikola Tesla

Magnets

The negative impulse delivered by the pms rapidly decays to zero as soon as the timing switch is closed. Hence the larger your magnets, the longer the pulse duration required, the harder it becomes to obtain 'cold current.' However, too small a magnet, and no 'yaw to register' is manifested - ESSENTIAL for the generation of the negative impulse in the first place. Push only motors can only ever be hot current devices. My basic conclusion is that magnets of diameter 15-20mm are the sweet spot for the Adams motor. They yaw to register nicely, but also deliver reasonably short pulse lengths. Some people have complained these magnets are hard to find - so I have proved they are not, and produced this list of suppliers. I have not ordered or used these magnets, so I can not vouch for them, but they all look fine to me. Also I can not vouch for whether grade 5 or 8 magnets are better, since I have not done that experiment. But anything other than the inferior grade 1 ceramics should work okay. The only downside is that they are thin - in which case just carefully epoxy 4 of them together to make one long magnet. The result should closely approximate to my rather nice 18mm x 18mm x 25mm custom cut magnets.

Circuits

Basic Hall ic circuit. Make sure you buy 5 extra Hall ics. I've already blown 2. They are a little fragile if mistreated. Banded side of Hall ic faces the S pole rotor magnets. I suggest starting with just one stator - these things can be a pain to wind, although 24awg is fairly easy to work with, and two stators in series can be tried once you are up and running. Bifilar winds are worth the hassle. They do perform better. In order to send the 'back emf' back to source, you simply need to substitute the pnp for a mosfet. Try both to see the difference. It is considered good practice to wire a diode in parallel with a mosfet, to protect it from reverse voltage spikes. When fitted with a mosfet and an appropriate rechargeable battery, source drain is minimal. Because timing is done directly off the pole faces of the magnets, pulse duration is dynamically reduced automatically as speed increases, which is very helpful. And yes, the pnp / mosfet is wired backwards, but this is because the current flows backwards. The emf pulse leaves the battery, enters the stator windings, where a transduction operation is performed upon the current, turning it into time negative emf, which then flows BACKWARDS into the source. Finally, this circuit is only suitable for magnets of 18mm diameter, or very close to that value. If using 25.4mm magnets (1"), you will be forced to use 555 circuitry to adjust the pulse width down to get proper results.

Bill offers the following advice based upon his research and analysis with Dragone cores:

The PNP needs a diode to gate the current back to the battery. Mosfets have this diode built in. Because you are using a PNP, the negative energy has nowhere to go but remain in the coil and ring. If the negative energy were high enough, it could breakdown the transistor. Keep in mind that negative energy appears as a high voltage when the transistor FIRST turns on! Don't confuse this with the Lenz's Law effect when the transistor turns off (back emf). I should also mention that this negative energy is a time-reversed current flow coming from the coil back to the battery. Ideally, a switch should be used instead of a transistor, and this is what he means by commutation (Mr Adams is still using commutation timing). I think a mosfet will do very nicely instead of a PNP transistor with commutation diode. My latest device uses a very good mosfet (MTY100N10E) and a commutation schottky diode (MBR6045WT) in parallel.

Basic Aims for Experimenters

  1. Wind one or two solid 24awg stators in series, and get the stator/s running slightly chilled, the power transistor ambient, and the stator supply wire cold. Any rotor instability, air gaps over 1.5mm, etc, will kill off the cooling effect fairly quickly. The basic low tech mechanical stuff most certainly has to be done correctly, and the over-unity effect is quite sensitive to the rotor / stator geometry, which is where the 'action' happens. In my experience, the real test of the depth of resonance you obtain, can be found in the stator supply wire - it should have a very clear ambient thermal sink effect. THIS IS THE COLD PART. Do not expect the whole device to be universally cold, it is not. Simple ambient running for extended periods is a very good result.
  2. Once the stator supply wire chill effect is fully manifested and any rotor instability issues attended to, try seeing how much 'back emf' you can pull off. You will be most pleasantly surprised by your results. The record to date is 97% of input using NIB magnets and magnetite cores, although it is not suggested NIB magnets and magnetite is necessarily suitable for CD motors. Of more immediate relevance an AVERAGED 80% of input has been recorded in the hard drive motor using permalloy cores. Finally note: it is of course time reversed emf and not back emf. This does mean that a circuit which looks fine from a conventional point of view is not always guaranteed to work. Please keep that in mind. But optimize for coldness before you bother attempting any numbers. Always first things first.

COP Figures - Mechanical not electrical over-unity

If properly wired to send the emf back to an appropriate rechargeable source battery, mechanical COP figures of 3-6 are possible with the CD motor unit. That depends upon such factors as quality of construction, stator winds, and measurement methodology. Given the problematic nature of mechanical efficiency calculations, many prefer to use the crude 'back emf to supply' metric, to measure the performance of their units. As a rough guide, allowing for the halved current draw effect and the increased rotor speed documented by Mr Adams, an 80% of back emf to input number, indicates a mechanical COP of about 6 to me, and an electrical COP of 0.8.

What is a 'true' Adams motor?

There have been some sour grapes from people who say I have not built a 'true' Adams motor. Well, allow me to point out that the early Adams motor prototypes used star wheel timing systems and alnico magnets. It hardly needs to be said star wheel is a very primitive mechanical timing system, and alnico magnets demagnetize very easily, and are inferior to ceramic magnets for motor applications. Not even Mr Adams builds such 'true' Adams motors any longer. The Adams motor is a system of physics - it does not specify construction materials. The basic principals are a switched reluctance pulsed DC electric motor, whose rotor magnets are wider than the stator core faces, and whose stators contain an integrated generator functionality. The result of this is the delivery of a brief negative impulse from the rotor magnets when in register, that converts the delivered current to time reversed emf, that flows backwards to the source. The logical cut down home edition of those principals, is the experiment given on this web page.

Is the Adams motor a free energy device?

Depends how you define free energy. Let me quote from the learned Mr Aspden's outstanding patent abstract:

An electrodynamic motor-generator has a salient pole permanent magnet rotor interacting with salient stator poles to form a machine operating on the magnetic reluctance principle. The intrinsic ferromagnetic power of the magnets provides the drive torque by bringing the poles into register whilst current pulses demagnetize the stator poles as the poles separate. In as much as less power is needed for stator demagnetization than is fed into the reluctance drive by the thermodynamic system powering the ferromagnetic state, the machine operates regeneratively by virtue of stator winding interconnection with unequal number of rotor and stator poles. A rotor construction is disclosed (Fig 6, 7). The current pulse may be such as to cause repulsion of the rotor poles.

As stated above, it requires less energy to demagnetize the pm field in the stator cores, than you gain in the 'yaw to register' stator attraction phase, because of the 'free precharge' Lenz effect manifested in the over-wound generator configured stator coils. Is that free energy? You tell me. Sounds just like a scientific effect to me, rather than something 'free' and magical. What Mr Aspden was unable to state because his unit for unknown reasons was not capable of the necessary high rpms, was that the 12-15% energy gain you make from that asymmetry, causes a brief negative impulse to be issued from the central pole face of permanent magnets, a process clarified by the recent disclosure of the POD magnetic schematic. This is conducted along the length of the stator core, hence the current pulse is converted to a time negative polarity. It then promptly flows BACKWARDS to the source, which it recharges. To this extent, it is perhaps more accurate to describe the Adams motor as a mechanical transductor, rather than a free energy device as such. I do not see the term 'free energy' as scientifically helpful here. The Adams motor simply converts energy from one form to another, in so doing reversing the direction of current flow, enabling a high speed rotor to be run essentially for 'free.' Mr Adams has quoted an unloaded mechanical efficiency of 600% - getting within striking distance of that kind of number is actually fairly easy, you may be surprised to learn, when wired with an appropriate mosfet and rechargeable battery. Hence in the basic setup massive unloaded mechanical over-unity in the hundreds of percent, yes, electrical over-unity, no. It is the Adams motor - not the Adams generator.

Brian's CD Motor Replication

Comments

I was most gratified to see Brian finally get a result with this motor. He really did put a lot of genuine hard work into this device, and he most definitely deserved a positive result. I think the fact he opted for 1" magnets with a longer pulse duration complicated this motor, but the problems that created have recently been solved with 555 circuitry to adjust the pulse width down. Instead of running hot and slow, it now runs fast and cold - as it should. Pulse width is key, and even if he is using 25.4mm magnets verses my 18mm magnets, it just goes to prove you can design round potential problems that crop up in Adams motor construction. Brian did not try to be clever, he did not 'improve' aspects which looked wrong, he just built what I said, including the bizarre over-wound stators. If you do the same, your motor will also run off negative energy. Note, Brian also used disc magnets, proving square faced magnets are not critical to the manifestation of negative impulses

CD Motor Design Template Replication

  • The above motor was built to test a speculative cold current theory, and indeed this motor runs very cool. When in operation the Transistor has no temperature increase. It always remains just below room temperature.
  • The stators were made as per the specifications provided by Tim Harwood. While using these ratio specs the motor ran cool.
  • To test this theory I built a number of coils, some larger, some smaller. When undersized or over sized coils were used, the transistor began to warm up.
  • Having a qualified electrician examine the device he informed me that should I raise the voltage above 12 volts it would burn up the transistor. Having the motor running at the time I raised the voltage up to 32v (Power supply maximum) and there was not change in temperature. (Obviously rotor speed increased..)
  • A few other minor oddities occur. Rotor speed increase in steps based upon multiples of 9. So at 9volt, 18volt and 27volt increments the rotor speed increases on a non linear fashion.

From the Homestead of AdeOne-KonAde. 3 motors were required before the proper layout was perfected and cold current delivered.

Another Cold Running Adams Motor
(Using A Hard Drive Platter to Make an NIB Motor)

This fascinating motor was based upon a rotor scavenged from an old computer hard drive. Hence as one would expect, it is almost entirely frictionless, and also very well calibrated. Between the dual hard drive platters reside 4 1/2 " (12.7mm) square faced NIB magnets, fixed in place with high strength epoxy glue, at 90 degrees apart. The diameter of the hard drive platters (disks) is 130mm. The stator cores are made from permalloy (these were found to produce better results than relay cores). The dimensions of stator cores are as follows = 6x6x45mm. Each stator has 450 turns of enameled copper wire of 0.56mm diameter / 24awg. The switch timer circuitry was borrowed from one of John Bedini's motors.

In the above picture you can see the oscilloscope reading. The back EMF (cemf) was connected to the power supply (car / automobile battery 12V). The duration of the pulse command and back EMF spike was measured on an oscilloscope, and as can be seen, the back EMF is a full 80% of the delivered pulse width! Hence the constructor of this motor believes the efficiency of his motor is 80% and NOT OVER-UNITY. The motor runs at about 2800 RPM, and does so ABSOLUTELY COLD, as does the circuitry.

The initial motor test results were as follows:

  • The battery started with a rating of 12.38V
  • Then a load (the motor) was placed on it, and the battery voltage fell to 12.32V
  • After 2 hours the battery voltage rose to 12.35V
  • After 20 hours battery voltage was recorded slightly lower at 12.32V
  • Then the battery was then disconnected

Conclusions:

As Sweet noted with his SQM unit many years ago now, the efficiency of negative energy devices fluctuates for reasons that are still not properly understood. The time reversed 'back emf' from this motor is at times enough to compensate for current draw, at other times not, giving an overall averaged battery recharging efficiency of about 80%.

For comparison, a previous motor managed 10000 RPM - but it ran hot, and efficiency was only about 20%. It had larger magnets (NIB) and fewer stator turns. So this this constructor had to build 2 motors before he obtained cold current.

Fully Independent Adams Motor Replication

This motor is a successful over-unity cold current design. The constructor wishes to remain anonymous. He also warned me, these pictures show an early version, and significant modifications were subsequently undertaken. Exact mechanical efficiency numbers are not available, but they are clearly well over 100%. The constructor so far measures his performance by the amount of back-emf he can pull off relative to input - 97%. Which is absolutely astonishing! Secondary windings could most easily be added to the stators to push that number well past 100% - battery charging in excess of motor draw, is clearly no problem. The constructor also notes the benefits of alternate N/S Muller type setups. But I was most interested to read his comments on pulse duration, and the importance of fine tuning this parameter for best results.

Construction Notes:

  • Timing and pulse width are critical.
  • To obtain best results, patience and perseverance may be required.
  • A timer and rheostat was used to control pulse duration. 555 circuitry can also be useful.
  • When you get up to 2-3 thousand RPM, you must adjust the pulse width down.
  • The higher the voltage, the shorter the pulse width.
  • The higher the voltage, the more efficient the unit becomes.
  • Best results were obtained using magnetite cores and bifilar windings
  • I have two connected rotors, one is all N faces out, and the other alternate N/S faces.
  • The alternate N/S configuration, has proved itself to be capable of manifesting a greater electrical output than the N/N configuration.
  • If one dumps the back EMF directly into a secondary coil you can achieve about 1/3 more torque, which allows you to take more off the back end.
  • I have not quite been able so far to run the unit on one rotor, and collect enough back EMF to keep a battery up. When I get the unit up to about 3-4 thousand RPM with 80-100 volts with no load, I can recover 97% of the input simply from the back emf spikes. At this point you must balance any load on the back end to push the unit into o/u.
  • The bifilar windings make it much easier to take the back EMF off, single windings require capturing then separating and switching the back EMF back to the source. Which I found not to be very efficient. It is much easier to just dump the secondary windings onto a bridge then to the source.
  • I have not yet been able to properly measure the mechanical output of the unit, but I believe it is a significant o/u result.
  • I believe based upon my results to date, that the configuration given in the Adams patent of 8 rotors and 7 stators is more efficient. I note with interest, Mr Muller has incorporated this type of setup into his units.

Conclusion

I believe Mr Adams has most certainly unlocked the secrets of over-unity physics for us all, discovering a method of forcing magnets to deliver a short negative impulse, offering an alternative method for the generation of Tesla's 'radiant energy.' But one has to approach this subject in this correct manner. Recall, these motors are really no more than switching devices, and some kind of solid state derivation of the Adams motor principals, must be the ultimate goal. This whole process is not to be taken lightly, as these negative impulses are so short and brief, that trying to nail them down, and produce repeatable results, is extremely difficult. The majority of people trying to build Adams motors, will most likely continue to fail to generate these negative impulses.

Harwood-Jankowski POD
(Power On Demand)
$40 Solid State Over-Unity COP 2.0 Transductor

Costing a Solid State Transductor - List of Parts You Need for Construction Part Price US$ Description and comments Permanent magnet 10 Basic ceramic / ferrite parts are fine Ring permanent magnet 8 Basic ceramic / ferrite parts are fine, can use3/4 thin magnets glued together Battery 4 To power device Jumpers 4 Connections Enameled wire 4 To wind stators Electric Motor 3 To provide a pulsed DC load Full wave bridge rectifier 2.50 For output conversion to DC, 4 diodes, essentially Diode + capacitor 2.50 Circuitry Nails 2 Stators TOTAL COST $40 Solid state o/u for $40 with Radio Shack parts!

The Basic Device Schematics and Concept

The project reasoning, methodology, and underlying field depletion theory, was directly copied from my successful over-unity CD motor project. We wanted to generate negative energy in a solid state setup, and initially cold running was made the primary device optimization parameter - all other priorities were rescinded. The assumption was made that if the thermal properties were as desired, the numbers would consequently be excellent. So we were initially disappointed to discover a simple static Adams stator would not produce the time reversed cold current we were looking for, as illustrated directly above. Additional energy yes, cold running and halved over-unity current draw, no. Hence we learned that the loss of the additional kinetic over-unity vectors when the magnet 'yaws' into register, was a greater blow than we had anticipated. However, at this point, John came up with what turned out to be a excellent idea - place a ring magnet round the stator coils. This concept is not transferable back to my original CD motor unit, but works wonders in a static setup, providing exactly the kind of performance boost we needed to be successful. The resulting device modification is illustrated below.

This modified setup has indeed been found to deliver true 'cold current,' and excellent over-unity results have already been observed and replicated. They are summarized in the below table. That such strong over-unity results can be delivered for such little cost, is nothing short of remarkable. This document proves you can build an over-unity motor AND and an over-unity solid state transductor, for a combined total of under $90! Summary of Device Testing Results To Date 3.7 W average 1 hour power consumption of isolated motor when connected directly to the battery source, with no other connected circuitry (drop the reading across the battery terminals) 41.3 W Disconnected battery prior to over-unity test: 39.4 W Disconnected battery after test over-unity: 1.9 W Total power consumption with John's transductor device COP 2.0 50% of normal draw using a DC electric motor as a load - basic setup COP 1.4 A lower figure was obtained with an incandescent lantern bulb

Testing notes: the above figures are an average of several tests, each conducted for a time period under load of 1 hour. The motor used was an unloaded 12vdc motor rated at 1.3 amps and 11,500 rpm loaded, and 15,200 rpm unloaded. Performance with a loaded motor is currently untested. A different battery was used in each test series, one fully charged and the others slightly undercharged. The arrangement was tested using 6v alkaline battery sources to determine total power consumption as indicated across the disconnected terminals before and after each test. The COP figures refer to device current draw.

John Jankowski's Transductor Device : Important General Construction Notes

  • The coils must be wound directionally as indicated and connected in series as shown.
  • Counter clockwise wind is determined by facing the nail core head or PM directly and proceeding back as noted.
  • The use of the thin double sided tape as insulation is convenient and beneficial.
  • Best results were obtained at 9v - the first negative energy harmonic value
  • Stator wind depth can be set by placing a paper clip in front of a magnet pole face, and moving it closer until such time as frictional forces are overcome, and it flies into the face of the permanent magnet. Note this length, and wind stator core to this depth.
  • *DO NOT USE A REGULATED POWER SUPPLY* Results to date have been disappointing.
  • Air cores do not appear to work. Slightly counter intuitively, iron / mild steel is essential to device operation - without it, this device cooks, and the sharply reduced current draw over-unity effect is not manifested
  • Stator windings should be about 10 ohms for optimal results
  • It has been found S pole faces work slightly better than N pole faces

Device Schematics

This is John's very own schematic of his device, which gives more detailed and precise technical information about the device, than the previous simple background and introduction to principal images offered.

John's second image gives precise circuitry details. Again, nothing especially complicated here - but very precisely intellectually reasoned, nonetheless.

Picture of Device

Operation Procedure

  1. Disconnect the load and pulse the unit at approximately 60hz for approximately 5 seconds until the dc voltage across the capacitor reads 40-50 volts.
  2. Connect the load.
  3. Pulse the device at approx. 60 hz for approx. 5 seconds every 30+ minutes. There is no need to disconnect the load during this re-charge. Motor rpm will drop noticeably during this time then immediately return to normal.
  4. Be advised that a vom across the charge cap will slightly increase the time required to reach the desired voltage at pulse.
  5. Voltage indicated across the cap was kept in the 20-50v range, although a dissipation to under 20v, but above supply, may work as well or more efficiently.

Other Notes and Observations

  • With a confined circuit configuration, the unit would generally charge the cap as high as 75vdc with a 12 volt supply, but amperage reading never exceeded 1.2 (see below)
  • Amperage would decline with increasing voltage, but 45-50v at 1 amp was the median across the cap in the isolated circuit.
  • The coils could be connected in reversed-series, but capacitor voltage failed to exceed 40 volts in a timely manner with any but the final arrangement.
  • The above 3 tests were all unloaded and used a modified circuit. A clamping diode directly across the load apparently did no harm but no extraordinary benefit could be concluded.
  • Various diode and capacitor arrangements across the ac/dc leads of the full wave bridge rectifier were also tried but were either detrimental or of no obvious benefit.
  • An increase in motor rpm during operation was occasionally noted, the cause of which is undetermined. The increase would generally be sustained for 10-15 minutes, but this increase was not observed at all during 1 test.
  • A crude manual arrangement was used to pulse the cap.
  • Incorporation of solid state momentary PB and/or sensing/timing strategies is discretionary - if not advised. Of course, this will alter the net efficiency for better or worse.
  • Drop across the battery terminals during pulse is nominal. (<.1 W)
  • Resistance of the series connected coils is approximately 10 ohms.
  • Substitution of the device with a small step-up transformer produced 60v @ 20ma across the cap which rapidly dissipated, while use of the device typically yields 40-50v @ 2.5-3 amps and amps hold steady.
  • The cap normally showed a 20v drop at shutoff with amps steady, implying that the arrangement is still grossly inefficient versus dissipated potential, an element which needs to be addressed.
  • Although the margin of error is large, the results so far are enough to suggest an operational gain.

Voltage Notes

The unit charges the cap most efficiently with a 9v supply, less efficiently with a 6v supply, and least efficiently with a 12 volt and 18 volt supply. The above figures were determined with the device unloaded, so loaded results may vary. It is projected this device will run best at precise negative energy voltage harmonics, and this is another interesting avenue for future experimentation. In particular, numbers to highlight for investigation would be 120v, 240v, and 350v.

John's Commentary on Device Development

The biggest thing I missed early on was the importance of series connection. The first units had isolated input and output coils keeping the input and output separate. When Bill pulsed his output coil, I knew we had to do that also (provide a carrier current). It is essential to manifest the over-unity effect, and is basic to the operation of the Adams motor. I did not want to make an entirely separate active supply circuit to do this, so the obvious solution was simply to hook up the inputs and outputs in series. Naturally that instantly worked, and I had nothing to lose by trying it. So my main error was to worry about losing potential, which if everything is routed to the eventual output anyway, is never going to happen! I then connected the device in parallel with supply, which never allowed the load to see less than supply potential.

The final trick was to prevent the charged cap potential from instantly and totally dumping into the load. This is what everyone does and, of course, it never works. So I coupled the (-) charge indirectly to the load circuit by inserting a diode BACKWARDS of normal. This does 2 things: allows the diode trickle access to the load, but only on demand (as nature sees fit) and, because (-) supply terminal must be a LOWER potential than the (-) leg of the charge cap, then the charge can reach ground when any natural aberration dictates, but ONLY through the load. Finally hooking in parallel to the (+) leg apparently allows the amperage components to couple with the device so total watt (amp) potential in the storage cap is 50-125 times higher than a common transformer would produce.

In sum all the fields are coupled and uncoupled without wasting any potential to do so. All the gains are then stored in the charge cap, and dissipated JUDICIOUSLY by nature, which probably no human could ever match in effectiveness. Then we just sit back and let nature perform the implementation, which apparently, it does rather nicely.

Feedback notes:

Q: What sort of cct is used to pulse the coil with 60Hz?

I initially used a crude mechanical "commutator" made from a small dc motor, but a solid state arrangement could / should be tried. Or, if a 60hz line supply setup were used, one could utilize the non filtered pulsing dc from that with no further frequency manipulation needed. 555 circuitry can also be employed. Motor variations are so simple I do not understand how anyone could have trouble fixing a basic 60hz supply.

Pat in the AM Egroup: I found this quick and dirty pulse generator circuit in the July 1988 electronics now magazine. I am building one to use to test the POD device. See the attached photo. Sorry about the picture quality. Also corrections were posted to the circuit in Sept. 1988 edition. The circuit is based on the TLC556 dual timer One of the timers sets the period and the other sets the pulse width. There is a better "Precision Pusle Generator" in the December 1998 edition but it is quite a bit more involved to build.

Precision Pulse generators. Note: I have not bought or used these products, these links do not constitute an endorsement, and you deal with the vendors entirely at your won risk.

'The 555 timer is one of the most remarkable integrated circuits ever developed. It comes in a single or dual package and even low power cmos versions exist - ICM7555. Common part numbers are LM555, NE555, LM556, NE556. The 555 timer consists of two voltage comparators, a bi-stable flip flop, a discharge transistor, and a resistor divider network. The 555 timer is ideal for astable free running oscillators as well as the one shot monostable mode.'

4khz works well with POD - much improved results over the basic 60hz input. Since I've given you one of the switching harmonics, you can be fairy sure that if you rig a non variable 4 khz 555 circuit, that should work quite nicely. 555 calculators are provided to determine the required part values.

  • 555 Timer ic guide
  • The 555 Timer - Tim Surtell
  • The 555 chip
  • Counting / timing
  • The 555 as table circuit in detail
  • Astable circuit
  • Analog / digital circuits
  • Oscillators, pulse generators
  • Pulse generator circuits
  • 'one of the most popular ics of all time'
  • Example application
  • 555 to power a 12v led
  • 555 startup
  • Solid state Tesla Coil with 555 timer
  • 555 calculator - Javascript applet
  • 555 calculator (2)
  • 555 data sheet
  • 555 application note

Mims, Forrest M., 555 Timer IC Circuits, 3rd Ed, Engineer's Mini-Notebook, Radio Shack

Q: I used a single layer #30 around the nail core. none of the windings are bi-filar. They are series connected, unidirectional on the outer pm ring only, i.e. wind 1 layer #30 and connect the end to a 2nd 175t #30 layer at the start of that layer. (front to back from nail head)

So you will have 175t #30 on the nail, series connected to 175t around the ring pm then another 175t around that. This will give you a total series resistance of around 10 ohms. Be certain to wind all coils counterclockwise as indicated and include the insulating tape layer between each. This
eliminates capacitive coupling effects. See Doug Konzen's unidirectional winding methods.

Q: How does the 175 turns relate to the POD construction? Is it just 175 turns x 1 on the inside layer? How many layers on the outside?
1 layer of #30 and 1 layer of #18 ?

core: 175t 1 layer

ring: 175t 1st layer, 175t 2nd layer

Series connect all unidirectional (back to front) (or finish to start) core-ring1-ring2 as per Konzen, not Tesla (thanks for that 10 spot, Doug). Check at 10 ohms nom. POD II outer insulated steel same <40t (your option) if used, connect front to back ring2. Should then be just under 11 ohms.

Q: Also do you happen to know what happens if all of the coils are inside the ring magnet instead of one being on the outside?

No. It might work just as well - if the total resistance remains around 10 ohms. That part is important. Originally, the inner (core) coils were used as "inputs" with the outer (ring pm) coils as outputs. But that was abandoned and they were then all series connected which produced a much higher potential across the charge cap.

Q: What happens if the tape is too thick?

I have not tried various tape thicknesses. I imagine that capacitive coupling would be reduced but net output might also be reduced with thicker tapes.

Q: I have built a POD and I am in the process of building a circuit to test it. I noticed the addition of the steel wire winding on the POD II. It appears to be connected in series with the other coils. Can you tell me how you attached the steel wire to the copper wire?

Just wrap the end of the 2nd ring coil around the start of the steel winding - all unidirectional series ccw. The only tough part is placing shrink tubing over the bare wire, although insulated steel wire is available at some sources. Used for thermocouples and some other applications. I would avoid a stranded wire, though, not having tried it at this point. I used common 18ga. baling wire. Otherwise, just wind tape on it.

Q: Is magnet size important?

It is not irrelevant, but you must understand the reason magnets of about 3/4" size are required with the Adams motor, is because rotor magnet size approximates to pulse width. Small pulse widths are required because the negative energy impulses produced by the permanent magnets rapidly decay to zero. In the POD unit, magnet size does not determine pulse width, hence magnet size is not going to be so important. The bottom line here is use common sense. It is impossible for myself and John to try every combination of everything with everything else. In fact, such an approach would be extremely stupid and wasteful of time and energy. Rather we use our intelligence, and go after the variables that seem most interesting.

Q: I can't easily get the 1" ceramic cube magnets described, are stacked ring magnets ok? Does the end magnet diameter have to be larger than the coils or just the metal core nail?

There is no absolute proof cube magnets are needed at this time - but since there is need to alter what works, that experiment has not been performed. Recent successful replications of Tim's CD Adams motor suggest circular faced magnets can also deliver negative impulses without problem. But other device parameters seem more interesting and worthy of study at this time. However, ceramic magnets have been demonstrated to manifest negative impulses more readily than the much more powerful NIB magnet type, hence are to be preferred. allmagnetics.com offer a decent range of ceramic parts. And yes, stacked ring magnets do indeed seem to work just fine.

Q: I don't understand how this can possibly work? If the coil is disconnected from the circuit it wouldn't have any effect on power consumption and wouldn't improve COP.

The device is used to charge the storage capacitor. At that point, what to do with the charge? Do you just dump it carelessly into the load, as everyone else has tried to do? It is mindless! Instead, you allow it to trickle into the load on demand as supply fluctuates. That is how you reduce the burden on supply - even with a battery source. Battery sources also fluctuate during loading regardless of what someone may have assumed or postulated. That is also why an incandescent bulb will benefit. Of course, although any fluctuation in supply will instigate impedance/reluctance cycles in the filament, the bulb itself is not the cause, but the effect of the supply fluctuations. This in turn will trickle charge potential into the supply line, although understandably at a lesser rate than with an actively fluctuating load such as the dc motor. It's really very simple. ALL power supplies fluctuate. Even the most highly filtered and regulated ones. How does a regulated supply work? It DUMPS excess voltage/amperage to ground. In other words, they PURPOSELY waste power. The term "regulated" is therefore something of a misnomer. "Dumpulated" would be a more accurate description.

Q: Does it make more sense to use an Adams motor in an automobile (car), or a POD driven conventional DC motor?

I would say the latter. In pursuit of optimizing the over-unity effect, the final design of Adams motors is rather strange, struggles with a mechanical load, and can only be regarded as heavily compromised from a conventional point of view. In this case, I think it makes more sense to build a motor optimized as per conventional physics, and then feed it solid state POD input. POD 2 has now finally made that proposal worthwhile.

Q: Does this device have any similarity to Nikola Tesla's U.S. patent 568,176 that Bill has recently highlighted as a possible radiant energy device?

Maybe. This is something I have attempted to investigate recently. The Tesla unit relies on self oscillation within the core, as each pulse is delivered when the magnetic polarity in the core has only partially decayed from that established by the previous pulse. You therefore get a form of flux movement and 'free precharge,' to the main circuit. Hints of cold current are contained in the patent which talks of 'converting and supplying electrical energy in a form suited to the production of certain novel electrical phenomena' and more importantly 'around the break or point of interruption I place a condenser or condensers to store the energy of the discharge current, ' and a 'high electromotive force which is induced at each break of the main circuit furnishes the proper current for charging the condenser, which may therefore be small and inexpensive.' This is in line with the observed properties of the POD technology, which is also able to store large amounts of charge in capacitors much more quickly and reliably than conventional science teaches is possible. My current gut feeling is that Tesla's setup is basically the same thing, just much harder to tune. But since the Tesla patent hints that it may be possible to completely eliminate the magnets from the POD layout further decreasing costs, it is worth keeping in mind.

Response to detailed questions from successful POD constructor:

Q: The unit is not cold running. It actually runs quite warmly. I am not (yet) using the circuit that was provided on the web page. I am using a 555 timer circuit with which I use variable resistors to change the frequency and duty cycle, with a MOSFET switch. I am trying to understand the functioning of this device by using this setup and monitoring the effects with my oscilloscope.

When constructed per the site, the arrangement runs room temp to cool. This varies between components with the only element exhibiting any warmth being a loaded output (drive) motor. There will be no heat whatsoever in the pod coil or other electrical components. Keep in mind that with a 10 ohm set in there, simply being room temp involves a substantial net cooling effect.

Q: The pm ring stack is approx 2 inches in length. 4 segments doesn't sound right unless they were 1/2" in thickness each.

All the dimensions are posted in the construction diagram. Just follow that. The unit and circuit have been replicated by several other people to date. The pod is actually 2 parts:

  1. The pod device itself which is only used to generate potential and charge the storage capacitor. Thus the pod device itself is only pulsed 5-10 seconds at approx 1/2 hour run-time intervals. (unloaded motor)
  2. The distribution circuit which is used to dispense that stored potential into a useful load "on demand". It is useless to simply dump the potential carelessly into the load circuit. Hence, "Power On Demand".

- sounds as if you are pulsing the pod device continuously.

Q: Also, my local hardware store does not carry soft or mild steel nails, so right now I am using a standard steel nail. Is a mild steel core necessary for the cold current effect?

Nails can be purchased at any Home Depot or Lowes. Just don't inadvertently grab any of the aluminum ones. Get a 6000 ft. spool of #30 at www.mcmaster.com - around $15 and will last forever. The pm ring diameter sounds fine. That is not critical. You can get the ring pm magnets at any Radio Shack or mail order. BaFe magents as used in the old Sweet SQM / VTA unit are not necessary. Exotic magnets are not required at all. In fact, they should be avoided because they require higher voltages. If further experimentation is the strategy, be aware that supply voltage should be substantially higher if going with nibs, samarium, etc. The SQM was a flawed device, beset with several major problems, that would have in all probability prevented commercial development, even if Sweet had lived longer and been more sensible in the contracts he signed. Yes, the SQM is useful background reading, but please do not bring the flaws of the SQM unit across to the POD technology.

Q: Also, your comment about the capacitor charging voltage...for some reason, the back EMF from this coil system rises instantly to almost exactly 100V, stays there to form a short plateau, then falls down normally. I am not sure why there is a plateau there at 100V, but I think it could be connected to my MOSFET setup. The MOSFET has a built in shunt diode. So I have not been able to charge a cap up to anything past 99.8V or so (using a bridge just like the schematic on your web page).

This is due to capacitance. 15uF will get you to around 95v max. 4.7uF to 150v. 2uF to 200v+ and 1 uF up to 250v. use 250v capacitors (for pod II) since higher voltages will be obtained in the next version. As for your circuit and components, anywhere you provide a leak, it will leak. same goes for regulated power supplies. They dump excess to ground by design. Use a battery supply and (later) a battery re-charge at output or experiment with a pulsing dc variant from line.

Q: I have been pulsing it all throughout the audio spectrum, from about 50 hz to maybe 10-15 kHz or so. Most of my tests were conducted in the 1-5 kHz range (most of the peculiarities of the device seemed most prominent in this range).

Go for it.

Q: Also, I have been using some fairly low-grade/low-cost (less than $100) DMMs for some readings, and while I know that these are not going to be very accurate, they seem to convey relations pretty well, i.e. if they record a voltage increase then when measured with the oscilloscope there is an increase observed as well. So keeping this in mind, I tried pulsing one of the inner coils and measuring the voltage and the current on another one of the inner coils (remember, I have 3 inner coils in this device).

The coils are all series connected. separating the coils as input or output entities does not work. Build it as shown and alter or experiment from there.

Q: I had one meter measuring input current and one measuring output voltage and current (the output voltage and current being measured separately, of course) Generally, my meters recorded a halving of input current when the end magnet was added, and a doubling of output current and voltage when measured separately. When one of the coils is loaded, the input current drop is less remarkable (i.e. the greater the load, the higher the input current and the less the current drop when the end magnet is added). I have been pulsing it with about 10-12V unregulated low-ripple DC - that is, a step-down transformer from the power line with a 60000MFD cap and bridge on it.

Let me know if the unregulated DC supply is successful since I have not yet tried this. You should be able to use this (pulsing dc) as the pulse frequency / source as well.

Harwood-Jankowski POD 2
(Power On Demand)
Solid State Transductor Technology

Comments:

The POD technology is astonishingly cheap, simple, flexible, robust, and effective. Too many possible configurations and applications exist for this web site to even attempt to cover a fraction of them. This being the case, the POD 2 layouts on this page, present only some of the most obvious further optimizations that can be undertaken. I highlight the following features for particular attention:

  1. The circuitry switch closed only during the pulse

  2. Increasing the capacitor voltage to 250v

  3. Increasing the switching speed to 4khz

  4. Adding 40 turns of steel wire to the circuit (adds about 35v to cap charge)

The performance increase delivered by applying all those optimizations together genuinely has to be seen to be believed. POD 2 is a multi layered over-unity technology, with many carefully devised optimizations now seamlessly integrated into one package. Each of these optimizations can be added individually or collectively to the basic physical POD layout, and all greatly benefit performance. Future development might include raising the switching speed even higher, taking the capacitor voltage into the 350v-600v range, and using improved core materials such as permalloy or magnetite.

No Patents: Finally, I would remind you all that POD was freely placed into the public domain. It is therefore now utterly impossible for any aspect of this technology to be patented. Tom Bearden took out 30 patents for his MEG - we give it all away for free.

Example application: Monster Truck Madness

Radio Control Full Function Nissan Frontier with 9.6V Battery and Charger (27 MHz)
by Scientific Toys Ltd

A POD unit could be fitted onto the back of this truck, significantly extending the rather short battery life of 30-45 minutes. The POD enhanced battery life would really be dependant upon the quality of your engineering, so much as any inherent limitation in the POD performance curve. This is a simple example of how much good clean fun is to be had with POD technology - I am sure you can think up many others. Suppliers of interest - Links do not constitute an endorsement, use at own risk Ring magnet supplier Nice range offered http://www.mcmaster.com/ Useful general supplier, enameled wire, etc Radio Shack Well known supplier - but not the cheapest http://www.newark.com/ 1uF 250v metal film caps - capacitor type guide http://www.digikey.com/ Electronics supplier - 'Quality components superior service' http://www.allelectronics.com/ Electronics supplier - 'Serving the electronics industry since 1967' http://sales.goldmine-elec.com/ Electronics supplier 'The lowest prices available on components' http://www.vishay.com/products/capacitors/ Capacitor product guide with regional supplier info Farnell | Magnetsales 2 English suppliers, for electric components and ceramic magnets

The Tesla Connection (a reminder)

Secrets of Cold War Technology: Project HAARP and Beyond, by Gerry Vassilatos.

This book is well worth the money, and I don't say that about many. Much wonderful original research on Tesla. Genuinely very helpful. Obtaining a copy of this book appears to have transformed Mr Adams' research in the mid to late 1990s, with his latest models gating the 'back emf' into high voltage capacitors (250v), which then deliver the pure voltage / wattless / zero amp, state of energy Tesla documented over a century ago now. POD 2 was carefully designed to conform to Tesla's clear and specific negative energy optimization instructions, with in consequence, vastly improved results.

Through successive experimental arrangements, Tesla discovered several facts concerning the production of his effect. First, the cause was undoubtedly found in the abruptness of charging. It was in the switch closure, the very instant of "closure and break", which thrust the effect out into space. The effect was definitely related to time, impulse time. Second, Tesla found that it was imperative that the charging process occurred in a single impulse. No reversal of current was permissible, else the effect would not manifest. In this, Tesla made succinct remarks describing the role of capacity in the spark-radiative circuit. He found that the effect was powerfully strengthened by placing a capacitor between the disrupter and the dynamo. While providing a tremendous power to the effect, the dielectric of the capacitor also served to protect the dynamo windings. Finally, the effect could also be greatly intensified to new and more powerful levels by raising the voltage, quickening the switch "make-break" rate, and shortening the actual time of switch closure.

100% Independent POD Replication

Comments

  • POD using 2 magnetite cores from the Adams motor
  • Showed O/U at certain frequencies
  • Also employed a pulse width modulator
  • 555 circuitry can be used to advantage
  • Takes time and patience
  • Difficult to maintain constant results and repeat the frequency and pulse width
  • Fundamentally works as claimed with sufficient applied experimental skill

Second 100% Independent POD Replication

The following post was made entirely unsolicited to an Egroup recently. I have been unable to procure a photo, but the replication claim remains fully valid. Since no photo has been offered, I have decided not to give a separate web page to this device. I must say this is one area of misunderstanding. Some people seem to think I have the power to force people to buy webcams and post their full names, address, and telephone numbers on the internet. In reality, most people replicating the technology on this website dislike attention, which is something I always respect.

Message ***** of 21870 | Previous | Next [ Up Thread ] Message Index

From: "<******************>"
Date: Sun *** **, 2002 7:26 am
Subject: POD units

Hello all, I am wondering if anybody out there has looked at the
solid-state "Power-On-Demand" / POD modules that are at URL

www.geocities.com/theadamsmotor/pod.html

Has anyone tried experimenting with this type of device? It is very easy
to build. I have built one myself and it exhibits some interesting
properties like halving (or better) the current draw when the "end" magnet
is added. I do not fully understand the device's functioning or the effects
it creates.

I would love to hear about anybody's experiences or insights concerning
this device.

Third 100% Independent POD Replication

futuresky123 posted this to the Adams motor Egroup:

Greetings, I've recently been experimenting with Parallel Path but decided to set it aside for now and replicate POD. I have already built a working Adams motor that runs cold, but have yet to measure cop. So I took one of the stators from my Adams motor and wired it per POD specifications, and low and behold the current draw halves. The POD I built uses ring magnets stacked from speakers that are rather large, 3/8" bolt for core. I built the POD unit very quickly not counting wire turns etc. Now let's get to the numbers. I performed two tests

  1. IN .16A,17.3V OUT .2A,17.3V @ 252hz = cop of 1.25
  2. IN .1A,18.1V OUT .2A,18.0V @ 450hz = cop of 1.99
So I would say with the numbers there is no doubt about over-unity and these numbers can only get better with improved materials and further experimentation.

Comments:

  • The reason we say 60hz to 5khz, is that depending upon rotor / stator geometry, core materials, magnet type, and other factors, optimal switching speeds vary from one unit to the next.

  • Try 1-5khz switching for significantly improved results above the basic COP 2 result, in particular 4khz.

Appendix

2001 Update From Mr Adams

The cardinal mistake being made here is that most of these experimenters are concerned about IІR losses! If you are seeking high/super performance with these powerful magnets, then discard all concerns in relation to Ohms Law, for in the Adams technologies Ohms Law becomes a non-entity. Instead of expecting results of a high order with stators of very low resistance, such as under 10ohms, increase the total series electrical resistance instead to 72ohms and instead of expecting spectacular results using these powerful magnets with only 12 - 24 volts, increase the voltage to a minimum of 120v. Upon having done this you must give attention to other important factors, i.e., stator to magnet air gap should be 1 - 1.25mm, impulse duty cycle should be 0.25 - 0.35, "mosfet" gate signal impulse 10 - 20v of good clean stable D.C. Upon initial experimental tests, I have always used batteries. Reduce the face area of stators to 75% of the magnet face.Now having said all this, choose your own method of signal switching, whether it be photo, hall, magnetic, reed or mechanical, etc.Upon fine tuning, and now having reached greatly increased power and performance, 'DOUBLE' the power supply voltage to 240v and you will have a machine in the "kilowatt" range, the exciting stage of your progress.

Nikola Tesla's Patented Classic 1894 Bifilar Coil Schematic.

All magnetic fields have 4 poles - a possible mechanism for negentropy

My friend John Jankowski has very kindly supplied a diagram of the possible true nature of magnets, putting solid pictorial form to my theories. Even if this graphic turns out to be wrong, the temporarily enlarged time reversed secondary poles, are an excellent way to visualize the field depletion process manifested in the Adams motor. One can model the negative impulse mathematically, but that is different from the actual physics of how the effect is in reality manifested.

Important Recent experimental validation of secondary vortex pole theory

Solid state experiments have now shown that air cored stators are not capable of delivering cold current. This conclusively proves it is not the flux field of the magnet that becomes time reversed negative - only a relatively small part on on the magnet pole faces, that does not ordinarily extend far from the physical limits of the magnet, even when field depletion has occurred. An iron core attracts this secondary pole, and conducts it along its length over the generator turns, enabling phase conjugation of the delivered current pulse.

Sweet VTA

This device appears to have manifested the same negative energy as the Adams motor.

'Negative energy is fully capable of lighting incandescent lights, running motors, and performing all of the functions of positive energy tested to date. When run in parallel with positive energy however, cancellation (annihilation) of opposing power types occurs. This has been fully tested in the laboratory.'

'The coils are very small diameter copper wire but are capable of producing in excess of 5 kilowatts of useful power; this in itself is a clear indicator that the type of electrical energy provided by the device is not conventional. The wire sizes employed by the device would not be capable of carrying such large currents without excessive heat gain, however, the triode's coils actually run cooler when loaded at 5 kW.'

The Space Energy Newsletter (1993), Vol. IV, I, also offered some fascinating insights

Floyd's experiments demonstrated that the VTA loses weight in proportion to the amount of generated "Negative Energy". This was carefully documented by Floyd on a kitchen scale. The machine weight was observed decreasing with increased load in a quite orderly fashion until a point was suddenly reached when Floyd heard an immense sound, as if he were at the center of a giant whirlwind but without actual air movement. The sound was heard by his wife Rose in another room of their apartment and was heard by others outside the apartment. The experience was very frightening and the experiment has not been repeated (These power levels perhaps took Sweet right up to the edge of ripping open a worm hole - as Tesla's equipment did in 1943, with the infamous and tragic 'Philadelphia experiment' - Ed).

One frustrating aspect of the VTA has been its failures, evidenced by the output voltage slowly decaying to zero over a few seconds or minutes. There also has been spontaneous instances of the voltage rising above 120 VRMS as observed by the increased lamp load bank brightness. The volt meters, ammeter, and power meter did not correlate with the brightness change except when the machine would the fail to produce any power.

The 20 gauge magnet wire in the output coils consisting of several hundred turns has significant DC resistance which is not correlated with the unvarying output terminal voltage at different loads. It is speculated that this energy does not travel within the copper wire or its passage through the copper wire does not generate a voltage drop - a most useful feature when transferring energy from one place to another.

Many times the VTA was normally left on powering a lamp load bank 24 hours a day. During a period of time when it appeared to be functioning properly all day long, Floyd got up at 3:00 AM to go to the bathroom. As he walked past the room where the VTA was located, he noticed that the lights appeared dim. He measured the voltage at 70 VRMS. Being tired at the moment, he returned to bed. The next morning when he rose, the voltage was back to the normal 120 VRMS and stayed there all day. The next night Floyd got up at 4:30 AM. The voltage was measured at 85 VRMS. Floyd returned to bed. The voltage was normal the entire next day.

The reliable conditioning of the magnets in a manner that assures long time operation is the Achilles heel of this device.

Some observers of the light emanating from ordinary 120 volt 100 watt incandescent bulbs powered by the VTA claim the light is different, softer, than normal incandescent light. The VTA magnets and coils when powering loads of over a kilowatt become cold and temperatures of 20 degrees Fahrenheit below ambient have been observed.

When the VTA output wires had been accidentally shortened, first an extremely brilliant flash occurred. When the wires involved were examined shortly afterward, they were found covered with frost.

Conventional instruments used to measure volts, amps, or watts appear to correlate machine output as coupled to loads, but only up to approximately 1 KW; above that value they may indicate zero or some other value not related to the known actual load. Floyd's attempts to use conventional electrical design formulas relating number of coil turns, amp turns on drive coils, and any other parameter to predict observed outputs have all resulted in failures with calculations. Empirical formulas based on actual tests have been documented.

Magnet size seems to be secondary to volume of the windings wire, diameter, input voltage and current.

Quality of oscillator is important- there should be no harmonic distortion i.e. pure sine wave output.

The VTA "likes" to always see a minimum load of 25 watts.

The effect is manifested at 9v and above (this agrees with my results - Ed).

Electrical shock to humans from the VTA may be more damaging than contact with a 120 VRMS 60 HZ conventional powerline voltage. Floyd has accidentally had VTA current pass from his thumb to his smallest finger. It appears to freeze the flesh and was extremely painful for at least two weeks. The mechanism by which negative energy makes copper conductors cold but will also heat light bulb filaments is not understood.

Bill's Leon Dragone Metglas Core Cold Current Unit

Below are pictures of Bill's working unit. The first device produced an impressive COP 1.93 as planned, COP 4.03 has already been obtained with proper adjustment. Vastly superior results are most certainly possible, because the output is time reversed 'cold current.'

A most fascinating mathematical analysis, that demonstrates the negative impulse manifested by the permanent magnets, begins to decay the moment the switch is closed. The Adams motor is based upon the exact same physics of course.
Bill's mathematical analysis of the Dragone equations

The original Dragone papers are also available on-line for reading
Original Dragone Equations

The below diagram is just one of the several graphs provided in Bill's analysis, and illustrates how the negative impulse generated at switch closure rapidly decays.

And finally, Bill has recently published a most fascinating analysis, that suggest that Nikola Tesla's U.S. patent 568,176, is in a fact a cold current generation device. I have decided to omit it for space reasons, but this document contains sufficient insight into the physics of negative energy generation, for anyone with talent to properly interpret the schematics.

Full patent text. Note certain statements are in error e.g. that large Adams motors made of huge magnets could be used to power commercial liners. The pulse duration for such a device would be much too long for effective operation, of course.

ELECTRICAL MOTOR-GENERATOR
GB2282708

DATE OF A PUBLICATION: 12.04.1995

Applicant(s):
Harold Aspden- SOUTHAMPTON, United Kingdom
Robert George Adams-New Zealand

Date of Filing: 30.09.1993

Application No: 9320215.8

INTeL6:
HO2K 29/0823/5223/66/I HO2K 1/27

UKCL(Edition N):
H2A AKC2 AKR 1 AK1O8 AK12O AK12 1 AK200 AK214R AK2 165 AK217R AK3O2B AK3O3R AK800

Documents Cited:
GB 0547608 A US 5258697 A US 4972112 A US 4873463 A

Field of Search:
UK CL (Edition M) H2A AKRR AKR1 AKR6 AKR9
INT CL5 HO2K 23/62 29/08 29/10 29/12 53/00 57/00
ONLINE DATABASES : WPI. CLAIMS

Agent and/or Address for Service:
Harold Aspden, SOUTHAMPTON, United Kingdom

ABSTRACT

An electrodynamic motor-generator has a salient pole permanent magnet rotor interacting with salient stator poies to form a machine operating on the magnetic reluctance principle. The intrinsic ferromagnetic power of the magnets provides the drive torque by bringing the poles into register whilst current pulses demagnetize the stator poles as the poles separate. In as much as less power is needed for stator demagnetization than is fed into the reluctance drive by the thermodynamic system powering the ferromagnetic state, the machine operates regeneratively by virtue of stator winding interconnection with unequal number of rotor and stator poles. A rotor construction is disclosed (Fig 6, 7). The current pulse may be such as to cause replusion of the rotor pole

FIELD OF INVENTION

This invention relates to a form of electric motor which serves a generating function in that the machine can act regeneratively to develop output electrical power or can generate mechanical drive torque with unusually high efficiency in relation to electrical power input.

The field of invention is that of switched reluctance motors, meaning machines which have salient poles and operate by virtue of the mutual magnetic attraction and / or repulsion as between magnetized poles. The invention particularly concerns a form of reluctance motor which incorporates permanent magnets to establish magnetic polarization.

BACKGROUND OF THE INVENTION

There have been proposals in the past for machines in which the relative motion of magnets can in some way develop unusually strong force actions which are said to result in more power output than is supplied as electrical input.

By orthodox electrical engineering principles such suggestions have seemed to contradict accepted principles of physics, but it is becoming increasingly evident that conformity with the first law of thermodynamics allows a gain in the electromechanical power balance provided it is matched by a thermal cooling.

In this sense, one needs to extend the physical background of the cooling medium to include, not just the machine structure and the immediate ambient environment, but also the sub-quantum level of what is termed, in modern physics, the zero-point field. This is the field associated with the Planck constant. Energy is constantly being exchanged as between that activity and coextensive matter forms but normally these energy fluctuations preserve, on balance, an equilibrium condition so that this action passes unnoticed at the technology level.

Physicists are becoming more and more aware of the fact that, as with gravitation, so magnetism is a route by which we can gain access to the sea of energy that pervades the vacuum. Historically, the energy balance has been written in mathematical terms by assigning 'negative' potential to gravitation or magnetism. However, this is only a disguised way of saying that the vacuum field, suitably influenced by the gravitating mass of a body in the locality or by magnetism in a ferromagnet has both the capacity and an urge to shed energy.

Now, however, there is growing awareness of the technological energy generating potential of this field background and interest is developing in techniques for 'pumping' the coupling between matter and vacuum field to derive power from that hidden energy source. Such research may establish that this action will draw on the 2. 7K cosmic background temperature of the space medium through which the Earth travels at some 400 km/s. The effect contemplated could well leave a cool vapour trail' in space as a machine delivering heat, or delivering a more useful electrical form of energy that will revert to heat, travels with body Earth through that space.

In pure physics terms, relevant background is of recent record in the August 1993 issue of Physical Review E, vol. 48, pp. 1562-1565 under the title: 'Extracting energy and heat from the vacuum', authored by D.C. Cole and H. E. Puthoff. Though the connection is not referenced in that paper, one of its author's presented experimental evidence on that theme at an April 1993 conference held in Denver USA. The plasma power generating device discussed at that conference was the subject of U. S. Patent No. 5,018,180, the inventor of record being K. R. Shoulders.

The invention, to be described below, operates by extracting energy from a magnetic system in a motor and the relevant scientific background to this technology can be appreciated from the teachings of E.B. Moullin, a Cambridge Professor of Electrical Engineering who was a President of the Institution of Electrical Engineers in U. K.

That prior art will be described below as part of the explanation of the operation of the invention.

The invention presented here concerns specific structural design features of a machine adapted for robust operation, but these also have novelty and special merit in a functional operation. What is described is quite distinct from prior art proposals, one being a novel kind of motor proposed by Gareth Jones at a 1988 symposium held in Hull, Canada under the auspices of the Planetary Association for Clean Energy. Jones suggested the adaptation of an automobile alternator which generates three-phase a. c. for rectification and use as a power supply for the electrics in the automobile. This alternator has a permanent magnet rotor and Jones suggested that it could be used, with high efficiency gain and torque performance, by operating it as a motor with the three-phase winding circuit excited so as to promote strong repulsion between the magnet poles and the stator poles after the poles had come into register. However, the Jones machine is not one exploiting the advantages of the invention to be described, because it is not strictly a reluctance motor having salient poles on both stator and rotor. The stator poles in the Jones machine are formed by the winding configuration in a slotted stator form, the many slots being uniformly distributed around the inner circumference of the stator and not constituting a pole system which lends itself to the magnetic flux actions to be described by reference to the E.B. Moullin experiment.

The Jones machine operates by generating a rotating stator field which, in a sense, pushes the rotor poles forward rather than pulling them in the manner seen in the normal synchronous motor. Accordingly, the Jones machine relies on the electric current excitation of the motor producing a field system which rotates smoothly but has a polarity pattern which is forced by the commutation control to keep behind the rotor poles in asserting a continuous repulsive drive.

Another prior art proposal which is distinguished from this invention is that of one of the applicants, H. Aspden, namely the subject of U.K. Patent No. 2,234,863 (counterpart U.S. Patent Serial No. (4,975,608). Although this latter invention is concerned with extracting energy from the field by the same physical process as the subject invention, the technique for accessing that energy is not optimum in respect of the structure or method used. Whereas in this earlier disclosure, the switching of the reluctance drive excited the poles in their approach phase, the subject invention, in one of its aspects, offers distinct advantages by demagnetization or reversal of magnetization in the pole separation phase of operation.

There are unexpected advantages in the implementation proposed by the subject invention, inasmuch as recent research has confirmed that it requires less input power to switch off the mutual attraction across an air gap between a magnet and an electromagnet than it does to switch it on. Usually, in electromagnetism, a reversal symmetry is expected, arising from conventional teaching of the way forward and back magnetomotive forces govern the resulting flux in a magnetic circuit. This will be further explained after describing the scope of the invention.

BRIEF DESCRIPTION OF THE INVENTION

According to one aspect of the invention, an electrodynamic motor-generator machine comprises a stator configured to provide a set of stator poles, a corresponding set of magnetizing windings mounted on the stator pole set, a rotor having two sections each of which has a set of salient pole pieces, the rotor sections being axially spaced along the axis of rotation of the rotor, rotor magnetization means disposed between the two rotor sections arranged to produce a unidirectional magnetic field which magnetically polarizes the rotor poles, whereby the pole faces of one rotor section all have a north polarity and the pole faces of the other rotor section all have a south polarity and electric circuit connections between an electric current source and the stator magnetizing windings arranged to regulate the operation of the machine by admitting current pulses for a duration determined according to the angular position of the rotor, which pulses have a direction tending to oppose the polarization induced in the stator by the rotor polarization as stator and rotor poles separate from an in-register position, whereby the action of the rotor magnetization means provides a reluctance motor drive force to bring stator and rotor poles into register and the action of the stator magnetization windings opposes the counterpart reluctance braking effect as the poles separate.

According to a feature of the invention, the circuit connecting the electric current source and the stator magnetizing windings is designed to deliver current pulses which are of sufficient strength and duration to provide demagnetization of the stator poles as the stator and rotor poles separate from an in-register position. In this regard it is noted that in order to suppress the reluctance drive torque or brake torque, depending upon whether poles are converging or separating, a certain amount of electrical power must be fed to the magnetizing windings on the stator. In a sense these windings are really 'demagnetizing windings' because the polarity of the circuit connections admit the pulse current in the demagnetizing direction. However, it is more usual to refer to windings on magnetic cores as 'magnetizing windings' even though they can function as primary windings or secondary windings, the former serving the magnetization function with input power and the latter serving a demagnetizing function with return of power.

According to another feature of the invention, the circuit connecting the electric current source and the stator magnetizing windings is designed to deliver current pulses which are of sufficient strength and duration to provide a reversal of magnetic flux direction in the stator poles as the stator and rotor poles separate from an in-register position, whereby to draw on power supplied from the electric current source to provide additional forward drive torque.

According to a further feature of this invention, the electric current source connected to stator magnetizing winding of a first stator pole comprises, at least partially, the electrical pulses induced in the stator magnetizing winding of a different second stator pole, the stator pole set configuration in relation to the rotor pole set configuration being such that the first stator pole is coming into register with a rotor pole as the second stator pole separates from its in register position with a rotor pole.

This means that the magnetizing windings of two stator poles are connected so that both serve a 'demagnetizing' function, one in resisting the magnetic action of the mutual attraction in pulling poles into register, an action which develops a current pulse output and one in absorbing this current pulse, again by resisting the magnetic inter-pole action to demagnetize the stator pole as its associated rotor pole separates.

In order to facilitate the function governed by this circuit 10 connection between stator magnetizing windings, a phase difference is needed and this is introduced by designing the machine to have a different number of poles in a set of stator poles from the number of rotor poles in each rotor section. Together with the dual rotor section feature, this has the additional merit of assuring a smoother torque action and reducing magnetic flux fluctuations and leakage effects which contribute substantially to machine efficiency.

Thus, according to another feature of the invention, the stator configuration provides pole pieces which are common to both rotor sections in the sense that when stator and rotor poles are in-register the stator pole pieces constitute bridging members for magnetic flux closure in a magnetic circuit including that of the rotor magnetization means disposed between the two rotor sections.

Preferably, the number of poles in a set of stator poles and the number of rotor poles in each section do not share a common integer factor, the number of rotor poles in one rotor section is the same as that in the other rotor section and the number of poles in a stator set and the number of poles in a rotor section differs by one, with the pole faces According to a further feature of the invention, the electric current source connected to a stator magnetizing winding of a first stator pole comprises, at least partially, the electrical pulses induced in the stator magnetizing winding of a different second stator pole, the stator pole set configuration in relation to the rotor pole set configuration being such that the first stator pole is coming into register with a rotor pole as being of sufficient angular width to assure that the magnetic flux produced by the rotor magnetization means can find a circuital magnetic flux closure route through the bridging path of a stator pole and through corresponding rotor poles for any angular position of the rotor.

It is also preferable from a design viewpoint for the stator pole faces of this invention to have an angular width that is no greater than half the angular width of a rotor pole and for the rotor sections to comprise circular steel laminations in which the rotor poles are formed as large teeth at the perimeter with the rotor magnetization means comprising a magnetic core structure the end faces of which abut two assemblies of such laminations forming the two rotor sections.

According to a further feature of the invention, the rotor magnetization means comprises at least one permanent magnet located with its polarization axis parallel with the rotor axis. The motor-generator may include an apertured metal disc that is of a non-magnetizable substance mounted on a rotor shaft and positioned intermediate the two rotor sections, each aperture providing location for a permanent magnet, whereby the centrifugal forces acting on the permanent magnet as the rotor rotates are absorbed by the stresses set up in the disc. Also, the rotor may be mounted on a shaft that is of a non-magnetizable substance, whereby to minimize magnetic leakage from the rotor magnetizing means through that shaft.

According to another aspect of the invention, an electrodynamic motor-generator machine comprises a stator configured to provide a set of stator poles, a corresponding set of magnetizing windings mounted on the stator pole set, a rotor having two sections each of which has a set of salient pole pieces, the rotor sections being axially spaced along the axis of rotation of the rotor, rotor magnetization means incorporated in the rotor structure and arranged to polarize the rotor poles, whereby the pole faces of one rotor section all have a north polarity and the pole faces of the other rotor section all have a south polarity and electric circuit connections between an electric current source and the stator magnetizing windings arranged to regulate the operation of the machine by admitting current pulses for a duration determined according to the angular position of the rotor, which pulses have a direction tending to oppose the polarization induced in the stator by the rotor polarization as stator and rotor poles separate from an in-register position, whereby the action of the rotor magnetization means provides a reluctance motor drive force to bring stator and rotor poles into register and the action of the stator magnetization windings opposes the counterpart reluctance braking effect as the poles separate.

According to a feature of this latter aspect of the invention, the electric current source connected to a stator magnetizing winding of a first stator pole comprises, at least partially, the electrical pulses induced in the stator magnetizing winding of a different second stator pole, the stator pole set configuration in relation to the rotor pole set configuration being such that the first stator pole is coming into register with a rotor pole as the second stator pole separates from its in-register position with a rotor pole.

BRIEF DESCRIPTION OF THE DRAWINGS

Fig. 1 presents magnetic core test data showing how the volt-amp reactance power required to set up a constant magnetic flux action in an air gap, as assured by constant a. c. voltage excitation of a magnetizing winding, falls short of the associated power of the potential implicit in the force action across that air gap.

Fig. 2 depicts the test structure to which Fig. I data applies.

Fig. 3 depicts the magnetization action at work in causing magnetic 5 flux to traverse an airgap and turn a corner in a circuit through a magnetic core.

Fig. 4 shows the configuration of a test device used to prove the operating principles of the invention described.

Fig. 5 in its several illustrations depicts the progressive rotor pole to stator pole relationship as a rotor turns through a range of angular positions in a preferred embodiment of a machine according to the invention.

Fig. 6 shows the form of a disc member which provides location for four permanent magnets in the machine described.

Fig. 7 shows a cross-section of the magnetic circuit structure of a machine embodying the invention.

Fig. 8 shows a six stator pole configuration with a seven pole rotor and depicts a schematic series connected linking of the magnetizing windings of diametrically opposite stator poles.

DETAILED DESCRIPTION OF THE INVENTION

The fact that one can extract energy from the source which powers the intrinsic ferromagnetic state is not explicitly evident from existing textbooks, but it is implicit and, indeed, does become explicit once pointed out, in one textbook authored by F. B. Moullin.

His book 'The Principles of Electromagnetism' published by Clarendon Press, Oxford (3rd Edition, 1955) describes on pages 168-174 an experiment concerned with the effect of air gaps between poles in a magnetic circuit. The data obtained are reproduced in Fig. 1, where Professor Moullin shows a curve representing a. c. current input for different air gaps, given that the voltage supplied is constant. In the same figure, Moullin presents the theoretical current that would need to be applied to sustain the same voltage, and so the related pole forces across the air gap, assuming (a) no flux leakage and (b) that there is complete equality between inductive energy input and the mechanical energy potential for the magnetization that is established in the air gap in a quarter-cycle period at the a. c. power excitation frequency.

The data show that, even though the level of magnetic polarization is well below the saturation value, being confined to a range that is regarded as the linear permeability range in transformer design, there is a clear drop-off of current, and so the volt-amp reactive power input needed, as current increases, compared with that predicted by the mechanical potential built up in the air gaps.

Unless leakage flux is excessive, here was clear evidence of anomalous energy activity.

Moullin discusses the leakage flux inferred by this experiment but points out that there is considerable mystery in why the effect of a small gap, which should certainly not result in much flux leakage in the gap region, nevertheless has an enormous effect in causing what has to be substantial leakage in the light of the energy discrepancy.

Moullin did not contemplate that energy had been fed in from the zero-point field system and so he left the issue with the statement that it was virtually impossible to predict leakage flux by calculation.

He was, of course, aware of magnetic domain structure and his argument was that the leakage flux problem was connected with what he termed a 'yawing' action of the flux as it passes around the magnetic circuit. Normally, provided the level of polarization is below the knee of the B-H curve, which occurs at about 70% of saturation in iron cores of general crystal composition, it requires very little magnetizing field to change the magnetic flux density. This is assuming that every effort is made to avoid air gaps. The action involves domain wall movements so that the magnetic states of adjacent domains switch to different crystal axes of easy magnetization and this involves very little energy change.

However, if there is an air gap ahead in the flux circuit and the magnetizing winding is not sitting on that air gap, the iron core itself has to be the seat of a progressive field source linking the winding and the gap. It can only serve in that sense by virtue of the lines of flux in the domains being forced to rotate somewhat from the preferred easy axes of magnetization, with the help of the boundary surfaces around the whole core. This action means that, forcibly, and consequential upon the existence of the air gap, the flux must be carried through the core by that 'yawing' action. It means that substantial energy is needed to force the establishment of those fields within the iron core. More important, however, from the point of view of this invention, it means that the intrinsic magnetic polarization effects in adjacent magnetic domains in the iron cease to be mutually parallel or orthogonal so as to stay directed along axes of easy magnetization. Then, in effect, the magnetizing action is not just that of the magnetizing winding wrapped around the core but becomes also that of adjacent ferromagnetic polarization as the latter act in concert as vacuum-energy powered solenoids and are deflected into one another to develop the additional forward magnetomotive forces.

The consequences of this are that the intrinsic ferromagnetic power source with its thermodynamic ordering action contributes to doing work in building up forces across the air gap. The task, in technological terms, is then to harness that energy as the gap is closed, as by poles coming together in a reluctance motor, and avoid returning that energy as the poles separate, this being possible if the controlling source of primary magnetization is well removed from the pole gap and the demagnetization occurs when the poles are at the closest position.

This energy situation is evident in the Moullin data, because the constant a. c. voltage implies a constant flux amplitude across the air gap if there is no flux leakage in the gap region. A constant flux amplitude implies a constant force between the poles and so the gap width in relation to this force is a measure of the mechanical energy potential of the air gap. The reactive volt-amp power assessment over the quarter-cycle period representing the polarization demand can then be compared with the mechanical energy so made available. As already stated, this is how Moullin deduced the theoretical current curve. In fact, as his data show, he needed less current than the mechanical energy suggested and so he had in his experiment evidence of the vacuum energy source that passed unnoticed and is only now revealing itself in machines that can serve our energy needs.

In the research leading to this patent application the Moullin experiment has been repeated to verify a condition where a single magnetizing winding serves three air gaps. The Moullin test configuration is shown in Fig. 2, but in repeating the experiment in the research leading to this invention, a search coil was mounted on the bridging member and this was used to compare the ratio of the voltage applied to the magnetizing winding and that induced in the search coil. The same fall-off feature in current demand was observed, and there was clear evidence of substantial excess energy in the air gap. This was in addition to the inductive energy that necessarily had to be locked into the magnetic core to sustain the 'yawing' action of the magnetic flux already mentioned.

It is therefore emphasized that, in priming the flux 'yawing' action, energy is stored inductively in the magnetic core, even though this has been deemed to be the energy of flux leakage outside the core. The air gap energy is also induction energy. Both energies are returned to the source winding when the system is demagnetized, given a fixed air gap. If, however, the air gap closes after or during magnetization, much of that inductive energy goes into the mechanical work output. Note then that the energy released as mechanical work is not just that stored in the air gap but is that stored in sustaining the 'yaw'. Here, then is reason to expect an even stronger contribution to the dynamic machine performance, one that was not embraced by the calculation of the steady-state situation.

Given the above explanation of the energy source, the structural features which are the subject of this invention will now be described.

The 'yawing' action is depicted in Fig. 3, which depicts how magnetic flux navigates a right-angled bend in a magnetic core upon passage through an air gap. By over-simplification it is assumed that the core has a crystal structure that has a preferred axis of magnetization along the broken line path. With no air gap, the current needed by a magnetizing winding has only to provide enough magnetomotive force to overcome the effects of non-magnetic inclusions and impurities in the core substance and very high magnetic perm abilities can apply. However, as soon as the air gap develops, this core substance has to find a way of setting up magnetomotive force in regions extending away from the locality of the magnetizing winding. It cannot do this unless its effect is so powerful that the magnetic flux throughout the magnetic circuit through the core substance is everywhere deflected from alignment with a preferred easy axis of magnetization. Hence the flux vectors depicted by the arrows move out of alignment with the broken line shown.

There is a 'knock-on' effect progressing all the way around the core from the seat of the magnetizing winding and, as already stated, this harnesses the intrinsic ferromagnetic power that, in a system with no air gap, could only be affected by magnetization above the knee of the B-H curve. Magnetic flux rotation occurs above that knee, whereas in an ideal core the magnetism develops with very high permeability over a range up to that knee, because it needs very little power to displace a magnetic domain wall sideways and promote a 90°(Degree) or a 180°(Degree) flux reversal. Indeed, one can have a magnetic permeability of 10,000 below the knee and 100 above the knee, the latter reducing progressively until the substance saturates magnetically.

In the situation depicted in Figs 2 or 3 the field strength developed by the magnetizing windings 1 on magnetic core 2 has to be higher, the greater the air gap, in order to achieve the same amount of magnetization as measured by the voltage induced in a winding (not shown) on the bridging member 3. However, by virtue of that air gap there is potential for harnessing energy supplied to that air gap by the intrinsic zero-point field that accounts for the magnetic permeability being over unity and here one can contemplate very substantial excess energy potential, give incorporation in a machine design which departs from convention.

One of the applicants has built an operative test machine which is configured as depicted schematically in Fig. 4. The machine has been proved to deliver substantially more mechanical power output than is supplied as electrical input, as much as a ratio of 7:1 in one version, anc it can act regeneratively to produce electrical power.

What is shown in Fig. 4 is a simple model designed to demonstrate the principle of operation. It comprises a rotor in which four permanent magnets 4 are arrayed to form four poles. The magnets are bonded into four sectors of a non-magnetic disc 5 using a high density polyurethane foam filler and the composite disc is then assembled on a brass spindle 6between a split flange coupling. Not shown in the figure is the structure holding the spindle vertically in bearings or the star wheel commutator assembly attached to the upper shaft of the spindle.

Note that the magnets present north poles at the perimeter of the rotor disc and that the south poles are held together by being firmly set in the bonding material.

A series of four stator poles were formed using magnetic cores from standard electromagnetic relays are were positioned around the rotor disc as shown. The magnetizing windings 7 on these cores are shown to be connected in series and powered through commutator contacts 8 by a d. c. power supply. Two further stator cores formed by similar electromagnetic relay components are depicted by their windings 9 in the intermediate angle positions shown and these are connected in series and connected to a rectifier 10 bridged by a capacitor 11.

The rotor spindle 6 is coupled with a mechanical drive (not shown) which harnesses the torque developed by the motor thus formed and serves as a means for measuring output mechanical power delivered by the machine.

In operation, assuming that the rotor poles are held initially off-register with the corresponding stator poles and the hold is then released, the strong magnetic field action of the permanent magnets will turn the rotor to bring the stator and rotor poles into register. A permanent magnet has a strong attraction for soft iron and so this initial impulse of rotation is powered by the potential energy of the magnets.

Now, with the rotor acting as a flywheel and having inertia it will have a tendency to over-shoot the in-register pole position and that will involve a reverse attraction with the result that the rotor will oscillate until damping action brings it to rest. However, if the contacts of the commutating switch are closed as the poles come first into register, the magnetizing windings 7 will receive a current pulse which, assuming the windings are connected in the right sense, tends to demagnetize the four stator cores. This means that, as the stator and rotor poles separate, the reverse attraction by the magnets is eliminated. Indeed, if the demagnetizing current pulses supplied to the windings 4 are strong enough, the stator poles can reverse polarity and that results in a repulsion giving forward drive to the separating rotor poles.

The net result of this action is that the rotor will continue rotating until it passes the dead centre angular position which allows the rotor to be attracted in the forward direction by the stator poles 90°(Degree) forward of those acting originally.

The commutating switch 8 needs only to be closed for a limited period of angular travel following the top dead centre in-register position of the stator and rotor poles. The power supplied through that switch by those pulses will cause the rotor to continue rotating and high speeds will be achieved as the machine develops its full motor function.

Tests on such a machine have shown that more mechanical power can be delivered than is supplied electrically by the source powering the action through the commutating switch. The reason for this is that, whereas the energy in the air gap between rotor and stator poles which is tapped mechanically as the poles come into register is provided by the intrinsic power of the ferromagnet, a demagnetizing winding on the part of the core system coupled across that air gap needs very little power to eliminate the mechanical force acting across that air gap. Imagine such a winding on the bridging member shown in Fig. 2. The action of current in that winding, which sits astride the 'yawing' flux in that bridging member well removed from the source action of the magnetizing windings 1, is placed to be extremely effective in resisting the magnetizing influence communicated from a distance. Hence very little power is needed to overcome the magnetic coupling transmitted across the air gap.

Although the mutual inductance between two spaced-apart magnetizing windings has a reciprocal action, regardless of which winding is primary and which is secondary, the action in the particular machine situation being described involves the 'solenoidal' contribution represented by the 'yawing' ferromagnetic flux action. The latter is not reciprocal inasmuch as the flux 'yaw' depends on the geometry of the system. A magnetizing winding directing flux directly across an air gap has a different influence on the action in the ferromagnetic core from one directing flux lateral to the air gap and there is no reciprocity in this action.

In any event, the facts of experiment do reveal that, owing to a significant discrepancy in such mutual interaction, more mechanical power is fed into the rotor than is supplied as input from the electrical source.

This has been further demonstrated by using the two stator windings 9 to respond in a generator sense to the passage of the rotor poles. An electrical pulse is induced in each winding by the passage of a rotor pole and this is powered by the inertia of the rotor disc 5. By connecting the power so generated to charge the capacitor 11 the d. c. power supply can be augmented to enhance the efficiency even further. Indeed, the machine is able to demonstrate the excess power delivery from the ferromagnetic system by virtue of electrical power generation charging a battery at a greater rate than a supply battery is discharged.

This invention is concerned with a practical embodiment of the motor-generator principles just described and aims, in its preferred aspect, to provide a robust and reliable machine in which the tooth stresses in the rotor poles, which are fluctuating stresses communicating high reluctance drive torque, are not absorbed by a ceramic permanent magnet liable to rupture owing to its brittle composition.

Another object is to provide a structure which can be dismantled and reassembled easily to replace the permanent magnets, but an even more important object is that of minimizing the stray leakage flux oscillations from the powerful permanent magnets. Their rotation in the device depicted in Fig. 4 would cause excessive eddy-current induction in nearby metal, including that of the machine itself, and such effects are minimized if the flux changes are confined to paths through steel laminations and if the source flux from the magnets has a symmetry or near symmetry about the axis of rotation.

Thus, the ideal design with this in mind is one where the permanent magnet is a hollow cylinder located on a non-magnetic rotor shaft, but, though that structure is within the scope of this invention, the machine described will utilize several separate permanent magnets approximating, in function, such a cylindrical configuration.

Referring to Fig. 4, it will further be noted that the magnetic flux emerging from the north poles will have to find its way along leakage paths through air to re-enter the south poles. For periods in each cycle of machine operation the flux will be attracted through the stator cores, but the passage through air is essential and so the power of the magnets is not used to full advantage and there are those unwanted eddy-current effects.

To overcome this problem the invention provides for two separate rotor sections and the stator poles become bridging members, which with optimum design, allow the flux from the magnets to find a route around a magnetic circuit with minimal leakage through air as the flux is directed through one or other pairs of air gaps where the torque action is developed.

Reference is now made to Fig. 5 and the sequence of rotor positions shown. Note that the stator pole width can be significantly smaller that that of the rotor poles. Indeed, for operation using the principles of this invention, it is advantageous for the stator to have a much smaller pole width so as to concentrate the effective pole region. A stator pole width of half that of the rotor is appropriate but it may be even smaller and this has the secondary advantage of requiring smaller magnetizing windings and so saving on the loss associated with the current circuit.

The stator has eight pole pieces formed as bridging members 12, more clearly represented in Fig. 7, which shows a sectional side view through two rotor sections 13 axially spaced on a rotor shaft 14. There are four permanent magnets 15 positioned between these rotor sections and located in apertures 16 in a disc 17 of a non-magnetic substance of high tensile strength, the latter being shown in Fig. 6. The rotor sections are formed from disc laminations of electrical steel which has seven large teeth, the salient poles. Magnetizing windings 18 mounted on the bridging members 12 constitute the system governing the action of the motor-generator being described.

The control circuitry is not described as design of such circuitry involves ordinary skill possessed by those involved in the electricalengineering art.

It suffices, therefore, to describe the merits of the structural design configuration of the core elements of the machine. These concern principally the magnetic action and, as can be imagined from Fig. 7, the magnetic flux from the magnets enters the rotor laminations by traversing the planar faces of the laminations and being deflected into the plane of the laminations to pass through one or other of the stator pole bridging members, returning by a similar route through the other rotor.

By using eight stator poles and seven rotor poles, the latter having a pole width equal to half the pole pitch in an angular sense, it will be seen from Fig. 5, that there is always a flux passage across the small air gap between stator and rotor poles. However, as one pole combination is in-register the diametrically-opposed pole combinations are out-of-register.

As described by reference to Fig. 4 the operation of the machine involves allowing the magnet to pull stator and rotor poles into register and then, as they separate, pulsing the winding on the relevant stator member to demagnetize that member. In the Fig. 4 system, all the stator magnetizing windings were pulsed together, which is not an optimum way in which to drive a multi-pole machine.

In the machine having the pole structure with one less rotor pole than stator poles (or an equivalent design in which there is one less stator pole than rotor poles) this pulsing action can be distributed in its demand on the power supply, and though this makes the commutation switch circuit more expensive the resulting benefit outweighs that cost.

However, there is a feature of this invention by which that problem 15 can be alleviated if not eliminated.

Suppose that the rotor has the position shown in Fig. 5(a) with the rotor pole denoted R1 midway between stator poles S1 and S2 imagine that this is attracted towards the in-register position with stator pole S2. Upon reaching that in-register position, as shown in Fig. 5 (c), suppose that the magnetizing winding of stator pole S2 is excited by a current pulse which is sustained until the rotor reaches the Fig. 5(e) position. The combination of these two actions will have imparted a forward drive impulse powered by the permanent magnet in the rotor structure and the current pulse which suppresses braking action will have drawn a smaller amount of energy from the electrical power source that supplies it. This is the same process as was described by reference to Fig. 4.

However, now consider the events occurring in the rotor action diametrically opposite that just described. In the Fig 5(a) position rotor pole R4 has come fully into register with stator pole S5 and so stator pole S5 is ready to be demagnetized. However, the magnetic coupling between the rotor and stator poles is then at its strongest. Note, however, that in that Fig. 5(a) position R5 is beginning its separation from stator pole S6and the magnetizing winding of stator pole S6 must then begin draw power to initiate demagnetization. During that following period of pole separation the power from the magnet is pulling R1 and S2 together with much more action than is needed to generate that current pulse needed to demagnetize S6. It follows, therefore, that, based on the research findings of the regenerative excitation in the test system of Fig. 4, the series connection of the magnetizing windings on stators S2 and S6 will, without needing any commutative switching, provide the regenerative power needed for machine operation.

The complementary action of the two magnetizing windings during the pole closure and pole separation allows the construction of a machine which, given that the zero-point vacuum energy powering the ferromagnet is feeding input power, will run on that source of energy and thereby cool the sustaining field system.

There are various design options in implementing what has just been proposed. Much depends upon the intended use of the machine. If it is intended to deliver mechanical power output the regenerative electrical power action can all be used to power the demagnetization with any surplus contributing to a stronger drive torque by reversing the polarity of the stator poles during pole separation.

If the object is to generate electricity by operating in generator mode then one could design a machine having additional windings on the stator for delivering electrical power output. However, it seems preferable to regard the machine as a motor and maximize its efficiency in that capacity whilst using a mechanical coupling to an alternator of conventional design for the electrical power generation function. In the latter case it would still seem preferable to use the self-excitation feature already described to reduce commutation switching problems.

The question of providing for machine start-up can be addressed by using a separate starter motor powered from an external supply or by providing for current pulsing limited to, say, two stator poles. Thus, for example, with the eight stator pole configuration, the cross-connected magnetizing windings could be limited to three stator pairs, with two stator magnetizing windings left free for connection to a pulsed external supply source.

If the latter feature were not required, then the stator magnetizing windings would all be connected in pairs on a truly diametrically opposite basis. Thus Fig. 8 shows a rotor-stator configuration having six stator poles interacting with seven rotor poles and stator magnetizing windings linked together in pairs.

The invention, therefore, offers a wide range of implementation possibilities, which, in the light of this disclosure will become obvious to persons skilled in the electrical engineering art, all based, however, on the essential but simple principle that a rotor has a set of poles of common polarity which are attracted into register with a set of stator poles that are suppressed or reversed in polarity magnetically during pole separation. The invention, however, also offers the important feature of minimizing commutation and providing further for a magnetic flux closure that minimizes the leakage flux and fluctuations of leakage flux and so contributes to efficiency and high torque performance as well as durability and reliability of a machine incorporating the invention.

It is noted that although a machine has been described which uses two rotor sections it is possible to build a composite version of the machine having several rotor sections. In the eventuality that the invention finds use in very large motor-generator machines the problem of providing very large magnets can be overcome by a design in which numerous small magnets are assembled. The structural concept described by reference to Fig. 6 in providing locating apertures to house the magnets makes this proposal highly feasible. Furthermore, it is possible to replace the magnets by a steel cylinder and provide a solenoid as part of the stator structure and located between the rotor sections. This would set up an axial magnetic field magnetizing the steel cylinder and so polarizing the rotor. However, the power supplied to that solenoid would detract from the power generated and so such a machine would not be as effective as the use of permanent magnets such as are now available. Nevertheless, should one see significant progress in the development of warm superconductor materials, it may become feasible to harness the self-generating motor-generator features of the invention, with its selfcooling properties, by operating the device in an enclosure at low temperatures and replacing the magnets by a superconductive stator supported solenoid.

CLAIMS

1. An electrodynamic motor-generator machine comprising a stator configured to provide a set of stator poles, a corresponding set of magnetizing windings mounted on the stator pole set, a rotor having two sections each of which has a set of salient pole pieces, the rotor sections being axially spaced along the axis of rotation of the rotor, rotor magnetization means disposed between the two rotor sections arranged to produce a unidirectional magnetic field which magnetically polarizes the rotor poles, whereby the pole faces of one rotor section all have a north polarity and the pole faces of the other rotor section all have a south polarity and electric circuit connections between an electric current source and the stator magnetizing windings arranged to regulate the operation of the machine by admitting current pulses for a duration determined according to the angular position of the rotor, which pulses have a direction tending to oppose the polarization induced in the stator by the rotor polarization as stator and rotor poles separate from an in-register position, whereby the action of the rotor magnetization means provides a reluctance motor drive force to bring stator and rotor poles into register and the action of the stator magnetization windings opposes the counterpart reluctance braking effect as the poles separate.

2. A motor-generator according to claim 1, wherein the circuit connecting the electric current source and the stator magnetizing windings is designed to deliver current pulses which are of sufficient strength and duration to provide demagnetization of the stator poles as the stator and rotor poles separate from an in-register position.

3. A motor-generator according to claim 1, wherein the circuit connecting the electric current source and the stator magnetizing windings is designed to deliver current pulses which are of sufficient strength and duration to provide a reversal of magnetic flux direction in the stator poles as the stator and rotor poles separate from an in-register position, whereby to draw on power supplied from the electric current source to provide additional forward drive torque.

4. A motor-generator according to claim 1, wherein the electric current source connected to a stator magnetizing winding of a first stator pole comprises, at least partially, the electrical pulses induced in the stator magnetizing winding of a different second stator pole, the stator pole set configuration in relation to the rotor pole set configuration being such that the first stator pole is coming into register with a rotor pole as the second stator pole separates from its in-register position with a rotor pole.

5. A motor-generator according to claim 1, wherein the number of poles in a set of stator poles is different from the number of rotor poles in each rotor section.

6. A motor-generator according to claim I, wherein the stator configuration provides pole pieces which are common to both rotor sections in the sense that when stator and rotor poles are in-register the stator pole pieces constitute bridging members for magnetic flux closure in a magnetic circuit including that of the rotor magnetization means disposed between the two rotor sections.

7. A motor-generator according to claim 6, wherein the number of poles in a set of stator poles and the number of rotor poles in each section do not share a common integer factor and the number of rotor poles in one rotor section is the same as that in the other rotor section.

8. A motor-generator according to claim 7, wherein the number of poles in a stator set and the number of poles in a rotor section differs by one and the pole faces are of sufficient angular width to assure that the magnetic flux produced by the rotor magnetization means can find a circuital magnetic flux closure route through the bridging path of a stator pole and through corresponding rotor poles for any angular position of the rotor.

9. A motor-generator according to claim 8, wherein each rotor section comprises seven poles.

10. A motor-generator according to claim 7, wherein there are N rotor poles in each rotor section and each has an angular width that is 180/N degree of angle.

11. A motor-generator according to claim 7, wherein the stator pole faces have an angular width that is no greater than half the angular width of a rotor pole.

12. A motor-generator according to claim 1, wherein the rotor sections comprise circular steel laminations in which the rotor poles are formed as large teeth at the perimeter, and the rotor magnetization means comprise a magnetic core structure the end faces of which abut two assemblies of 20 such laminations forming the two rotor sections.

13. A motor-generator according to claim 1 in which the rotor magnetization means comprises at least one permanent magnet located with its polarization axis parallel with the rotor axis.

14. A motor-generator according to claim 13, wherein an apertured metal disc that is of a non-magnetizable substance is mounted on a rotor shaft and positioned intermediate the two rotor sections and each aperture provides location for a permanent magnet, whereby the centrifugal forces acting on the permanent magnet as the rotor rotates are absorbed by the stresses set up in the disc.

15. A motor-generator according to claim 1, having a rotor mounted on a shaft that is of a non-magnetizable substance, whereby to minimize 5 magnetic leakage from the rotor magnetizing means.

16. An electrodynamic motor-generator machine comprising a stator configured to provide a set of stator poles, a corresponding set of magnetizing windings mounted on the stator pole set, a rotor having two sections each of which has a set of salient pole pieces, the rotor sections being axially spaced along the axis of rotation of the rotor, rotor magnetization means incorporated in the rotor structure and arranged to polarize the rotor poles, whereby the pole faces of one rotor section all have a north polarity and the pole faces of the other rotor section all have a south polarity and electric circuit connections between an electric current source and the stator magnetizing windings arranged to regulate the operation of the machine by admitting current pulses for a duration determined according to the angular position of the rotor, which pulses have a direction tending to oppose the polarization induced in the stator by the rotor polarization as stator and rotor poles separate from an in-register position, whereby the action of the rotor magnetization means provides a reluctance motor drive force to bring stator and rotor poles into register and the action of the stator magnetization windings opposes the counterpart reluctance braking effect as the poles separate.

17. A motor- generator according to claim 16, wherein the electric current source connected to a stator magnetizing winding of a first stator pole comprises, at least partially, the electrical pulses induced in the stator magnetizing winding of a different second stator pole, the stator pole set configuration in relation to the rotor pole set configuration being such that the first stator pole is coming into register with a rotor pole as the second stator pole separates from its in-register position with a rotor pole.

AMENDMENTS TO THE CLAIMS HAVE BEEN FILED AS FOLLOWS

1. An electrodynamic motor-generator machine comprising a stator configured to provide a set of stator poles, a corresponding set of magnetizing windings mounted on the stator pole set, a rotor having two sections each of which has a set of salient pole pieces, the rotor sections being axially spaced along the axis of rotation of the rotor, rotor magnetization means disposed between the two rotor sections arranged to produce a unidirectional magnetic field which magnetically polarizes the rotor poles, whereby the pole faces of one rotor section all have a north polarity and the pole faces of the other rotor section all have a south polarity and electric circuit connections between an electric current source and the stator magnetizing windings arranged to regulate the operation of the machine by admitting current pulses for a duration determined according to the angular position of the rotor, which pulses have a direction tending to oppose the polarization induced in the stator by the rotor polarization as stator and rotor poles separate from an in-register position, whereby the action of the rotor magnetization means provides a reluctance motor drive force to bring stator and rotor poles into register and the action of the stator magnetization windings opposes the counterpart reluctance braking effect as the poles separate, the machine being characterized in that the stator comprises separate ferromagnetic bridging members mounted parallel with the rotor axis, the ends of which constitute stator poles and the core sect ions of which provide cross-section disposed antiparallel with the unidirectional magnetic field polarization axis of the rotor magnetizing means.

2. A motor-generator according to claim 1, wherein the circuit connecting the electric current source and the stator magnetizing winding a is designed to deliver current pulses which are of sufficient strength and duration to provide demagnetization of the stator poles as the stator and rotor poles separate from an in-register position.

3. A motor-generator according to claim 1, wherein the circuit connecting the electric current source and the stator magnetizing windings is designed to deliver current pulses which are of sufficient strength and duration to provide a reversal of magnetic flux direction in the stator poles as the stator and rotor poles separate from an in- register position, whereby to draw on power supplied from the electric current source to provide additional forward drive torque.

4. A motor-generator according to claim 1, wherein the electric current source connected to a stator magnetizing winding of a first stator pole comprises, at least partially, the electrical pulses induced in the stator magnetizing winding of a different second stator pole, the stator pole set configuration in relation to the rotor pole set configuration being such that the first stator pole is coming into register with a rotor pole as the second stator pole separates from its in-register position with a rotor pole.

5. A motor-generator according to claim 1, wherein the number of poles in a set of stator poles is different from the number of rotor poles in each rotor section.

6. A motor-generator according to claim 1, wherein the stator configuration provides pole pieces which are common to both rotor sections in the sense that when stator and rotor poles are in-register the stator pole pieces constitute bridging members for magnetic flux closure in a magnetic circuit including that of the rotor magnetization means disposed between the two rotor sections.

7. A motor-generator according to claim 6, wherein the number of poles in a set of stator poles and the number of rotor poles in each section do not share a common integer factor and the number of rotor poles in one rotor section is the same as that in the other rotor section.

(c) Tim Harwood and John Jankowski 26 May 2002. All rights are fully reserved. This document is an update to an earlier release, and is marked version 2. Many thanks to everyone who made contributions such as submitting experimental results to me etc. This is an edited and condensed version of content that was published on my web site in the 12 months preceding the aforementioned date. This document is freeware, and may be distributed for non profit private research purposes only. In no circumstances should any financial charge be made for distribution this document, or any of the content used in a commercial publication, or for commercial research purposes, without the express prior consent of Tim Harwood. All research done at own risk. Keelynet.com and associates are specifically denied permission to host this document, or any part of it. No alterations of any kind should be made to this document. It is to be distributed 'as is.'