Динамо-машина

или, сокращенно, динамо. — Так называется машина, посредством которой, при пользовании механической работой, получается электрический ток, и обратно, при пользовании электрическим током, который возбуждается каким-нибудь источником электричества (батареей из гальванических элементов или аккумуляторов или другой машиной) и проходит через эту машину, может совершаться механическая работа. В последнем случае Д.-машина получает название — " электрический двигатель" (электромотор). Всякая динамо одинаково может служить как для получения тока, так, равным образом, и для приведения в движение различных механизмов, т. е. совершения механической работы. Небольшое различие, какое замечается между Д.-машиной, употребляемой как источник тока, и Д.-машиной, употребляемой как электрический двигатель, касается лишь второстепенных частей в устройстве машины.

Действие Д., как источника тока, основывается на свойстве так называемого " магнитного поля", т. е. пространства, в котором обнаруживаются магнитные силы, возбуждать электрический ток в проводнике, когда какой-либо посторонней силой этот проводник приводится в этом пространстве в движение по определенному направлению. Такое свойство магнитного поля открыто Майклом Фарадеем в 1831 г. и названо им индукцией тока. Действие Д., как двигателя, обязано другому свойству магнитного поля. Магнитное поле само вызывает движение проводника, если через этот проводник, помещенный соответственным образом в пол, пропускается электрический ток. Подобное свойство магнитного поля впервые особенно тщательно исследовано Ампером.

Остановимся прежде всего на характеристике магнитного поля и ознакомимся с законом, которому подчинено явление индукции тока. Как уже сказано, магнитное поле представляет собой пространство, в котором обнаруживаются магнитные силы. Помещенный в каком-либо месте этого пространства небольшой магнит, под влиянием таких сил, действующих на оба его полюса, стремится расположиться своей осью (линия, мысленно проводимая в магните от южного полюса к сев.) по определенному направлению. Если магнит может изменять свое положение вполне свободно, то направление, которое принимает ось магнита в данном месте магнитного поля, и представляет собой направление магнитной силы, действующей в этом месте поля на сев. полюс магнита. Путем опыта возможно найти направление магнитных сил в различных точках магнитного поля. Если эти силы имеют направления, лежащие в горизонтальных плоскостях, или если желательно определение направления проекций этих сил на горизонтальную плоскость, в таком случае вполне достаточно посыпать железные опилки на лист картона, расположенный горизонтально в исследуемой части поля. Опилки намагничиваются под влиянием действующих в поле магнитных сил и размещаются в виде цепей по направлениям этих сил в горизонтальной плоскости.

Путем опыта возможно определить и величину магнитной силы, действующей на находящийся в магнитном поле магнит, а зная степень намагничивания последнего (его магнитный момент), можно рассчитать величину силы, какую испытывает каждая единица количества магнетизма, заключающегося в полюсе этого магнита. Сила, действующая на единицу магнетизма, находящегося в какой-нибудь точке магнитного поля, принимается за характеристику поля в этой точке. Эта сила носит название напряжения магнитного поля в данной точке. Допустим, что для очень большого числа точек в изучаемом магнитном поле определены как направления магнитных сил, действующих на северный полюс магнита, так и величины напряжения поля. В таком случае возможно вообразить проведенными в этом поле магнитные силовые линии. Каждая из них представляет собой линию, по которой стал бы двигаться в магнитном поле северный полюс магнита, если бы было возможно отделить этот полюс от южного, т. е. если бы было возможно иметь магнит однополюсный, или, иначе, магнитная силовая линия обладает тем свойством, что проведенная в какой-либо точке этой линии касательная совпадает с направлением магнитной силы, которую испытывает сев. полюс магнита, помещенный в этой точке.

Число воображаемых силовых линий в магнитном поле вполне произвольно, но можно условиться проводить их определенным образом. Построим мысленно в каждом месте магнитного поля столько силовых линий, что число их, рассчитанное (по пропорциональности) на единицу (1 кв. см) поверхности, пересекающей под прямым углом эти линии, будет равно напряжению магнитного поля в этом месте (при этом нужно заметить, что сказанное следует понимать в общем, отвлеченном смысле, т. е. число линий, пронизывающих собой единицу поверхности, может быть и целое, и дробное). Легко видеть, что подобный способ построения силовых линий в магнитном поле дает возможность графически характеризовать это поле.

Положим, что мы имеем какое-либо магнитное поле и знаем распределение в нем силовых магнитных линий. Опыт и теория показывают, что при движении в таком поле проводника не по направлению силовых линий, а так, чтобы проводник как бы перерезывал собой эти линии, получается в проводнике особое явление: в нем образуется электродвижущая (или электровозбудительная) сила, которая может образовать электрический ток. Это явление представляет собой открытую Фарадеем индукцию тока. На основании разнообразных опытов Фарадей вывел закон индукции, впоследствии доказанный теоретически Максвеллом и вполне подтвержденный многими точными опытными исследованиями. Электродвижущая сила индукции, являющаяся в какой-либо момент времени в каждой части проводника, движущегося в магнитном поле, пропорциональна числу силовых линий, перерезываемых этой частью проводника — числу, рассчитанному (по пропорциональности) на единицу времени. Направление индукционного тока, который от этой электродвижущей силы может появиться в движущейся части проводника, также вполне определенное. Весьма легко запоминается следующее правило для этого. Вообразим себя плывущим по направлению силовых линий с лицом, обращенным в сторону движения проводника, — электрический ток, появляющийся от индукции в рассматриваемой части проводника, будет казаться происходящим слева направо.

Электродвижущая сила индукции, появляющаяся во всем проводнике, выражается суммой электродвижущих сил, возникающих в отдельных частях его. Слагаемые в этой сумме могут иметь положительные или отрицательные знаки, смотря по тому, какое направление по отношению ко всему проводнику имеет ток, возбуждаемый в отдельности каждой из этих слагаемых электродвижущих сил.

Представим себе, что имеется какой-либо подковообразный магнит или электромагнит. Присоединим к концам этого магнита особые железные накладки, обращенные друг к другу вогнутыми цилиндрическими поверхностями. Поместим внутри между этими полюсными накладками кольцо или полый цилиндр из железа (см. рис. 1).

В пространстве между полюсными поверхностями магнита и помещенным железным цилиндром силовые магнитные линии представят собой почти параллельные прямые линии, направляющиеся из концов магнита в железо цилиндра. На рис. 2 видно действительное распределение железных опилок в таком пространстве, располагающихся, как уже сказано выше, по силовым линиям.

Приведем железный цилиндр во вращение около его оси. При таком движении около своей оси при всяком угле поворота цилиндр будет одинаково расположен по отношению к магниту, а потому движение этого цилиндра не повлияет на размещение и форму силовых магнитных линий в пространстве между полюсными поверхностями магнита и железным цилиндром. Пусть железный цилиндр будет обмотан медной проволокой так, что отдельные обороты проволоки не прикасаются друг к другу и расположены одинаково вокруг цилиндра. Концы проволоки такой кольцевой обмотки пусть будут спаяны вместе. Поместим такой окруженный проволокой цилиндр (или кольцо) между полюсными поверхностями магнита и заставим две медные пружинки касаться проволоки обмотки в двух местах, расположенных в плоскости, перпендикулярной к направлению силовых магнитных линий (см. рис. 1).

Когда такой цилиндр будет приведен во вращение около собственной своей оси, в каждом обороте кольцевой обмотки внешняя часть, т. е. часть проволоки, находящаяся на внешней поверхности цилиндра, будет перерезывать силовые линии, воображаемые в пространстве между магнитом и сердечником обмотки. В каждой такой части обмотки будет возникать индукция тока. Применив к данному случаю вышеприведенный закон индукции, мы придем к заключению, что во всех оборотах каждой половины кольцевой обмотки (между двумя пружинками) во всякий момент времени индукция развивает электродвижущую (электровозбудительную) силу, образующую ток по одному направлению. Это направление, однако, противоположно в обеих половинах обмотки.

Итак, в обеих половинах обмотки вращающегося цилиндра электродвижущие силы, появляющиеся в отдельных оборотах, слагаются друг с другом и посылают по одному направлению ток в проводник, помещенный между двумя пружинками. Обе половины обмотки вращающегося цилиндра уподобляются по отношению к этому проводнику двум гальваническим элементам или батареям (см. Батарея гальваническая), соединенным друг с другом параллельно.

На основании вышеприведенного закона индукции нетрудно показать, что электродвижущая сила, возникающая при вращении покрытого кольцевой обмоткой железного цилиндра (или кольца) между полюсными поверхностями магнита и образующая ток в проводнике, который помещается между пружинками, нажимающими на обмотку, увеличивается вместе с числом оборотов цилиндра в единицу времени, вместе с числом оборотов проволоки в обмотке, длиной цилиндра и величиной напряжения магнитного поля, возбуждаемого магнитом в пространстве между полюсными поверхностями и сердечником обмотки, т. е. железным цилиндром (или кольцом).

Описанный прибор, позволяющий получить электрический ток за счет работы, которая затрачивается на вращение между полюсными поверхностями магнита обмотанного указанным образом железного цилиндрич. или кольцевого сердечника, и представляет собой магнитоэлектрическую машину Грамма. Работа, необходимая для приведения во вращение подобного обмотанного проволокой железного сердечника, изменяется вместе с изменением силы получающегося тока. (При существовании тока в обмотке является противодействие вращению этой обмотки вследствие влияния, которое оказывает магнитное поле на проводники с током). Раньше машины Грамма, т. е. раньше употребления между полюсными поверхностями магнита подобного обмотанного железного цилиндра или кольца, существовали уже другие магнитоэлектрические машины, в которых точно так же возбуждалась электродвижущая сила индукции во вращающихся вблизи концов магнита особых катушках, приготовленных из проволоки, намотанной на железные стержни или пучки железных проволок. Первая подобная магнитоэлектрическая машина была устроена Пиксии в 1832 г.

В этой машине вращался собственно сам магнит, катушки же оставались неподвижны; а именно, стальной подковообразный магнит с полюсами, обращенными кверху, вращался около вертикальной оси, проходившей посредине между двумя его половинами, над концами магнита помещались две неподвижные катушки. На основании вышеприведенного закона индукции можно видеть, что при движении магнита под этими катушками в каждой из них должна развиваться электродвижущая сила индукции. Но эта электродвижущая сила во всякий момент имеет прямо противоположные направления в обеих катушках и, кроме того, в той и другой катушке не остается постоянной во время полного обороте магнита. В каждой катушке она изменяется от нуля до наибольшей величины, когда один конец магнита при своем движении от положения непосредственно под катушкой переходит в положение, отстоящее от первого на 90°; она снова уменьшается до 0, когда этот конец подходит под вторую катушку, а под рассматриваемую катушку подходит другой полюс. При дальнейшем вращении магнита, т. е. при второй половине его оборота, направление электродвижущей силы индукции в той и другой катушке делается прямо противоположное. Ток, получающийся от такой машины в каком-либо проводнике, не будет менять своего направления только в том случае, когда вместе с магнитом вращается особый прибор, так называемый коммутатор, посредством которого в соответствующие моменты переменяется соединение концов проводника с концами проволоки катушек. Но, при постоянстве направления, ток остается все-таки непрерывно меняющимся по своей силе. Такая машина, следовательно, дает ток волнистый, что представляет собой большое неудобство во многих случаях. Само относительное размещение полюсных поверхностей магнита и катушек в машине Пиксии не отвечает условиям получения наибольшей электродвижущей силы индукции в данной катушке при данном магните. При помещении катушек над концами магнита число силовых линий, перерезываемых проволокой катушек, не получается наибольшим, а следовательно, не получается и наибольшей возможной электродвижущей силы. Это замечание, касающееся машины Пиксии, относится и ко многим друг. магнитоэлектрическим машинам, которые были устроены позже.

Вплоть до 1870 г. ни одна из существовавших машин даже при употреблении вместо стальных магнитов более сильных электромагнитов не давала возможности получать мало изменяющийся по силе ток. Только в этом году, благодаря употреблению Граммом вышеописанного железного цилиндра (или кольца), обмотанного проволокой и помещенного между концами электромагнита, намагничивающегося тем же током, который развивается во вращающейся обмотке, впервые появилась электромагнитоэлектрическая машина, способная давать почти вполне постоянный ток. Железный, цилиндрический или имеющий форму кольца сердечник, окруженный кольцевой проволочной обмоткой, т. е. так называемое кольцо Грамма, представляет собой изобретение, положившее начало всей современной электротехнике. Собственно такая же кольцевая обмотка на железном кольце, как и у Грамма, была сделана еще в 1865 г. проф. Пачинотти в его маленьком электромоторе. Но изобретение Пачинотти не имело практического характера и весьма мало обратило на себя внимание.

При употреблении кольца Грамма может получаться в цепи машины постоянный, не меняющийся по силе ток по следующей причине. При большом числе оборотов проволоки в кольце, та и другая половина этого кольца, заключающиеся между двумя пружинками или металлическими щетками, как это изображено схематически на рис. 1, во время вращения кольца сохраняют почти неизменно свое положение относительно силовых линий. При этом вращении происходит непрерывное перерезание силовых линий частями оборотов обмотки кольца, но в то же время, по отношению к общему распределению силовых линий, происходит непрерывная замена одного оборота другим: каждый оборот занимает место, прежде принадлежавшее соседнему. Электродвижущая сила, являющаяся во всей половине кольца, остается постоянной в течение полного оборота кольца около его оси.

Кольца Грамма, употребляющиеся на самом деле в машинах, устроены иначе, чем только что описано. рис. 5 (на табл.) показывает, как в действительности устраиваются подобные кольца. Железный сердечник кольца приготавливается из тонких железных проволок, покрытых на поверхности окалиной и, кроме того, еще слоем лака. Расположение проволок, как это видно на рисунке в разрезе кольца, таково, что поперечное сечение сердечника перпендикулярно направлению этих проволок; в этом сечении отдельные проволоки отделяются друг от друга слоями окалины и лака, а потому внутри массы железа не могут образовываться индукционные токи, направление которых совпадает с плоскостями поперечника сердечника (токи Фуко) и которые производят вредное влияние на действие машины. Кольцевая обмотка из изолированной медной проволоки подразделяется на отдельные части (36 или более), находящиеся однако в металлическом соединении друг с другом так, что все эти отдельные части обмотки вместе представляют сплошной, неразрывный проводник. От каждого места, где одна часть обмотки соединяется со следующей, идет проволока к медной пластинке, обозначенной на рисунке буквой R.

Таких пластинок столько, сколько подразделений в кольцевой обмотке. Все пластинки изолированы друг от друга или асбестом, или вулканизированной фиброй, или иногда полосками слюды, и расположены так, что составляют собой полый цилиндр. Этот цилиндр, или коллектор, помещается на той же оси, на которой укреплено само кольцо Грамма, а потому и вращается одновременно вместе с этим кольцом. На внешнюю поверхность коллектора нажимают две металлические щетки подобно тому, как это схематически показано на рис. 1. Нетрудно видеть, что употребление описанного коллектора с прикасающимися к нему двумя проводящими щетками дает возможность при вращении кольца в магнитном поле получать в проводнике между этими щетками подобный же мало изменяющийся в силе ток, как это будет и в случае непосредственного прикосновения щеток к проволокам самой обмотки (в машинах Сименса, носящих название " Кольцевые Д.", щетки и прикасаются к стержням, составляющим часть обмотки самого кольца).

Во время действия машины положение мест прикосновения щеток к коллектору не должно совпадать с плоскостью, перпендикулярной к линии, соединяющей собой середины полюсных поверхностей, как это схематически изображено на рис 1. Причина этому та, что положение щеток на коллекторе обязательно должно находиться в плоскости, близко перпендикулярной к направлению силовых линий. Только при этом условии обе половины кольцевой обмотки будут симметричны относительно этих линий и, кроме того, только в этом случае не будет развиваться электродвижущая сила индукции в тех оборотах проволоки, которые соединяются с пластинками коллектора, подходящими под щетки, вследствие чего, при сдвигании щетки с одной пластинки на другую, не будет образовываться искра от действия самоиндукции в этих оборотах. Направление же силовых магнитных линий изменяется во время действия машины. Появляющийся в обмотке кольца ток сам возбуждает магнитное поле, которое слагается с магнитным полем от электромагнита, в результате чего и происходит некоторое изменение в направлении силовых линий. Рис. 2-bis. показывает расположение железных опилок в пространстве между полюсными поверхностями и сердечником кольца, когда в обмотке кольца развивается ток.

Кроме изменения в направлении силовых линий, еще и другое обстоятельство, а именно некоторое запаздывание в развитии электродвижущей силы индукции в обмотке кольца вследствие явления самоиндукции в последнем, заставляет устанавливать прикосновения щеток к коллектору под некоторым углом к плоскости, составляющей прямой угол с линией, которая соединяет собой середины полюсных поверхностей. Щетки приходится от этой плоскости передвигать на некоторый угол в сторону движения кольца. Угол подобного передвижения щеток изменяется вместе с изменением силы тока в кольце. Наблюдающий за работой машины поворачивает щетки, которые для этого укрепляются на особом рычаге, вращающемся около коллектора, до тех пор, пока почти совсем не прекратятся искры между щетками и пластинками коллектора. Неправильное положение щеток производит порчу (обгорание) коллектора.

Из вышеприведенного закона индукции видно, что электродвижущая сила, появляющаяся в кольце Грамма, увеличивается вместе с возрастанием напряжения магнитного поля, в котором происходит вращение кольца. При употреблении стальных подковообразных магнитов довольно трудно получить очень сильное магнитное поле. Несравненно выгоднее в этом отношении пользоваться электромагнитами. Для возбуждения намагничивания этих электромагнитов нет надобности пользоваться каким-нибудь посторонним источником тока. Ток, развивающийся в самой машине, может служить для этой цели. В самом деле, в наиболее мягком железе, если только оно подвергалось намагничиванию, всегда остаются заметные следы магнетизма; но и без предварительного намагничивания железо проявляет признаки магнетизма вследствие действия, которое оказывает на него земной магнетизм. А поэтому между полюсными поверхностями электромагнита и сердечником вращающейся обмотки, даже при отсутствии тока в катушках электромагнита, все-таки существует магнитное поле, хотя и очень слабого напряжения. При приведении в движение обмотки в ней возбуждается индукция, которая и может образовать ток, нужный для намагничивания электромагнитов.

В 1867 г. впервые Вернер Сименс устроил машину, в которой магнитное поле образовалось электромагнитом, кот. намагничивался током, получающимся от самой машины. В такой самовозбуждающейся машине электрический ток является непосредственно за счет механической работы, затрачиваемой для приведения в движение обмотки между концами электромагнита. В. Сименс назвал подобную машину Д.-электрической. В настоящее время более сокращенное название "Динамо" прилагается ко всем машинам, возбуждающим электрический ток при вращении их подвижной части, одинаково — намагничиваются ли их электромагниты током, появляющимся в самой машине, или употребляются для этого отдельные источники тока.

Существуют три рода Д.-машин с самовозбуждением: Д. с последовательным возбуждением (обычные Д.), Д. с ответвленным возбуждением (шунт-Д.) и со смешанным возбуждением (компоунд-Д.). В обычной Д., весь ток, получающийся в якоре машины (якорем, или арматурой, называется та часть машины, в которой возбуждается индукция, т. е., напр., кольцо Грамма или иного вида обмотка с железным сердечником), проходит через катушки электромагнита. рис. 3 (на табл.) изображает схему устройства подобной машины. Щетка коллектора (а) соединена с одним концом проволоки катушек электромагнита. Другая щетка коллектора (b) и другой конец проволоки катушек электромагнита представляют собой "борны" Д., т. е. к ним присоединяются внешние части цепи. Когда якорь R будет приведен во вращение, то появляющийся в нем в первые моменты слабый ток от действия магнитного поля, которое создается остаточным магнетизмом железа электромагнита, проходя по обмотке электромагнита, усиливает намагничивание последнего, вследствие чего производит и усиление самой индукции. В следующие моменты времени через электромагнит уже проходит более сильный ток, от чего продолжает возрастать индукция. Таким образом, через сравнительно короткое время намагничивание электромагнита достигает некоторой наибольшей величины и машина дает ток, сила которого соответствует размерам машины и сопротивлению находящейся между ее борнами внешней части цепи.

В Д.-машине с ответвленным возбуждением (шунт-динамо) из якоря машины направляется в электромагнит только сравнительно малая часть тока. Катушки электромагнита для этого приготавливаются из тонкой проволоки, но зато число оборотов проволоки в них берется большое. Концы обмотки электромагнита соединяются со щетками коллектора, которые представляют вместе с тем оконечности внешней цепи, т. е. щетки соединяются непосредственно с "борнами" Д. Рис. 4 изображает схему устройства шунт-динамо. На практике такие Д. более удобны, чем обычные. С изменением сопротивления внешней цепи должна изменяться сила тока, проходящего по этой цепи и в обычных Д. в то же время по обмотке электромагнита, вследствие чего должна изменяться весьма значительно развивающаяся в якоре этих машин электродвижущая сила индукции. В Д. с ответвленным возбуждением, напротив, изменение индукции зависит в меньшей степени от сопротивления внешней части цепи.

При увеличении сопротивления внешней части цепи, т. е. при уменьшении силы тока, получающегося от машины, увеличивается та часть тока, которая ответвляется в электромагнит, как это следует по закону разветвления тока. Результатом этого может быть полная компенсация влияния увеличения сопротивления внешней части цепи, и потому машина при весьма различных сопротивлениях внешних проводников (при различном числе накаливаемых лампочек) может на своих борнах давать почти одну и ту же разность потенциалов. Однако, при значительных изменениях сопротивления внешней части цепи для достижения полного постоянства разности потенциалов на борнах Д., приходится производить регулировку машины. С этой целью вместе с обмоткой электромагнитов вводится в ответвление (шунт) динамо особый реостат (см. рис. 4). Изменением сопротивления этого реостата и производится подобная регулировка.

В компаунд-динамо достигается постоянство разности потенциалов на борнах (или иногда постоянство силы тока во внешней части цепи — это в так называемых Д. с током постоянной силы) употреблением двух обмоток в электромагните. Одна обмотка приготавливается из толстой проволоки и соединяется со щетками так, как в обычных Д., т. е. помещается в цепь последовательно с якорем; другая обмотка делается из тонкой проволоки и с большим числом оборотов. Эта обмотка вводится в ответвление "параллельно" якорю (система Брёша) или в ответвление "параллельно" внешней части цепи (система Томпсона). В том и другом случае необходимы соответственные сопротивления и число оборотов обеих обмоток электромагнита. В настоящее время компаунд-динамо употребляются сравнительно редко. Наиболее распространены шунт-динамо.

Кроме кольца Грамма, употребляются в Д.-машинах арматуры и другой формы. Против кольца Грамма приводится возражение, что в нем сравнительно малая часть обмотки непосредственно воспринимает индукцию. В самом деле, в кольце Грамма только та часть обмотки, которая находится на внешней поверхности сердечника, перерезывает силовые линии. Во избежание этого в машинах Сименса, Эдисона и др. употребляются арматуры, устроенные впервые Вернером Сименсом. Это — так назыв. арматуры типа "барабана Сименса". рис. 6 показывает способ намотки проволоки на сердечник такого якоря. Сам сердечник представляет собой цилиндр; приготовленный из кружков листового железа, отделенных друг от друга листами бумаги и сжатых плотно вместе. Обмотка составляется, как и в кольце Грамма, из нескольких частей, и каждая часть обмотки присоединяется к пластинке коллектора.

В машинах Шуккерта, Мордей, Гюльхера и др. употребляется якорь в виде кольца Грамма, имеющего большой внешний диаметр и большую толщину по направлению радиуса, но очень малую длину по направлению оси. Это так называемый якорь типа "плоского кольца". Существуют арматуры и иной формы: так, напр., в машине Дерозье якорь имеет вид диска, составляющегося из расположенных особым образом, в виде зигзагов, медных проволок. Этот якорь совсем без железного сердечника. Есть машина Фритче, в которой, напротив, дисковый якорь составляется только из железных проволок. В машине Томсона и Гоустона якорь имеет форму шара и состоит из 3 отдельных намоток, составляющих плоскостями своих оборотов друг с другом угол в 120°. Форма электромагнитов в различных машинах также весьма разнообразна. Наиболее простую форму имеет электромагнит в машинах Сименса (типа II). рис. 8 (табл.) представляет внешний вид таких машин. рис. 7 изображает внешний вид наиболее старой Д. Грамма. Электромагнит в ней представляет собой как бы соединение одинаковыми полюсами двух подковообразных электромагнитов. Несколько отличный вид от этого имеет электромагнит в Д. типа "Манчестер" (рис. 9). Машина "Манчестер" — одна из наиболее солидно и правильно устроенных Д.-машин. рис. 10 показывает устройство Д.-машин Шуккерта с плоской арматурой.

В описанных Д. магнитное поле, в котором происходит вращение якоря, образуется двумя полюсами одного электромагнита. В настоящее время довольно часто устраиваются Д.-машины, в которых имеется несколько электромагнитов. Такие Д. носят название "многополюсных". Подобные Д. можно рассматривать, как соединение вместе нескольких "двухполюсных Д.". В них образуется несколько магнитных полей между последовательно расположенными по кругу противоположными полюсами. Коллектор таких Д. имеет или столько щеток, сколько полюсов электромагнитов, или всего две, прикасающиеся к коллектору в местах, угол между которыми равен углу, образуемому двумя полюсами в расположении этих полюсов по кругу. Так, напр., в четырехполюсной Д. угол между щетками равняется 90°. В последнем случае, т. е. при употреблении только двух щеток, необходимо особое расположение оборотов в обмотке якоря. Рис. 11 изображает 6-полюсную Д.-машину Шуккерта-Мордей (Виктория-Д.).

Всевозможные Д., весьма отличные друг от друга по внешнему виду, но предназначенные для одной и той же цели, имеют между собой и нечто общее. Помимо того, что во всех Д. для приготовления электромагнитов берутся толстые и по возможности меньшей длины стержни из наиболее мягкого железа, чем достигается большее напряжение магнитного поля, обмотка арматуры в машинах делается всегда весьма небольшого сопротивления. В некоторых машинах вместо проволоки для приготовления арматур употребляются даже толстые медные прутья. Промежуток между полюсными поверхностями и обмоткой якоря во всех Д. имеет весьма незначительные размеры, настолько малые, насколько это возможно для свободного вращения арматуры. Д.-машины, употребляющиеся для электрического освещения, чаще всего развивают на своих борнах разность потенциалов около 100 вольт (см. Вольт). Д.-машины, назначающиеся для электролиза, дают на своих борнах около 2 или даже менее вольт. Сила тока, которая может быть получена от Д.-машины, вполне определяется размерами машины. Эта сила тока меняется в различных Д. от десятка до тысячи и более ампер (см. определение ампера в слове Вольт-аметр).

Произведение числа вольт на борнах машины на число ампер, доставляемых последней, определяет производительность Д., т. е. дает число ватт (см. Вольт), развиваемое машиной в виде электрической энергии во внешней части цепи. Частное, получающееся от разделения числа ватт, доставляемых Д.-машиной, на 500, определяет действительно необходимое число лошадиных сил в двигателе, который употребляется для приведения в движение арматуры Д.-машины (теоретическое число лошадиных сил, соответствующее производительности машины, получается от разделения числа ватт на 736). Теория Д. машин дает следующее выражение (в вольтах) для электродвижущей (электровозбудительной) силы, получающейся во вращающемся якоре двухполюсной Д.-машины.

E = nNZ×10-8

В этой формуле n обозначает число оборотов, делаемых якорем в течение 1 сек. при его вращении, N обозначает число проволок, располагаемых на внешней поверхности якоря, и Z — так называемое полное число силовых линий, пронизывающих железный сердечник якоря.

Называя через т число оборотов проволок в обмотке электромагнита, через i — силу тока (в амперах), проходящего через катушки электромагнита, через la — среднюю длину силовой линии внутри железа арматуры, т. е. среднее расстояние от места вхождения силовых линий внутрь железа арматуры и места выхода их, через sa поперечное сечение арматуры, через μ a — магнитную проницаемость железа арматуры, через le, se, μ e — среднюю длину силовых линий, поперечное сечение и магнитную проницаемость для промежутка между сердечником арматуры и полюсной поверхностью и также через lm, sm, μ m, и lp, sp, μ p — те же элементы для железа электромагнита и полюсных накладок, мы имеем, на основании теории, следующее (приближенное) выражение для Z:

4πmi = Z[(la /(μ asa) + le /(μ ese)] + NZ[(lp /(μ psp) + lm /(μ msm) + le /(μ ese)].

В этой формуле N представляет собой отношение между числом силовых линий, пронизывающих поперечное сечение средней части электромагнита и числом силовых линий, соответствующих сердечнику арматуры. Это отношение изменяется вместе с изменением конструкции Д.; в среднем оно довольно близко к числу 1,4.

Входящие в формулу величины μ a, μ m и μ p могут быть найдены в таблицах, представляющих собой результаты опытных исследований магнитных свойств различных сортов железа; величина μ e, т. е. магнитная проницаемость воздуха, может быть принята равной 1.

Кроме Д.-машин, дающих ток постоянного направления, употребляются в электротехнике еще Д.-машины, от которых получается ток, быстро меняющий свое направление. Такие "Д. переменного тока" (иначе назыв. альтернаторами) вместе с "трансформаторами" (см.) особенно удобны в тех случаях, когда приходится проводить ток на большие расстояния. В последнее время эти машины получили значительное развитие. рис. 12 показывает схему устройства подобных Д. В центре арматуры, устроенной наподобие кольца Грамма, но не имеющей коллектора, вращается "индуктор", который состоит из нескольких (четного числа) электромагнитов, расположенных по направлению радиусов кольца и обращенных к нему попеременно положительными и отрицательными полюсами. Индуктор намагничивается обычно при помощи тока, получающегося от какой-нибудь другой Д.-машины, дающей ток постоянного направления. Отдельные части обмотки арматуры соединены друг с другом так, что все токи, которые появляются от электродвижущих сил индукции в отдельных частях обмотки, когда мимо этих частей проходят полюсы электромагнитов, т. е. когда проволоки обмотки перерезываются силовыми линиями, имеют в каждый отдельный момент одно и то же направление. Начало первой части обмотки и конец последней ее части представляют "борны" Д. При вращении индуктора подобная арматура будет давать во внешней части цепи ток, направление которого непрерывно изменяется. Машины переменного тока устраиваются обычно высокого напряжения, т. е. разность потенциалов, получающаяся на борнах этих Д., измеряется большим числом вольт (напр. 2000 вольт или еще более). Особенно распространены в настоящее время машины переменного тока, устроенные по системе Ганца. Существуют еще Д.-машины переменного тока, обмотка арматуры которых подразделена на 2, на 3 или более частей так, что от такой машины получаются одновременно 2, 3 или более отдельных переменных токов.

Все эти токи вполне тожественны друг с другом по своему характеру, но отличаются один от другого "фазами", т. е. в тот момент, когда один ток достигает наибольшей силы, второй еще только что развивается, третий же ток имеет в тот же момент прямо противоположное направление. Такая система переменных токов носит название "системы многофазных токов". рис. 13 изображает внешний вид машины Броуна, дающей "трехфазный ток". Эта машина употреблялась для получения тока в опытах над передачей электрической энергии (см. Передача энергии) из Лауфена на реке Неккар во Франкфурте-на-Майне, на расстояние 175 км, во время электрической выставки во Франкфурте, осенью 1891 г. Внутри неподвижной арматуры вращается система электромагнитов, возбуждаемых постоянным током, который получается от небольшой Д.-машины (на рис. 13 показана машина со сдвинутой арматурой).

Система электромагнитов устроена следующим образом. Железное кольцо с двумя фланцами на своем ободе обмотано по окружности проволокой. К этому кольцу с той и другой стороны привинчены стальные кольца, из которых каждое имеет на окружности 16 стальных рожков. Эти кольца привинчены так, что рожки одного кольца приходятся в промежутках между рожками другого. При прохождении тока через обмотку среднего железного кольца эти рожки обращаются в полюсные оконечности попеременно противоположного знака. Получаются таким образом 16 северных и 16 южных полюсов, расположенных поочередно один за другим. Основа арматуры машины представляет собой железное кольцо, укрепленное внутри чугунной рамы. Вблизи внутренней поверхности этого кольца, параллельно его оси, сделаны на одинаковом расстоянии друг от друга сквозные отверстия. В эти отверстия вставлены изолированные асбестом медные стержни. Эти стержни соединены в три отдельные системы, имеющие вид зигзагообразных линий. Каждая система состоит из 32 стержней. Расстояние стержней одной системы от соответствующих им стержней следующей системы равняется 2/3 расстояния между серединами двух соседних полюсных рожков. При вращении индуктора развивается в каждой такой системе переменный ток. Токи, появляющиеся в двух следующих друг за другом системах, отличаются друг от друга по фазе на 120°.

Индуктор в машине Броуна в опытах в Лауфене вращался со скоростью 150 оборотов в минуту. Число полных перемен направления тока в каждой отдельной системе проводников арматуры равнялось 150×16 = 2400 в одну минуту, или 40 в одну секунду. Напряжение каждого из 3-х отдельных токов было всего около 50 вольт, сила же каждого тока доходила до 1400 ампер. Три тока, получавшиеся от машины, поступали в три отдельные трансформатора. Эти токи проходили по толстым обмоткам трансформаторов и возбуждали в тонких обмотках этих трансформаторов токи весьма высокого напряжения (до 10000 вольт). Последние токи и передавались по проводникам (медные проволоки 4 мм диам.) из Лауфена во Франкфурт.

ДИНАМО-МАШИНЫ

Популярное изложение вопроса об индукции токов, действии Д.-машин, как двигателей, и особенностях системы трехфазных токов находится в лекциях автора настоящей статьи: "Магнитный поток и его действия" (СПб., 1893, изд. журнала "Электричество"). Полная теория и описание устройства Д.-машин содержатся в сочинениях: "Курс электричества" Э. Жерара (перев. М. А. Шателена под ред. А. И. Садовского, СПб., 1893); "Dynamoelectric Mashinery". S. Thompson (Л., 1893); "Lehrbuch der Elektrotechnik". Kittler (1893).

И. Боргман.