Форум - Магнитные генераторы - Униполярный генератор Фарадея - Униполярный двигатель Громова

grn | [image] 45978 - 16.11.06

FM,

Не всегда. Для обмоток Грамма падения мощности не происходит, а электромагнитный тормозящий момент исчезает. Расход провода на обмотки, правда увеличивается вдвое.

Генератор с открытыми полюсами size: 12.23 KB

Невнятное описание, которое приводтся везде:

AlexZander | [image] 45982 - 16.11.06

grn, FM!
Вот теперь дошло окончательно!

FM | [image] 45984 - 16.11.06

Для генератора Грамма вообще все по не так как у других генераторов, так как он меньше других конструкций влияет на ротор, думаю именно по этой причине его перестали применять....да и обычные авто-генераторы если намотать по принципу Грамма - так кто же допустит в промышленности такое для частников. Вот и приходится изобретать как выкрутится используя готовые конструкции в тех же корпусах - если домотать железной проволкой дополнительное колечко магнитопровода на стандартный генератор к каждой катушке - то получим уменьшение сопротивление вращению ротора и двигатель автомобиля практически не замечает такого переделанного генератора.

NNN | [image] 45988 - 16.11.06

FM
***если домотать железной проволкой дополнительное колечко магнитопровода на стандартный генератор к каждой катушке - то получим уменьшение сопротивление вращению ротора и двигатель практически не замечает такого переделанного генератора.
*****

Что Вы имели ввиду?
Какое колечко, как расположено, как замкнуто, почему именно железное...? Не хотите ли Вы сказать о "магнитном токе" в этом колечке? Наподобие, как в ROMAG генераторе, там тоже говорят о магнитном токе и обмотками (на магнитах) именно с железной прповолкой...
Если можно, поподробнее Ваши соображения...
С ув.

grn | [image] 45994 - 16.11.06

FM,

К минимизации потребляемой мощности стремиться следует всегда. Уходим от шин, инверторов и т.п. Все становится проще.
Готовые конструкции, как правило, не подходят для нетрадиционных решений.
Однако существующие инженерные расчеты для них - широкое поле деятельности, но они находятся в разных разделах. Необходимо только их найти и применить к конкретной конструкции. Без эффектного торетизирования. И все получится.

А обмотки Грамма перестали применять по причине экономии провода. Да и рабочие зазоры, на то время, были великоваты. Нюансами, никто тогда не занимался.

Схема двигателя Грамма size: 18.42 KB

FM | [image] 45998 - 16.11.06

NNN Что Вы имели ввиду?
Какое колечко, как расположено, как замкнуто, почему именно железное...? Не хотите ли Вы сказать о "магнитном токе" в этом колечке?

Я имел ввиду, что из железной проволки можно организовать магнитопровод. Почему железное, что бы лучше отводить магнитные линии и как мне видится легче дорабатывать уже готовые конструкции.

Про "магнитный ток", как то не задумывался...но чем дальше, тем меньше понимаю что там творится...

size: 6.24 KB

bes | [image] 46006 - 16.11.06

Привет grn
Пока намотал кольцо. 360 витков ПЭВ2-0.35. Пришлось мотать 2 раза. Первый раз намотал 570 витков 0.23, но ткнул его в железо и где-то коротнуло. Пришлось перемотать. Получилось 2 слоя по внутренней образующей и примерно 0.6 по внешней.
Сейчас собираюсь делать ротор. У меня есть два железных диска от магнитной системы этого магнита. Один с отверстием, другой с керном. Можно ли использовать диск с керном, если его повернуть керном наружу, относительно магнита. Так удобнее конструктивно. Или лучше использовать диск с отверстием.
И еще. Захотелось определить величину тока, который бы повлиял на поток от магнита. Насыпал железных опилок на магнит, чтобы они стояли столбиками. Примерно по 2-4 мм. При подаче 1 ампера столбики даже не шелохнулись. Значит ли это что нибудь или нет?
С уважением. Bes/

grn | [image] 46008 - 16.11.06

FM,

Все и просто, и сложно.
Конкуренция. Экономия. Тупик.
"Пусть остается так, как было, а я перучиваться не буду" (основной тезис крикиков, активнейших, на Форуме).

Причины size: 16.09 KB

grn | [image] 46013 - 16.11.06

bes,

Диск лучше цельный. Линзы можно покороче и ближе к средней линии магнита. Опилки не пробовал сказать ничего не могу. На подвесе все линзы отклоняются и резонансно-раскачиваются. Когда их будет больше - должны вращать ротор. Пока система открытая направление керна не имеет особого значения. Главное - приблизить линзы к обмотке без зацепов и уменьшить коэфф. трения ротора.

С уважением!

Средняя линия - вертикальна size: 60.54 KB

grn | [image] 46127 - 17.11.06

Вот так, в разрезе, выглядит схема трехфазного синхронного генератора переменного тока без влияния магнитного момента на источник механического вращения ротора. Механическая мощность расходуется только на преодоление трения в подшипниках, аэродинамическое сопротивление и охлаждение обмоток. Противоположные обмотки соединяются последовательно. Так, чтобы ЭДС в них суммировались.
Рисунок прилагается.

Схема трехфазного генератора

bes | [image] 46200 - 17.11.06

Привет grn
Сделал статор и ротор. Параметры катушки я давал выше. Вот фотка. Чиркни, если все правильно. Теперь, перед тем как включать, хотелось бы знать, какой у тебя статор. Сколько витков, какой провод и какой ток. Если не запустится, чтобы было над чем подумать. Вначале сделаю на подвесе, а уж потом поставлю в подшипники.
Bes/

size: 11.61 KB

FM | [image] 46207 - 17.11.06

Старнно, я думал, что диск с магнитными линзами нужно прилепить к магниту и обматывать уже этот бутерброт-тор. Что бы получилось с одной стороны провода лежат ровно и регулярно, а с обратной стороны попадать между магнитными линзами. Но по фотографии похоже магнитные линзы вы попытаетесь посадить на статор.

grn | [image] 46222 - 17.11.06

bes,

Классно! У меня магнит от 1ГД18, слабенький, 0,05 Тл вряд ли есть на поверхности. Обмотка из МГТФ (тонкого)с заполнением внутреннего кольца виток к витку. Подвес 15-20 см на проводе ПЭВ 0,15. Вешаю, в последнее время, все, что попадет под руку. Лучшие результаты - цилиндры и сферы. Ток 1,5 - 2 А. Источник больше не "тянет". Сила будет раз в 20 больше чем у меня - только по количеству линз + хороший магнит. Должно вращаться. Через подвес обязательно, чтобы не делать лишней работы по подшипникам. Пока все в норме. Спасибо!

grn | [image] 46223 - 17.11.06

FM 46207 От 17.Nov.2006 (18:50)
Старнно, я думал, что диск с магнитными линзами нужно прилепить к магниту и обматывать уже этот бутерброт-тор. Что бы получилось с одной стороны провода лежат ровно и регулярно, а с обратной стороны попадать между магнитными линзами. Но по фотографии похоже магнитные линзы вы попытаетесь посадить на статор.
Вся суть в том, чтобы сделать двигатель без коллектора и без инвертора. С коллектором - без вопросов ротор (кольцо с магнитными линзами) вращается с хорошим моментом, но нужен ДПР для управления обмотками. А для подобной конструции - какой ток подал, такой и момент. Вращается только ротор без тока. Ваша идея не лишена смысла, но нужен коллектор. Вот они - в рядок стоят. Хорошие, но коллекторные.

bes | [image] 46263 - 18.11.06

grn
На подвесе не получилось. Ротор полем смещает на край магнита уже на расстоянии 4 см. Попробую поставить на иглу или конус.
Немного подумал по твоему варианту. Мне кажется, что для того, чтобы сместить поле магнита надо, чтобы величина поля катушки была такая же или сравнима с полем магнита. Так что слабый магнит для проверки работы как раз достоинство. Получить результат можно при меньших токах. Абсолютная величина мощности будет малая, но это сейчас и не нужно.
Пока буду делать железо, попробую посчитать необходимую силу поля катушки. Если окажется слишком большой ток, вместо магнита попробую сделать электромагнит.
Bes/

grn | [image] 46268 - 18.11.06

bes,

Для открытых конструкций с подвесом неустойчивость - настоящий бич. Микронный перекос растет лавинообразно. Я работаю на расстояниях 1-3 см в зависимости от массы линзы. Момент присутствует и хороший момент, но у меня нет возможности сделать конструкцию, чтобы завращалась кроме подвеса. Форум же в крутильные весы не верит. Значение тока не должно быть малым. Я добиваюсь устойчивости подвеса при выключеном токе, и только потом его включаю он на устойчивость практически не влияет.

bes | [image] 46318 - 19.11.06

grn
Установил все на свой измерительный стендик. Только снял все датчики. Он сделан из блока видеоголовок от Панасоника. При токе 4 ампера реакции нет.Не чувствуется момент включения даже пальцем. Сопротивление вращению почти нет. Если слегка крутануть (без тока), система крутится по инерции несколько минут.
Буду разбираться. Попробую намотать таким же проводом как у тебя. Может важно, чтобы было немного толстых витков. Чтобы их количество было сравнимо с количеством магнитных линз. Ну и поищу слабый магнит.
С уважением. Bes/

size: 15.12 KB

grn | [image] 46331 - 19.11.06

bes 46318 От 19.Nov.2006 (00:32)
grn
Установил все на свой измерительный стендик. Только снял все датчики. Он сделан из блока видеоголовок от Панасоника. При токе 4 ампера реакции нет.Не чувствуется момент включения даже пальцем. Сопротивление вращению почти нет. Если слегка крутануть (без тока), система крутится по инерции несколько минут.
Буду разбираться. Попробую намотать таким же проводом как у тебя. Может важно, чтобы было немного толстых витков. Чтобы их количество было сравнимо с количеством магнитных линз. Ну и поищу слабый магнит.
С уважением. Bes/ На картонный диск приклеил 16 магнитных линз Д=2 мм. С трудом застабилизировал диск в 1 см от плоскости магнита. Действительно вблизи плоскости магнита на подвесе эффект слабый. Вывел диск с линзами выше "зоны изменения направления магнитными силовыми линиями". Диск четко зафиксировался относительно оси магнита. При включении тока 1,2 А вращающий момент четко виден.
"Экзотическое" распределение магнитного поля кольца, наверное, оставляет только коллекторный вариант. Не перематывая кольца попробуйте удалить диск с линзами от плоскости. У меня удаление составило больше 2,5 см для слабого магнита. Еще попробую внутрь магнита вставить гайку м.б. улучшится что-нибудь.

Структура МП и удаление диска с линзами

bes | [image] 46586 - 21.11.06

grn
Попробовал повторить твою конструкцию на подвесе с твоими данными, но со своим магнитом. Тоже не получил вращения. Менял высоту от 1 до 5 см. Вот фотка. К сожалению у меня есть только достаточно сильные магниты. И не менее 50 мм в диаметре. Я не собирал слабые и маленькие магниты.
Посчитал индукцию катушки катушки при 3 амперах. У меня получилось около 0.013 Тл. Это сравнимо с индукцией твоего магнита. Ты давал около 0.05 Тл. И еще. Формулы дают напряженность поля внутри тороидальной катушки. По наружной поверхности будет гораздо меньше. А при моих магнитах от 0.34 до 0.39 Тл, поле катушки вообще не будет заметно. Единицы и доли процента. Буду искать слабый магнит или попробовать как-то сделать электромагнит с нужной конфигурацией поля. Пока нашел у себя книгу 50 года толщиной 5 см, где есть все в картинках, включая Грамма. Поробую разобраться.
Как считаешь, если сделать большую катушку, чтобы витки отстояли от магнита на значительную величину. Может это что-то дать.
С уважением. Bes/

size: 9.47 KB

i | [image] 46629 - 21.11.06

grn, Ваш активный элемент (АЭ) можно сделать многовитковым. Если число витков увеличить до нескольких десятков, то эффект должен возрасти во столько же раз. Надеюсь мне удалось нарисовать схему намотки достаточно понятной для изготовления (лично я, особых проблем не вижу, но сам не делал).

Многовитковый АЭ (схема) size: 5.91 KB

grn | [image] 46769 - 22.11.06

i,

Вариантов анизотропных активных элементов для униполярных двигателей может быть множество. Мое мнение - они должны быть максимально технологичными в изготовлении.

grn | [image] 46772 - 22.11.06

bes,

Сожалею, что Вам не удалось обнаружить вращающего момента. Наверное я плохо объяснил. Но все равно жаль эффекта создающего постоянный вращающий момент без инвертора или коллектора прямой подачей на обмотку постоянного тока. Так что подтвердить, что эффект присутствует некому. Жаль. Вот еще один "дубовый" ротор - две гайки на 17 подвешены над средней линией магнита на расстоянии 0,5 см (ближе не получилось из-за несовершенства штатива) Вращающий момент больше чем у роторов которые на снимке. Все роторы имеют вращающий момент. Эффект хороший жаль только, что до ума некому довести.
На снимке магнит с обмоткой ток 1,2А, и три ротора, один на подвесе. все работает.

i | [image] 46777 - 22.11.06

grn 46769 От 22.Nov.2006 (14:33)
Мое мнение - они должны быть максимально технологичными в изготовлении. Немного удивлен [image]. Технологичность важна при серийном производстве, а здесь пока ставиться под сомнение сама возможность повторения эффекта. Усиление (в десятки раз) проявления анизатропных свойств АЭ ДОЛЖНА заинтересовать автора. Странно...

grn | [image] 46781 - 22.11.06

i 46777 От 22.Nov.2006 (16:49)

grn 46769 От 22.Nov.2006 (14:33)
Мое мнение - они должны быть максимально технологичными в изготовлении. Немного удивлен [image]. Технологичность важна при серийном производстве, а здесь пока ставиться под сомнение сама возможность повторения эффекта. Усиление (в десятки раз) проявления анизатропных свойств АЭ ДОЛЖНА заинтересовать автора. Странно...
Такие варианты уже рассмотрены и исследованы. Вот один из них.

i | [image] 46783 - 22.11.06

Действительно, оно самое (только вертикальные лепестки сжаты). А каков результат исследования? Я видимо что-то пропустил...

VIRUS | [image] 46791 - 22.11.06

grn 46772 От 22.Nov.2006 (15:03)
bes,

Но все равно жаль эффекта создающего постоянный вращающий момент без инвертора или коллектора прямой подачей на обмотку постоянного тока. Так что подтвердить, что эффект присутствует некому. Жаль. Эффект хороший жаль только, что до ума некому довести.

Стопудово не буду обещать, но где то сохранились фотки с униполярными девайсами. Не такие как у Вас, но соответствует цитируемой мной выдержке из Вашего поста. Также постараюсь со временем повторить Ваши эксперименты. Обсужу со специалистами возможность изготовления и с помощью Ваших советов может быть сделаем. Есть производственные мощности, позволяющие сделать все с достаточной точностью и из необходимых материалов. Там, конечно, потребуется финансирование, но если предварительные опыты (начать можно и из подручных средств, благо с приобретением необходимого проблем нет) будут иметь положительный результат, то с финансированием (в разумных пределах) проблем не будет. Проблема только с личным временем. Работа... Етить ее...
Может ближе к концу года. Повторюсь - это не обещание сделать, а обещание ПО ВОЗМОЖНОСТИ помочь.

_________________
Боролся, искал, нашел и... перепрятал!!!

bes | [image] 46799 - 22.11.06

grn
А у меня такой цитаты, что дал VIRUS почему-то нет. Но это неважно. Я попробую все варианты. Сейчас изучаю Грамма на примерах из той старинной книги. Пока что получилась только электромагнитная пушка. От нее осталось темное пятно на потолке и проволочная мочалка, в которую превратилась катушка после удара.
Просто я делаю пробы всех эффектов с влиянием полей и обмоток. Еще не вечер. Согласно закону Мерфи, если опыт удался с первого раза, значит вы что-то незаметили. В конце концов я занимаюсь экспериментальной физикой больше 38 лет. И такие вещи в порядке вещей.(да простится мне тавтология).
С уважением. Bes/

grn | [image] 46891 - 23.11.06

bes, VIRUS,

Несколько видоизменил схему эксперимента. Смотал обмотку с кольцевого магнита, обладающего малой магнитной проницаемостью, и перенес ее на ферритовое кольцо. Первое попалось клееное и ротор (картонный диск с отрезками гвоздей Д=2мм и наложенным сверху магнитом) при влючении тока четко "находил" максимальный зазор. Получаалось качательное и вращательное движения одновременно. Перемотал на цельный кольцевой сердечник из трансформаторной стали. "Рысканья" не стало. Вращающий момент возрос (по субъективной оценке) примерно на порядок. Это для открытой конструкции. Для закрытой конструкции, продольный разрез которой приведен на рисунке, момент должен возрасти еще порядка на два.
Неподвижное магнитное поле соленоида и родственное ему поле кольцевого магнита используется пока слабо. Однако его возможности еще далеко не исчерпаны.
bes,
Если есть возможность дайте ссылку на эту старинную книгу про Грамма.

Новые детали для эксперимента size: 38.10 KB

queet | [image] 46896 - 24.11.06

bes 46799 От 22.Nov.2006 (21:41)
Сейчас изучаю Грамма на примерах из той старинной книги.

А как называется та старинная книга, автор(ы), год издания.

MSN | [image] 46905 - 24.11.06

grn | 46127 - 17 Nov 2006 08:50
Вот так, в разрезе, выглядит схема трехфазного синхронного генератора переменного тока без влияния магнитного момента на источник механического вращения ротора.
Пожалуйста подробней по Вашей конструкции генератора пост №46127
С ув.

_________________
Говорите говорите, я всегда зеваю когда мне интересно.

bes | [image] 46916 - 24.11.06

По поводу книги. Книга старая. Черная. Толстая. Очень. Примерно 5 см. Р.Н.Фролов. Основы электротехники сильных токов. 1950г. По поводу Грамма там только несколько страниц по униполярным машинам. Но очень доходчивые рисунки. Пробою сейчас по простому схемы по униполярным генераторам. Пока ничего не получается. И мне непонятно как такие схемы работают. Я вообще-то этим никогда не занимался, и эти рисунки идут несколько вразрез моим представлениям о получении тока. Но, как я сказал, еще не вечер. Меня поразила простота, и надежда, так как там сказано, что униполярные машины почти не применяются. Это "ПОЧТИ" меня и обнадежило.
С уважением. Bes/

rezoner | [image] 46928 - 24.11.06

grn 45978 От 16.Nov.2006 (14:16)
Для обмоток Грамма падения мощности не происходит, а электромагнитный тормозящий момент исчезает. Расход провода на обмотки, правда увеличивается вдвое. Ну и кто нибудь сделал сей девайс?
Действительно нет торможения ротора при электрической нагрузке?

grn | [image] 46950 - 24.11.06

rezoner 46928 От 24.Nov.2006 (04:12)

grn 45978 От 16.Nov.2006 (14:16)
Для обмоток Грамма падения мощности не происходит, а электромагнитный тормозящий момент исчезает. Расход провода на обмотки, правда увеличивается вдвое. Ну и кто нибудь сделал сей девайс?
Действительно нет торможения ротора при электрической нагрузке?
Этот феномен существует. Если вращающийся ротор "не видит" магнитных полюсов тока якоря, то и торможения не будет. Магнитное короткое замыкание полюсов якорных обмоток исключает их влияние на полюсы ротора. Это очевидно. Девайс делал Грамм в позапрошлом веке. Вот и современные исследователи высказываются на эту тему.

Фролов Александр Владимирович в интервью Спецвыпуску Xakep, номер 2001-11, стр. 011-020-4 сказал «... Думаю, что многое придется заново изобретать, даже генератор Грамма. Этот тип генератора был изобретен раньше привычного нам барабанного генератора и мотора. Из генератора Грамма нельзя получить мотор, если подать на обмотку напряжение. Но именно поэтому его ротор, в отличие от ротора барабанного типа, не тормозится при подключении нагрузки. В таком генераторе слабый механический привод (тогда применялись паровые машины или водяное колесо) может производить любую мощность, которая определяется параметрами магнитов и обмотки. Тогда думали об эффективности системы и не ограничивались 100%.»

В своей статье «Энергетика будущего» 07.10.2003 Юрий Бровко писал «…Какой-то бред? - оно, конечно, "но"... Это "но" заключается в том, что ещё в 70-е годы прошлого века при изучении закономерностей работы генераторов Грамма русские учёные доказали, что закон Ома здесь не имеет места. Кстати, синхронный генератор столяра Грамма, без особых изменений работающий и по сей день, был создан ещё в 1842 г., когда в науке не было ни электротехники, как таковой, ни закона Ома, ни теории Максвелла.»

Современный девайс естественно никто еще не успел сделать. Моя публикация на эту тему прошла в этой ветке с неделю как. Даже широко не обсуждается и не критикуется.

grn | [image] 46951 - 24.11.06

MSN 46905 От 24.Nov.2006 (01:02)

grn | 46127 - 17 Nov 2006 08:50
Вот так, в разрезе, выглядит схема трехфазного синхронного генератора переменного тока без влияния магнитного момента на источник механического вращения ротора.
Пожалуйста подробней по Вашей конструкции генератора пост №46127
С ув.
Чуть позже. Опубликую краткую вводную статью на эту тему.

rezoner | [image] 46959 - 24.11.06

grn
Современный девайс естественно никто еще не успел сделать. Моя публикация на эту тему прошла в этой ветке с неделю как. Даже широко не обсуждается и не критикуется.
Ну если это так (в смысле малой мощностью получается любая мощность), то вот он, вечный источник халявной энергии!
И чего тогда тормозим? Срочно делать, и в массы!

grn | [image] 46973 - 24.11.06

rezoner 46959 От 24.Nov.2006 (11:14)

grn
Современный девайс естественно никто еще не успел сделать. Моя публикация на эту тему прошла в этой ветке с неделю как. Даже широко не обсуждается и не критикуется.
Ну если это так (в смысле малой мощностью получается любая мощность), то вот он, вечный источник халявной энергии!
И чего тогда тормозим? Срочно делать, и в массы!
И я про это же. Александр Фролов в своей Ф-машине не озаботился об устранении магнитных полюсов тока якоря и результата не получил. Стоит несколько по другому взглянуть на проблему и решение получается.
Для проверки скрытия магнитных полюсов использовалось О-образное железо от диф. трасформатора старого телефона. Магнитное КЗ надежно "скрывает полюса", а процесс наведения ЭДС не нарушается. Главное не лезть в дебри новых, экстравагантных, научных измышлений. У Грамма генератор работал и без "тонкого" научного обоснования. Только на основаниии экспериментов Фарадея, Барлоу, Пачинотти и др.
Насчет: "Срочно делать и в массы", я делал ремарку в ветке "Философия ВД". Добавить пока ничего не могу. Нет реакции Власть и деньги имущих. Они сохраняют молчание даже в условиях, когда очевидно, что тот, кто быстрей откажется от сжигания органического топлива, тот будет на 10 шагов впереди и его уже никто не догонит.
Понимаю, что простота отпугивает, но тут уж пенять можно только на Природу.

AlexZander | [image] 46977 - 24.11.06

grn! А можно поподробнее про эксперимент?

rezoner | [image] 46985 - 24.11.06

Ну вот, провел и я эксперимент. Вернее проверку эффекта наведения ЭДС.
Катушка - 24 витка ПЭЛ-0,45
Частота вращения магнита (от защелки) - 25 об/сек.
Е вых = 20мВ (хх)
При нагрузке 0,25 Ом - Евых =7мВ. Рвых=0,11 мвт.
При подключении нагрузки или при к.з. выхода увеличение нагрузки на двигатель не обнаружил.
Моторчик питался от 6В при токе 32 мА. Р пот.= 180мвт.

size: 26.65 KB

grn | [image] 46997 - 24.11.06

rezoner 46985 От 24.Nov.2006 (14:46)
Ну вот, провел и я эксперимент. Вернее проверку эффекта наведения ЭДС.
Катушка - 24 витка ПЭЛ-0,45
Частота вращения магнита (от защелки) - 25 об/сек.
Е вых = 20мВ (хх)
При нагрузке 0,25 Ом - Евых =7мВ. Рвых=0,11 мвт.
При подключении нагрузки или при к.з. выхода увеличение нагрузки на двигатель не обнаружил.
Моторчик питался от 6В при токе 32 мА. Р пот.= 180мвт.
Вот эти Ваши цифры ну ни о чем никому ничего не говорят по одной простой причине - нет исходных отправных данных о конструкции, которая подвергалась испытаниям. В = ?, l = ? r = ? нет возможности посчитать что вообше должно быть. Вы просто издеваетесь над здравым смыслом. Так не следует поступать. Факт наведения ЭДС в обмотке Грамма присутствует. Электрические и динамометрические измерения при подобной конструкции - нонсенс.

i | [image] 47000 - 24.11.06

А мне понравилось!

rezoner | [image] 47003 - 24.11.06

grn
Вот эти Ваши цифры ну ни о чем никому ничего не говорят по одной простой причине - нет исходных отправных данных о конструкции, которая подвергалась испытаниям.
Это была просто затравка. Для меня самого. Из того, что было
Буду мотать настоящее колечко, и нужно подобрать цилиндрический магнит с соответствующей намагниченностью. Моторчик маленький, например от фена...

grn | [image] 47009 - 24.11.06

rezoner,

Колечком здесь не отделаться. Необходимо посчитать и изготовить примерно такую конструкцию с.м. рисунок. Однофазный генератор с обмоткой Грамма. Тогда результаты можно будет интерпритировать с некоторой долей правдоподобности по одиночному экземпляру.

Однофазный генератор с обмоткой Грамма size: 37.41 KB

rezoner | [image] 47015 - 24.11.06

grn Колечком здесь не отделаться. Необходимо посчитать и изготовить примерно такую конструкцию ...
Ну тогда в наличии есть такой, диаметр=29 мм.

size: 141.15 KB

FM | [image] 47016 - 24.11.06

Если вводится дополнительный магнитопровод для отвода собственной ЭДС генераторной обмотки, то его необходимо отделить магнитным изолятором. Иначе почти треть магнитного потока пойдет в обход генераторной обмотки по внешней стороне статора. А прокладка не позволит магнитному потоку от ротора пойти по внешней стороне.

Кстати для экспериментов вполне можно попробовать любой авто-генератор, только его надо вытащить из корпуса и собрать все элементы на стенде (в старый корпус с новой намоткой уже не влезет)

И еще: если мотать по одному из вариантов генератора Грамма, то статор от авто-генератора полностью подходит для этого, только стоит вспомнить что у таких генераторов обычно 6 полюсов на роторе, а значит нужны не менее двух обмоток на статоре, и снимать с каждой энергию через свой диод на нагрузку. Но если лень разбираться с фазами придется на каждую элементарную СЕКЦИЮ обмотки по выпрямительному мостику крепить, зато в этом варианте о фазах вообще можно забыть и обьединять все по постоянке на одном конденсаторе.

size: 37.31 KB

size: 15.91 KB

bes | [image] 47068 - 25.11.06

grn
Я отсканил несколько страничек книги. Получилось 7 страниц Worda. К сожалению из-за картинок она весит в Zipe 170к. Поскольку я пробую сейчас эффекты прямо по картинкам, мне бы хотелось знать твое мнение. Пробовал ли ты что-то подобное. У меня ничего не получилось, как я писал. Хотя книге я верю. Кстати это переиздание книги за 1929 год.
Хотя по некоторым представлениям в современной литературе эти мои эксперименты и не должны работать. Но я в последний год поставил десятки экспериментов, чтобы выяснить устройство магнита, и у меня есть свое видение. Согласно ему все действительно должно получаться. И могут быть другие неожиданные эффекты, не предусмотренные теориями. Но. простейший опыт по картинке дал отрицательный результат. Что-то где-то я не так. С Граммом я никогда не разбирался. Просто не знал, в чем там дело. Теперь оказалось, что тема для меня лично несколько более актуальна.
Так что если ты сможешь обсудить этот момент, чиркни словечко. Я положу или все 7 страниц, или фрагментами с интересующими меня моментами.
Кстати. Где-то есть научная проверка о необратимости динамомашины Грамма?
И еще. Согласно последней картинке из этого фрагмента, простейший генератор получится, если в зазор магнитной системы динамика вставить цилиндр и крутить его.
С уважением. Bes/

grn | [image] 47069 - 25.11.06

rezoner, FM,

Это именно то, что необходимо в качестве основы. Когтеобразный ротор с обмоткой возбуждения тоже подойдет как лучший вариант. Диамагнитная прокладка здесь не нужна, это будет просто зазор с "мю" около единицы. Магнитные силовые линии имеют свойство идти по пути наименьшего магнитного сопротивления. Поэтому поток возбуждения "автоматом" будет прижиматься к внутренним виткам обмотки якоря и выше просто не пойдет. Поток якоря в сторону ротора возбуждения тоже не пойдет т.к. там будет воздушный промежуток и вся основная часть его замкнется минуя ротор. Элементарный анализ эквивалентной магнитной схемы по законам Ома и Кирхгофа для магнитной цепи это четко доказывает. Ротор почти не будет видеть магнитных полюсов создаваемых током якоря (нагрузки). С фазами по количеству когтей ротора разобраться минутное дело и схема трехфазной обмотки якоря будет значительно проще чем у обычного генератора. Вот внешние замыкатели магнитного потока якоря надо будет пришлифовывать для уменьшения магнитного сопротивления, но это тоже не проблема.

FM | [image] 47070 - 25.11.06

grn Магнитные линии размещаются ПРОПОРЦИОНАЛЬНО магнитному сопротивлению, а сопротивление в обход катушек не столь большое как с прокладкой.
Прокладка не помешает генераторной катушке, но резко улучшит энергию на выходе. Диамагнитная прокладка даже в 1 мм с учетом МЮ=10000(железа) - то прокладка это как 10000мм=10метрам! удлинения линии в магнитопроводе.

grn | [image] 47071 - 25.11.06

bes,

Давайте пока в ветке и через личку говорить. Народ Граммом тоже заинтересовался. 170 к сообщение Форума возьмет, так что смело цепляете Файл к сообщению. Интересно почитать раритет. Самая лучшая проверка генератора Грамма - заставить его работать в режиме двигателя. Если якорные обмотки с КЗ по магнитному потоку не закрутят ротор, значит они не имеют силового влияния на ротор, а это уже из схемы с замыкателями четко видно. В литературе я пока тоже не нашел ничего кроме экономии меди в два раза. Все остальное размыто и завуалировано. "Священная корова" - законы сохранения не позволяют рецензентам и издателям писать очевидные вещи. Может в раритете, что проскочило.

И еще. Согласно последней картинке из этого фрагмента, простейший генератор получится, если в зазор магнитной системы динамика вставить цилиндр и крутить его.
Вот с этим поподробней не совсем понял.

grn | [image] 47073 - 25.11.06

FM,

Я не возражаю. Вариант с таким зазором тоже рассматривал, но мне зазор показался лишним. Это не проблема, т.к. все элементарно решается на той основе, которую Вы показали.

bes | [image] 47076 - 25.11.06

Вот фрагмент книжки. Пока бросаю так, а вопросы будут чуть позже.
Bes/

size: 168.34 KB

Ieronim | [image] 47082 - 25.11.06

машина Грамма-обычная машина с противо эдс.
http://www.cultinfo.ru/fulltext/1/001/007/036/36125.htm
=Описанный прибор, позволяющий получить электрический ток за счет работы, которая затрачивается на вращение между полюсными поверхностями магнита обмотанного указанным образом железного цилиндрич. или кольцевого сердечника, и представляет собой магнитоэлектрическую машину Грамма. Работа, необходимая для приведения во вращение подобного обмотанного проволокой железного сердечника, изменяется вместе с изменением силы получающегося тока. (При существовании тока в обмотке является противодействие вращению этой обмотки вследствие влияния, которое оказывает магнитное поле на проводники с током).=

FM | [image] 47084 - 25.11.06

В генераторе конструкции Грамма противодействие ЭДС и так ниже чем в любых обычных генераторах, но если в конструкции генератора Грамма при сборке вставят через небольшой зазор дополнительный сердечник (куда и отводится противо ЭДС) - это может быть и железный цилиндр как бы случайно необходимый по технологии сборки, то противодействия ЭДС практически не будет совсем. См.ниже рисунок из статьи, там я подрисовал где могли располагать сердечник (и зачем о такой мелочи упоминать в учебной литературе...)

size: 6.31 KB

Alexey | [image] 47086 - 25.11.06

Чтобы проверить сверхединичность генератора Грамма не обязательно вращать магнит, grn предложил отличный твердотельный вариант, который можно упростить до однофазного и проверить от любого источника переменного напряжения.

grn | [image] 47087 - 25.11.06

Ieronim 47082 От 25.Nov.2006 (03:54)
машина Грамма-обычная машина с противо эдс.
http://www.cultinfo.ru/fulltext/1/001/007/036/36125.htm
=Описанный прибор, позволяющий получить электрический ток за счет работы, которая затрачивается на вращение между полюсными поверхностями магнита обмотанного указанным образом железного цилиндрич. или кольцевого сердечника, и представляет собой магнитоэлектрическую машину Грамма. Работа, необходимая для приведения во вращение подобного обмотанного проволокой железного сердечника, изменяется вместе с изменением силы получающегося тока. (При существовании тока в обмотке является противодействие вращению этой обмотки вследствие влияния, которое оказывает магнитное поле на проводники с током).=
Вы правы, что машина Грамма очень эффективный генератор, но плохой двигатель. Якорь машины Грамма представляет из себя два полукольцевых, включенных встречно по магнитному потоку, магнита с очень узкими полюсами сосредоточенными в области щеток. Значительное их удаление от центров полюсов возбуждения уменьшает электромагнитный вращающий момент. Если же последовать совету FM и замкнуть магнитные полюсы внутри кольца, то генератор Грамма будет исправно вырабатывать электрическую мощность, но не будет испытывать действия электромагнитного момента якоря. На практике так оно и есть. Щеточный узел крепился с помошью железных изолированных деталей внутри кольца.

Генератор Грамма size: 18.42 KB

grn | [image] 47088 - 25.11.06

Alexey 47086 От 25.Nov.2006 (05:29)
Чтобы проверить сверхединичность генератора Грамма не обязательно вращать магнит, grn предложил отличный твердотельный вариант, который можно упростить до однофазного и проверить от любого источника переменного напряжения.
Вы не точно нарисовали ротор. Он двухфазный и запитывается синусно-косинусным напряжением для получения вращающегося вектора магнитной индукции. Подробнее это изложено в ветке по НЕГу. Вполне вероятно, что за подобной схемой будущее, однако современные синхронные генераторы большой мощности можно с минимумом затрат (кап. ремонт + еще немного) перевести на самообеспечение механической мощностью со всеми вытекающими отсюда последствиями.

grn | [image] 47089 - 25.11.06

bes 47076 От 25.Nov.2006 (03:19)
Вот фрагмент книжки. Пока бросаю так, а вопросы будут чуть позже.
Bes/
Вот теперь понял. Действительно, поместив в зазор динамика трубку, получаем униполярную машину. Сложно только щетки подводить внутрь объема.

grn | [image] 47157 - 25.11.06

AlexZander 46977 От 24.Nov.2006 (13:27)
grn! А можно поподробнее про эксперимент?
Куда-то засунул эту железяку не найду никак. Хотел привести все параметры, но если под руку попадется, сообщу. Других, аналогичных, примеров приводить пока не буду.

Alexey | [image] 47167 - 25.11.06

Предложенная конструкция трансформатора работает : как трансформатор с низким к. связи. Нагрузки не терпит ни какой. Проверял и синусом и меандром на кольце и Ш-образнике. Итого получился Ф-транс. Делать его многофазным смысла не вижу.

grn | [image] 47210 - 26.11.06

Alexey,

Трансформатор делать не следует. О нем и речи не велось. Расчетные соотношения и конструкция должны быть нацелены на генераторный режим или двигательный, по Вашему усмотрению. Сбросьте в личку ваши расчеты и описание конструкции, а то на посту уж очень размыто все получается. Договорились?

bes | [image] 47576 - 28.11.06

grn
Вот попробовал что-то сформулировать. Во первых начал с нуля. С картинки на Рис284 из книги. Я попробовал сделать этот эксперимент и ничего не получилось. Вот картинка с моим экспериментом.
Взял металлический цилиндрический магнит. У него намагниченность вдоль оси. Внутри отверстие. Вставил бронзовый стержень, закрепил магнит и вставил в патрон микродрели. Снаружи поставил проводник. При 3000 об в мин на выходе не получил постоянной составляющей. Задействовал усилитель. Постоянной составляющей так и не было. За счет биения магнита примерно 0.3 мм в патроне есть переменная составляющая 150 мкв.
Есть какие нибудь соображения? Возникли у меня сомнения, а привильно ли объясняется работа машины Грамма.
Взял этот магнит и торцом просто махнул поперек провода. Кривая сразу вылетела за экран. Могу все это записать на комп через АЦП.
Bes/

P.S. К сожалению со Скифом через модем работать больше нет возможности. Так что теперь могу отвечать только, когда бываю на работе. Тормоза на сайте включены на полную мощность. За 2 дня несколько раз пытался отослать это сообщение. Потратил больше 30 мин.

size: 15.05 KB

kisel | [image] 47581 - 28.11.06

BES, насколько я понял, вы вращали магнит, а проводник был неподвижен?

В опытах фарадея есть такой парадокс, если крутить магнит, ЭДС НЕ наводится. Наводится, только, если вращается проводник или магнит вместе с проводником.

Кроме того, в классическом опыте фарадея проводник разбит на множество линейных кусочков и каждый кусочек dL перемещается в однородном магнитном поле с разной линейной скоростью V. Т.е. участки проводника ближе к центру имеют меньшую линейную скорость, а учаски ближе к радиусу большую. Возможно, именно этот факт дает ЭДС.

grn | [image] 47606 - 28.11.06

bes, kisel,

В этой ветке несколько выше http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=38967#38967 я приводил результаты повторения экспериментов А.Л. Родина. Суть моих выводов состоит в следующем:

Исследованию подвергались также дисковые и стержневые постоянные магниты и электромагниты с аксиальным намагничиванием. В результате был сформулирован вывод:
«Для постоянных магнитов и электромагнитов присуще свойство симметричных, относительно оси вращения, их полюсных окончаний сохранять в неподвижности магнитное поле».
Этот вывод дает ответ на многие вопросы, связанные с использованием кольцевых постоянных магнитов в качестве роторов униполярных электродвигателей. Его всегда следует учитывать при конструировании электрических машин.
В Вашем случае испытывался аксиально намагниченный стержень с отверстием вдоль аксиальной оси. Распределение магнитного поля примерно такое, как приведено на рисунке. При вращении такого магнита вокруг аксиальной оси его магнитное поле остается неподвижным. Вы еще раз подтвердили экспериментально факт неподвижности магнитного поля для осесимметричных полюсов при вращении магнита вдоль аксиальной оси. Поэтому и ток не получен. Перемещение магнита по другой траектории наводит ток, т.к. МП тоже движется вместе с магнитом. Вот такая тонкость есть.
В машине Грамма магнитная система возбуждения врашается вокруг оси ортогональной к оси связывающей полюсы, да и сами полюсы не являются осесимметричными. Силовые линии МП надежно пересекают проводники обмотки якоря и наводят в них ЭДС.

МП стержневого магнита с отверстием

i | [image] 47624 - 28.11.06

bes. Выводы от проводника попробуйте защитить стальными гайками (наберите столбики из гаек), что бы на них не наводилась ЭДС.

size: 3.14 KB

korser | [image] 47660 - 28.11.06

bes
в ващем опыте силовые линии идут вдоль проводника поэтому ток и не наводится.2 недели пытаюсь раскрутить магнит от динамика с помощью многовитковых статоров с различной топологией намотки.секрет создания таково движка как раз в исключении влияния поля на проводник с током (в нужном нам месте)пересекающем силовые линии зтого поля под углом отличным от 0.

grn | [image] 47670 - 28.11.06

korser 47660 От 28.Nov.2006 (18:33)
bes
в ващем опыте силовые линии идут вдоль проводника поэтому ток и не наводится.2 недели пытаюсь раскрутить магнит от динамика с помощью многовитковых статоров с различной топологией намотки.секрет создания таково движка как раз в исключении влияния поля на проводник с током (в нужном нам месте)пересекающем силовые линии зтого поля под углом отличным от 0.
Попробуйте эту схему. Пропускайте ток через обмотку 2-5А и, резонансно раскачивая, закрутите магнит. Помогут магнитные линзы. Инерция магнита велика, поэтому наберитесь терпения.

rezoner | [image] 47690 - 28.11.06

Alexey 47086 От 25.Nov.2006 (05:29) ... grn предложил отличный твердотельный вариант, который можно упростить до однофазного и проверить от любого источника переменного напряжения. Тут же полная симметрия потоков относительно вторички. Откуда появиться ЭДС?

grn | [image] 47754 - 29.11.06

rezoner 47690 От 28.Nov.2006 (22:53)

Alexey 47086 От 25.Nov.2006 (05:29) ... grn предложил отличный твердотельный вариант, который можно упростить до однофазного и проверить от любого источника переменного напряжения. Тут же полная симметрия потоков относительно вторички. Откуда появиться ЭДС?
В основу принцмпа действия генератора Грамма положен принцип пересечения витками обмотки якоря манитных силовых линий индуктора (возбудителя). В этом случае в проводниках обмотки якоря индуцируется ЭДС движения Е = В*l*v*cos(альфа). Этот принцип обратим т.е. магнитные силовые линии, двигаясь могут пересекать проводники обмотки якоря. Эффект в обоих случаях одинаков. В трансформаторах же используется иной принцип возбуждения ЭДС во вторичной обмотке. В этом случае используется эффект, когда изменяющийся магнитный поток пронизывающий обмотку изменяет свое значение и наводит ЭДС в обмотке, которая зависит от скорости изменения магнитного потока Е = -w*(дельта)Ф/(дельта)t. В генераторе Грамма "трансформаторный" эффект проявляется только при работе генератора под нагрузкой в виде реакции якоря на магнитные свойства сердечника якоря. Трансформаторное взаимодействие между обмотками возбуждения и якоря исключено, за счет того, что в каждый момент времени обмотки возбуждения и якоря ортогональны. Если вектор магнитной индукции возбуждения не вращается, то за счет трансформаторного эффекта в генераторе Грамма невозможно получить выходное напряжение.
Вращение вектора магнитной индукции возбуждения вокруг оси обмотки якоря может быть организовано механическим вращением электромагнита или постоянного магнита, либо с использованием неподвижного индуктора, генерирующего вращающееся магнитное поле. Оба способа вращения вектора магнитной индукции равноценны и выбор того или иного необходимо производить с соответствующим обоснованием.

rezoner | [image] 47766 - 29.11.06

grn Вращение вектора магнитной индукции возбуждения вокруг оси обмотки якоря может быть организовано механическим вращением электромагнита или постоянного магнита, либо с использованием неподвижного индуктора, генерирующего вращающееся магнитное поле. Оба способа вращения вектора магнитной индукции равноценны и выбор того или иного необходимо производить с соответствующим обоснованием.

Говоря о симметрии, я имел в виду эту схему - "твердотельный однофазный вариант" Алексея. В нем вращение не просматривается.

Впрочем, если "отразить" поток из левого полукольца короткозамкнутым витком, во вторичке будет ЭДС.

с короткозамкнутым витком size: 10.51 KB

grn | [image] 47771 - 29.11.06

rezoner,

Несколькими постами Выше я отвечал на выводы о бесперспективности генератора Грамма, которые сделал Alexey, не вникая в суть процессов. Он исследовал процесс, который там не присутствует, и сделал вывод - "раз этого нет, значит все дрянь". А этого и быть там не должно.

Alexey,

Трансформатор делать не следует. О нем и речи не велось. Расчетные соотношения и конструкция должны быть нацелены на генераторный режим или двигательный, по Вашему усмотрению. Сбросьте в личку ваши расчеты и описание конструкции, а то на посту уж очень размыто все получается. Договорились?
Вы говорите

Говоря о симметрии, я имел в виду эту схему - "твердотельный однофазный вариант" Алексея. В нем вращение не просматривается. В своем первом ответе автору рисунка я отмечал, что рассматривался двухфазный ротор, создаюший вращающееся магнитное поле. Очень странно, что это просто проигнорировано. В следующем ответе настойчиво попросил не рассматривать трансформатор т.к. это не предмет обсуждения.
Вариаций на тему "А-ля трансформатор" подобной конструкции можно рассматривать очень много, только все это будет бесцельно. Произойдет нечто типа - "Тряхнем стариной, вспомним ЦПШ (церковно-приходскую школу)".
На представленном рисунке приведен обычный вращающийся трансформатор у которого выходное напряжение и фаза жестко связаны с углом поворота ротора. На рисунке ротор зафиксирован в положении, когда выходное напряжение равно нулю, поворот ротора на 900 и выходное напряжение уже максимально.
Введение КЗ-витка в положение статора, где, при неподвижном роторе, индуцируется максимальная ЭДС приведет к тому, что этот КЗ-виток будет работать частично в качестве первичной обмотки тороидального трансформатора, намотанного на сердечнике якоря и соответственно, на обмотке якоря(вторичной) будет индуцироваться напряжение.
Вот только один вопрос. Зачем рассматривать не нужные гипотетические режимы, если они уже давно рассмотрены ранее в учебных дисциплинах и по ним уже имеются отчеты по проведению лабораторных работ? Зачем?
Ткнуть носом в г.... бестолкового grn???

rezoner | [image] 47772 - 29.11.06

grn Ткнуть носом в г.... бестолкового grn??? Кажется вирус ДМ поразил Скиф
Николай, я - олицетворение доброжелательности, зря Вы так.
Я видимо невнимательно пробежал посты, и к тому же мне показалось, что Вы, отвечая в посте 47754 на мою реплику, имели в виду другую схему.

grn | [image] 48013 - 01.12.06

rezoner,

Схему обсуждали одинаковую. Я просто рисовать не стал. Но вообще обсуждение считаю полезным. Хотя в НЕГе оно смотрелось бы более гармонично и с большей пользой.
Да я и сам хорош. Психовал по бытовому вопросу, а сюда дурная фраза влетела. Бывает. Не обижайтесь.

Alexey | [image] 48047 - 02.12.06

Уважаемый grn, я не электрофизик по спец. и не понимаю сути терминов «генераторный режим или двигательный» для твердотельной эл. машины. В моем представлении это трансформатор, одно или много фазный мне кажется не принципиальным. Как я понял суть этой машины: витки вторичной обмотки, находящиеся в зазоре, пересекает переменное магнитное поле, но ток протекающий по вторичке порождает магнитный поток замыкающийся по внешнему кольцу и не попадающий в сердечник первички.
Именно так я и сделал. Центральный керн EI сердечника немного подпилил и намотал на него первичку, а вторичку посреди I так, чтобы витки оказались в зазоре. И полученный трансформатор вел себя именно так как и предполагалось, вот только пользы от этого нет.
Результатов измерений сейчас нет под рукой, но если нужно то потом выложу.

2 rezoner: ну чем не генератор Грамма.

size: 5.64 KB

grn | [image] 48049 - 02.12.06

Alexey,

Да! Вот это натуральный однофазный генератор Грамма. Однако у этой конструкции, при протекании тока нагрузки, между обмотками якоря будут возникать магнитные полюсы, тормозящие ротор. Если замкнуть накоротко магнитные силовые линии обмоток якоря по по их внешней поверхности, то этого тормозящего магнитного момента не будет и для получения полной мощности на которую рассчитана обмотка якоря нужно будет преодолеть только трение в подшипниках и аэродинамическое сопротивление вращающегося ротора, а это доли (единицы) процента от полной вырабатываемой электрической мощности.

rezoner | [image] 48059 - 02.12.06

grn Если замкнуть накоротко магнитные силовые линии обмоток якоря по по их внешней поверхности, то этого тормозящего магнитного момента не будет
Но тогда магнитное поле якоря не проникнет в кольцо со вторичной обмоткой

SAT | [image] 48060 - 02.12.06

grn, тормозящий момент будет. Представьте, что вместо магнита у вас - рамка с током возбуждения. При приближении провода рамки к обмотке, в обмотке наводится ток. В свою очередь, обмотка наводит противоток в рамке. Ток в обмотке и противоток в рамке взаимодействуют, создавая тормозящий момент. Еще раз повторю,таким способом силу Лоренца обмануть вам не удастся. Хотя обмануть ее вообще-то можно.

queet | [image] 48080 - 02.12.06

SAT 48060 От 02.Dec.2006 (12:24)
grn, тормозящий момент будет. Представьте, что вместо магнита у вас - рамка с током возбуждения. При приближении провода рамки к обмотке, в обмотке наводится ток. В свою очередь, обмотка наводит противоток в рамке. Ток в обмотке и противоток в рамке взаимодействуют, создавая тормозящий момент. Еще раз повторю,таким способом силу Лоренца обмануть вам не удастся. Хотя обмануть ее вообще-то можно.
Мне кажется, Вы невнимательно читали посты grn:

Если замкнуть накоротко магнитные силовые линии обмоток якоря по по их внешней поверхности, то этого тормозящего магнитного момента не будет...

SAT | [image] 48106 - 02.12.06

queet,просто я к любым постам отношусь критически, и на веру ничего не принимаю.
Это линии постоянного поля могут быть замкнуты через сердечник. А при изменениях поля часть линии, прежде, чем замкнуться, пройдет по воздуху и пересечет рамку. То есть,при росте тока в обмотке замкнутые линии МП как бы вылезают из проводов обмотки, их диаметр растет, при этом часть линии(внутри обмотки) проходит по сердечнику, а часть - по воздуху в отверстии сердечника, пока диаметр линии не сравняется с диаметром сердечника и линия не замкнется. Попробуйте смоделировать переменное МП в какой-нибудь программе, и своими глазами это увидите.

grn | [image] 48114 - 02.12.06

VIRUS, SAT
Сегодня на СКИФЕ мы уже вышли на уровень, который казался франтастическим еще год назад, но это правда. Обсуждаемый эффект разрисую и представлю. Однако основная цель обсуждения - получение реально действующей энергоемкой конструкции готовой к практическому применению на существующих производственных мощностях. Тот кто первый это сделает, тот и будет впереди. Фундаментальные выводы не патентуются, но они являются основой для патентования промышленных образцов во всем их мгообразии. Кто не успел - тот опоздал.
Генератор Грамма, о котором ходили легенды, изобретен вновь в виде фундаментального вывода. Утопить этот вывод можно путем "забалтывания" или "принятия волевого решения" другого не дано. Проверяется элементарно. О технологических нюансах тоже есть у кого спросить, пока.
SAT,
Нарисую активную зону с физическими законами и все будет понятно. Не рисовал в расчете на обсуждение с инженерами-конструкторами электрических машин. Но они сюда, к сожалению, не заходят или молчат.

VIRUS | [image] 48116 - 02.12.06

Николай, извиняюсь, но генератор Грамма подробно не изучал.
Может быть то, что есть у меня - есть аналог генератора Грамма. Я плясал от другого. Просто в рисунке увидел схожий принцип и немного переделал. Конечно полностью процесс мной здесь не отражен и не описан.
Пост с моим рисунком получился наверное не в тему. Просто хотел помочь. Удалю...

_________________
Боролся, искал, нашел и... перепрятал!!!

grn | [image] 48120 - 02.12.06

VIRUS,

Зачем удалять? Все гармонично. Необходимо со всеми нюансами разбираться, чем их больше, тем меньше вероятность ошибочного решения.
А изучать генератор Грамма можно только в разделе "История техники". Подробно процессы в учебной и научной литературе не приведены. Всегда считалось, что там все ясно.

bes | [image] 48729 - 10.12.06

Привет grn
Как я писал, поскольку с Граммом с налету не получилось решил проверить школьные опыты. Магниты, рамка и все остальное. Сразу появились странности. По тому, что у меня получилось появились сомнения в правильности вообще почти всего, что написано в учебниках. То есть, как объясняется взаимодействие проводников с магнитными полями. Если тебя это интересует, я выложу здесь подробно все описания экспериментов и оборудования. И все графики с АЦП. А сам буду разбираться дальше.
С уважением. Bes/

grn | [image] 48784 - 10.12.06

bes,

"...На свете много есть такого, друг Горацио, что и не снилось нашим мудрецам..."
Однако все иногда так просто, что остается только про себя матом ругаться (на школу, вуз, практические расчетные методики и т.п.). Правда лучшим выходом я считаю все "такое" представить на всеобщее обсуждение. Если оно не состоялось, значит мысль зрелая, а оппонентам возразить не удается. Возражают только тогда, когда нет проверки.
С удовольствием ознакомился бы с Вашими опытами и пообсуждал их.
Жду фактических результатов,желательно с условиями их получения. Интересно!

С уважением.

bes | [image] 48843 - 11.12.06

Привет grn
Значит так. Пока перечислю с коротким описанием, что я делал. Напомню, что когда у меня ничего тогда не получилось стал, для себя, разбираться со школьными опытами. Сделал рамку. Вот на картинке ее устройство. Попробовал посмотреть. будет ли двигаться дисковый магнит. Оказалось, что нет. Хотя, если вырезать в магните прямоугольный сегмент, то магнит легко делает пол оборотта. Масса вращающейся системы около 100 г. Данные рамки - 40х35 мм. 100 витков ПЭВ2-0.16. Ток 1 а.
Далее, собрал соответствующую схему для следующих экспериментов.(Рис 1.) АЦП самодельное на чипе ADS1256p. Пишет в комп через порт Com2. Собственный шум=0, максимальное число 4092 мв. Максимальная скорость оцифровки с записью в файл 20000точек. Скорость я выбираю какую хочу. С одновременным выводом на экран графика.
Поставил рамку над вращающимся магнитом. На выходе тоже ничего не получил, кроме некоторых флуктуаций, связанных с неравномерным намагничиванием самого магнита. Для магнита с вырезанным сегментом естественно на выходе есть напряжение до 4 в (после усилителя). На краях сегмента, падающее до 180 град, затем соответственно снова возрастающее, пока магнит не сделает полный оборот. (Рис 3.)
Сделал эксперименты с плоским магнитом. Рис 2. Двигал его как можно равномернее над рамкой. На краях напряжение тоже около 4 вольт, падающее до центра магнита, затем снова возрастающее к краю магнита. Вроде получается, что напряжение получается не от пресечения провода магнитосиловых линий, а от градиента магнитного поля.
Заодно записал и напряжение от магнитных линз, что тогда использовал для пробы на вращение. Поставил диск с линзами на магнит и повернул. Заодно сфотал вид железного порошка на них.
К сожалению нет длинного протяженного магнита, чтобы избавиться от градиента на краях.Попробовал тогда магнитное поле Земли. Если повернуть рамку в пальцах поперек магнитных линий Земли, есть импульс. Если рамку двигать линейно поперек линий, то напряжения моя система не улавливает. Может нехватает скорости движения.
Все графики этих экспериментов я выложу чуть позже в следующих постах, А то пост и так получается очень тяжелый. Ну и конечно их надо перевести в .JPG и уменьшить размер и сделать чернобелыми.
С уважением.Bes/

size: 31.91 KB

bes | [image] 48844 - 11.12.06

Вот схемы экспериментов

size: 18.11 KB

bes | [image] 48944 - 11.12.06

grn
Я не знаю в каком порядке все подавать, но уж как под руку попадется. То есть в каком порядке я переводил графики в удобоваримый вид.
Вот график твоих магнитных линз. Это первый вариант диска. Металлическая подложка 2 мм. На нем гвозди 4 мм. Фото я давал раньше. Диск лежит на дисковом магните. При вращении этой системы линзы проходят под рамкой и система пишет напряжение, возникающее в рамке. На шкале Y напряжение в мв. Надо разделить еще на Ку усилителя =1300. Расстояние от рамки около 5-8мм.
С уважением. Bes/

bes | [image] 48949 - 11.12.06

grn
Вот график напряжения на рамке при движени магнита над рамкой. Магнит плоский 60х30х10. На направляющей из оргстекла. Двигал рукой как можно более равномерно с очень небольшой суоростью. Иначе напруга на выходе очень большая. АЦП затыкается выше 4 вольт. Расстояние от рамки примерно 10-15 мм. Наибольшее напряжение на краях магнита, где есть градиент поля. В центре падает.

grn | [image] 48960 - 11.12.06

bes,

Ответ на Ваши посты будет обязательно! Сейчас просто сходу "ляпать" не хочу, но после МСЭ (на неделе должен закончить) обсудим, развернуто, и результаты и выводы. Накопился дополнительный экспериментальный материал "взрывного" характера.

Ieronim | [image] 48961 - 11.12.06

bes,
http://prs-rover.narod.ru/archiv/my_expr1_1.htm
ссылка в четырех частях в которой проверены разные вертушки объясняется почему кольцевой магнит может повернуться на некоторый угол- из-за неравномерности поля кольцевого магнита.

grn | [image] 48975 - 11.12.06

Ieronim,

Без принятия специальных мер, кольцевой магнит, дисковый магнит и электромагнит с круговыми полюсами не закрутится вокруг аксиальной оси намагничивания. Бракованые магниты в счет не принимаются. Доказано в т.ч. экспериментально. Однако неподвижность магнитного поля для этих типов магнитов дает колоссальные возможности для построения нетрадиционных типов электродвигателей с уникальными возможностями.

bes | [image] 48977 - 11.12.06

Ieronim
Спасибо за ссылку, но у меня модем, я экономлю время и ее еще не смотрел. Что касается поворота магнита, то это я выяснил еще 3 года назад, когда решил разобраться с VD на магните. Я тогда сделал много измерений и во всем разобрался. Здесь я привел этот факт как вариант того, что разрезанный магнит поворачивается в отличие от цельного за счет градиента поля в месте разреза. Ведь такой магнит можно представить как линейный с поперечной намагниченностью, свернутый в кольцо. В принципе ведь рамку с током можно заменить постоянным магнитом и большинство народа считает, что цельный магнит тогда будет вращаться. Во всяком случае Дудик запатентовал много таких вариантов. Вопрос в другом. Существуют ли магнитносиловые линии реально или нет. Привязаны ли они жестко к источнику или нет. Вот у меня вроде получается, что при пересечении линий рамкой ток возникает только если есть градиент поля. Если линии равномерно распределены, как написано в учебниках, тока не возникает. И это меня несколько смущает.
Но я все-таки хочу вначале выложить все графики, что у меня пока есть, а потом поговорить.

Ieronim | [image] 48979 - 11.12.06

=Вот у меня вроде получается, что при пересечении линий рамкой ток возникает только если есть градиент поля. Если линии равномерно распределены, как написано в учебниках, тока не возникает. И это меня несколько смущает.=
а в учебнике так и написано! Когда рамка движется а поток магнитного поля через нее не меняется то эдс нет. При чем в отдельных участках провода эдс наводиться но в сумме по контуру получается ноль.

Ieronim | [image] 48980 - 11.12.06

=Существуют ли магнитносиловые линии реально или нет.=
нет. Существует в каждой точке векторное значение поля, или его направление и величина. А больше ничего не нужно. Линии рисуют для удобства.

bes | [image] 48982 - 11.12.06

grn
Вот график и условия эксперимента с магнитным полем Земли. Я просто взял двумя пальцами рамку за сторону, противоположную измерительной и резко повернул. Получился гафик напряжения.
Если эту рамку с большой скоростью передвигать в том же положении по линии пересекая магнитносиловые линии, напряжения не возникает. Поэтому графика для этого случая не привожу. Я еще попробую, конечно, выстрелить рамкой, чтобы увеличить скорость, и увеличу коэффициент усиления до 10000-15000 но думаю, что напряжения не бужет. Хотя в учебниках сказано наоборот.

Ieronim | [image] 48984 - 12.12.06

=Хотя в учебниках сказано наоборот.=
таких учебников нет [image] [image] [image]. В учебнике написано точно так как у вас с рамкой получается

bes | [image] 48986 - 12.12.06

Ieronim
Видите ли , за последнее время, занимаясь всякой всячиной, у меня накопилось много вопросов, я бы сказал, несколько странных. Вот я и решил разобраться кое с чем.
Что качается рамки, то если Вы вернетесь в этом посту несколько выше, Вы увидите, как устроена рамка. На ней есть магнитный экран. Конечно он не экранирует поле полностью, но при проверки маленьким магнитом, движущимся с большой скоростью мимо одной и другой сторон, разница напряжений на противоположных сторонах отличалась примерно в 150-180 раз. То есть контур не симметричен.
Так что такой измеритель, я думаю, вполне подходит. Мне не надо мерять что-то абсолютно. Достаточно относительных величин.
**********
PS. На карточке осталось 15 мин. Больше сегодня отвечать не смогу.

grn | [image] 49029 - 12.12.06

Уважаемые коллеги!
Изучение обмотки типа Грамма применительно к электродвигателям постоянного тока дало результаты, которые не ожидались:

1. Открыто и экспериментально установлено неизвестное ранее объективно существующее свойство материального мира, заключающееся в том, что тороидальный сердечник с обмотками по схеме Грамма, в комбинации с постоянными магнитами или электромагнитами может вращаться вокруг аксиальной оси, образуя электродвигатель постоянного тока без статора и при этом ЭДС вращения в обмотках не индуцируется.

2. Открыто и экспериментально установлено неизвестное ранее объективно существующее свойство материального мира, заключающееся в том, что тороидальный сердечник с обмотками по схеме Грамма, в комбинации с постоянными магнитами или электромагнитами может осуществлять движение без опоры за счет протекания постоянного тока через обмотки и при этом противодействующая ЭДС в обмотках не индуцируется.

Это привело меня в шок, который до сих пор не прошел. Не буду детально расписывать процессы, происходящие в двигателе и движителе без опоры. Приведу только рисунки и данные по сердечникам и обмоткам.
Эксперименты проводились с двумя типами кольцевых сердечников 64х37х12 2500 НМ и 35х25х20 пермаллой. Две обмотки располагались симметрично по диаметру сердечников и содержали по 200 витков провода ПЭЛ 0,35 намотанных виток к витку в пять слоев. Магниты использованы «разнокалиберные» ферритовые от магнитных защелок. В качестве дополнительных магнитопроводов использовались четырехслойные конструкции из белой жести от консервных банок. Испытания проводились на крутильных весах с подвесом 12 см из мононити (рыболовная леска 0,1 мм). Питание подавалось от выпрямителя =14 В через ограничительное сопротивление R = 8 Ом. Эффекты, отраженные на рисунках настолько отчетливы, что просто шокируют.

Двигатель без статора

AlexZander | [image] 49032 - 12.12.06

Оп-па.... верю на слово...

Но проверю... Позже... Занят...

yurec | [image] 49033 - 12.12.06

Т.е. если сей девайс, подвесить на леске(в данном случае), то в зависимости от полярности подключения, он будет двигаться в направлении обозначенном красными стрелками??? Либо вращаться, либо двигаться в определённую сторону?
Я правильно понял?

grn | [image] 49034 - 12.12.06

yurec,

Именно так. Проверено во всех комбинациях магнитов и токов. И даже на оси и куске пенопласта на воде с питанием от батареи. Все работает.

rezoner | [image] 49036 - 12.12.06

grn
а сила какова при заданном токе?

yurec | [image] 49038 - 12.12.06

grn 49034 От 12.Dec.2006 (17:18)
yurec,

Именно так. Проверено во всех комбинациях магнитов и токов. И даже на оси и куске пенопласта на воде с питанием от батареи. Все работает.
Если это действительно так (а у меня нет причин Вам не доверять), то я снимаю шляпу. Браво!
Вот прекрасный пример подхода к решению задачи. Человек не просто бесцельно тыкался в поисках решения задачи, а думал как её решить. Результат на лицо!
С уважением!

grn | [image] 49041 - 12.12.06

rezoner 49036 От 12.Dec.2006 (17:37)

grn
а сила какова при заданном токе?
Динамометрических измерений не производил по причине упрощенной установки. Но уменя нет сомнений, что расчетная формула "работает" в полном объеме. Есть ток, индукция МП и длина активной части витков.

Nickolas | [image] 49055 - 12.12.06

grn 49034 От 12.Dec.2006 (17:18)
yurec,

Именно так. Проверено во всех комбинациях магнитов и токов. И даже на оси и куске пенопласта на воде с питанием от батареи. Все работает.

Уважаемый grn
Тоесть ток, длина проводника, индукция. все замерено, перемножено, и совпадает с полученным по формуле значением силы, или только наблюдали тенденцию движения.
Чем и как замеряли усилие?
С уваженмем Николай
P.S. UUPS Написал , а потом увидел, что Вы уже отвечали на такой вопро , как так получилось не пойму, вроде небыло поста.
Хотелось бы всеже замерить усилие, если не сложно

SAT | [image] 49062 - 12.12.06

grn, а источник размещать на устройстве пробовали?

SAT | [image] 49063 - 12.12.06

Еще неплохо бы пассивную часть обмотки от сердечника немагнитным зазором отделить.

Nickolas | [image] 49064 - 12.12.06

SAT 49063 От 12.Dec.2006 (22:22)
Еще неплохо бы пассивную часть обмотки от сердечника немагнитным зазором отделить.
Зачем, на ней все равно на 2 порядка меньше усилие получается.
Вот про источник совмещенный с юнитом интересно, ведь лодочке все равно какой вес катать, пусть и батарейку покатает, или динамометром силу замерить, проще лодочка.
.

Sergeo | [image] 49086 - 13.12.06

grn 49034 От 12.Dec.2006 (17:18)
yurec,

Именно так. Проверено во всех комбинациях магнитов и токов. И даже на оси и куске пенопласта на воде с питанием от батареи. Все работает.
А на веса ставили ? Вектор силы направлен вверх, а потом вниз - помоему это один из простейших и надежных способов определения тяги (весал лучше из немагнитых материалов, да и подальше от разного рода Шелезяк [image] )...

P.S. Очень надеюсь на положительный результат!

PPG | [image] 49096 - 13.12.06

grn, не очень понятно описан эффект. Потому вопрос -
А может это просто компас?

_________________

grn | [image] 49108 - 13.12.06

PPG 49096 От 13.Dec.2006 (09:33)
grn, не очень понятно описан эффект. Потому вопрос -
А может это просто компас?

Компасы не плавают в заданном направлении, а эта конструкция плавает в направлении вектора тяги и вращается в обе стороны в т.ч на горизонтальной оси (или просто катится по поверхности как "мотор-колесо" [image]. МП Земли рассматривалось, но его величина на порядки меньше и существенного влияния оно не оказывает.

FEME | [image] 49109 - 13.12.06

Где же Ieronim? Он быстро выведет на чистую воду, и запишет Громова в черный список шулеров, во главе с Н. Тесла.

grn | [image] 49110 - 13.12.06

FEME 49109 От 13.Dec.2006 (12:27)
Где же Ieronim? Он быстро выведет на чистую воду, и запишет Громова в черный список шулеров, во главе с Н. Тесла.
Ай-ай-ай ... Пусть попробует, но сначала статью в Содержании пусть прочтет. Да обе статьи. Там есть четкий ответ, но вот только увидеть его необходимо. Ваша "близорукость" или "дальнозоркость" меня просто удивляет. Был значительно лучшего мнения о Вас.

FEME | [image] 49112 - 13.12.06

Ну, для меня то лично, это не явилось откровением, просто еще один, пока что <робкий> шажок к пересмотру базовых основ электромагнетизма. Странно другое, что более ста лет этого не замечали, и обвиняли в ереси тех, кто посягал на ошибочные догмы.

grn | [image] 49115 - 13.12.06

inkomp,
Видите, что начинает твориться?

Вы у себя в Болгарии посмотрите м.б. найдутся люди, которые смогут сделать ряд мотор-колес для велосипедов, мотоциклов и автомобилей, бескавитационных движителей для судов, платформу для стабилизации МКС и ряд других не менее интересных и полезных конструкций. Ваши заводы по производству электродвигателей постоянного тока могут мгновенно из КБ внедрять разработки, практически, без изменения технологических линий и другого оборудования. С расчетом магнитных цепей ваши КБ справятся без проблем.

FEME без Ieronimа не в состоянии проанализировать одну элементарную формулу из курса Физики и обратить внимание на форму полюсных наконечников, которые направляют силу реакции ПМ к центру их вращения и исключают появление в них тангенциальных составляющих относительно самих магнитов. Зато профессора! Да, я ... да, мы ...!!!

FEME | [image] 49117 - 13.12.06

Ну а если полюса не линзами будут выполнены, что эффект не проявится? Вы силу прикиньте, народ ждет. До Казани-то, колесо доедет?..

grn | [image] 49123 - 13.12.06

FEME 49117 От 13.Dec.2006 (13:45)
Ну а если полюса не линзами будут выполнены, что эффект не проявится? Вы силу прикиньте, народ ждет. До Казани-то, колесо доедет?..
Во-во! Я от том и говорю, что у нас, что ни специалист, то и читать не умеет. Все в одну кучу мешает. "Земле - ей все едино, аппатиты и навоз". Считать научитесь - "Тундра неогороженная".

admin.skif.biz | [image] 49124 - 13.12.06

Для сравнения и размышления...
Эффект Сигалова

_________________
А-Янус Полуэктович Невструев

MSN | [image] 49126 - 13.12.06

Думаю вот сюда тоже можно зайти, очень много полезного для себя всяк сюда входящий узнает.

_________________
Говорите говорите, я всегда зеваю когда мне интересно.

grn | [image] 49129 - 13.12.06

FEME,

«Магнитные линзы» вводятся в рабочий зазор электродвигателя и крепятся на поверхности, у которой отсутствуют тангенциальные силы магнитного тяжения (там где нет активных проводов якоря). Цель – изменить направление вектора входа магнитных силовых линий в поверхность. Результат – получение тангенциальных составляющих сил магнитного тяжения. При отсутствии электромагнитного момента имеется возможность приведения в движение элементов, у которых изначально силы прикладывались к оси вращения радиально. Что непонятного?
Не все конструкции о которых идет разговор имеют магнитные линзы. В постах все четко отражено. Зачем "передергивание"?

grn | [image] 49130 - 13.12.06

admin.skif.biz 49124 От 13.Dec.2006 (15:35)
Для сравнения и размышления...
Эффект Сигалова

С него все и началось в январе 2006 г. Основной целью было - избавиться от жидких контактных соединений. С трудом, но удалось. СКИФ есть СКИФ и если правильно построить работу, то все возможно. Спасибо Вам за свободу в обсуждении самых нетривиальных высказываний.

С уважением.

grn | [image] 49132 - 13.12.06

MSN 49126 От 13.Dec.2006 (16:06)
Думаю вот сюда тоже можно зайти, очень много полезного для себя всяк сюда входящий узнает.
Все эти 40 опытов и еще в три раза больше других (опубликованых) учтены. Блокноты с рассмотрением и выводами приводить не буду. Объем великоват.

Ieronim | [image] 49141 - 13.12.06

grn 49110 От 13.Dec.2006 (12:35)

FEME 49109 От 13.Dec.2006 (12:27)
Где же Ieronim? Он быстро выведет на чистую воду, и запишет Громова в черный список шулеров, во главе с Н. Тесла.
Ай-ай-ай ... Пусть попробует, но сначала статью в Содержании пусть прочтет. Да обе статьи. Там есть четкий ответ, но вот только увидеть его необходимо. Ваша "близорукость" или "дальнозоркость" меня просто удивляет. Был значительно лучшего мнения о Вас.
в Содержании есть конструкция движка который при проверке не работал. Продвигаться дальше можно если досконально разобраться в ошибке. Я нашел ошибку за два часа и поэтому новые варианты мне не интересны, они не избавились от ошибки. Если стану объяснять где что не так то меня обвинят в том что я "злобствую, чему то там мешаю, завидую" и тд.

rezoner | [image] 49143 - 13.12.06

Ieronim в Содержании есть конструкция движка который при проверке не работал. Дайте ссылку, если не трудно. Спасибо.

Nickolas | [image] 49145 - 13.12.06

Я крайне извиняюсь за свою назойливость. Но прошу провести один, единственный опыт (если не хотите мерить силу динамометром) на тот кусок пенопласта, который у Вас плавает в пластиковом тазу закрепить еще и батарейку, пусть плавают вместе, если можно сфоткать сию конструкцию, а о видео просто мечтею.

Ieronim | [image] 49148 - 13.12.06

rezoner 49143 От 13.Dec.2006 (19:56)

Ieronim в Содержании есть конструкция движка который при проверке не работал. Дайте ссылку, если не трудно. Спасибо.
рисунок-

ну а я мог бы попросить ссылку на тот который зработал?

rezoner | [image] 49149 - 13.12.06

Ieronim

ну а я мог бы попросить ссылку на тот который зработал?
У меня пока ни-че-го не работает

Nickolas | [image] 49153 - 13.12.06

Могу поделиться своими изысками в данном вопросе.
Лет пять назад пытался сделать что-то подобное, прыгал от счастья, когда один маятник закачался, а другой закрутился. Весь счастливый такой показал опыты своему сослуживцу (очень умному человеку) , тот все опошлил , замкнул НОРМАЛЬНО магнитные поля от постоянных магнитов и эфект исчез. Надо быть абсолютно уверенным, что магнитопровод не в насыщении и все замкнуто, если не уверен, замкни систему БАТАРЕЙКУ С ПРОВОДАМИ НА ЛОДКУ вместе с мотором и в таз с водой.
P.S. Может действительно поплывет, вернее сказать пойдет.
Очень бы хотелось и был бы искренне рад за автора.

PPG | [image] 49158 - 13.12.06

Приветствую, коллеги!
Я тихонько следил за дискуссией, не имея пока конструктивных мыслей по теме.
Хочу однако заметить в тему выше сказанного Николаем, что на мой взгляд в случае применения его идеи несимметричного проводника в магнитном зазоре и с заполнением полостей магнитным материалом, как было предложено в одном из вариантов двигателя, несимметрия сил должна исчезнуть почти полностью.
Когда проводники - плоский и круглый находятся совместно в магнитном зазоре, то поле круглого проводника как-бы экранируется частично полем плоского проводника. В случае же магнитного заполнения прилегающего пространства, как предлагал Николай для уменьшения эффективного зазора, такой эффект экранировки существенно ослабнет и плоский проводник станет почти эквивалентен в магнитно-силовом отношении круглому проводнику.

И еще, я стал размышлять над последними и не только экспериментами и идеями с униполяркой и это меня натолкнуло на одну мысль, которая не совсем в тему, но думаю, должна быть интересна многим, если я не ошибся в своих рассуждениях.
Потому я открыл новую тему и предлагаю прочитать небольшое сообщение, которое я там разместил:

Магнитная комбинаторика - возможно ли движение?

С ув. Петр.

_________________

grn | [image] 49205 - 14.12.06

Nickolas,

Если Вы внимательно почитаете, то заметите в фразе "... с питанием от батареи". Батарея плавает вместе движителем. А видео Вам для какой надобности? Посмотреть дабы разоблачить шарлатана?

Ieronim,

Аспекты, связанные с Вашим примером подробно были обсуждены в этой ветке. Посмотрите выше по постам.
Мне скоро умирать и я не ставлю перед собой цели "порисоваться" перед участниками Форума. Цель единственная - ничто не должно уходить в могилу вместе с носителем. Потому и публикую свои выводы в большей степени экспериментальные. (.......) Конструктивные критические высказывания принимаются с благодарностью, делаются выводы меняются решения в положительном направлении, а на выражения типа "дурень" реакция соответствующая.

(.....)

PPG,
Есть предмет для дискуссии. Немного разберусь с делами и тоже подключусь, если Вы не возражаете.
Отредактировано. VIRUS.

yurec | [image] 49222 - 14.12.06

grn, не надо кипятиться. Это нормальная реакция на Громкое Заявление. А что Вы ожидали? Сколько было уже сделано заявлений разными "товарищам"? Которые переодически появляются на Скифе, говорят, что у них(или у кого-то другого, но они видели это собственными глазами) что-то получилось, и после некоторых туманных обьяснений куда-то исчезают? Причём, ещё и с обидой. Как в детсве: "Ах вот вы какие? А я уже хотел с вами конфетой поделиться!" Этих товарищей уже можно считать десятками!
От-того и настроен народ скептически. Лично я всё чаще вспоминаю слова Мюллера: " Верить нельзя никому, мне можно."
Так-что, пожалуйста, не надо горячиться. Если девайс работает, обьясните спокойно - что, как и почему? Если, конечно есть желание поделиться? А если нет - то не обессудьте.
С уважением.

grn | [image] 49228 - 14.12.06

yurec,
"Кипячения" не присутствует. Однако люди, которые пальцем об палец не ударили, для формулирования выводов их делают. Моя реакция "красная". Есть элементы "Ноу-хау" ("я знаю как это сделать" [image], но они просты "до безобразия" и любой экспериментатор мнгновенно их "вычисляет". Если это не так, то мы вместе, прилюдно, на Форуме выясняем все непонятные аспекты. У всех оборудование разное, головы и мысли в них разные, но объективные эффекты от этого не зависят и существуют вне желаний конкретных людей. Различные комбинации дают различные результаты. Трактовка их - вот главное (в основном, пока, идут домыслы). От направления токов в обмотках и ориентации магнитных полей многое зависит. Мои работы - призыв к обсуждению фактов, имеющих место быть объективно, а не склочничание из-за пальмы первенства. Кому интересно первенство, мне не с ним.

Конструкции предъявленые мной Форуму работают! Работают в рамках классических представлений о физике, но открытие возможности их работы требует некоторой коррекции устоявшихся классических представлений, носящих пока звание Законов.

Готов немедленно обсуждать любые конструктивные возражения и предложения. Но высказывания типа "Уменя ничего не работает" без объяснения причин - это не разговор, а плевок в лицо. За это бьют по морде без дальнейших разговоров. Так обучен.

Begemot | [image] 49233 - 14.12.06

читал о последних результатах.. и прям размечтался..
эх.. а если доведенный до ума "безопорный движитель" да на автомобиль установить... это же будет "незастревающий" автомобиль.. потому как толкать его будут не колеса.. и с торможением проблем нет.. не важно лед у тебя под колесами или глина.. торможение будет эффективное..

эх.. "Жаль только жить в эту пору прекрасную уж не придется ни мне ни тебе.." [image] (С)классик

FEME | [image] 49235 - 14.12.06

Begemot 49233 От 14.Dec.2006 (15:48)
читал о последних результатах.. и прям размечтался..
эх.. а если доведенный до ума "безопорный движитель" да на автомобиль установить... это же будет "незастревающий" автомобиль.. потому как толкать его будут не колеса.. и с торможением проблем нет.. не важно лед у тебя под колесами или глина.. торможение будет эффективное..

эх.. "Жаль только жить в эту пору прекрасную уж не придется ни мне ни тебе.." [image] (С)классик

А колеса то вообще зачем? Три безопорных движителя, для корректировки положения объекта в пространстве, и перемещайся над поверхностью земли.

admin.skif.biz | [image] 49237 - 14.12.06

Begemot 49233 От 14.Dec.2006 (15:48)
читал о последних результатах.. и прям размечтался..
эх.. а если доведенный до ума "безопорный движитель" да на автомобиль установить... это же будет "незастревающий" автомобиль.. потому как толкать его будут не колеса.. и с торможением проблем нет.. не важно лед у тебя под колесами или глина.. торможение будет эффективное..

эх.. "Жаль только жить в эту пору прекрасную уж не придется ни мне ни тебе.." [image] (С)классик
Мне тоже в голову мысль пришла про мотор-колесо. Но надо бы прикинуть крутящий момент от потребляемой мощности.

_________________
А-Янус Полуэктович Невструев

queet | [image] 49239 - 14.12.06

FEME 49235 От 14.Dec.2006 (16:17)

Begemot 49233 От 14.Dec.2006 (15:48)
А колеса то вообще зачем? Три безопорных движителя, для корректировки положения объекта в пространстве, и перемещайся над поверхностью земли.

Это уже летающая тарелка получается...

Begemot | [image] 49241 - 14.12.06

не.. тарелка не канает.. именно авто [image] чтобы с продавцами полосатых палочек проблем не было

grn | [image] 49245 - 14.12.06

Begemot,

Саша!
Это время наступит и очень быстро. Все будет развиваться стремительно и на Ваших глазах. Вал-двигатель или мотор-колесо без индукции противо-эдс, не востребованными на рынке не будут. Безопорные движители с упором равным учетверенному моменту вращения простого электордвигателя, и не подверженные эффектам "скольжения" и кавитации, будут основными на водном транспорте, я уже не говорю о подводном флоте, где шумы винтов - "портрет" судна. Космос - в пределах Солнечной системы и вне ее не будет баллистическим. Возможность летать по любым траекториям с определенными и контролируемыми скоростями, избавит Человека от невесомости и, связанных ней неудобствами. А всего-то ничего - обмотка типа Грамма.

Приходите. Покажу. Или принесу, куда скажете. От батарей работает как надо и где угодно.

С уважением.

Begemot | [image] 49246 - 14.12.06

Николай Николаич
может пока совсем не похолодало в субботу пивка попить?

grn | [image] 49247 - 14.12.06

FEME 49235 От 14.Dec.2006 (16:17)

Begemot 49233 От 14.Dec.2006 (15:48)
читал о последних результатах.. и прям размечтался..
эх.. а если доведенный до ума "безопорный движитель" да на автомобиль установить... это же будет "незастревающий" автомобиль.. потому как толкать его будут не колеса.. и с торможением проблем нет.. не важно лед у тебя под колесами или глина.. торможение будет эффективное..

эх.. "Жаль только жить в эту пору прекрасную уж не придется ни мне ни тебе.." [image] (С)классик

А колеса то вообще зачем? Три безопорных движителя, для корректировки положения объекта в пространстве, и перемещайся над поверхностью земли.
Так если колес не требуется, то "левитируйте" на здоровье.

queet | [image] 49248 - 14.12.06

Begemot 49246 От 14.Dec.2006 (16:54)
Николай Николаич
может пока совсем не похолодало в субботу пивка попить? С удовольствием присоединился бы...Но, увы, далеко...

grn | [image] 49249 - 14.12.06

Begemot,

Прошу зайти ко мне, если не трудно. Я уже за последние две недели находился. что пока лежа работаю.
Звоните.

с уважением.

grn | [image] 49251 - 14.12.06

admin.skif.biz,

Только на покрытие тепловых потерь в проводе. Рабочую плотность тока и условия охлаждения пока не обойти. Не знаю как.
А крутящий момент рассчитывается по двум формулам для F и M.

FEME | [image] 49255 - 14.12.06

grn 49251 От 14.Dec.2006 (17:03)
admin.skif.biz,

Только на покрытие тепловых потерь в проводе. Рабочую плотность тока и условия охлаждения пока не обойти. Не знаю как.
А крутящий момент рассчитывается по двум формулам для F и M.
Так вроде Болотов в Акойле, разработал сверхпроводник из вольфрамового провода, путем его хитрой термо и механической обработкам, причем, и при нагреве, как утверждают, не теряет сверхпроводимости. Если это не очередной их треп конечно. Своими поступками, Акойл веру к себе конкретно подорвал.

rezoner | [image] 49259 - 14.12.06

FEME Так вроде Болотов в Акойле, разработал сверхпроводник из вольфрамового провода
FEME, не тот ли это Болотов, который Борис, из Украины, он еще целитель?

FEME | [image] 49265 - 14.12.06

rezoner,
Вроде он, в смысле с Украины, а целитель он или еще кто: Да вы зайдите на сайт Акойла, и посмотрите сами.

Nickolas | [image] 49266 - 14.12.06

Уважаемый grn ! Сразу приношу свои извинения за невнимательность.
Видео хотелось глянуть исключительно для оценки динамических свойств юнита. Вы же не озвучили величину усилия. По габаритным размерам и форме, глубине притапливания, можно прикинуть массу юнита и соответственно от шустрости его движения все остальные параметры.
Вы всех заинтриговали, а дальше?
С уважением Николай

rezoner | [image] 49270 - 14.12.06

FEME точно Б.В.Болотов. Наслышан и начитан о его изобретениях. Значит, Акойл - это серьезно.

rezoner | [image] 49273 - 14.12.06

FEME Так вроде Болотов в Акойле, разработал сверхпроводник из вольфрамового провода, путем его хитрой термо и механической обработкам, причем, и при нагреве, как утверждают, не теряет сверхпроводимости.
Из книги Андреева "естественная энергетика-3":
Понимание физической сущности механизма сверхпроводимости на уровне взаимодействия атомов и элементарных частиц дает возможность осуществить сверхпроводимость при обычной комнатной температуре. В принципе это можно сделать с помощью любого редкоземельного металла или любого металла 6 группы таблицы Менделеева. Для этого через пленку микронной толщины из композита с включением указанных металлов должен быть пропущен электрический ток. При этом такая пленка не только не сгорает и не разрушается, но даже не нагревается.

i | [image] 49274 - 14.12.06

grn, насколько я понял Вы скоро встречаетесь с Begemot, что бы продемонстрировать свои эксперименты. Прошу провести их в две серии:
1) Вы и Begemot
2) Только Begemot
Я (и не только я) НЕ подозреваю Вас в фальсификации. Просто ищу обьяснение, почему Ваши последователи (и я в том числе) не смогли повторить Ваши опыты. Скорее я поверю в Ваши экстрасенсорные способности (телекинез), чем в то, что Вы сознательно вводите людей в заблуждение.
Если обе серии дадут одинаковый результат, значит эффекты не зависят от Вашего отсутствия/присутствия, и значит у других людей есть надежда получить аналогичные результаты.

P.S. Я НЕ издеваюсь, НЕ ёрничаю, НЕ подкалываю. Всё слишком серьёзно, чтобы шутить. Простите если задел.

Begemot | [image] 49275 - 14.12.06

смеялся от души )))

надо будет и правда, пожалуй девайс выпросить у Николая Николаича и унести к себе домой, чтобы в собственной ванной его позапускать..

хотя, кстати, если говорить о телекинезе - то для него расстояния значения не имеют..

grn | [image] 49276 - 14.12.06

Nickolas 49266 От 14.Dec.2006 (18:37)
Уважаемый grn ! Сразу приношу свои извинения за невнимательность.
Видео хотелось глянуть исключительно для оценки динамических свойств юнита. Вы же не озвучили величину усилия. По габаритным размерам и форме, глубине притапливания, можно прикинуть массу юнита и соответственно от шустрости его движения все остальные параметры.
Вы всех заинтриговали, а дальше?
С уважением Николай

"Притопить" кого, или что? "Шустрости" чего? В области моих выводов есть только законы физики. Другого нет. Динамика определяется формулой F = B*I*l, другого не дано. В этом случае я не могу ничего изменить, даже если мне и захотелось бы это сделать.

Nickolas | [image] 49277 - 14.12.06

Ну тогда силу замерьте пожалуйста ? Если выражаться языком физики.
Вы объяснили, что это трудно, сильно усложнит конструкцию.
Согласитесь по поведению системы тоже можно судить о динамических параметрах, если есть точки привязки.

grn | [image] 49280 - 14.12.06

i 49274 От 14.Dec.2006 (19:06)
grn, насколько я понял Вы скоро встречаетесь с Begemot, что бы продемонстрировать свои эксперименты. Прошу провести их в две серии:
1) Вы и Begemot
2) Только Begemot
Я (и не только я) НЕ подозреваю Вас в фальсификации. Просто ищу обьяснение, почему Ваши последователи (и я в том числе) не смогли повторить Ваши опыты. Скорее я поверю в Ваши экстрасенсорные способности (телекинез), чем в то, что Вы сознательно вводите людей в заблуждение.
Если обе серии дадут одинаковый результат, значит эффекты не зависят от Вашего отсутствия/присутствия, и значит у других людей есть надежда получить аналогичные результаты.
Вот и идите своим путем, а мне его не навязывате. Я сожалею о том, что у Вас не получилось. Вы просто не хотите сказать правду или сделали все не так, а по своему. Из принципа -зачем повторять дурацкие "девайсы" - мы и "сами с усами".

Не хочется вам расставаться со своими, устоявшимися, воззрениями на мир, но придется.

Демонстрировать эффекты я буду Begemotу, могу и лично Вам, приезжайте. Телекинез здесь не имеет оснований быть, а есть фактический эффект от котрого наступает либо ступор, либо "страусинный эффект".

Nickolas | [image] 49297 - 14.12.06

Уважаемый grn ! Так и не дождавшись от Вас ответа прикинул по формуле теоретическое усилие.
Если я правильно понял геометрию ваших колец, то участвует в создании силы в первом случае проводник 0.012 м во втором 0.02 м. х 200 витков
ток 1,75 А. Br ~ 0.3~0.4 Тл
Где я ошибаюсь?
Получается 7 Н (около того)
Т.е. усилие в 700 гр ???
Лодка из таза выпрыгивать должна!

mebius | [image] 49308 - 14.12.06

Уважаемый grn.
Еще и еще раз перечитал ваше восторженное и крайне любопытное описание экспериментов, но все-таки не понял:
какие части в описанном устройстве у Вас приводились в движение?
Можно чуть более подробно описать сам опыт?

А то в форуме одни домыслы и буйный полет фантазии. Все чего-то обсуждают на повышенных тонах, а чего имеено - каждый додумывает сам.

Nickolas | [image] 49346 - 15.12.06

Уважаемуй grn!
Еще раз прошу указать мне, где я ошибся в расчетах Вашего юнита.
Размеры взял из описания опыта. Формулу из классической физики, и Вы утверждаете, что работаете именно по ней и все совпадает (параметр силы) ? Вы сами везде выступаете против беспочвенного трепа, так почему предпочитаете отвечать на флуд, а конкретные цифры обходите ?

PPG | [image] 49347 - 15.12.06

Чесно говоря, я тоже не смог понять СУТЬ эксперимента. Т.е. не физическую суть, а практическую - что было проделано. Слов очень много но в основном эмоции. Описание опыта довольно скудное.

(.....)
Суть проделанного опыта мне осталась не ясной. Хотя, как и у других, есть желание повторить его.

С ув. Петр.

(.....)

Пост отредактирован. VIRUS.

_________________

Begemot | [image] 49348 - 15.12.06

коллеги...
если время и силы позволят - то в выходные у меня будет возможность убедиться в наличии/отсутствии описанного Николаем Николаичем эффекта лично
если не забуду - захвачу фотоаппарат..

что же касается адекватности grnа как человека - могу это подтвердить.. человек он очень увлеченный.. однако абсолютно нормальный, я бы сказал - нормальнее многих и многих из нас
так что доживем до выходных

кстати, тут кто то пару страниц назад рассказывал про то как тоже что то "изобрел" с магнитами.. показал это другу, а тот будучи умным человеком "правильно замкнул магнитыне поля" и девайс работать перестал [image] если честно я читал это из под стола..
вы только вдумайтесь в суть.. человек "починил работающий девайс" и тот работать "перестал"
поэтому.. если у Николая Николаича.. присутствуют пусть даже ГРУБЕЙШИЕ ошибки в гипотезах или расчетах, но девайс - РАБОТАЕТ... я его "чинить" не буду.. пусть он будет весь неправильный но работающий..

PPG | [image] 49353 - 15.12.06

Так я, к примеру, не сомневаюсь в этом. Но мне не понятно - ЧТО собой представляет это, что у него работает, а на уточняющие вопросы читаю ругань с его стороны и все. Потому буду ждать ваши сообшения, Begemot не надеясь получить такую информацию от Николая Николаича.

С ув. Петр.

_________________

grn | [image] 49356 - 15.12.06

Уважаемые коллеги!
Приношу свои извинения всем, кто считает себя обиженным мной хамством и грубостью! Не хотел я этого, более того всегда стараюсь быть лояльным. Не получается. Жаль конечно, но я уже стар и "переделаться" вряд ли смогу Просто не обижайтесь за некоторые особенности характера. Это не со зла и ко всем без исключения оппонентам я отношусь, как мне кажется, нормально.

Nickolas,
Если бы были эти 0,3 - 0,4 Тл, то эффекты были бы Ого-го... На самом деле индукция от магнитиков с учетом рассеяния на два порядка меньше. Так, что и силы соответственно не превышают доли или единицы грамм, что в сочетании с массивностью конструкций накладывает инерционную составляющую очень выраженно.
Потому в домашних условиях инвалиду очень трудно добиваться ярко выраженных эффектов. Люди, которые имеют возможность получения больших индукций, как правило, не интересуются подобными опытами или не сообщают о реальных результатах.
Такие вот дела.

grn | [image] 49359 - 15.12.06

Петр!
О какой ругани вы говорите? Конструкция словесно определена и не раз ее фото было на Форуме. Кольцо с двумя обмотками подвешено на нити, а к нему прилеплены магниты с магнитопроводами и питание по двум проводам подводится. И все это вращается или поступательно движется в зависимости от комбинации направлений магнитных потоков в сердечнике и внешних магнитопроводах. Об инерционности процессов я выше сказал.
Что за подозрительность? Я в недоумении.

yurec | [image] 49366 - 15.12.06

grn
"Питание подавалось от выпрямителя =14 В через ограничительное сопротивление R = 8 Ом."
Возможно я ошибаюсь, но по-моему необходимо увеличить колличество витков обмоток менее толстым проводом (в эксперименте провод - 0,35). Что это даёт? Можно отказаться от токоограничивающего резистора, тем самым увеличится КПД. Индуктивность возрастёт, а это свой плюс.
P.S. А фотку всё-таки хочется посмотреть. Как говориться: лучше один раз увидеть, чем сто раз услышать.

grn | [image] 49371 - 15.12.06

yurec,

Я описал условия проведения эксперимента и получения эффекта. Практическое применение этого эффекта и его воплощение в металле - это отдельная работа. Ее уже требуется выполнять по нормальной схеме: Заказчик - предприятие- договор - ТЗ и ТТ - эскизный проект - опытный (опытно-промышленный) образец - серия. В совершенствовании экспериментальной установки, на которой получены отчетливые результатыы, без дальнейшего применения открытых эффектов не вижу смысла и не буду этим заниматься. Если у кого-нибудь будет интерес к этому "Ноу-хау" всегда готов помочь советом, чертежем, расчетом и т.п.
Завтра придет Begemot и все вам покажем. Только не удивляйтесь тому, что наиболее яркие физические эффекты проявляются в заурядной. дерьмовой установке, где в качестве штатива используется пластиковая бутылка и огрызок провода. Ну увидите.

yurec | [image] 49381 - 15.12.06

Может мы не правильно поняли друг друга. Я не указываю Вам на то, как нужно было сделать Ваш девайс, а просто предлагаю тем, кто хочет повторить опыт немного усовершенствовать конструкцию. Ведь так было всегда - сперва идея (ноу-хау), а потом усовершенствование. И последнее вторично.
А насчёт "Заказчик - предприятие- договор", сумневаюсь. Я достаточно долго живу в этой стране и думаю Фоменко был прав: "Не ту страну назвали Гондурасом". Вот зарубежом шансов больше. Хотя тут тоже есть сомнения.
Желаю удачи.

grn | [image] 49384 - 15.12.06

Спасибо!
Куда уж нам уж "со свиным рылом да в калашный ряд". Зафиксировано на носителе. И то ладно. Не надо по новой изобретать. Взял и "сварганил".

MEG | [image] 49395 - 15.12.06

Здравствуйте, давно читаю ваш форум и решил вставить свои 5 копеек.
Недавно наводя порядок в гараже - нашёл некий промышленный девайс (на корпусе 1982г.)конструкция которого вполне перекликается с некоторыми разработками grn. Это что то типа реле времени, работает от переменки 220 и через редуктор имеет оборот в минуту (а сама шайба крутится довольно бодренько) однако при питании от постоянки 12в вращения чё-то не заметно. Вполне могу попытать данный девайс если есть какие либо идеи ( тока вот со времененм под конец года не очень ).

С уважением Евгений

внутренности девайса size: 23.86 KB

SAT | [image] 49396 - 15.12.06

Возникли три вопроса.
1.Магнит действует на обмотку с током. Хорошо. А ток в обмотке на магнит действует, или нет? Мне почему-то кажется, что должен действовать, причем с силой, равной по величине и направленной противоположно.
2.Что будет, если поперечный постоянный магнит заменить обмоткой возбуждения с током? Картина полей изменится, или нет?
3.Что будет, если обмотки на кольцевом сердечнике заменить на постоянные магниты, вставив их в зазоры? Картина полей изменится, или нет?
Какие будут мнения, товарищи ученые?

mebius | [image] 49398 - 15.12.06

grn 49359 От 15.Dec.2006 (12:10)
Петр!
О какой ругани вы говорите? Конструкция словесно определена и не раз ее фото было на Форуме. Кольцо с двумя обмотками подвешено на нити, а к нему прилеплены магниты с магнитопроводами и питание по двум проводам подводится. И все это вращается или поступательно движется в зависимости от комбинации направлений магнитных потоков в сердечнике и внешних магнитопроводах. Об инерционности процессов я выше сказал.
.
Ну вот и стало все понятно, наконец, о чем ишла речь. Все стало на свои места. И я о том же вопрошал. А то одни сомнения и догадки в голове.
Примите и мою благодарность за уточнение.

Nickolas | [image] 49413 - 15.12.06

Уважаемые коллеги. Считаем толщина провода 0.35 мм намотаны в пять слоев 0.35х 5 = 1.75мм Получить индукцию в зазоре 0.8 с хорошими магнитами, как делать нечего, с очень плохими пусть будет 0.1, но это все равно 200 ГР ТЯГИ. (плохие магниты у которых индукция меньше на два порядка- это не магниты ,а железо)
Теперь предложение Begemot-у . Чтобы зря не тратить выходные, забегите на рынок или в магазин, купите пару редкоземельных магнитов для grn, цена вопроса 50 руб (две бутылки пива) Зато вопросов по демонстрации вообще не будет.
Получите расчетное усилие 1,4 Кг т.е летать по комнате будет вместе с батарейкой.
С уважением Николай

grn | [image] 49421 - 15.12.06

Nickolas,

Не стоит "НИ КОПЕЙКИ" повторение предложенной конструкции. Сделайте и опровергните. С аналитическим обзором. Народ ждет!!!

FEME | [image] 49430 - 15.12.06

Nickolas 49413 От 15.Dec.2006 (17:22)
Уважаемые коллеги. Считаем толщина провода 0.35 мм намотаны в пять слоев 0.35х 5 = 1.75мм Получить индукцию в зазоре 0.8 с хорошими магнитами, как делать нечего, с очень плохими пусть будет 0.1, но это все равно 200 ГР ТЯГИ. (плохие магниты у которых индукция меньше на два порядка- это не магниты ,а железо)
Теперь предложение Begemot-у . Чтобы зря не тратить выходные, забегите на рынок или в магазин, купите пару редкоземельных магнитов для grn, цена вопроса 50 руб (две бутылки пива) Зато вопросов по демонстрации вообще не будет.
Получите расчетное усилие 1,4 Кг т.е летать по комнате будет вместе с батарейкой.
С уважением Николай

Надо же еще учитывать силу противодействия, от чего отталкивается результативная компонента перекрестных магнитных полей. А эта материя неизвестна, хотя grn и громко заявил, что, открыто и экспериментально установлено неизвестное ранее объективно существующее свойство материального мира. А что это за материя, какие у нее свойства, упоминания ноль. Зато утверждается, что все подчиняется классическим законам, с малыми их корректировками, и соответственно считается как принято по Фарадею, когда учитываются только электромагнитные взаимодействия, а влияние материального мира нет.
Сразу предвижу реакции, с указаниями, куда мне засунуть сею писанину.

Nickolas | [image] 49431 - 15.12.06

Да делал я тоже самое пять лет назад, я же писал.(Это меня begemot цитировал)
Больших усилий получить невозможно не зависимо от магнита, тока и т.д.
Поворачивающаяся сама собой стрелка компаса почему-то ни у кого восхищений не вызывает!! Прыгающие силовые провода при токах КЗ тоже.
А силы больших размеров,в подобных устройствах если возникают , то связаны с незамкнутым "паразитным" магнитным потоком, который так подленько отталкивается от подводящих проводов. И- то, что значит большие силы? Они никогда не превышали единиц грамм. Если Вы отсылаете всех к физике и к любимой формуле F=IxBxL значит сила получаемая должна быть хотябы одного порядка с расчетной.
А у Вас , насколько я понял на два, а то и три порядка меньше.
Как можно обсуждать результат 0.1 % это за гранью погрешности, если говорить техническим языком.

grn | [image] 49432 - 15.12.06

FEME,

Никак не нарисую очевидные вещи, происходящие в магнитном зазоре с проводником и протекающим по нему током. Хреновый из меня популяризатор. Но стремлюсь. Один из вариантов все равно опубликую. С описанием пусть пока и не особо внятным. Там есть "заморочки" о которых все все знают, но не говорят. Не принято. Дедушки - Майер, Энгельс и Ленин запретили.

FEME | [image] 49435 - 15.12.06

Ну Ленин, собственно за материю, как первоисточник в сотворении мира, высказывался.
Карла и Мырла за идею. За святой дух вроде не кот из них. В прочем, и Вы атеист.

grn | [image] 49452 - 15.12.06

FEME,

Разберемся и все встанет на свои места. Не будем торопиться. Вечность и бесконечность объективны. А для нас "..есть только миг между прошлым и будущим ..."

grn | [image] 49794 - 18.12.06

Уважаемые коллеги!
Не сидится мне спокойно на седалище. Взял пластинку (полюс от мощной магнитной защелки). Намотал на него около 80 витков провода соорудил примитивную магнитную систему, подвесил, пропустил постоянный ток менее 1,5 А и получил поступательное движение. Подвес - 2 МГТФ 0,25.
Схема на рисунке. Понимаю, что многих "достал", но эффект налицо. Ничего не могу поделать, только сообщить Форуму о наличии этого эффекта.

рисунок size: 20.14 KB

kisel | [image] 49803 - 18.12.06

У меня идея по теме ветки.

Не вспомню точный URL, но видел в интернете, еще в 50х годах открыли такое явление:

Берется два корыта, в них наливается электролит, в каждое корыто по кораблику с металлическим дном, кораблики соединяются Г образным проводником. В электролит подают ЭДС, по Г образному проводнику начинает течь ток, кораблики плывут, так как силы в Г образном проводнике нескомпенсированы.

Если совместить это явление с конструкцией, предложенной Геннадием Ивченковым, то получится многовитковая система Г проводников, в которой должна возникать нескомпенсированная сила:

Намотка похожа на восьмерку, ток в проводниках по диаметру всегда течет в одном направлении, поскольку полувиток изогнутый, должна возникать нескомпенсированная сила. Кому непонятно, как именно мотается, можно посмотреть здесь.

Лучше мотать не как Ивченков, а сделать диаметральный полувиток Г образным.

grn, что думаете по данной конструкции?

grn | [image] 49814 - 18.12.06

kisel,

Спасибо за информацию! Интересно! Намотаю покручу, м.б. в рассол загоню. Результат сообщу обязательно. Наличие однонаправленного многовиткового тока говорит о многом. Мне вот этого не удалось сделать. А здесь так просто. Уважаю!

grn | [image] 49817 - 18.12.06

kisel,
При первоначальном прочтении статьи не обратил особого внимания на идею Ивченкова на Рис. 16 т.к. бегло читая увидел только классический подход к генерации, а он губит все нетрадиционные решения.

kisel | [image] 49824 - 18.12.06

На мой взгляд, работа Ивченкова, это лучший материал из того, что я видел по теме магнетизма после 2000го года.

Человек НЕ пытался строить каких-то своих теорий, которые затем проталкивать как неприложную истину, а нормальным языком доходчиво описывал наблюдаемые явления и логическую взаимосвязь между ними. Т.е. поделился с людьми практическими результатми опытов.

Открытая им тангенциальная индукция заслуживает особого внимания, которая на skif'е почему-то НЕ обсуждается, хотя, на мой взгляд, может быть применима к НЕГ'у.

Я предлагал torch'у проверить эффект на вращающемся МП в его НЕГ'е, но он опыт так и не был произведен.

Может кто-нибудь из НЕГ'о строителей проверит эффект.

kisel | [image] 49831 - 18.12.06

Кстати я лично проверял эффект тангенциальной индукции размещением двух магнитов на пластине жесткого диска, эффект подтверждается. Так же проверял эффект с закрепленным стратором и ротором, эффект подтверждается.

Vladislav | [image] 49835 - 18.12.06

Вышеописаная конструкция очень напомнила мне описание экспериментов, проведённых в 60-х гг. группой ферганских физиков под руководством Сигалова. У меня есть ксерокопия книги, где даются описания экспериментов с поступательными, вращательными системами, а самое главное, там приведено описание конструкции таких проводников. И "Г-образный" проводник, по-моему, там тоже был.

Vladislav | [image] 49837 - 18.12.06

Вот ещё вспомнил про электромеханический эффект Губера, тоже из этой оперы.

grn | [image] 49841 - 18.12.06

Vladislav,

Исследованния, зафиксрованые Сигаловым, настолько эффектны, что с ходу шокируют, но они требуют (как правило) жидких контактных соединений. Однако, развивая его идеи следует стремиться к уходу в область твердых контактов или бесконтактныых соединений. Вращающиеся выпрямители на ВЧ дают хорошие результаты. Главней всего - избавиться или полностью "рекуперировать" эффекты, связанные с индукцией ЭДС движения. Всегда очень сложно отказаться от эффекта, который мгновенно дает большую силу в угоду более слабому эффекту,но без противо-ЭДС. Здесь нужна выдержка и терпение.

Nickolas | [image] 49887 - 18.12.06

grn 49794 От 18.Dec.2006 (12:30)
Уважаемые коллеги!
Не сидится мне спокойно на седалище. Взял пластинку (полюс от мощной магнитной защелки). Намотал на него около 80 витков провода соорудил примитивную магнитную систему, подвесил, пропустил постоянный ток менее 1,5 А и получил поступательное движение. Подвес - 2 МГТФ 0,25.
Схема на рисунке. Понимаю, что многих "достал", но эффект налицо. Ничего не могу поделать, только сообщить Форуму о наличии этого эффекта. Можно один бестактный вопрос ? Опишите пожалуйста из чего Вы сделали магнитопровод, его ширина и толщина. Геометрические размеры магнита. Если это Вас не затруднит.

kisel | [image] 49897 - 18.12.06

grn: в свою очередь, есть желание проверить ваш опыт. Прошу детальное описание конструкции.

grn | [image] 49901 - 18.12.06

kisel 49897 От 18.Dec.2006 (19:47)
grn: в свою очередь, есть желание проверить ваш опыт. Прошу детальное описание конструкции.
Пластинка из мягкого железа 38х15х2 мм, 2/3 длины "заполнены" рядовой обмоткой ПЭЛ 0,35, витки не считал. Выпрямитель =14В, ограничительное сопротивление 8 Ом. Штатив - бутылка из под Пепси 1,5 л, кронштейн - провод из щита питания, немного обгоревший, алюминиевый в изоляции 2,5 мм диаметром. Прокладка еще один полюс от защелки 30х18х1 мм сверху обмотки, еще один полюс от защелки 38х15х2 мм сверху магнита из двух "слепившихся" ферритовых, замыкатель - еще один полюс от защелки 30х18х1 мм. Вся система ориентирована строго вдоль оси МП Земли Север-Юг или Юг - Север. Проходя периодически, около неподвижной конструкции, раз за разом включаю и убеждаюсь в наличии поступательного движения. Вы не верите? Ваше право проверить. Не стоит ни копейки!!! Все из отходов жизнедеятельности.

Удачи! Только расскажите что у Вас получилось. Или не получилось.

mebius | 49916 - 18.12.06

grn 49901 От 18.Dec.2006 (20:34)

Удачи! Только расскажите что у Вас получилось. Или не получилось.

Уважаемый grn Очень любопытно!
Чтобы самому максимально близко воспроизвести ваш эксперимент, подскажите, пожалуйста на чем у Вас подвешивалась система (леска? какая?) и как (какими проводами и с какого направления) подводилось напряжение к катушке?

grn | 49922 - 18.12.06

mebius 49916 От 18.Dec.2006 (21:43)

grn 49901 От 18.Dec.2006 (20:34)

Удачи! Только расскажите что у Вас получилось. Или не получилось.

Уважаемый grn Очень любопытно!
Чтобы самому максимально близко воспроизвести ваш эксперимент, подскажите, пожалуйста на чем у Вас подвешивалась система (леска? какая?) и как (какими проводами и с какого направления) подводилось напряжение к катушке?

Я уже ушел от "тонких" опытов и делаю подвес из скрутки (или полускрутки, когда лень и эффект понятен) двух МГТФ 0,25 и использую резонансный метод. Кстати, очень эффектно, но не эффективно.
Чем "чище" выполнена конструкция тем она "отзывчивей". В данном эксперименте учет МП Земли обязателен!!!

PPG | 49941 - 18.12.06

Приветствую всех!

Николай Николаевич, повторил ваш опыт с кольцом и магнитами. Кольцо взял 40 мм 2000НМ, две обмотки, магнит влепил в середину керновый от динамика. Не сильный. Зазоры между магнитом и кольцом в области обмотки были примерно по 4 мм с каждого краю.
Подвесил все на выводах обмотки длиной около 30 см.Дал ток через лампочку около 300 ма (100 витков в каждой обмотке).

В итоге не наблюдал никакого эффекта. Смотрел через плоскость подвески на проводах, так что малейшее смещение было бы заметно. Увы, не наблюдал ничего.
Переделал на редкоземы. Затолкал в середину две таблетки на пластелин. Зазор между таблетками и внутренней поверхностью кольца был около 6 мм.
При пропускании тока обнаружил едва заметный эффект. Смещение точки на внешней поверхности кольца происходило на величину менее толщины провода (0,25мм). Чтобы убедится, что это не поле земли или поле внешних предметов, повернул на 180 градусов кольцо. Повторил опыт.
Эффекта нет. Поворачивал далее на 30, 60, 180 градусов и проверял. Эффект обнаружил только в исходном положении кольца.
Возможно, влияние каких-либо внешних полей или железных предметов.

Стабильного эффекта не обнаружил. Жаль, мой источник тока слабоват, больше не смог задать тока.

С ув. Петр.

_________________

PPG | 49943 - 18.12.06

Вы знаете, относительно не так давно во всем научном мире пролетела сенсация.
Два ученых из США проводили опыты в своей лаборатории, Флейшман и Понс. Они открыли явление холодного термоядерного синтеза! И сразу подробно описали свои опыты в научном журнале.
Однако прошло время и их обвинили в научной фальсификации, так как никто в мире не смог повторить эти опыты! Так они и остались очерненными в глазах ученого мира, хотя не могут понять в чем дело - ХАЯС-то был!

_________________

SAT | 49951 - 19.12.06

А и не должно быть эффекту. Я сначала тоже купился. Потом, поразмыслив, понял, что, как магнит на обмотки действует, так и обмотки на магнит. Иначе, заменив обмотки на постоянные магниты, можно было бы получить вечняк вообще без проводов и токов.

grn | 49953 - 19.12.06

Петр!
Набросайте схему. Если не сложно?

grn | 49954 - 19.12.06

SAT,

Не надо покупаться. Требуется иное - правильная трактовка эффектов. Лично Вас никто "напрягать" не собирался и не собирается.
Пост отредактирован. VIRUS.

queet | 49962 - 19.12.06

Мысля, навеянная конструкцией magnit31 .
Диск с магнитиками поместить внутри катушки. Кажись должен крутиться.

size: 22.35 KB

FEME | 49988 - 19.12.06

PPG 49943 От 18.Dec.2006 (23:42)
Вы знаете, относительно не так давно во всем научном мире пролетела сенсация.
Два ученых из США проводили опыты в своей лаборатории, Флейшман и Понс. Они открыли явление холодного термоядерного синтеза! И сразу подробно описали свои опыты в научном журнале.
Однако прошло время и их обвинили в научной фальсификации, так как никто в мире не смог повторить эти опыты! Так они и остались очерненными в глазах ученого мира, хотя не могут понять в чем дело - ХАЯС-то был!

Это все говорит об уровне обучения на западе, то, что они открыли (свечение смеси ацетона с водой при воздействии ультразвука, в результате кавитации), изучается у нас на первых курсах (у атомщиков в частности), это эффект сольмонизация, не ручаюсь за правильность орфографии в слове.

PPG | 49990 - 19.12.06

grn Набросайте схему. Если не сложно?

Нам бы схемку, аль чертеж - мы б затеяли вертеж...

Вот схема опыта, вроде бы полностью повторяет ваш:

Направление токов в обмотках как у вас. Т.е. в отверстии кольца все токи текут в однрм направлении. Провод 0,25 мм, длина подвеса примерно 30 см.
Кстати, я вчера обнаружил причину малых, но отклонений. Это был один из постоянных магнитов, лежавший на расстоянии 25 см на столе. После того, как я его убрал, отклонения вообще прекратились.

С ув. Петр.

_________________

Vladislav | 50033 - 19.12.06

grn, а вы проверяли, не изменяется ли величина тяговой силы с течением времени?

grn | 50075 - 19.12.06

PPG,

Конструкция нормальная. Ток маловат, но попробуйте "пришлепнуть" магниты к внешней поверхности кольца прямо на обмотки и пластинками из жести замкните магнитные потоки прямо через кольцо.Сила должна увеличиться. Сила, действующая на систему, мала по сравнению с моментом инерции, как на вращение, так и на поступательное движение. Резонансные частоты тоже разные. Попробуете замыкать и размыкать ток с частотой близкой к резонансной. Обратите внимание на форму и наличие полюсных наконечников.
Условия возникновения нескомпенсированной силы я постарался отразить графически на рисунке. Возникнут вопросы задавайте.

Vladislav,

С течением времени все остается без изменений. Время наблюдения очень короткое.

queet,

В этой схеме есть что-то. Но анализировать системы с разомкнутыми магнитными потоками сложно. Пока ничего не скажу.

mebius | 50113 - 19.12.06

Уважаемый grn Попытался воспроизвести Ваш эксперимент кольцом и магнитом (см. фото).
Кольцо К45х37х8 феррит 2500НМ.
Две обмотки ПЭВ-0,25 х 200 вит в 5 слоев.
Магнит: диск Ф19х3 с полюсными наконечниками, прилегающими к катушкам.
Между магнитом и полюсами небольшие вставки из узких полосок для уменьшения магнитного потока подмагничивания (магнит слишком мощный).
Вокруг кольца обойма из стальной полосы 20х4 с полюсными наконечниками, прилегающими к катушкам.
Потока магнита достаточно, чтобы удерживать насквозь кольцо в обойме вместе с полюсами без специальных ухищрений.
Подвеска на МГТФ-0,14мм2.
Пропускал ток до 0,7А кратковременно.
Ни в каких исходных ориентациях по азимуту (в том числе и с обоймой, расположенной вертикально по отношению к кольцу) сколько-нибудь заметных попыток перемещений не зарегистрировал.
Что существенного в этом эксперименте может не соответствовать условиям проведения Ваших опытов?

grn | 50130 - 20.12.06

mebius,

Ток до 1,5 А вполне допустим. Даже достаточно длительное время до 5-10 минут. Ваша конструкция имеет возможность совершать, как вращательные, так и поступательные движения. Учитывайте большой момент инерции и резонансные частоты на вращение и поступательное движение (качание). У меня висит сейчас система проще, но все явления четко выражены. Не ждите, правда, отклонений в сантиметры. Мм и доли, в резонансном режиме, до см. Эффекты есть!!! И их можно увидеть.
Пенопласт с батареями у меня плавал и туда, куда я хотел.
Ладно, еще раз намотаю и, вопреки своему зароку, сфотографирую. В качестве свидетелей могу привлечь далеких от темы обсуждения людей.
Терпение, свойственное старикам-основателям, всегда поможет в изучении пока неизведанного. Тем более, что и теория не мешает.

С уважением.

Nickolas | 50160 - 20.12.06

mebius 50113 От 19.Dec.2006 (23:35)
Уважаемый grn Попытался воспроизвести Ваш эксперимент кольцом и магнитом (см. фото).
Кольцо К45х37х8 феррит 2500НМ.
Две обмотки ПЭВ-0,25 х 200 вит в 5 слоев.
Магнит: диск Ф19х3 с полюсными наконечниками, прилегающими к катушкам.
Между магнитом и полюсами небольшие вставки из узких полосок для уменьшения магнитного потока подмагничивания (магнит слишком мощный).
Вокруг кольца обойма из стальной полосы 20х4 с полюсными наконечниками, прилегающими к катушкам.
Потока магнита достаточно, чтобы удерживать насквозь кольцо в обойме вместе с полюсами без специальных ухищрений.
Подвеска на МГТФ-0,14мм2.
Пропускал ток до 0,7А кратковременно.
Ни в каких исходных ориентациях по азимуту (в том числе и с обоймой, расположенной вертикально по отношению к кольцу) сколько-нибудь заметных попыток перемещений не зарегистрировал.
Что существенного в этом эксперименте может не соответствовать условиям проведения Ваших опытов?
Уважаемый коллега. Дам Вам небольшой совет. Возьмите автомобильный аккумулятор, припаяйте к Вашей катушке резистор 1 Ом.(можно меньше, просто следите за температурой обмотки)
Один конец катушки зажмите к клемме аккумулятора, второй, короткими касаниями подсоединяйте к другой клемме (именно касаниями) . Возьмите какой-нибудь разумный темп (к примеру 1 раз в секунду) повторяйте касания. Как заметите шевеления постарайтесь синхронизировать Ваши манипуляции.(именно это уважаемый grn называет резонансным методом)Получить от постоянного подключения разумное (визуально фиксируемое усилие ) невозможно, если конечно железок в радиусе метра нет. Качания будете наблюдать на магнитных системах любых конструкций (можно просто магнит обмоткой обмотать). Обо всех этих фокусах (а не экспериментах) в семидесятых годах наука и жизнь писала.
И о проводниках вращающихся в собственном магнитном поле и т. д.

mebius | 50273 - 20.12.06

grn 50130 От 20.Dec.2006 (00:20)
mebius,

Ладно, еще раз намотаю и, вопреки своему зароку, сфотографирую. В качестве свидетелей могу привлечь далеких от темы обсуждения людей.

grn Не стоит так волноваться. По-моему здесь в Вашей порядочности никто не сомневается. Конечно, никто из нас не застрахован от влияния каких-либо не учитываемых факторов. Поэтому, наверное, было бы правильно, если для Вас это не в напряг, на всякий случай повторить опыты, но в некоем ином окружении (другая комната, стол...).
Было бы интересно.
Я в свою очередь попытаюсь на приборе замерить индуктивность обмоток без магнита, с магнитом, и с разным уровнем тока.
У меня есть подозрение, что я сильно перемагничиваю феррит своими мощными магнитами. Хочется понять: в какой точке магнитной хар-ки я экспериментировал, и попробовать в иных рабочих точках.
Я заложил регулируемое сечение магнитного потока узкими прокладками.
Но, подозреваю, они не эффективны для такого рода мощного магнита. Он легко пробивает большие зазоры.
Я даже магнитные защелки купил. Но к ним надо другие полюсные наконечники пристраивать. В общем, есть поле для исследования и экспериментов...

mebius | 50276 - 20.12.06

Nickolas 50160 От 20.Dec.2006 (09:30)
Уважаемый коллега. Дам Вам небольшой совет....
Один конец катушки зажмите к клемме аккумулятора, второй, короткими касаниями подсоединяйте к другой клемме (именно касаниями) . Возьмите какой-нибудь разумный темп (к примеру 1 раз в секунду) повторяйте касания. Как заметите шевеления постарайтесь синхронизировать Ваши манипуляции.
Nickolas Спасибо за совет.
Действительно, я прикину период собственных колебаний (болтальных и крутильных) и попробую пинать током в этом темпе.

Nickolas | 50331 - 21.12.06

mebius 50276 От 20.Dec.2006 (21:41)

Nickolas 50160 От 20.Dec.2006 (09:30)
Уважаемый коллега. Дам Вам небольшой совет....
Один конец катушки зажмите к клемме аккумулятора, второй, короткими касаниями подсоединяйте к другой клемме (именно касаниями) . Возьмите какой-нибудь разумный темп (к примеру 1 раз в секунду) повторяйте касания. Как заметите шевеления постарайтесь синхронизировать Ваши манипуляции.
Nickolas Спасибо за совет.
Действительно, я прикину период собственных колебаний (болтальных и крутильных) и попробую пинать током в этом темпе.
И с током не стеснейтеь. Т.к. киллограмовых усилий из этой штуки не получишь, даже при хороших токах усилие не более 2 г.(если повезет с окружением)

PPG | 50373 - 21.12.06

Думаю, с большими токами легко наступить на грабли взаимодействия их больших полей с окружающими предметами, даже достаточно удаленными.

Кроме того, большие токи кольцо однозначно загонят в насыщение.
Но, впрочем, в этом может быть собака и порылась.

А уменьшитьт силу магнитов можно элементарно - магнитным шунтом из мягкой стали (например в жестяную трубочку завернуть или полоски-брусочки стальные прилипить по бокам. Те же гвоздики мелкие взять как шунты.

_________________

Nickolas | 50419 - 21.12.06

PPG 50373 От 21.Dec.2006 (12:38)
Думаю, с большими токами легко наступить на грабли взаимодействия их больших полей с окружающими предметами, даже достаточно удаленными.

Кроме того, большие токи кольцо однозначно загонят в насыщение.
Но, впрочем, в этом может быть собака и порылась.

А уменьшитьт силу магнитов можно элементарно - магнитным шунтом из мягкой стали (например в жестяную трубочку завернуть или полоски-брусочки стальные прилипить по бокам. Те же гвоздики мелкие взять как шунты.
Так в этом и собака "порылась"... Я же пишу "Фокус", а не опыт.
Опыт- это когда все замеряется, подтверждается расчетом и т. д.
А ферит мгновенно насыщается постоянными магнитами, это не сталь.
Вся эта хреновина и работает исключительно на полях рассеяния и взаимодействия с окружающими предметами,(до чего дотянется), может быть полем земли.но не более силы -то крохотные.

kisel | 50428 - 21.12.06

Попробуйте многовитковую Г образную конструкцию, там нет феррита, только ток в проводниках. По идее, можно силу легко посчитать для конкретных размеров.

grn | 50516 - 22.12.06

kisel 50428 От 21.Dec.2006 (17:53)
Попробуйте многовитковую Г образную конструкцию, там нет феррита, только ток в проводниках. По идее, можно силу легко посчитать для конкретных размеров.
Уважаемые коллеги!
Не "парьтесь". Если сразу идея не понятна, то на этой модели Вы не увидите эффекта. Для Вас требуется более серьезная модель, которой "наплевать" на внешние раздражители типа МП Земли или наличия больших ферромагнитных масс поблизости. Для того чтобы увидеть эффекты необходимо учитывать внешние влияния путем "наложения" их на основной эффект.
Словесно это сделать на Форуме невозможно. Просто надо знать, что в данной конкретной позиции должно происходить. Принцип получения нескомпенсированных сил я на своем последнем рисунке приводил.

Насчет конструкции без сердечника надо посмотреть. Мысль интересная. Спасибо! Хоть и не мне предназначена.

С уважением.

mebius | 50526 - 22.12.06

grn 50516 От 22.Dec.2006 (06:34)

Уважаемые коллеги!
Не "парьтесь". Если сразу идея не понятна, то на этой модели Вы не увидите эффекта. Для Вас требуется более серьезная модель, которой "наплевать" на внешние раздражители типа МП Земли или наличия больших ферромагнитных масс поблизости. Для того чтобы увидеть эффекты необходимо учитывать внешние влияния путем "наложения" их на основной эффект.
С уважением.

Абсолютно верно!
Все внешние влияния не сложно выявляются просто сменой ориентации макета (лучше всместе с источником питания - попробую батарею или небольшой аккумулятор, если получу хоть какой эффект).

grn | 50717 - 23.12.06

kisel 50428 От 21.Dec.2006 (17:53)
Попробуйте многовитковую Г образную конструкцию, там нет феррита, только ток в проводниках. По идее, можно силу легко посчитать для конкретных размеров.
В восторге от испытания многовитковой конструкции без сердечника!!!
Спасибо за идею!

grn | 50720 - 23.12.06

А как вращается!!!
На внешней пповерхности цилиндра также все хорошо.

Дисковый двмгатель size: 25.74 KB

grn | 50734 - 23.12.06

Это проще и лучше, чем Перендев.

На цилиндре простенько size: 25.27 KB

queet | 50735 - 23.12.06

grn 50734 От 23.Dec.2006 (18:15)
Это проще и лучше, чем Перендев. Но его же кормить надо, а Перендева не надо.

FEME | 50738 - 23.12.06

Ну что восьмигранный ротор, ладно, понятно, что это схематично-условно. Но вот из чего он? Железяка простая, али где?

rezoner | 50740 - 23.12.06

grn 50734 От 23.Dec.2006 (18:15)
Это проще и лучше, чем Перендев. grn, а момент не замеряли?

kisel | 50745 - 23.12.06

grn, а напряжение на выходе, если эту штуку крутить ?

Сегодня же проверю : вот это!

Alexey | 50747 - 23.12.06

Поздравляю!
«Очень достойная» конструкция, как двигатель вряд ли, но как генератор работать обязана! Это ведь униполярное динамо Фарадея в многовитковой версии.

grn | 50748 - 23.12.06

queet,

Кормить и управлять обмотками, электрическая мощность которой не зависит от вырабатываемой механической мощности, а значительно меньше - это прекрасно!!! Поуправляйте Перендевым.

FEME,

Более того - все железяки не шихтованые.

rezoner,

grn, а момент не замеряли?
Пока не вижу смысла. Эффект имеется и ладно. Кому потребуется, тот измерит и промолчит. Я тоже распространяться не буду.

grn | 50749 - 23.12.06

Alexey,

«Очень достойная» конструкция, как двигатель вряд ли, но как генератор работать обязана! Это ведь униполярное динамо Фарадея в многовитковой версии.
Вот как генератор эта конструкция и не работает и работать не будет. "Чистый" двигатель без ЭДС вращения!!! На основе движителя без опоры.

queet | 50761 - 23.12.06

grn 50748 От 23.Dec.2006 (20:27)
queet,
Кормить и управлять обмотками, электрическая мощность которой не зависит от вырабатываемой механической мощности, а значительно меньше - это прекрасно!!! Поуправляйте Пепендевым.

То есть как это не зависит???

grn | 50763 - 23.12.06

queet 50761 От 23.Dec.2006 (21:45)

grn 50748 От 23.Dec.2006 (20:27)
queet,
Кормить и управлять обмотками, электрическая мощность которой не зависит от вырабатываемой механической мощности, а значительно меньше - это прекрасно!!! Поуправляйте Перендевым.

То есть как это не зависит???
Поясните зависимость.

Nickolas | 50765 - 23.12.06

А можно уточнить ? До какой скорости раскручивается ? Какой момент имеет ? Или это все на бумаге ?

queet | 50766 - 23.12.06

grn 50763 От 23.Dec.2006 (21:49)

queet 50761 От 23.Dec.2006 (21:45)

grn 50748 От 23.Dec.2006 (20:27)
queet,
Кормить и управлять обмотками, электрическая мощность которой не зависит от вырабатываемой механической мощности, а значительно меньше - это прекрасно!!! Поуправляйте Перендевым.

То есть как это не зависит???
Поясните зависимость.
Цитирую:
"Также силой Ампера называют силу, с которой магнитное поле, характеризуемое вектором магнитной индукции B, действует на элементарный отрезок проводника dl, по которому течёт ток силы I:
F=B*I*dl*sin(alpha)
(в системе СИ), где alpha; — угол между направлениями dl и B."

grn | 50768 - 23.12.06

queet 50766 От 23.Dec.2006 (22:03)

grn 50763 От 23.Dec.2006 (21:49)

queet 50761 От 23.Dec.2006 (21:45)

grn 50748 От 23.Dec.2006 (20:27)
queet,
Кормить и управлять обмотками, электрическая мощность которой не зависит от вырабатываемой механической мощности, а значительно меньше - это прекрасно!!! Поуправляйте Перендевым.

То есть как это не зависит???
Поясните зависимость.
Цитирую:
"Также силой Ампера называют силу, с которой магнитное поле, характеризуемое вектором магнитной индукции B, действует на элементарный отрезок проводника dl, по которому течёт ток силы I:
F=B*I*dl*sin(alpha)
(в системе СИ), где alpha; — угол между направлениями dl и B."

Ну и где здесь зависимость от движения в каком-либо направлении?

Nickolas | 50770 - 23.12.06

Уважаемый grn ! Если я правильно понял Ваш последний опыт,то :
Вы подключаете к этой конструкции постоянное напряжение и она начинает вращаться.
Вопрос. До какой скорости раскручивается ( если нет противо эдс скорость не ограничена )
Я надеюсь эта конструкция работает без " резонансного метода", или нет ?

queet | 50772 - 23.12.06

Или я чего-то недопонимаю, или одно из двух...
Ведь сила напрямую зависит от тока, а значит и от подводимой мощности...

kisel | 50852 - 24.12.06

grn, пробовал повторить опыт в точности, как описано : тут. Уверенного результата не получил. Очень возможно, что нескомпенсированные силы связаны с проводником в градиентных полях или с изгибами проводников. Если у вас получились заметные результаты, прошу выложить фотографии реального устройства.

grn | 51136 - 26.12.06

kisel 50852 От 24.Dec.2006 (09:57)
grn, пробовал повторить опыт в точности, как описано : тут. Уверенного результата не получил. Очень возможно, что нескомпенсированные силы связаны с проводником в градиентных полях или с изгибами проводников. Если у вас получились заметные результаты, прошу выложить фотографии реального устройства.
«Невнятные» для Вас эффекты, но, тем не менее, существуют. Сложно объяснить их? Да не просто. Где Вы слышали или читали о подобном? Пусть они в 10-100 раз меньше, чем хотелось бы иметь, но они присутствуют. Причем без опоры. Еще никакой другой эффект не проявил себя в такой степени.
На рисунках приведены примеры из иностранного издания 1964 г. со ссылкой на издание 1963 г. А в 1962 г. наш русский исследователь Родин уже открыл эти эффекты, но на него ссылки нет.
http://energy.org.ru/modules.php?name=Sections&op=viewarticle&artid=32
Дайте фотографию. Зачем? Где Вы видели при описании эффектов детальные описания лабораторных установок? Рисунок более информативен, чем фотография. Уверяю Вас.
Принципиально все ясно. Позиция действующей массы Форума: «Все, что здесь говорится вновь, непонятно и туфта». Даже экспериментальное подтверждение ранее неизвестных эффектов встречается с большой неприязнью. Причины не исследуются. Жаль, конечно. Ну, да ладно.
Завтра "из-за бугра" придет нечто уже отработанное, вот тогда суета начнется.

Схемы "из-за бугра" size: 10.86 KB

Описание к "забугорным" схемам

Nickolas | 51145 - 26.12.06

Уважаемый grn. Дело в том, что если бы Вы корректно описывали в форуме свои эксперименты , вопросов и недовольств совсем-бы не было.
Читатели, восхищенные Вашими описаниями, как все вертится и двигается и совсем без опоры, ждут, что собрав конструкцию по Вашей схеме они получат вращающийся или двигающийся поступательно двигатель. При этом Вы лукавите, настаивая на том, что все соответствует классическим формулам физики (расчет усилия и моментов ). На самом деле получаемое усилие ничтожно мало. А если проводить эксперименты корректно они совсем отсутствуют.Но очень хочется... Это понятно. Но в том- то и сущность настоящего исследователя, что он увидев эффект пытается сначала доказать себе, что он ошибся (человеку свойственно), поставте себя на место любого читателя форума, задайте себе вопросы ! Мы все можем только помочь их сформулировать. А вот когда не смотря ни на что, он крутится, тогда ДА, Герой. Но поверьте проходили этот эффект уже -это фикция, если применять "честный" магнитопровод (ферит легко насыщается постоянным магнитом) замыкать его, чтобы ничего не рассеивалось и испытывать эту штуковину подальше от железяк, боюсь Вас ждет разочарование.

korser | 51159 - 26.12.06

точит меня червь сомнения,по поводу выше приведенных опытов.я и подобные ставил,и с магнитом на шурупе,и по grn,и своих кучу ставил.дело в том,что не рассматривается поле и влияние токоподводящего провода а ведь ток в нем такой же и находится он хоть и не над магнитом но в поле магнита.тоесть отсутствие влияния на магнит и есть с компенсированное действие обоих отрезков провода над магнитом и подводящего.намагнитил вчера намотав тороидальную обмотку маленький кольцевой магнит от герконовой клавиатуры положил на магнит от динамика думал может покатится.ни фига.не он вобщето катается но не туда куда надо.думаю магнитное поле вокруг проводника отличается от сделанного мной в этом магнитике градиентом и еще одна мерзость ,разная магнитная проницаемость среды в моем случае и в случае проводника с током в однородном маг поле.что скажет уважаемая публика.

kisel | 51160 - 26.12.06

grn: вы приводите описание опыта униполярной машины, где магнит вращается вместе с диском. Это известный факт.

Тем не менее, никто еще НЕ сделал многовитковую униполярную машину. Максимум можно сделать 2 витка, если пропустить проводник сквозь центр магнитного диска и вернуть назад с другого полюса - эффект увеличивается в 2 раза.

Хотя, вполне логично было бы завернуть проводник опять наверх около края диска и сделать еще виток. Но об этом нет никаких упоминаний. Почему? Да потому-что эффект НЕ усиливается.
Т.е. логично было бы просто обмотать тороподобный магнит обмоткой, пустить по ней ток - должен закрутиться. Но...

Однако, идея которую вы описываете - наиболее логичный выход к многовитковой машине. Точнее конструкции, в которой возникает нескомпенсированная сила.

И интересно было бы проверить такую конструкцию на практике, чем я собственно и занялся, после получения от вас положительного отзыва. Четкого положительного результата НЕ получил. Хотя аккуратно подвешивал и магниты редкоземы и ток несколько ампер пропускал.

Хочу уточнить по опыту,

1. Был ли у вас магнитомягкий материал между магнитами, в отверстие в котором вы пропускали витки. Я делал опыт БЕЗ этого. Возможно, этот момент решающий. У меня витки просто зажимались между магнитами.

Точная природа нескомпенсированных сил неизвестна, поэтому, если вы получили реально заметные результаты, думаю имеет смысл поделиться рабочей моделью со всем миром, чтобы можно было точно все проверить/перепроверить, выяснить природу и зависимости возникновения нескомпенсированных сил.

grn | 51277 - 28.12.06

kisel,

«Обсудив законы Ньютона, депутаты внесли ряд поправок и решили вернуть автору на доработку» - от boltа.

«Гадкие утята фантастики прячутся, как правило, среди идей третьего типа (есть три типа идей:
1. Признанные идеи.
2. Идеи, не успевшие получить признание, но еще и не отвергнутые.
3. Идеи, осуществление которых считается невозможным.),
в сущности, гадкий утенок и есть «невозможная» идея, которая в будущем станет возможной.»
Альтов Г. (Г. С. Альтшуллер) Гадкие утята фантастики.

Был ли у вас магнитомягкий материал между магнитами, в отверстие в котором вы пропускали витки. Я делал опыт БЕЗ этого. Возможно, этот момент решающий. У меня витки просто зажимались между магнитами.
Да. Он нужен для поддержания нормали входа силовых линий в сталь.

Тем не менее, никто еще НЕ сделал многовитковую униполярную машину. Максимум можно сделать 2 витка, если пропустить проводник сквозь центр магнитного диска и вернуть назад с другого полюса - эффект увеличивается в 2 раза.

Хотя, вполне логично было бы завернуть проводник опять наверх около края диска и сделать еще виток. Но об этом нет никаких упоминаний. Почему? Да потому-что эффект НЕ усиливается.
Т.е. логично было бы просто обмотать тороподобный магнит обмоткой, пустить по ней ток - должен закрутиться. Но...

Однако, идея которую вы описываете - наиболее логичный выход к многовитковой машине. Точнее конструкции, в которой возникает нескомпенсированная сила.

При осесимметричных магнитных полюсах, доказано, что источник МП может свободно увлекаться магнитными силами. Меня привело в востог, то обстоятельство, что и при других формах полюсов этот эффект тоже проявляется. Как его объяснить? Пока не знаю. Работаю.
О многовитковой униполярной электрической машине (двигателе) я не выражался бы столь прямолинейно. Посмотрите на схему, которая прилагается.

Торообразный магнит обматывался и в этой ветке есть результаты этого эксперимента.
Шекспира цитировать не буду.

Korser,

Мне пока нечего Вам сказать.

mebius | 51358 - 28.12.06

grn 51277 От 28.Dec.2006 (14:09)
kisel,
...О многовитковой униполярной электрической машине (двигателе) я не выражался бы столь прямолинейно. Посмотрите на схему, которая прилагается.

grn
1. Могли бы Вы пояснить идею обмотки на рисунке? Как расположены обратные части витков: в той же плоскости, что прямые или как-то иначе?
2. Если предполагается, что между магнитом и обмоткой (или частью ее), расположенных на разных частях устройства, возникают нескомпенсированные силы, то с какой целью на вращающейся части устройства располагается обмотка, а не магнит? Так ли необходим коллектор для предлагаемой идеи?

grn | 51392 - 29.12.06

Уважаемые коллеги!
Не фрезеруйте и не мотайте. Это просто пока "прикол".

grn | 51428 - 29.12.06

Уважаемые коллеги!
Не пугайтесь. Не все так мрачно.
Очень большой подкласс униполярных индукторных электрических машин, успешно эксплуатируется и не дает "опустить руки". Принципы и методы создания достаточно больших градиентов значения магнитной индукции хорошо понятны и разработаны. Поэтому предложенная обмотка имеет место быть и жить, но Проблема пока с компенсацией ЭДС-вращения в подобной конструкции.
Но без зазоров и статора. Кто понимает, тот знает о чем разговор.

Vladch | 51478 - 29.12.06

Представте себе электроннолучевая трубка, в ней пучек электронов, под действием силы Ампера электроны притягиваются друг к другу. А в проводнике с током тоже самое происходит или нет. Кто как думает?

Vladch | 51481 - 29.12.06

Магнитные линии от постоянного магнита на мониторе рисуют такую картину (см. фото) почему? Диаметр кружков это что диаметр силовой линии?

size: 131.52 KB

grn | 51516 - 30.12.06

Vladch 51478 От 29.Dec.2006 (20:17)
Представте себе электроннолучевая трубка, в ней пучек электронов, под действием силы Ампера электроны притягиваются друг к другу. А в проводнике с током тоже самое происходит или нет. Кто как думает?

Для создания пучка требуеся определення мощность. А для его фокусировки в определенной точке тоже требуется мощность.

Пучек электронов - субстанция не сжимающаяся, а разлетающаяся вдоль аксиальной оси" (все зависит от направления вылета электрона из эмиттера). Электрон не "заключенный в "трубку" (провод) "плевать" хотел на соседей. Поворачиваясь с боку на бок по отношению к себе подобным и независимым он - нейтрален как "г..." в проруби
Потому и не ВД.

Ivan | 51519 - 30.12.06

Это- смотря с какой кочки смотреть...
Вот 1, к примеру (см. аттач):
http://www.testatika.com/forum/index.php?s=&showtopic=71&view=findpost&p=7019

grn | 51520 - 30.12.06

Ivan 51519 От 30.Dec.2006 (04:17)
Это- смотря с какой кочки смотреть...
Вот 1, к примеру (см. аттач):
http://www.testatika.com/forum/index.php?s=&showtopic=71&view=findpost&p=7019
Я не так "крут", хотя это для меня не новости.
Вы правы. Кочки разные бывают. Но ...

grn | 51600 - 30.12.06

Vladch 51481 От 29.Dec.2006 (21:36)
Магнитные линии от постоянного магнита на мониторе рисуют такую картину (см. фото) почему? Диаметр кружков это что диаметр силовой линии?
Задача! Или проблема??? Почему цвета так расположены?
Vladch если можно поподробней про магнит и монитор.

queet | 51604 - 30.12.06

Vladch 51481 От 29.Dec.2006 (21:36)
Магнитные линии от постоянного магнита на мониторе рисуют такую картину (см. фото) почему? Диаметр кружков это что диаметр силовой линии?
Электроны отклоныются полем магнита и попадают "не в свои" отверстия маски. Вот и всё.
Вы поднесите магнит к чёрно-белому телевизору и никаких "кружочков" не будет.

Vladislav | 51627 - 30.12.06

queet 51604 От 30.Dec.2006 (19:15)

Vladch 51481 От 29.Dec.2006 (21:36)
Магнитные линии от постоянного магнита на мониторе рисуют такую картину (см. фото) почему? Диаметр кружков это что диаметр силовой линии?
Электроны отклоныются полем магнита и попадают "не в свои" отверстия маски. Вот и всё.
Вы поднесите магнит к чёрно-белому телевизору и никаких "кружочков" не будет.
Это смотря, под каким углом электроны летят к линиям магнитной напряжённости. Т. е. сила Лоренца.

grn | 51660 - 31.12.06

Все бы хорошо было б если б не симметрия. Откуда электрон знает в какую дырку маски ему пролететь надо? Но находит. И картина удручающаяя (хоть и красивая) на экране получается.
Vladch Вы никакого генератора-квантователя не подключали к монитору?
Хоть и видно, что нет. Но для очистки совести.
Если не секрет, то покажите исходное изображение на экране.

queet | 51674 - 31.12.06

grn 51660 От 31.Dec.2006 (04:37)
Все бы хорошо было б если б не симметрия. Откуда электрон знает в какую дырку маски ему пролететь надо?
Система-то симметричная. И маска, и точки люминофора... Ничего удивительного.
только с темы съехали...

grn | 51778 - 01.01.07

С наступившим 2007г!

С Новогоднего стола size: 27.57 KB

mibor | 51796 - 01.01.07

ВСЕХ С НОВЫМ ГОДОМ!!!
Уважаемый grn, простите не очень понял Вашу конструкцию.
Может быть Вы это имели ввиду?
С уважением.

Безколлекторный генератор size: 230.04 KB

grn | 51820 - 01.01.07

mibor 51796 От 01.Jan.2007 (13:05)
ВСЕХ С НОВЫМ ГОДОМ!!!
Уважаемый grn, простите не очень понял Вашу конструкцию.
Может быть Вы это имели ввиду?
С уважением.
Это движитель постоянного тока без статора, предназначенный как для вращения, так и для поступательного движения. В основе два кольцевых магнита либо электромагнита. Ферромагнитные шайбы и перемычки. Обмотки по типу Граммовских. Коллекторный узел необходим в виде двух - трех колец, либо 1-2 вращающихся выпрямителя.
В генераторном режиме не работает.
Спасибо за Вашу информацию. Не видел раньше.

С уважением.

kisel | 51821 - 01.01.07

Пока все похмелялись, посмотрел на нескомпенсированные силы .

Делается просто, можно наблюдать как поступательный эффект так и вращательный.

1. Берем ферритовое кольцо наматываем на него катушку побольше.

2. Берем ПМ от динамика диаметром примерно как кольцо с катушкой. Углом наждачного бруска пропиливаем канавку, чтобы потом разломить ПМ на две половинки. Я ломал положив на край ванной. Получаем два полукольца ПМ.

3. Подвешиваем на тонких проводах ферритовое кольцо. Теперь половинки ПМ можно примагничивать в разных положениях на кольцо.

4. Добиваемся равновесного положения кольца и подаем ток. Смотрим, что происходит.

Вопрос grn: никак не пойму физическую природу этих сил. У вас какие соображения?

kisel | 51823 - 01.01.07

grn: этот рисунок непонятный.

Какая конструкция даст максимальный эффект?
Интереснее всего конечно преодолеть m*g...

grn | 51825 - 01.01.07

kisel,

Поправлю обязательно. Это с салфетки не подробно.
По поводу нескомпенсированных сил в ветке на эту тему я много писал, но еще самому не все понятно. Особенно для магнитов у которых полюсы не осесимметричные. Сделаю подборку ссылок. Чуть позже. Гости пришли.

...Интереснее всего конечно преодолеть m*g...
Есть и у меня подобное стремление. Может и получится. Магнитную систему совершеннее необходимо делать, что далеко не просто.

kisel | 51845 - 01.01.07

Проводник всегда стремится занять положение на оси линий циркуляции МП.

Значит ли что сила действующая на проводник отлична от силы действующей на ПМ? Скорее нет, чем да.

В случае униполярной машины, как бы не крутился ПМ, линии циркуляции находятся по его периметру. Т.е. НЕ меняют своего положения, что хорошо объясняет, почему машина одинакого крутится с закрепленным ПМ и диском.

Но каков механизм проявления поступательной силы?

FEME | 51848 - 01.01.07

kisel 51845 От 01.Jan.2007 (21:53)
Проводник всегда стремится занять положение на оси линий циркуляции МП.

Значит ли что сила действующая на проводник отлична от силы действующей на ПМ? Скорее нет, чем да.

В случае униполярной машины, как бы не крутился ПМ, линии циркуляции находятся по его периметру. Т.е. НЕ меняют своего положения, что хорошо объясняет, почему машина одинакого крутится с закрепленным ПМ и диском.

Но каков механизм проявления поступательной силы?
Есть единственно-простое правило ( dФ dt > 0),( dФ dt < 0 ).
Все остальное, от лукавого, или грушеголовых.

kisel | 51850 - 01.01.07

FEME:

Я вроде про силы действующие на проводник в МП рассуждал.

Вот взять намотаный соленоид с током и отдельный проводник.
Проводник будет стремится к определенному положению в пространстве относительно соленоида. А именно - максимально близко к центральному витку.

В взять ферритовое кольцо и проводник с током. К какому положению будет стремится?

'единственно-простое правило ( dФ dt > 0),( dФ dt < 0 ).', что нам тут говорит?

edvid | 51862 - 02.01.07

kisel 51845 От 01.Jan.2007 (21:53)
Проводник всегда стремится занять положение на оси линий циркуляции МП.

Значит ли что сила действующая на проводник отлична от силы действующей на ПМ? Скорее нет, чем да.

В случае униполярной машины, как бы не крутился ПМ, линии циркуляции находятся по его периметру. Т.е. НЕ меняют своего положения, что хорошо объясняет, почему машина одинакого крутится с закрепленным ПМ и диском.

Но каков механизм проявления поступательной силы?
///////////////////////////////////////////
Возможно, что эта информация поможет?
http://bourabai.georisk.kz/nikolaev/electro05.htm

mebius | 51933 - 02.01.07

kisel 51823 От 01.Jan.2007 (18:25)
grn: этот рисунок непонятный...

А чего тут непонятного? По-моему grn все толково нарисовал.
Как я понимаю, это нечто подобное обсуждавшемуя где-то здесь американскому патенту с кольцевым магнитопроводом с продольным полем и с дырочками под провода с поперечным током.
Только в этой конструкции все взаимно переставлено. Ток гонит поток по кольцу, а магниты создают поперечное подмагничивание.

grn! А можно по-подробнее про "опупел"?

kisel | 51963 - 03.01.07

Я в свете полученных эффектов намотал аккуратно кольцо с полным заполнением, долго с ним экспериментировал и пришел к выводу, что поступательные силы наблюдаются только в направлении север-юг. К сожалению.

grn! Присоединяюсь, на счет подробнее про 'опупел' !

Vladislav | 51965 - 03.01.07

kisel 51963 От 03.Jan.2007 (10:44)
Я в свете полученных эффектов намотал аккуратно кольцо с полным заполнением, долго с ним экспериментировал и пришел к выводу, что поступательные силы наблюдаются только в направлении север-юг. К сожалению.

grn! Присоединяюсь, на счет подробнее про 'опупел' ! А можно нарисовать схемку установки и взаимное расположение действующих сил и силовых линий магнитного поля Земли?

FEME | 51967 - 03.01.07

kisel 51850 От 01.Jan.2007 (22:42)
FEME:

Я вроде про силы действующие на проводник в МП рассуждал.

Вот взять намотаный соленоид с током и отдельный проводник.
Проводник будет стремится к определенному положению в пространстве относительно соленоида. А именно - максимально близко к центральному витку.

В взять ферритовое кольцо и проводник с током. К какому положению будет стремится?

'единственно-простое правило ( dФ dt > 0),( dФ dt < 0 ).', что нам тут говорит?

Тоды извиняюсь, малость не пронял суть сказанного, видно после новогоднего застолья.

Я то речь об обратной индукции вел. Но пока что, это воспаленное может воображение.
Нужно ряд опытов вначале поставить, что бы подтвердить или опровергнуть свои предположения. Если все сойдется то это фурор, науку со времен Фарадея можно будет сравнить с Сусаниным, ну а нас с Поляками.

grn | 51983 - 03.01.07

Уважаемые коллеги!
Во-первых, опупел, поняв, как обмотку Грамма "заставить" работать по всей окружности намотанного на тороид провода. Скоро расскажу, как.

Во-вторых, магнитное поле внешнх магнитов, складывается векторно с магнитным полем тороида в областях, где поле внешних магнитов внутри сердечника имеет тангенциальную составляющую. Тороид получает полюса и в МП Земли, соответственно, искажает картину движения. Система открытая в магнитном смысле это следует также учитывать. Тут и рисовать нечего. Об этом я ранее говорил. Совершенную магнитную систему спроектировать и изготовить не просто.

В-третьих, все работает! Посмотрите рисунки и почитайте о граничных условиях. Об это я уже неоднократно говорил. Против теории не попрешь.

В-четвертых, рабочие поверхности полюсных наконечников должны быть хорошо обработаны (в идеале - отполированы), параллельные либо цилиндрические.

В-пятых, зафиксируйте провод и подвесьте магниты так, чтобы провод был между их параллельными плоскостями, но их не касался. Если провод с током выталкивается, то магниты остаются неподвижными. И это правильно, т.к. вытекает из граничных условий.

Рекомендую почитать http://www.valtar.ru/encyclop.htm

Граничные условия size: 16.37 KB

kisel | 52085 - 04.01.07

grn, спасибо за последний пост, идея стала понятна.

Теперь вопрос за самой эффективной конструкцией, воплощающей эффект.

Поясните, пожалуйста, ваш последний рисунок. Сегодня еще раз пытался разобраться:

?

grn | 52128 - 04.01.07

kisel 52085 От 04.Jan.2007 (00:28)
grn, спасибо за последний пост, идея стала понятна.

Теперь вопрос за самой эффективной конструкцией, воплощающей эффект.

Поясните, пожалуйста, ваш последний рисунок. Сегодня еще раз пытался разобраться:

?
Пермаллоевое кольцо с двумя обмотками зажато между двумя встречно, направленными и аксиально намагниченными кольцевыми постоянными магнитами. Магнитные потоки, взаимно отталкивающихся магнитов, замыкаются через тело кольцевого сердечника и распределительные шайбы сверху и снизу посредством замыкателей магнитных потоков. На планарном разрезе магниты, условно, не показаны, а показаны только направления распространения МП нижнего магнита в виде вектора магнитной индукции (здесь следует привлечь свое пространственное видение).
Для создания эм. сил используются уже две ветви провода обмотки.
"Опупел", потому, что понял, как "заставить" "работать" и другие ветви провода обмоток.
Для Вас поясню. Обмотки по внешней поверхности следует окружить сплошными оболочками из ферромагнитного материала. И к одной оболочке "подвести" один полюс постоянного магнита (электромагнита), а к другой - другой полюс. И весь провод "заработает". Останется только посчитать потери на рассеяние и определить расстояне между полюсами обмоток.
Применение электромагнитов снимает массу проблем, связанных с "не догоном" происходящих процессов при применении кольцевых магнитов от динамиков. МП в электромагнитах несколько другое - нужное.

Научите картинки так вставлять. У меня не получается.
Заранее благодарен!
С уважением.

kisel | 52195 - 04.01.07

grn: такой момент, обмотку получается лучше мотать скажем между спичками приклеенными, чтобы получались такие объемные толстые витки (из множества мелких), а между большими витками, большой зазор?

На счет вставки картинок, делается так:

$[img$>http://www.skif.biz/modules/Forums/images/avatars/100x100/2078.gif$[/img$>

Если $ уберете, тут будет ваш аватар.

grn | 52199 - 04.01.07

kisel 52195 От 04.Jan.2007 (20:40)
grn: такой момент, обмотку получается лучше мотать скажем между спичками приклеенными, чтобы получались такие объемные толстые витки (из множества мелких), а между большими витками, большой зазор?

На счет вставки картинок, делается так:

$[img$>http://www.skif.biz/modules/Forums/images/avatars/100x100/2078.gif$[/img$>

Если $ уберете, тут будет ваш аватар.
Лучше без спичек, но в зубцовом слое (зубцы стальные и с прокладкой из тонкой лавсановой пленки между "холостым" и "рабочим" полюсами). Тогда "рабочий" полюс "потащит" за собой "холостой". Если еще предрпим(е)ите меры для "нейтрализации" "холостого" полюса, то ... Себе хоть чуть "Ноу-хау" оставлю.
Эффект присутствует! Да! Присутствует! Как сделать техническое устройство? Это совсем другой вопрос и так он не решается. Я и так слишком много сказал.

За науку по вставке огромная благодарность. Аватар уже посмотрел.

С уважением.

kisel | 52316 - 05.01.07

Я и так слишком много сказал.
А какой смысл дальше говорить меньше ?

grn | 52360 - 05.01.07

kisel 52316 От 05.Jan.2007 (08:51)

Я и так слишком много сказал.
А какой смысл дальше говорить меньше ?
С удовольствием приму участие в обсуждении конкретного устройства, которое находится в разработке. Однако его необходимо видеть в комплексе. Всех деталей на постах не перечислишь. Поделиться (безвозмездно) всегда готов.

kisel | 52495 - 06.01.07

Ну так есть желание продумать наиболее эффективную конструкцию из доступных материалов, собрать образец, снять видео.

Наиболее простой вариант вот этот. Насколько он эффективен?

grn | 52542 - 06.01.07

kisel,

Согласен. Несмотря на свою простоту, эта конструкция наиболее эффективна и магнитная система у нее наиболее совершенна и проста т.к. «открыты» по магнитному потоку только торцы. Активная длина проводов обмотки может быть достаточно большой, а длина лобовых проводников незначительной. Этот элемент может быть использован для построения электродвигателей (необратимых) как в торцевом, так и в цилиндрическом исполнении. Наличие кольцевого коллекторного узла или вращающегося выпрямителя обязательно.
Сейчас провожу серию экспериментов по оптимизации технических решений для данной конструкции с электромагнитным возбуждением. Электромагнитное возбуждение позволит достигать предельных значений магнитной индукции в рабочих зазорах и не зависеть от размеров и формы постоянных магнитов (самый сильный сдерживающий фактор). Пока есть осторожный оптимизм.
Для показательных экспериментов лучше всего подойдет открытая конструкция, состоящая из планки см 20 длиной с осью посредине и закрепленными на концах двумя движителями. Ток подводится через два кольца на оси. Планка располагается горизонтально в подшипниках с малым трением. При подаче тока планка начнет вращение и, при постоянном токе и напряжении на обмотках, будет набирать обороты до тех пор, пока не разрушится под действием центробежных сил.
Потребуется 4-8 достаточно сильных постоянных призматических магнитов с длиной полюса 30-40 мм. Железо – отожженное кровельное или «баночное». Провод ПЭЛ 0,2-0,35 (200 вит.). Планка – пластиковая линейка. Ось – гвоздь. Питание 2хR20 (D) 1,5V или выпрямитель, обеспечивающий ток около 1А.

grn | 52565 - 06.01.07

kisel,
Рассматриваемый движитель является самостоятельным движителем без опоры. Хорошо работает в качестве тягового для "водоплавающих" приложений. Расположив три движителя с направлением тяги по трем координатам, возможно построение движителя без опоры с оперативным управлением направлением и силой вектора тяги по сфере, что найдет применение в космосе и т.п.
На спецов производит неизгладимое впечатление работа подобного движителя от Ц4312 при измерении сопротивления обмотки на пределе х1кОм.

kisel | 52616 - 06.01.07

эта конструкция наиболее эффективна и магнитная система у нее наиболее совершенна и проста т.к. «открыты» по магнитному потоку только торцы...
Можно ли модифицировать конструкцию до полностью стального каркаса из четырех скрепленных прямоугольных брусков?
Под 'рабочую' обмотку просверлить дыры. А вместо ПМ использовать обмотку намагничивая.

Где лучше разместить обмотку намагничивания? Непосредственно рядом с рабочей обмоткой?

grn | 52650 - 06.01.07

kisel,

Вот над этим пока и работаю. Хочется "выжать" максимум. Несколько дней - не задержка. На ПМ без проблем.

grn | 52683 - 07.01.07

kisel,
Не забывайте о граничных условиях. Прокладки с минимальными зазорами между полюсами обязательны

!

kisel | 52842 - 08.01.07

grn:

Я обозначил деталь, внутри которой проходит обмотка как РВ.

Для модели, я собираюсь просверлить отверстия в железных прутках с квадратным сечением под обмотку. Или лучше прямоугольник? Тогда какого соотношения?

Вот подумал, что диаметр отверстия должен соответствовать определенной стороне сечения квадрата. Если диаметр отверстия будет больше критического, то эффект, возможно, вообще не проявится. Прошу предложить соотношение стороны квадрата сечения РВ к диаметру отверстия под обмотку.

gecnsym | 53126 - 09.01.07

Уважаемый Н.Н.Громов
Можно ли Вас пригласить к сотрудничеству по конкретным изделиям (униполярные двигатели и генераторы) для организации промышленного серийного их производства на нашем предприятии. Каковы Ваши условия ?
Предприятие занимается выпуском традиционных энергозатратных электроагрегатов малой мощности, в этом году намерено запустить в производство вентильно-реактивный электропривод мощностью 4 кВт (0-12000 об/мин) с цифровой системой управления. Так что Ваши разработки очень по теме.
Ответ прошу сообщить на semz@kursknet.ru

grn | 53133 - 09.01.07

kisel,

Я считаю, что лучше всего сделать элемент РВ составным с явными зазорами и хорошей обработкой. Наличие цилиндрических поверхностей в рабочих зазорах, по моим данным, отрицательно сказывается на тяговом усилии (проверка требуется). Плоское наполнение зазоров с прокладками пока нареканий не вызывало. Заметил, что в некоторых случаях, открытый воздушный зазор с ветвью обмотки "работает" лучше, чем заполненный.
Электромагнитная версия работает, но пока в стадии исследования.

rezoner | 53231 - 10.01.07

grn, может Вы еще не видели? На Тестатике выставили. По мотивам генератора Грамма.
http://www.testatika.com/forum/index.php?act=Attach&type=post&id=1201

grn | 53294 - 10.01.07

rezoner 53231 От 10.Jan.2007 (14:51)
grn, может Вы еще не видели? На Тестатике выставили. По мотивам генератора Грамма.
http://www.testatika.com/forum/index.php?act=Attach&type=post&id=1201

Мой "Photoschop C5", к сожалению, не открывает эти файлы. Жаль. Не могу угнаться за ПО. Может в настройках проблема? Попробую разобраться.

FEME | 53301 - 10.01.07

grn 53294 От 10.Jan.2007 (19:56)

rezoner 53231 От 10.Jan.2007 (14:51)
grn, может Вы еще не видели? На Тестатике выставили. По мотивам генератора Грамма.
http://www.testatika.com/forum/index.php?act=Attach&type=post&id=1201

Мой "Photoschop C5", к сожалению, не открывает эти файлы. Жаль. Не могу угнаться за ПО. Может в настройках проблема? Попробую разобраться.

grn
Преобразовал в PDF.

size: 813.40 KB

FEME | 53303 - 10.01.07

Машинный перевод

size: 136.50 KB

FEME | 53305 - 10.01.07

Да, Андрюша Мельниченко пролетает. А так претендовал быть первооткрывателем, после Эйнштейна разумеется.

http://izob.narod.ru/p0015.html

kisel | 53333 - 11.01.07

grn насколько канавки под витки в РВ, увеличиваеют эффект?

Пробую с Ш образной конструкцией разные каварианты.

У меня то крутится, то качается, но ничего ощутимого так и нет.
?

grn | 53336 - 11.01.07

FEME,

Большое спасибо!

С уважением.

grn | 53338 - 11.01.07

kisel,

У меня эффект стабилен. Мне кажется (динамометрию не проводил), что с зазором напротив обмотки сила больше. Для меня эта конструкция не основная, поэтому к ней возвращаюсь только изредка. Сложно исследовать маленькую конструкцию - МП Земли влияет очень сильно. Вот руки дойдут до движения без опоры, тогда вернусь и к этой конструкции.

free_energy | 53619 - 23.01.07

grn, можно осветить вопрос о соответсвии максимального тока (напряжения) и положения ротора в Грамовском варианте? Желательно в виде осцилограммы.

_________________
Практика – это когда все работает, но ничего не понятно. Теория – это когда все понятно, но ничего не работает. Но все же иногда теория с практикой совмещаются: ничего не работает и ничего не понятно.

grn | 53953 - 25.01.07

free_energy 53619 От 23.Jan.2007 (09:32)
grn, можно осветить вопрос о соответсвии максимального тока (напряжения) и положения ротора в Грамовском варианте? Желательно в виде осцилограммы.

Если Вы спрашиваете о генераторе Грамма, то здесь рассмотрены эскизы синхронных генераторов у которых не отслеживается положение ротора. Для получения заданной частоты управление производися частотой вращения возбудителя. Напряжение и ток выхода регулируется силой тока возбуждения и количеством витков в обмотках. Максимальные значения тока определяются сечением провода обмоток и условиями их охлаждения. Максимальный ток такой, при котором не горит изоляция обмоток и не "разрушаются" магнитные свойства магнитопроводов. Синусоиду на осциллографе Вы видели неоднократно.

В настоящей ветке, в большинстве своем, все материалы посвящены созданию электродвигателя постоянного тока, в котором не индуцируется противо-ЭДС, и не требуются инверторы для коммутации силовых обмоток. Рассматриваются только не коммутируемые обмотки, запитанные постоянным током. На осциллографе с открытым входом - прямая горизонтальная линия поднятая (опущенная) над (под) изолинией - "0".

free_energy | 53956 - 25.01.07

Все это понятно,я уже разобрался, спасибо. Рекомендую.
RU2115209
ДВИГАТЕЛЬ ИСПОЛЬЗУЮЩИЙ ЭНЕРГИЮ ПОСТОЯННЫХ МАГНИТОВ

патент size: 40.06 KB_________________
Практика - это когда все работает, но ничего не понятно. Теория - это когда все понятно, но ничего не работает. Но все же иногда теория с практикой совмещаются: ничего не работает и ничего не понятно.

issue | 53984 - 25.01.07

grn, здесь не нужен фотошоп расширение "tif", просто открой "maicrosft office Picture Manager", он в офис 2003 уже сидит или возьми на сайте Мйкросовта (если прога у тебя нормально крякнутая, за последствия не отвечаю ). Удачи

grn | 54001 - 25.01.07

issue 53984 От 25.Jan.2007 (13:01)
grn, здесь не нужен фотошоп расширение "tif", просто открой "maicrosft office Picture Manager", он в офис 2003 уже сидит или возьми на сайте Мйкросовта (если прога у тебя нормально крякнутая, за последствия не отвечаю ). Удачи
Не понял! У меня уже все открывается. При нужде мои ребята из института конвертнут любую "загогулину". Если желание возникнет. Майл работает.

korsar | 54409 - 28.01.07

Ай да Громов!!! Ай да молодец!!! Снимаю шляпу!!! Явил народу мотор и генератор да не просто без влияния статора на ротор, а вообще без статора... О чём это говорит господа?! Да о том что 3-й закон Ньютона для вращательного воздействия и вращательного движения, а именно: крутящий момент ротора должен быть равен и противоположен крутящему моменту, создаваемому в статоре под нагрузкой. Под БО-О-О-О-О-ОЛЬШИМ сомнением....
С Уважением!!!

grn | 54427 - 28.01.07

Книжки следует изучать внимательно уважаемый korsar и ссылки в моем тексте. То, очем вы говорите - открыто и экспериментально подтверждено аж в 1962 г. Вот еще на рисунках почитайте. 3-й закон Ньютона не нарушается. Упор - механическая реакция приходится на неподвижное магнитное поле. Току и ЭДС "по барабану", что явилолсь источником МП и какие эволюции сейчас совершает этот источник, а уж о том что его некто статором называет, тем более. В отличие от Человека, ни ток, ни ЭДС "не знают" о таком понятии как источник МП. А Громов только часть дури, которой его учили "завязал" в мешок, да несколько расширил непривычное для больщиства представление о взаимодействии токов и ЭДС с МП и его источником. Так, что здесь ирония неуместна. Все подтверждено экспериментами.

Обложка size: 11.94 KB

Это читать внимательно у Родина все было раньше выполнено size: 89.75 KB

korsar | 54428 - 28.01.07

grn 54427 От 28.Jan.2007 (12:51)
Так, что здесь ирония неуместна.
Увольте, пожалуйста, никакой иронии, просто сам тем же самым занимаюсь. И результаты радуют (если можно, конечно, так выразится).
А то, что это открыто гораздо раньше и даже чем Вы упомянули, я в курсе. Просто до сих пор поражаюсь как это все и вся стороной обходят. Так что ничего личного!!! Я наоборот восхищён подробнейшей трактовкой и изложением. Прошу понять, но только правильно...
С Уважением!!!

Vladislav | 54747 - 30.01.07

grn 54427 От 28.Jan.2007 (12:51)
Книжки следует изучать внимательно уважаемый korsar и ссылки в моем тексте. То, очем вы говорите - открыто и экспериментально подтверждено аж в 1962 г. Вот еще на рисунках почитайте. 3-й закон Ньютона не нарушается. Упор - механическая реакция приходится на неподвижное магнитное поле. Току и ЭДС "по барабану", что явилолсь источником МП и какие эволюции сейчас совершает этот источник, а уж о том что его некто статором называет, тем более. В отличие от Человека, ни ток, ни ЭДС "не знают" о таком понятии как источник МП. А Громов только часть дури, которой его учили "завязал" в мешок, да несколько расширил непривычное для больщиства представление о взаимодействии токов и ЭДС с МП и его источником. Так, что здесь ирония неуместна. Все подтверждено экспериментами. grn, тут ещё надо поспорить, на что делается упор. Да, были теоретические работы по законам сохранения импульса и момента импульса систем "ТЕЛО+ЭЛЕКТРОМАГНИТНОЕ ПОЛЕ", но так же были и теоретические работы, показывающие, что массы ЭМ полей недостаточно для компенсации получаемого телом импульса. Сегодня делаются попытки по построению теории эфироопорных систем. Вот как, например, "работает" эффект Биффельда-Брауна? Отталкивается от своего электрического поля? Так что окончательного ответа на сегодняшний момент пока нет. Хотя рассмотрение проблематики таких систем с Вашей точки зрения, несомненно, также может являться верным. А может и не совсем.

grn | 54841 - 30.01.07

Vladislav,

Мои высказывания не являются "Истиной в последней инстанции". Только следует к ним относиться с точки зрения классической, а не метафизической. Следует либо основательно "подкреплять" метафизику математикой (понятной) и экспериментальными выводами или, основываясь на классике, доказательно опровергнуть сии высказывания.

Неподвижный симметричный (круглый и вращающийся) вдоль аксиальной оси МП источник магнитного поля не влияет на положение и фиксацию этого поля относительно этой оси (как смог, так и сказал).
Источники - магниты, обладают еще одним свойством "Выравниванием за счет взаимной компенсации" именно это свойство исключительно используется в современном электродвигателестроении и электрогенерации.
Эфир здесь не при делах. От "лукавого" это.

bogatyr | 54853 - 30.01.07

Позвольте добавить отсебятину. Родин не перво открыватель.
Это было известно еще Фарадею.
Говорю как читавший оригиналы тех годов.
Вот ссылочка http://ivanik3.narod.ru/.
Дежавю.

_________________
Силовая электроника для любителей и профессионалов Б.Ю.Семенов

grn | 54866 - 31.01.07

Значит Меер, Энгельс и, примкнувший к ним, Ленин сделали все возможное для сокрытия этого факта. Лично я, бессилен повернуть историю вспять. Однако отсутсвие присутствия этого основополагающего факта уже полтоора века ведет нас ... куда?

dedivan | 55045 - 01.02.07

Николай, прежде всего спасибо за проделанную работу.
С удовольствием прочитал. Это в любом случае сэкономит
кому- то время.
Внесу и свою скромную лепту в общее дело.

На радиорынке есть контейнер где торгуют аккумуляторами
для сотовых телефонов, и у них есть старые б/ушные аккумуляторы
продают как лом по цене обычных батареек.
Аккумуляторы в них чаще всего нормальные, неисправны схемы зарядки-защиты.
Рецепт- подлючиться напрямую.
Можно использовать для опытов вместо 316 элементов,
в никель-металлгидридных три элемента размер меньше 316.
Преимущества- ток КЗ одного элемента -7ампер три впаралель - 20 ампер.
Ну и главное -заряжаемость, на обозримое число опытов хватит с избытком.
А с 20ю амперами, согласитесь, легче заметить эффект чем с полутора,
да и экономнее.

Есть литиевые, они легче один элемент 4 вольта ток КЗ более 10 ампер, но не любят
этого- перегреваются, а вот для моделек, особо летающих - самое оно.

kisel | 55089 - 01.02.07

К сожалению, четко эффект нескомпенсированных сил, не повторил никто в форуме.. Я пытался.

dedivan | 55547 - 03.02.07

===Я пытался.===
Это не означает больше ничего, кроме того что пытался.

Именно такого типа двигатель предложен ведущим
научным сотрудником НИИ электромеханики Рудольфом Бихманом (НИИ электромеханики – участник
программы создания метеорологических спутников серии "Метеор" .

Недоверие коллег, однако, не смущает г-на Бихмана. "Когда, - говорит он, - я первым сделал
систему ориентации для спутников 'Метеор' с использованием замкнутых контуров с током,
то все специалисты тоже говорили -- ничего не выйдет. А сейчас это серийные двигатели,
и они летают в космосе уже тридцать лет".

====http://www.businesspress.ru/newspaper/article.asp?mId=3&aid=8842 =====

i | 55552 - 03.02.07

в конце статьи написано:

Пока работоспособность двигателя не будет подтверждена многократно и одна из российских космических фирм не согласится провести испытания электрического двигателя уже в реальном полете, отношение к изобретению вряд ли изменится. На мой взгляд здесь противоречие: "А сейчас это серийные двигатели,
и они летают в космосе уже тридцать лет", но "провести испытания электрического двигателя уже в реальном полете".

dedivan | 55606 - 03.02.07

Надо внимательнее читать, первое- о двигателях ориентации а второе о
маршевых ( тяговых) двигателях

dedivan | 55740 - 04.02.07

А все сомнения у оппонентов и Громова и Бихмана вызывает подвод питания.

Для исключения сомнений надо делать батарею питания на подвешенном
устройстве и включать от ИК-пульта, можно от ТВ и схемку простенькую
TSOP1736+IRF4905.

И с большими токами так проще. А через вращающийся транс тоже
могут уличить в реакции обмоток.

alexkor | 57690 - 14.02.07

Привет!

Касательно
"kisel |
55089 - Thu Feb 01, 2007 9:14 pm К сожалению, четко эффект нескомпенсированных сил, не повторил никто в форуме.. Я пытался."

Проводилось немного опытов с униполярным генератором. Результаты совпадают с Сигаловым. Машина постоянного тока с ротором и без статора прекрасно вращается на подвесе при диаметре 0.1 метра и токе до 2А.

Могу дать фото и видео.

Всего!

SergeyA | 57708 - 14.02.07

alexkor 57690 От 14.Feb.2007 (17:41)
Привет!

Касательно
"kisel |
55089 - Thu Feb 01, 2007 9:14 pm К сожалению, четко эффект нескомпенсированных сил, не повторил никто в форуме.. Я пытался."

Проводилось немного опытов с униполярным генератором. Результаты совпадают с Сигаловым. Машина постоянного тока с ротором и без статора прекрасно вращается на подвесе при диаметре 0.1 метра и токе до 2А.

Могу дать фото и видео.

Всего!
Было бы здОрово!!

_________________

alexkor | 57809 - 15.02.07

Привет!

Касательно
"SergeyA | 57708 - Thu Feb 15, 2007 2:11 am"

Заходи на сайт "www.yahoo.com" в почтовый ящик "gsim_1953@yahoo.com" с паролем "123456789" и качай повторение опытов Фарадея, Родина и Тесла.

Всего!

Жду вопросов.

FEME | 57879 - 15.02.07

alexkor 57809 От 15.Feb.2007 (11:29)
Привет!

Касательно
"SergeyA | 57708 - Thu Feb 15, 2007 2:11 am"

Заходи на сайт "www.yahoo.com" в почтовый ящик "gsim_1953@yahoo.com" с паролем "123456789" и качай повторение опытов Фарадея, Родина и Тесла.

Всего!

Жду вопросов.

А где же там Тесла? В папках Inbox и Sent только Родин и Николаев.

SergeyA | 58030 - 16.02.07

FEME 57879 От 15.Feb.2007 (19:21)

alexkor 57809 От 15.Feb.2007 (11:29)
Привет!
Касательно
.....
Жду вопросов.

А где же там Тесла? В папках Inbox и Sent только Родин и Николаев.
Да, Теслы там нету, но alexkor большое спасибо. Навел на некоторые мысли. Если удастся проверить, то сообщу результат.

_________________

i | 58112 - 17.02.07

В архиве gerasimov.partХ.rar лежит архив Tesla.rar. Там фото сатьи "Заметки об униполярном динамо" (на русском).