Содержание - Электрические и резонансные генераторы

Новые электрические машины с обмоткой Грамма. Н.Н. Громов

Цель настоящей работы - доказательство теоремы о том, что принцип обратимости электрических машин не является всеобщим и выполняется не для всех схем электрических машин.
Настоящая работа выполнена по результатам теоретических и экспериментальных исследований, проведенных автором в период с декабря 2005 г. по декабрь 2006 г.
Доказана теорема опровергающая незыблемость принципа обратимости электрических машин, открытого Э.Х. Ленцем в 1838 г., и позволяющая рассматривать его только как частный случай, определяющий характеристики движения одиночного проводника или рамки с током в магнитном поле.
Изложенные в настоящем документе физические принципы и рассмотренные устройства могут быть использованы любым физическим или юридическим лицом, но не могут быть запатентованы и использованы для монопольного производства технических устройств на этих физических принципах.

Введение

Вплоть до 1870 г. ни одна из существовавших машин даже при употреблении вместо стальных магнитов более сильных электромагнитов не давала возможности получать мало изменяющийся по силе ток. Только в этом году, благодаря употреблению Граммом вышеописанного железного цилиндра (или кольца), обмотанного проволокой и помещенного между концами электромагнита, намагничивающегося тем же током, который развивается во вращающейся обмотке, впервые появилась электромагнитоэлектрическая машина, способная давать почти вполне постоянный ток. Железный, цилиндрический или имеющий форму кольца сердечник, окруженный кольцевой проволочной обмоткой, т. е. так называемое кольцо Грамма, представляет собой изобретение, положившее начало всей современной электротехнике.

Машина Грамма представляла собой машину постоянного тока современного типа. Однако она была изменена в 70-80-х годах 19 века. Одно из наиболее существенных изменений заключалось в замене кольцевого якоря барабанным, и было осуществлено в 1873 г. немецким электротехником Ф. Гефнер-Альтенеком. Тогда считалось, что основным недостатком кольцевого якоря являлось плохое использование меди в его обмотке, так как части витков обмотки, находившиеся на внутренней поверхности кольца, не использовались. Другой аргументации в исторической литературе не приводится. В барабанном якоре обе стороны каждой секции участвуют в генерировании э.д.с., а не работают только лобовые части обмотки. С 1878 г. барабанный якорь стали делать зубчатым, к началу 90-х годов 19 века последовал еще ряд изменений в барабанном якоре для повышения его эффективности и кольцевой якорь Грамма перестал широко применяться.

Однако до наших дней ходят слухи о каких-то особенных свойствах кольцевого якоря Грамма.

Фролов Александр Владимирович в интервью Спецвыпуску Xakep, номер 2001-11, стр. 011-020-4 сказал «... Думаю, что многое придется заново изобретать, даже генератор Грамма. Этот тип генератора был изобретен раньше привычного нам барабанного генератора и мотора. Из генератора Грамма нельзя получить мотор, если подать на обмотку напряжение. Но именно поэтому его ротор, в отличие от ротора барабанного типа, не тормозится при подключении нагрузки. В таком генераторе слабый механический привод (тогда применялись паровые машины или водяное колесо) может производить любую мощность, которая определяется параметрами магнитов и обмотки. Тогда думали об эффективности системы и не ограничивались 100%».

Фролов А.В. посвятил этому вопросу ряд статей и провел экспериментальные исследования с целью подтверждения этих слухов. Однако они не увенчались успехом.

В период с декабря 2005 г. по декабрь 2006 г. автором проводился комплекс теоретических и экспериментальных исследований по теме «Необратимая униполярная электрическая машина» и в процессе их проведения выяснились некоторые особенности, связанные с кольцевой обмоткой Грамма. Настоящая работа выполнена по результатам этих теоретических и экспериментальных исследований.

В настоящей работе намеренно не приводится математический аппарат, а основное внимание уделено физике процессов. Читатель может самостоятельно «привязать» математику в объеме своих знаний. Для понимания излагаемых физических процессов, достаточно математического аппарата в объеме средней школы.

Синхронный генератор с обмоткой Грамма

Практически во всех учебниках по электротехнике приводится схема синхронного генератора с обмотками Грамма Рис. 1, которая сопровождается примерно таким «невнятным» описанием.

Рис. 1.

«Если вращать ротор генератора с помощью двигателя и подавать в обмотку возбуждения постоянный ток, то магнитное поле, создаваемое ротором, будет пересекать обмотки, расположенные на статоре, и наводить в них напряжение. Когда возле обмотки будет проходить северный полюс электромагнита, ток потечет в одном направлении, когда около этой же обмотки будет проходить южный полюс электромагнита, то ток потечет в обратном направлении. Изменение тока происходит плавно по синусоиде».

Однако «дыма без огня не бывает». И решение о каких-то особенных свойствах кольцевого якоря Грамма должно быть очень простым, учитывая уровень развития электротехники в конце 19 века. Поэтому в длительных размышлениях о «генераторе Грамма» не имеющем сопротивления вращению ротора, секрет изготовления которого считался утерянным навсегда, пришел к выводу о том, что для устранения, тормозящего электромагнитного момента у синхронного генератора, необходимо свести к минимуму взаимодействие магнитных полюсов обмотки якоря и обмотки возбуждения. Для этого у синхронного генератора обмотки якоря необходимо намотать по схеме Грамма. Обмотки, выполненные по схеме Грамма, имеют возможность генерирования электрической мощности без взаимодействия своих полюсов с полюсами обмотки возбуждения. Генерирование электрической мощности в них осуществляется только за счет пересечения проводников с одной стороны обмотки движущимся вектором магнитной индукции обмотки возбуждения.

В промежутках между обмотками ток нагрузки будет создавать магнитные полюсы, за счет которых возникает электромагнитный момент сопротивления вращению ротора и механическую мощность для поддержания заданной частоты вращения по мере увеличения нагрузки необходимо повышать.

Исключить взаимодействие магнитных полюсов статора с магнитными полюсами ротора можно очень простым способом, который заключается в «развороте» магнитных полюсов обмотки якоря на 180 градусов и их «короткое магнитное замыкание» по не рабочей поверхности.

На Рис. 2 приведен поперечный разрез простейшего трехфазного синхронного генератора, не имеющего тормозящих электромагнитных моментов. Принцип его работы понятен из рисунка и особых пояснений не требует. Для вращения ротора и получения максимальной электрической мощности «по железу и обмоткам» следует преодолеть только трение вращения в подшипниках, и аэродинамическое трение ротора. Исполнение может быть однофазным, двухфазным или трехфазным.

Для подобной конфигурации ротор «не видит» магнитные полюсы статора и электромагнитного момента между ротором и статором не возникает.

Проверить это высказывание можно элементарно с использованием законов Ома и Кирхгофа для магнитной цепи. Электромагнитные силы, создаваемые магнитным полем и током нагрузки в рабочем зазоре за счет перпендикулярного входа магнитных силовых линий в поверхность ротора прикладываются к его оси и тангенциальных составляющих для ротора не имеют.

На Рис. 3 приведен поперечный разрез однофазного синхронного генератора. В принципе возможно создание генераторов с обмотками Грамма на различное количество полюсов.

Генераторы, построенные по приведенным выше схемам, не могут работать в качестве электродвигателей из-за отсутствия электромагнитного момента вращения.

Из изложенного выше можно сделать вывод о том, что открыто и экспериментально установлено неизвестное ранее объективно существующее свойство материального мира, заключающееся в том, что в синхронном генераторе с обмотками по схеме Грамма, при магнитном замыкании полюсов обмоток якоря по независимому магнитному пути, тормозящий электромагнитный момент ротора внешнему вращению исключается и остается только сопротивление трения в подшипниках и аэродинамическое сопротивление вращающегося ротора.

На основе, проведенной инженерной оценки синхронного генератора с обмотками типа Грамма, можно сделать вывод о том, что в процессе его работы существует возможность отбора части электрической мощности и преобразования ее в механическую мощность для обеспечения собственных нужд (вращения ротора генератора).

На Рис. 4 приведен один из вариантов схемы такого отбора.

Неподвижность симметричного магнитного поля относительно аксиальной оси намагничивания

В процессе выполнения настоящей работы столкнулся с тем, что для постоянных магнитов и электромагнитов нигде не описано экспериментально открытое А.Л Родиным свойство симметричных, относительно оси вращения, их полюсных окончаний сохранять магнитное поле неподвижным. Открытие этого свойства для постоянных магнитов и электромагнитов имеет очень большое практическое значение. Постараемся это увидеть при дальнейшем изложении результатов теоретических и экспериментальных исследований свойств постоянных магнитов и электромагнитов.

С удовольствием прочитал вышедшую в 1994 г. книгу М. Ф. Острикова «Новые проявления магнетизма». Он нашел несколько применений для кольцевых постоянных магнитов и защитил их авторскими свидетельствами и патентами. Однако широкого применения в технике и повседневной жизни они не получили.

Следует отметить, что в книге много внимания уделено магнитному «балджу» и теоретизированию о строении Вселенной, магнитном монополе и т.п., таким вопросам, якобы вытекающим из строения постоянного кольцевого магнита, которые далеки от реалий. Однако совсем не упоминаются эффекты, открытые А.Л Родиным которые, опубликованы в журнале "Изобретатель и рационализатор", № 2, 1962 г. «Туман над магнитным полем». О. Сердюков.

Приведу две выдержки из этой статьи.
«…- Ну а теперь, если вращать магниты и диск вместе, соединив их в единый ротор?
- Да вроде бы не должно быть тока, - уже неуверенно сказал я. - Ведь они относительно неподвижны...
Однако вращающиеся вместе диск и магниты ток дали».
«…А затем Родин продемонстрировал мне двигатель без статора, подсоединив один из проводов, идущих от выпрямителя, к оси, на которой сидят диск и магниты, а другой поднес прямо к диску - вся система закрутилась».

Попробуем несколько рассеять «туман над магнитным полем».

Рассмотрим постоянный кольцевой магнит с точки зрения подхода Ампера к магнитным полюсам. По его теореме, эквивалентную схему постоянного кольцевого магнита можно представить двумя токами, протекающими в противоположных направлениях, по внешней и внутренней радиальным сторонам кольца. Эквивалентная схема приведена на Рис.1.

Рассматривая схему Рис.5 можно уверенно говорить, что при вращении тела магнита вокруг аксиальной оси структура магнитного поля остается неподвижной, поэтому оно и не взаимодействует с проводниками, расположенными в его силовых линиях. На вопрос – «Почему так получается?» можно ответить следующим образом – магнитное поле это результат протекания тока (движения зарядов) и дополнительное внешнее движение по ходу или против хода зарядов на структуру и положение магнитных силовых линий влияния не оказывает.

С целью проверки этого утверждения был изготовлен электромагнитный аналог кольцевого магнита постоянного тока. Его схематическое изображение приведено на Рис. 6.

С его использованием были повторены опыты А.Л. Родина. Результаты опытов полностью подтвердились.

На Рис. 7 – Рис. 9 приведены конструкция электрической машины А.Л. Родина и схемы ее работы в генераторном и двигательном режиме.

Работу конструкции электродвигателя А.Л. Родина без статора можно объяснить тем, что проводящий диск (ротор) увлекает вместе с собой магниты статора. Магниты вращаются, но поле статора неподвижно.

Работа в режиме генератора без статора объясняется точно так же. Проводящий диск ротора с жестко закрепленными на нем магнитами статора вращается под действием внешнего момента в неподвижном магнитном поле статора.

В своих конструкциях А.Л. Родин использовал именно кольцевые постоянные магниты с аксиальным намагничиванием.

Исследованию подвергались также дисковые и стержневые постоянные магниты и электромагниты с аксиальным намагничиванием. В результате был сформулирован вывод:
«Для постоянных магнитов и электромагнитов присуще свойство симметричных, относительно оси вращения совпадающей с осью намагничивания, их полюсных окончаний сохранять в неподвижности магнитное поле».

Этот вывод дает ответ на многие вопросы, связанные с использованием кольцевых, дисковых и стержневых постоянных магнитов и электромагнитов в качестве роторов электродвигателей. Его всегда следует учитывать при конструировании электрических машин.

Электродвигатель с обмоткой Грамма

В процессе проведения комплекса теоретических и экспериментальных исследований по темам «Необратимая униполярная электрическая машина» и «Электрическая машина с вращающимися полюсами в цепи возбуждения» рассматривалась возможность применения кольцевой обмотки Грамма.

Эксперименты и теоретические исследования показали высокую эффективность применения обмотки Грамма при построении униполярных электродвигателей постоянного тока. На Рис. 10 приведена схема одного из экспериментов с использованием обмотки Грамма.

При проведении эксперимента наличие вращательного движения было четко выражено. Этот факт был положен в основу разработанного электродвигателя постоянного тока торцевой конструкции без коллектора и инвертора Рис. 11. Разработанная схема электродвигателя без коллектора и инвертора предназначена для работы в сложных условиях (вакууме, при наличии легковоспламеняющихся смесей в атмосфере и т.п.). Вместо постоянного кольцевого магнита для возбуждения электродвигателя применен электромагнит, у которого более подходящая картина магнитного поля для работы электродвигателя. Якорь из двух обмоток типа Грамма, соленоид возбуждения и магнитная система двигателя выполнены неподвижными. Силовое взаимодействие между якорем и ротором в рабочих зазорах обеспечивается за счет «магнитных линз». Эти взаимодействия могут быть использованы при получении СЭ без «абракадабры» об эфире и т.п., а на основе только классических физических законов и понятий.

Дальнейшее изучение обмотки типа Грамма применительно к электродвигателям постоянного тока дало результаты, которые не ожидались:
1. Открыто и экспериментально установлено неизвестное ранее объективно существующее свойство материального мира, заключающееся в том, что тороидальный сердечник с обмотками по схеме Грамма, в комбинации с постоянными магнитами или электромагнитами может вращаться вокруг аксиальной оси, образуя электродвигатель постоянного тока без статора и при этом ЭДС вращения в обмотках не индуцируется.
2. Открыто и экспериментально установлено неизвестное ранее объективно существующее свойство материального мира, заключающееся в том, что тороидальный сердечник с обмотками по схеме Грамма, в комбинации с постоянными магнитами или электромагнитами может осуществлять движение без опоры за счет протекания постоянного тока через обмотки и при этом противодействующая ЭДС в обмотках не индуцируется.

Это привело меня в шок, который до сих пор не прошел. Не буду детально расписывать процессы, происходящие в двигателе и движителе без опоры. Приведу только рисунки и данные по сердечникам и обмоткам.

Эксперименты проводились с двумя типами кольцевых сердечников 64х37х12 2500 НМ и 35х25х20 пермаллой. Две обмотки располагались симметрично по диаметру сердечников и содержали по 200 витков провода ПЭЛ 0,35 намотанных виток к витку в пять слоев. Магниты использованы «разнокалиберные» ферритовые от магнитных защелок. В качестве дополнительных магнитопроводов использовались четырехслойные конструкции из белой жести от консервных банок. Испытания проводились на крутильных весах с подвесом 12 см из мононити (рыболовная леска 0,1 мм). Питание подавалось о выпрямителя =14 В через ограничительное сопротивление R = 8 Ом. Эффекты, отраженные на рисунках настолько отчетливы, что просто шокируют.

Это привело меня в шок, который до сих пор не прошел. Не буду детально расписывать процессы, происходящие в двигателе и движителе без опоры. Приведу только рисунки и данные по сердечникам и обмоткам.

Эксперименты проводились с двумя типами кольцевых сердечников 64х37х12 2500 НМ и 35х25х20 пермаллой. Две обмотки располагались симметрично по диаметру сердечников и содержали по 200 витков провода ПЭЛ 0,35 намотанных виток к витку в пять слоев. Магниты использованы «разнокалиберные» ферритовые от магнитных защелок. В качестве дополнительных магнитопроводов использовались четырехслойные конструкции из белой жести от консервных банок. Испытания проводились на крутильных весах с подвесом 12 см из мононити (рыболовная леска 0,1 мм). Питание подавалось о выпрямителя =14 В через ограничительное сопротивление R = 8 Ом. Эффекты, отраженные на рисунках настолько отчетливы, что просто шокируют.

Теорема о том, что принцип обратимости электрических машин не является всеобщим и выполняется не для всех схем электрических машин, доказана.

В условиях действующих промышленных предприятий выпускающих электродвигатели можно в кратчайшие сроки наладить серийное производство, как энергосберегающих электродвигателей, так и движителей, не требующих опоры.

Тот, кто будет первым, тот и выиграет. Жаль, что Российские бизнес и власть не понимают этого.

Литература

1. Физический энциклопедический словарь. Гл. ред. А.М. Прохоров. Ред. кол. Д.М. Алексеев, А.М. Бонч-Бруевич, А.С. Боровик- Романов и др. – М.: Сов. энциклопедия, 1983.

2. Хвостов В.С. Электрические машины. Машины постоянного тока: Учеб. для студ. электром. спец. вузов / Под ред. И.П. Копылова. – М.: Высш . шк., 1988.

3. Бут Д. А. Бесконтактные электрические машины. – М.: Высшая школа, 1990.

4. Громов Н.Н. Электрическая машина с вращающимися полюсами в магнитной цепи возбуждения. Нижний Новгород, 2006.

5. Громов Н.Н. Необратимая униполярная электрическая машина. Нижний Новгород, 2001.

Н.Н. Громов
Нижний Новгород
2006 г.