Генератор электроэнергии по схеме Грамма
Ф-машина

Я называю эту схему Ф-машина, так как статор и конфигурация поля напоминаю букву Ф.
После публикации своей статьи в 1994, Institute of New Energy, Newsletter, June 1994, p.9., я нашел аналогии с генератором Грамма (Зеноб Теофиль Грамм, 1826-1901, Бельгия-Франция, патент на электрогенератор с кольцевым ротором в 1869 году).

Суть идеи понятна из рисунка. В центре размещена первичная катушка, а две вторичных намотаны диаметрально на кольцевом сердечнике. Важен воздушный зазор!

Два магнитных потока от двух катушек нагрузки взаимно компенсируются и таким образом в первичной цепи нет реакции.

В генераторе Грамма вращается кольцевой ротор с тороидальной обмоткой, которая касается двух диаметрально расположенных контактных щеток. Поулчаем, что все витки одной половины ротора создают поле, которое направлено в кольце навстречу полю, создаваемому второй половиной ротора.

В августе 1999 пришло письмо из Германии, где группе исследователей удалось получить более 1200 ватт в нагрузке.

Subject: A toroidal overunity generator claim !
Date: Tue, 03 Aug 1999 13:30:18 +0200
From: Stefan Hartmann <harti@harti.com>
Organization: Hartmann Multimedia Service
To: Free Energy <freenrg-l@eskimo.com>,
Newman-L Mailing List <newman-l@emachine.com>
Hi All,
a toroidal overunity generator has been build according similar to figure 1 at:
http://www.time-machine.spb.ru/ph-machine.htm

Тороидальный генератор с КПД более 100% был построен соответственно рисунку 1 на сайте...(Это мой бывший сайт, рисунок см. выше).
Построили, проверили и подали заявку... Молодцы!

(Not by Mr. Frolov in this case , I just use this picture for reference, the source wants to stay anonymous, until his patent application is done and university verification tests will be done)
The claims are: 1200 Watts coil out with about 1076.4 Watts in into the driving motor at 3450 RPM. 8 amps @117volts at noload 9.2 amps @117 volts at full load
The output of about 1200 Watts is already a total overunity operation !
As they just increase the input power by about 140 Watts only between idle and load state and they get 1200 Watts output it seems indeed a case, where Lenz law is violated ! (the driving motor is inefficient in this case)
This generator also has NO motor effect ! If you supply current to the coil, the permanent magnet in the center will not rotate, cause the flux just stays inside the toroid core ! There you can see, that the back drag does not influence the mechanical rotation of the magnet !
Regards, Stefan.
--
Hartmann Multimedia Service,
Dipl. In. Stefan Hartmann, Keplerstr. 11 B, 10589 Berlin, Germany
Tel: +49 30 345 00 497, FAX: +49 30 345 00 498
email: harti@harti.com info@ccard.net
http://ccard.net fuer Ihren Verkauf im WEB !

Тема у немцев стала популярна. Еще один пример с вращающимся в центре магнитом. Результат обсуждался в июне 2000 в дискуссионной группе mailto:%20jlnlabs@egroups.com:

Конструктор Olaf Berens из Германии mailto:%20olaf.berens@prognost.com

В принципе, торопится с патентованием этого генератора нет смысла, всегда можно доказать, что этот принцип повторяет машину Грамма, только в машине Грамма был вращающийся ротор с обмоткой, при неподвижных магнитах. Начать производство можно после проверки на простейших прототипах, что уже сделано на уровне 1 Ватта и показано на конференции 1996 года.

Фролов Александр Владимирович
Санкт-Петербург