Captain Hans Coler device.

Это устройство назвало, magnetromapparata был изобретен в 1933. Требуется никакие внешние мощные источники функционировать. Так как официальный интерес был отмечен от глав Немецкого флота во время кто чувств& исследование был необходимый, и официальное сообщение было произведено. Эксперты исследовали устройство и не мог бы находить никакое мошенничество. Было оценено, что Coler был честный экспериментатор, но никакое опытное мнение не дальше при прибытии к тому, как единица работала.

Coler magnet circuit

Устройство состояло из постоянных стальных магнитов, медных катушек и конденсаторов в специальном проведении договоренность. Устройство включило шесть стальных магнитов в шесть sided договоренность где магниты были связаны последовательно с катушками приблизительно сопротивление .33 омов, чтобы формировать часть из схемы. Это - токопроводящая дорожка, был сделан через ядро магнита. Проект также соединился два маленький конденсаторы, выключатель и пара скользящих катушек электромагнита, одно приспособление внутри другой. Как показано в иллюстрация. Чтобы позволять устройство мощности, следующее был выполнен. Выключатель был оставлен открытым. Магнит и комбинация катушки был перемещен, слегка обособленно используя механическую договоренность кривошипов и скольжения, который позволил каждый magno, наматывают комбинацию, которая будет изменена одинаково, там была энергия несколько минут между изменениями. Скользящие катушки были также установлены в различные положения относительно один другой. Эти изменения были сделаны часто, пока точный пункт не был досягаемость как обозначено на вольтметре.
Выключатель был тогда закрыт. Имелось все еще большее количество изменений более медленно на сей раз до лучшего результата был достигнут. Несколько испытаний дали 450 милливольта в течение периода некоторых часов другие времена 60 милливольты был все, что они могли бы добраться. Лучшее полученное напряжение было приблизительно 12 вт и осталось там неопределенно пока единица не была закрыта. Я полагаю, что это устройство имеет некоторые подобия проекту Hendershot. Coler, также как считают, создавал устройство называемое stromerzeuger. Это состояло из договоренности из стальных магнитов, плоских катушек и медных пластин на открытых руках, установленных в параллельной комбинации с один другая и питаемая мощность от tranformer от центра .. выпуск, как считают, освещает необработанную подложку огни которых выпуск превысил входной мощный уровень. Он, как считают, построил 10 единицы ватта в 1925 и 70 единицы ватта в 1933. Другие единицы, сопровождаемые до конца войны, где работа кажется к прибыли, чтобы остановиться.

Одно интересное примечание прибыло, чтобы вручить от корреспондента, названного "Стив, кто информировал меня это

" Устройство имело радио активным покрытием, эта информация, возможно, была не учтена британцев сообщение Сведений(интеллекта), где моя информация прибыла от. Кажется что другими устройствами свободной энергии от то время Hubbard и Hendershot среди них можете иметь радий, включенный в те устройства согласно некоторым. Обычно монтаж покрыт радием chloride, или находит приятным приводить сопротивление, чтобы фактически обнулить. Также, если это используется в конденсаторе, это тогда действует скорее полупроводник.
Использование этого в ядре трансформаторов делает тот же самый как телеграфирующий плюс уловки немного больше. Насколько антенный тип сценария, провод теперь ионизирует окружающий воздух вокруг антенного провода подобно a пузырь, который является saturated Максу, таким образом любой вход от атмосферы или чего - нибудь, добавляет энергию
К этому. Стив утверждает, что он сделал это, и это работает! Насколько эксперименты идут. Он делал простые вещи подобно измерите сопротивление части провода и затем делал это снова с радием chloride. Большее количество времен чем не, сопротивление было нулевое или отрицательное отклонение. О, МЕЖДУ ПРОЧИМ, СТИВ ГОВОРИТ, НЕТ ИСПОЛЬЗУЙТЕ ЦИФРОВЫЕ МЕТРЫ, акт конденсаторов подобно полупроводникам как заявлено, ранее и метр будет идти на fritz в течение нескольких дней перед возвращением нормали. Я обещаю! Я основывал другой эксперимент где это был полная схема(цепь) и затем сделал один промежуток дюйма и поместил пузырек хлорида радия относительно другой дюйм далеко от промежутка и схемы продолжил функционировать! Любой может делать это и будет получите те же самые результаты. "

Coler magnet circuit

Благодарность за информацию СТИВ
От ASW

Диаграмма катушки обмотка не должна быть размерная и - нигде около шкалы.
Имеются много разговора относительно покрытия на проводе, но это - дезинформация.
Устройство должно работать, как описано но это должно быть сделано как резонансная схема, которая является хитрой, но потому что это работает лучше всего в некоторых частотах, также электрическая длина волны схемы эффективность(КПД) помощи также.
Некоторые из лучших людей, чтобы говорить - Гарольд Аспден в ВЕЛИКОБРИТАНИИ и некоторых из США keelynet люди. Я при хранении глаза на материал Томом Беарденом как, он охватывает сторону теории довольно глубоко, я смотрю некоторый материал теперь, который связан с катушкой обмотка, зеркальное изображение и в parralell, обещании взглядов.

Дата публикации: 28.10.2004