Original document
Coler конвертер

Очень известное устройство к Свободной энергии - это Coler конвертер или лучше произнесено аппарат потока магнита. Так как Coler строил 2 абсолютно разных устройства. Так называемый электрический производитель существенно эффективнее, к сожалению, никакие изображения или рисунки не существуют на его сооружение. Таким образом понятие Coler было связано конвертеру, собственно, всегда только с аппаратом потока магнита. Он развивался уже в 1933 немецким капитаном Ханом Колером. Он существует из 6 магнитов, которые расположены в hexagonalen форме. Вокруг магнитов намотаны рулоны кинопленки в разном направлении и магнит сам интегрирован таким образом в электрическую цепь, что он является stromdurchflossen. Весь магнит / рулоны кинопленки комбинации более 2 конденсаторов рулон кинопленки своры и переключатель связаны для голосования друг с другом. После очень дорогостоящего голосования устройство до должно идти максимально. 12 В в течение периода нескольких месяцев поставили.

Точная функция не была даже известна Coler сама. Он объяснял это таким образом, что речь идет при ферромагнетизме о феномене колебания, частоту которого он указывал с 180 кГц. Это могло бы быть намеком на эффект Хаузена барка. Так как при этом переменное напряжение высокой частоты возникает в действительности также как раз только настолько неупорядочен, что она появляется только как шум. Обычно неупорядоченные скачки Хаузена барка могли бы приводиться внешним электрическим и возможно также электромагнитным Schwingkreis в созвучии, так что они побуждают колебание.

Функция обоих устройств снова и снова подтверждалась в различных сообщениях. Осмотрите для этого следующие ссылки:

  • http: // www.geocities.com / CapitolHill / 3 752 / hcoler1.htm
  • http: // www.geocities.com / CapitolHill / 3 752 / hcoler2.htm
  • http: // www.geocities.com / CapitolHill / 3 752 / hcoler2.htm
Следующее возможное заявление, которое, однако, не известно таким образом, могло бы происходить о так называемом Magnetostriktion. Этот эффект - это периодическое изменение длины материала магнита, если это подвергается электромагнитной матрице изменения. Качеством силовых линий магнитного поля связывать себя в железе, металлический стержень несколько сжимается в магнитном поле в его диаметре и вследствие этого соответствующим образом дольше.
Этот эффект используется в магнитострикционном вибраторе для производства ультразвука. При этом, например, кусок железа возбуждается точно на его частоте резонанса, которая получается из его длины. В железе скорость звука составляет примерно 6 000 м / s. Чтобы приводить кусок длиной 10 см на донной волне в резонансе, необходима, следовательно, частота 60 кГц (=6000m / s / 0,1m). При Coler конвертере магнит разделен на треть, вокруг на этих местах узел колебания нужно вызывать 3 раза более высокую частоту необходимо что себе тогда точно с указанными 180 кГц покрывает.

Сооружение

В дальнейшем инструкция моей модели Coler конвертера теперь указана. Это должно предупреждаться на этом месте одинаково, что вместе с тем до сих пор еще никакое напряжение не могло производиться!
Über точное сооружение, к сожалению, не известны очень много деталей, что могло бы быть с грунтом для Nichtfunktionieren. Несколько данных должны попадать или выбираться по меньшей мере в благоразумных размерах.

Магниты
Магнитами только известен, чтобы они были длиной 100 мм. Так как по ним поток протекает, керамические материалы выбывают, так как они не имеют хорошую проводящую способность. Высказывание Coler, что ферромагнетизм должен использоваться при этом, допускает конец, что магниты должны были быть скорее слабее, чтобы допускать изменение матрицы в динамичном случае вообще еще, так как только тогда скачки Хаузена барка могут встречаться. Мой выбор много на AlNiCo магниты, все же, я мог бы также представлять мне, что это могло функционировать с жестко-электромагнитными ферросплавами как хромовый ванадий или серебряная сталь.

Из указания в сообщениях, такой рулон кинопленки имел бы сопротивление 0,33ома, можно пересчитывать согласно этой формуле, которая представляет, впрочем, очень миловидное вычисление похоже нашему кубику сопротивления, при данном диаметре рулонов кинопленки на число витков и диаметр проволоки. Обмотанная длина в 70 мм с обмоткой из медной проволоки принималась, толщина изоляционного материала между рулоном кинопленки и магнитом пренебрегалась и сопротивление материала магнита принимается с нулем. Это дает в итоге в этом случае при магните толщиной 10 мм тогда 131 виток с проволокой толщиной 0,53 мм. Ближе всего более толстая лаковая проволока, это 0,56 мм, был выбран.

Магниты обматываются согласно Fig.1. Конец обмотки проходит снова назад и связан там непосредственно с магнитом. Второй вывод катушки электромагнита правилен тогда дальше позади также на материале магнита. Нужно обращать внимание, который идет это в Fig.1 вокруг так называемого "левого" магнита. Обмотка разозлена левозаходное. Если на полюс смотрят, это равно, впрочем, на который (!), тогда видят, однако, по часовой стрелке намотанный рулон кинопленки. Это замешательство в сообщениях с установлением по часовой стрелке равняется "слева". Так как Coler был практиком, его обозначение всегда относится видом Aufwickelns проволоки. Напротив, теоретики всегда смотрят со стороны на обмотку без того, чтобы помнить, как проволока поднялась.
Магниты: | 6 Кусок AlNiCo круглые стержни длиной 100 мм, толщиной 10 мм
Обмотка: | 110 Витки с лаковой проволокой толщиной 0,56 мм
Isolierpapier: | 90миллиметр широко, длиной 60 мм, толщиной 0,3 мм
Данные катушки электромагнита: | Индуктивность: примерно 50µH Сопротивление постоянному току: примерно 0,33омы

Чтобы мочь припаивать быть проволоки лучше в магнитах с маленьким шлифовальным кругом 2 разреза глубиной примерно 1 мм в магнит нарезанный. Для пайки предназначенный флюс должен был использоваться для железа и высокопроизводительный паяльник. Спай непременно бывшая должным вставать после охлаждения на ее прочность проверяются, так как в общем олово прилипает очень плохо таким высоколегированным металлам. Проволоки будут тогда согласно Fig. 1 согнутый.

Затем Isolierpapier настолько врезается, что проволоки могут выводиться в разрезах. Бумага кладется тогда в соответствующем смысле обмотки (!) рулона кинопленки вокруг магнита и покрывается обмоткой.

Обмотка расположена одинаково и тесно прилегает наматывать. В конце обмотка обматывается безвкусным, чтобы предотвращать наматывание. В конце где внизу лежащий вывод магнитов выходит высшее положение бумагу врезается, чтобы проволока магнитам не смогла касаться в конце. К сверткам в целом 6 катушек электромагнита, от которые являются 2 левозаходное и 4 правое себе. Смещение магнитов также нужно обращать внимание в рулоне кинопленки. Смотри Fig.2.

Рулон кинопленки своры

Über эта деталь не дает это, к сожалению, вообще никакие указания к определению размеров в сообщениях. Только благоразумное число витков по сравнению с на магнитах может выбираться поэтому. С внимательным отношением к преобладающей в переключении симметрии пытался считать оба рулона кинопленки приблизительно одинаково в ее индуктивности. Диаметры обоих рулонов кинопленки приближаются насколько возможно друг к другу, вокруг в абсолютно вдвинутом состоянии к нему максимально. достигать возможного коэффициента своры. Уменьшено связь прокруткой рулонов кинопленки может быть друг к другу все еще!

Оба рулона кинопленки наматываются на трубах PVC и внешняя снабдит соответствующими креплениями, чтобы она смогла двигаться вдоль жердей винтовой резьбы о Внутреннем рулоне кинопленки. Смысл обмотки нужно обращать внимание, также как уже при магнитах. Указания Coler снова являются, которые приближают практике, итак описывают смысл свертка проволоки при нанесении.
Внутренний рулон кинопленки (левозаходное) | 70 Витки с 0,8 мм лаковой проволоки, на трубе PVC толщиной 40 мм Индуктивность примерно 90µH
Äußere рулон кинопленки (правое) | 45 Витки с 0,8 мм лаковой проволоки, на трубе PVC толщиной 50 мм Индуктивность примерно 80µH

Конденсаторы
Оба конденсатора настолько выбираются как последняя деталь, что они производят точку резонанса при примерно 180 кГц в переключении. Для здесь указанного определения размеров это случается при закрытом переключателе при примерно 5nF. Это были выбраны 2 5,11nF конденсаторы Styroflex.

Механическое сооружение

Опорная плита и крепления магнита сделаны из хмурого плексигласа (Makrolon). Все металлические части как винты и жерди винтовой резьбы сделаны из латуни, чтобы избегать влияния магнитов железными частями.

Согласно этому рисунку фрезеруются в опорной плите 12 пазов, в которых тогда штифты направляющей поверхности (=6mm державку интервала) имеют силу для 6 футляров для книг. Футляры для книг могут растягиваться о жерди винтовой резьбы и крыльчатой чайке в конце.

Катушки электромагнита монтируются на футляры для книг с кабельным компоновщиком и их присоединения на базы кладутся. Катушки электромагнита связываются тогда посредством переключения в Fig.2 друг с другом и с остальными деталями. Чтобы мочь производить соединения легче, проводы с нетерпением ждут под опорной плитой для межсоединений. Правильное направление обмотки и вывод рулона кинопленки своры также нужно обращать внимание.

Измерительный прибор
При появляющемся напряжении нужно считать с переменным напряжением или по меньшей мере пульсирующим постоянным напряжением в размере от нескольким Millivolt и с частотой 180 кГц. Это ставит много измерительных приборов перед проблемой. С Oszi это, пожалуй, самый уверенный метод. Все же, не всегда включат это, если предпринимают на несколько дней голосования. Если Oszi используется, то всегда должны переключаться нагрузочный резистор параллельно к пробнику. Так как переключение Coler конвертера нужно настраивать при открытом переключателе тогда только о вместимости Oszi на резонансе. Если закрывают переключатель, то ничто больше не соответствует. Это же самое считается также для всех hochohmigen цифровых измерительных приборов.

При этой модели я использовал 1 метр µA (измерительный прибор подвижной катушки) с 500µA конечный размах в сочетании с схемой полумоста. Она существует в отрасли мостиков из 2 диодов Шоттки 1N5819 и во второй отрасли диоды заменены 2 220омом сопротивление. Это уменьшает прямое смещение мостика на половину. С этой микросборкой поверхностного монтажа еще возможно решать 60mV (!) переменное напряжение с частью шкал.
Много аналогичных измерительных приборов используют из-за более незначительного падения напряжения только Einweggleichrichtung. Это влечет за собой, что себе конденсатор, в серии к измерительному прибору лежит на контрольную цифру этого же самого напряжения больше не нагружает и таким образом почти никакой переменный ток позволяет течь. Однако, точно это случается при открытом переключателе в Coler конвертере!

Голосование
Голосование описывается Coler даже как очень трудное. Это должно было начинаться при открытом переключателе и минимальный интервал между магнитами. Голосование пробуется переставлением рулона кинопленки своры. При безуспешной попытке магниты становятся удаленными друг от друга и это снова по-новому настраивается тогда с рулоном кинопленки своры. Только если напряжение встречается у вольтметра, переключатель закрывается и максимизируется тогда под следующим увеличением интервала магнита и голосование рулона кинопленки своры напряжение.

Можно упражняться весь, так сказать, в сухом, если подводят примерно 180 кГц в систему с помощью генератора частоты. Чтобы не вызывать никакое слишком сильное расстройство генератором, рекомендуется класть дополнительный виток о рулоне кинопленки своры и присоединять генератор частоты к нему тогда. Таким образом очень хорошо можно испытывать характеристику переключения при помощи по-разному больших конденсаторов и воздействия переключателя. Определение размеров должно было находиться, где в обоих положениях переключателя встречается точка резонанса при примерно 180 кГц и возникает при закрытом переключателе более высокое напряжение.
также нужно обращать внимание, что внутреннее сопротивление использованного измерительного прибора отражается очень сильно на точке резонанса. метры µA в общем очень niederohmig! Тот измерительный прибор должен был использоваться всегда при точку резонанса измерил.

Coler конвертер должен показывать нам, что находится в магнетизме больше, чем простую форму матрицы. Он может осматриваться как активный вид энергии, который может откупориваться в совсем определенных случаях. При этом скачки Хаузена барка могли бы быть ключом к затвору Свободной энергии.


Coler Konverter

Ein sehr bekanntes Gerät zur Freien Energie ist der Coler Konverter oder besser gesagt der Magnetstromapparat. Denn Coler baute zwei völlig unterschiedliche Geräte. Der so genannte Stromerzeuger ist wesentlich leistungsfähiger, aber leider existieren keine Bilder oder Zeichnungen von dessen Aufbau. So ist der Begriff Coler Konverter eigentlich immer nur mit dem Magnetstromapparat in Verbindung gebracht worden. Er wurde bereits 1933 von dem deutschen Kapitän Hans Coler entwickelt. Er besteht aus 6 Magneten, die in einer hexagonalen Form angeordnet sind. Um die Magneten herum sind Spulen in unterschiedlicher Richtung gewickelt und der Magnet selbst ist so in den Stromkreis integriert, dass er stromdurchflossen ist. Alle Magnet/Spulen Kombinationen sind über zwei Kondensatoren eine Koppelspule und einen Schalter zur Abstimmung miteinander verbunden. Nach der sehr aufwendigen Abstimmung soll das Gerät bis zu max. 12V über einen Zeitraum von mehreren Monaten geliefert haben.

Die genaue Funktion ist nicht einmal Coler selbst bekannt gewesen. Er erklärte es so, dass es sich beim Ferromagnetismus um ein Schwingungsphänomen handelt, dessen Frequenz er mit 180kHz angab. Das könnte eine Anspielung auf den Barkhauseneffekt sein. Denn dabei entsteht ja in Wirklichkeit ebenfalls eine Wechselspannung hoher Frequenz die eben nur so ungeordnet ist, dass sie nur als Rauschen in Erscheinung tritt. Durch einen externen elektrischen und eventuell auch magnetischen Schwingkreis könnten die sonst ungeordneten Barkhausensprünge in Gleichklang gebracht werden, so dass sie eine Schwingung anregen.

Die Funktion beider Geräte wurde in diversen Berichten immer wieder bestätigt. Sehen Sie dazu folgende Links an:

  • http://www.geocities.com/CapitolHill/3752/hcoler1.htm
  • http://www.geocities.com/CapitolHill/3752/hcoler2.htm
  • http://www.geocities.com/CapitolHill/3752/hcoler2.htm
Eine weitere mögliche Erklärung, die allerdings nicht so bekannt ist, könnte über die so genannte Magnetostriktion erfolgen. Dieser Effekt ist die periodische Längenänderung eines Magnetmaterials, wenn es einem magnetischen Wechselfeld ausgesetzt wird. Durch die Eigenschaft der Feldlinien sich im Eisen zu bündeln, wird ein Eisenstab im Magnetfeld an seinem Durchmesser etwas zusammengedrückt und dadurch entsprechend länger.
Dieser Effekt wird im Magnetostriktionsschwinger zur Erzeugung von Ultraschall benutzt. Dabei wird z.B. ein Stück Eisen genau auf seiner Resonanzfrequenz erregt, die sich aus seiner Länge ergibt. Im Eisen beträgt die Schallgeschwindigkeit ca. 6000m/s. Um ein 10cm langes Stück auf der Grundwelle in Resonanz zu bringen, ist demnach eine Frequenz von 60kHz (=6000m/s / 0,1m) notwendig. Beim Coler Konverter ist der Magnet in Drittel geteilt, um an diesen Stellen Schwingungsknoten hervorzurufen ist eine 3 mal höhere Frequenz notwendig was sich dann genau mit den angegebenen 180kHz deckt.

Aufbau

Im Folgenden ist nun eine Bauanleitung meines Modells des Coler Konverters angeführt. Es muss an dieser Stelle gleich vorweggenommen werden, dass damit bis jetzt noch keine Spannung erzeugt werden konnte !
Über den genauen Aufbau sind leider nicht sehr viele Details bekannt, was mit ein Grund für das Nichtfunktionieren sein könnte. Es müssen einige Daten geraten oder zumindest in vernünftigen Dimensionen gewählt werden.

Magnete
Von den Magneten ist nur bekannt, dass sie 100mm lang waren. Da sie vom Strom durchflossen werden, scheiden keramische Materialien aus, da diese nicht leitfähig sind. Die Aussage von Coler, dass der Ferromagnetismus hierbei ausgenutzt werden soll, lässt den Schluss zu, dass die Magnete eher schwächer sein sollten, um im dynamischen Fall überhaupt noch eine Änderung des Feldes zuzulassen, denn nur dann können Barkhausensprünge auftreten. Meine Wahl viel auf AlNiCo Magnete doch ich könnte mir auch vorstellen, dass es mit hartmagnetischen Eisenlegierungen wie Chrom-Vanadium oder Silberstahl funktionieren könnte.

Aus der Angabe in den Berichten, eine solche Spule hätte einen Widerstand von 0,33Ohm, kann man gemäß dieser Formel, die übrigens eine ganz nette Rechnerei ähnlich unserem Widerstandswürfel darstellt, bei gegebenem Spulendurchmesser auf die Windungszahl und den Drahtdurchmesser zurückrechnen. Angenommen wurde eine bewickelte Länge von 70mm mit einer Wicklung aus Kupferdraht, die Dicke des Isoliermaterials zwischen Spule und Magnet wurde vernachlässigt und der Widerstand des Magnetmaterials wird mit Null angenommen. Das ergibt in diesem Fall bei 10mm dickem Magneten dann 131 Windungen mit 0,53mm dickem Draht. Der nächst dickere Lackdraht, das sind 0,56mm, wurde gewählt.

Die Magnete werden gemäß Fig.1 bewickelt. Ein Ende der Wicklung verläuft wieder zurück und ist dort direkt mit dem Magnet verbunden. Der zweite Anschluss der Magnetspule ist dann weiter hinten ebenfalls auf dem Magnetmaterial angebracht. Zu beachten ist, das es sich in Fig.1 um einen so genannten "linken" Magnet handelt. Die Wicklung ist linksgängig aufgebracht. Wenn man auf einen Pol blickt, es ist übrigens egal auf welchen (!), dann sieht man aber eine im Uhrzeigersinn gewickelte Spule. Das ist die Verwirrung in den Berichten mit der Festlegung im Uhrzeigersinn ist gleich "links". Da Coler ein Praktiker war, bezieht sich seine Bezeichnung immer auf die Art des Aufwickelns des Drahtes. Die Theoretiker hingegen sehen die Wicklung immer von der Seite an, ohne daran zu denken, wie der Draht hinaufgekommen ist.
Magnete: | 6 Stück AlNiCo Rundstäbe 100mm lang, 10mm dick
Wicklung: | 110 Windungen mit 0,56mm dickem Lackdraht
Isolierpapier: | 90mm breit, 60mm lang, 0,3mm dick
Daten einer Magnetspule: | Induktivität: ca. 50µH Gleichstromwiderstand: ca. 0,33Ohm

Um die Drähte besser an den Magneten anlöten zu können werden mit einer kleinen Schleifscheibe zwei ca. 1mm tiefe Schlitze in den Magnet geschnitten. Für das Löten sollte ein geeignetes Flussmittel für Eisen und ein leistungsstarker Lötkolben verwendet werden. Die Lötstelle muss nach dem Erkalten unbedingt auf ihre Festigkeit hin überprüft werden, da im Allgemeinen das Zinn sehr schlecht auf so hochlegierten Metallen haftet. Die Drähte werden dann gemäß Fig. 1 gebogen.

Anschließend wird das Isolierpapier so eingeschnitten, dass die Drähte in den Schlitzen herausgeführt werden können. Das Papier wird dann im jeweiligen Wicklungssinn (!) der Spule um den Magnet gelegt und mit der Wicklung bedeckt.

Die Wicklung ist einlagig und enganliegend zu wickeln. Am Ende wird die Wicklung mit einem Faden umwickelt, um ein Aufwickeln zu verhindern. An dem Ende wo der unten liegende Anschluss von Magneten herauskommt wird die oberste Lage Papier eingeschnitten, damit der Draht nicht den Magneten am Ende berühren kann. Zu Wickeln sind insgesamt 6 Magnetspulen, von denen 2 linksgängig und 4 rechtsgängig sich. Zu beachten ist auch die Polung des Magneten in der Spule. Siehe Fig.2.

Koppelspule

Über dieses Bauteil gibt es leider überhaupt keine Angaben zur Dimensionierung in den Berichten. Es kann daher nur eine vernünftige Windungszahl im Vergleich zu der auf den Magneten gewählt werden. Mit Rücksichtnahme auf die in der Schaltung vorherrschende Symmetrie wurde versucht, beide Spulen annähernd gleich in ihrer Induktivität zu halten. Die Durchmesser der beiden Spulen werden soweit als möglich aneinander angenähert, um im völlig eingeschobenen Zustand den max. möglichen Koppelfaktor zu erreichen. Verringert kann die Kopplung durch Verschieben der Spulen zueinander immer noch werden !

Beide Spulen werden auf PVC Rohren gewickelt und die äußere wird mit einer entsprechenden Halterungen versehen, damit sie entlang der Gewindestangen über die Innere Spule geschoben werden kann. Zu beachten ist, wie auch schon bei den Magneten, der Wicklungssinn. Die Angaben von Coler sind wieder, die der Praxis näheren, also beschreiben den Wickelsinn des Drahtes bei Aufbringen.
Innere Spule (linksgängig) | 70 Windungen mit 0,8mm Lackdraht, auf 40mm dickem PVC-Rohr Induktivität ca. 90µH
Äußere Spule (rechtsgängig) | 45 Windungen mit 0,8mm Lackdraht, auf 50mm dickem PVC-Rohr Induktivität ca. 80µH

Kondensatoren
Die beiden Kondensatoren werden als letztes Bauteil so gewählt, dass sie in der Schaltung einen Resonanzpunkt bei ca. 180kHz erzeugen. Für die hier angegebene Dimensionierung ist das bei geschlossenem Schalter bei ca. 5nF der Fall. Es wurden zwei 5,11nF Styroflex-Kondensatoren gewählt.

Mechanischer Aufbau

Die Grundplatte und die Magnethalterungen sind aus trübem Plexiglas (Makrolon) gefertigt. Alle Metallteile wie Schrauben und Gewindestangen sind aus Messing gefertigt, um eine Beeinflussung der Magnete durch Eisenteile zu vermeiden.

Gemäß dieser Zeichnung werden in der Grundplatte 12 Langlöcher gefräst, in denen dann die Führungsbolzen (=6mm Abstandshalter) für die 6 Schuber laufen. Die Schuber können über eine Gewindestange und eine Flügelmutter am Ende auseinander gezogen werden.

Die Magnetspulen werden auf die Schuber mit Kabelbinder montiert und deren Anschlüsse auf Stützpunkte gelegt. Die Magnetspulen werden dann anhand der Schaltung in Fig.2 miteinander und mit den übrigen Bauteilen verbunden. Um die Verbindungen leichter herstellen zu können, sind unter der Grundplatte Leitungen für die Querverbindungen gespannt. Zu beachten sind auch die richtige Wicklungsrichtung und der Anschluss der Koppelspule.

Messgerät
Bei der auftretenden Spannung ist mit einer Wechselspannung oder zumindest einer pulsierenden Gleichspannung in der Größenordnung vom einigen Millivolt und mit einer Frequenz von 180kHz zu rechnen. Das stellt viele Messgeräte vor ein Problem. Mit einem Oszi ist es wohl die sicherste Methode. Doch das wird man nicht immer eingeschaltet haben, wenn man mehrtägig Abstimmungen vornimmt. Wird ein Oszi verwendet, so sollt immer ein Lastwiderstand parallel zum Tastkopf geschaltet werden. Denn die Schaltung des Coler Konverters ist bei geöffneten Schalter dann nur über die Kapazität vom Oszi auf Resonanz abzustimmen. Schließt man den Schalter, dann stimmt nichts mehr. Gleiches gilt auch für alle hochohmigen digitalen Messgeräte.

Bei diesem Modell habe ich ein µA-Meter (Drehspulenmessgerät) mit 500µA Endausschlag in Verbindung mit einer Halbbrücke verwendet. Diese besteht in einem Brückenzweig aus zwei Schottky-Dioden 1N5819 und im zweiten Zweig sind die Dioden durch zwei 220Ohm Widerstände ersetzt. Das verringert die Durchlassspannung der Brücke auf die Hälfte. Mit dieser Anordnung ist es noch möglich, 60mV (!) Wechselspannung mit einem Skalenteil aufzulösen.
Viele analoge Messgeräte verwenden wegen des geringeren Spannungsabfalls nur eine Einweggleichrichtung. Das hat zur Folge, dass sich ein Kondensator, der in Serie zum Messgerät liegt auf den Gleichrichtwert der Spannung auflädt und so fast keinen Wechselstrom mehr fließen lässt. Genau das ist aber bei geöffnetem Schalter im Coler Konverter der Fall !

Abstimmung
Die Abstimmung wird von Coler selbst als sehr schwierig beschrieben. Es sollte bei geöffnetem Schalter und minimalen Abstand zwischen den Magneten begonnen werden. Durch Verstellen der Koppelspule wird die Abstimmung versucht. Bei erfolglosem Versuch werden die Magneten weiter voneinander entfernt und es wird dann mit der Koppelspule wieder neu abgestimmt. Erst wenn eine Spannung am Voltmeter auftritt, wird der Schalter geschlossen und dann unter weiterer Vergrößerung des Magnetabstandes und Abstimmung der Koppelspule die Spannung maximiert.

Man kann das ganze sozusagen im Trockenen üben, wenn man mit Hilfe eines Frequenzgenerators ca. 180kHz in das System einspeist. Um keine zu starke Verstimmung durch den Generator hervorzurufen, empfiehlt es sich, eine zusätzliche Windung über die Koppelspule zu legen und an dieser dann den Frequenzgenerator anzuschließen. So lässt sich das Verhalten der Schaltung mit unterschiedlich großen Kondensatoren und die Auswirkungen des Schalters sehr gut testen. Es sollte eine Dimensionierung gefunden werden, wo in beiden Schalterstellungen ein Resonanzpunkt bei etwa 180kHz auftritt und bei geschlossenem Schalter eine höhere Spannung entsteht.
Zu beachten ist auch, dass sich der Innenwiderstand des verwendeten Messgerätes sehr stark auf den Resonanzpunkt auswirkt. µA-Meter sind im Allgemeinen sehr niederohmig ! Es sollte also immer jenes Messgerät verwendet werden bei dem man den Resonanzpunkt gemessen hat.

Der Coler Konverter soll uns zeigen, dass im Magnetismus mehr steckt, als eine schlichte Feldform. Er kann als aktive Energieform angesehen werden, die in ganz bestimmten Fällen angezapft werden kann. Die Barkhausensprünge könnten dabei ein Schlüssel zum Tor der Freien Energie sein.