B.I.O.S. FINAL REPORT NO.1043

Item No. 31.

[was] CONFIDENTIAL

THE INVENTION OF HANS COLER, RELATING TO AN ALLEGED NEW SOURCE OF POWER

Reported by R. Hurst, M. of S.

B.I.O.S.Trip No. 2394

BIOS Target Number: C31/4799.

BRITISH INTELLIGENCE OBJECTIVES SUB-COMMITTEE,
32, Bryanstone Square, London, W.1.

[was] CONFIDENTIAL

Personnel of Team

  • R. Hurst, Ministry of Supply Captain R.Sandberg, Norwegian Army

    The Invention of Hans Coler relating to an alleged new source of power

    • I. OBJECT OF VISIT AND SUMMARY

    Coler is the inventor of two devices by which it is alleged electrical energy may be derived without a chemical or mechanical source of power. Since an official interest was taken in his inventions by the German Admiralty it was felt that investigation was warranted, although normally it would be considered that such a claim could only be fraudulent.

    Acccordingly Coler was visited and interrogated. He proved to be co-operative and willing to disclose all details of his devices, and consented to build up and put into operation a small model of the so-called "Magnetstromapparat" using material supplied to him by us, and working only in our presence. With this device, consisting only of permanent magnets, copper coils, and condensers in a static arrangement he showed that he could obtain a tension of 450 millivolts for a period of some hours: and in a repetition of the experiment the next day 60 millivolts was recorded for a short period. The apparatus has ben brought back and is now being further investigated.

    Coler also discussed another device called the "Stromer- zeuger", from which he claimed that with an input of few watts from a dry battery an output of 6 kilowatts could be obtained indefinitely. No example of this apparatus exists today, but Coler expressed his willingness to construct it, given the materials, the time required being about three weeks.

    Opportunity was taken to interrogate Dr. F. Modersohn who had been associated with Coler for ten years and had provided financial backing. He corroborated Colerґs story in every detail.

    Neither Coler nor Modersohn were able to give any theory to account for the working of these devices, using acceptable scientific notions.

    II HISTORICAL NOTES

    1. The "Magnetstromapparat"
    This device consists of six permanent magnets wound

    -1-

    in a special way so that the circuit includes the magnet itself as well as the winding, (See

    Fig.1

    ). These six magnet-coils are arranged in a hexagon and connected as shown in the diagram (Figs.

    2

    and

    3

    ),

    in a circuit which includes two small condensers, a switch, and a pair of solenoidal coils, one sliding inside the other.
    To bring the device into operation the switch is left open, the magnets are moved slightly apart, and the sliding coil set into various positions, with a wait of several minutes between adjustments.
    The magnets are then separated still further, and the coils moved again. This process is repeated until at a critical separation of the magnets an indication appears on the voltmeter.
    The switch is now closed, and the procedure continued more slowly. The tension then builds up gradually to a maximum, and should then remain indefinitely.
    The greatest tension obtained was stated to be 12 volts.

    The "Magnetstromapparat" was developed by Coler and von Unruh (now dead) early in 1933, and they were later assisted by Franz Haid of Siemens-Schukert, who built him self a model which worked in December 1933.
    This was seen by Dr. Kurt Mie of Berlin Technische Hochschule and Herr Fehr (Haberґs assistent at the K.W.I.), who reported that the device apperently worked, and that they could detect no fraud.
    One model is said to have worked for 3 months locked in a room in the Norwegian Legation in Berlin in 1933.
    No further work appears to have been done on this system since that date.

    2. The "Stromerzeuger"

    This device consists of an arrangement of magnets, flat coils, and copper plates, with a primary circuit energised by a small battery.
    The output from the secondary was used to light a bank of lamps and was claimed to be many times the orginal input, and to continue indefinitely.
    Details of the circut, and a theory as to its mode of operation were given (summarized in Appendix I).

    In 1925 Coler showed a small (10-watt) version to Prof. Kloss (Berlin), who asked the Government to give it a thorough investigation, but this was refused, as was also a patent, on the grounds that it was a "perpetual motion machine". This version was also

    -2-

    seen by Profs. Schumann (Munich), Bragstad (Trondheim) and Knudsen (Copenhagen).
    Reports by Kloss and Schumann are translated in Appendics II and III.

    In 1933 Coler and von Unruh made up a slightly larger model with an output of 70 watts. This was demonstrated to Dr. F. Modersohn, who obtained from Schumann and Kloss confirmation of their tests in 1926. Modershon then consented to back the invention, and formed a company (Coler G.m.b.h.) to continue the development.
    At the same time a Norweigan group had been giving financial support to Coler, and these two groups clashed.
    Modersohnґs connection with Rhein- metall Borsig, and hence with the official Hermann Goering combine gave him an advantage in this. Coler then in 1937 built for the Company a lager version with an output of six kilowatts.

    In 1943 Modersohn brought the device to the attention of the Research Department of the O.K.M. The investigation was placed under direction of Oberbaurat Seysen, who sent Dr. H. Frolich to work with Coler from 1.4.43 to 25.9.43.
    Frohlich was convinced of the reality of the phenomena, and set about investigating the fundamentals of the device. He apperently concentrated on a study of the energy changes which occur on the opening and closing of inductive circuits.
    At the end of the period he was transferred to B.M.W. to work on aerodynamic problems and is now working in Moscow.

    In 1944 a contract was arranged by the O.K.M. with Continental Metall A.G. for further development, but this was never carried out owing to the state of the country.
    In 1945 the apparatus was destroyed by a bomb, in Kolberg, whither Coler had evacuated. Since that time Coler had been employed, sometimes as an engineer and sometimes as alabourer.
    Modersohn had severed his connection with Rheinmetall Borsig, of which he had been director, and was working for the russian authorities as a consultant in chemical engineering.

    III. REPORT

    1. Interrogation of Coler

    Coler was questioned first about the history of his

    -3-

    inventions, when the details above were given.

    He was then questioned about the theory of the devices, but he was unable to give any coherent suggestions as to the mechanism. He stated that his researches (apparently conducted with crude apparatus) into the nature of magnetism had lead him to conclude that ferro-magnetism was an oscillating phenomenon, of frequency about 180 kilohertz.
    This oscillaation took place in the magnetic circuit of the apparatus, and induced in the electrical circuit oscillations the frequency which of course depended on the values of the components used.
    These two phenomena interacted, and gradually built up the tension.
    As the mechanism was not understood the proper arrangement could not be worked out, but had been arrived at by experiment, and the apparatus had to be brought into adjustment by similar trial and error methods.
    Coler stated that the strength of the magnets did not decrease during use of the apparatus; and suggested that he was tapping a new sort of energy hitherto unknow, -"Raumenergie" (Space-energy).
    Coler gave a resume of the work done by Dr. Frohlich for the O.K.M., and produced a copy of Frohlichґs report, written jointly with himself (translation reproduced as Appendix IV) and a report of his own (part of which is given in Appendix V).

    Coler was next asked if he would consent to build models of these devices if material was made available. He agreed that he could do this, and stated that it would take one week to construct a "Magnetstromapparat", and a month to construct a "Stromerzeuger".
    Accordingly we supplied the magnets, condensers and copper wire needed for the former, and Coler proceeded to build an apparatus as discussed in Section 3. A list of material required for the "Stromerzeuger" was drawn up by Coler.

    2. Interrogation of Dr. F. Modersohn

    Modersohn was questioned about the history of these devices, with which he had been concerned financially, and corroborated the details given by Coler. He stated that he had at first disbelieved Colerґs claims, but had taken great precautions to eliminate fraud.
    He had seen the 70 watt "Stromerzeuger" working on a number of occasions, and had taken it while working from one

    -4-

    room to another. All parts were visible and nothing was hidden. As he was himself not expert he had tried to get experts to examine it thoroughly, but reputable scientists either refused to have anything to do with it at all , or else were more concerned to find a fraud than to see how it worked.
    The exception was Dr. Frohlich, who was convinced of the reality of the effect, and who also believed that the secret was to be found in a analysis of the energy changes in the special inductive circuit used.
    He had made experiments to test his ideas, but Modersohn denied knowledge of the results.
    Modersohn was extremly methodical, and showed his files on the subject: these contained copies of all letters and reports concerning the device, since 1933.

    3. Construction and Testing of the "Magnetstromapparat"

    In our presence and with material supplied by us (some brought from England and the rest bought locally) Coller built an apparatus as shown in Figs.

    It is to be noted that some magnets are wound in a clockwise direction looking at the N pole (called left) and others in an anti-clockwise direction (called right).
    The magnets were selected to be as nearly equal in strength as possible, and the resistance of the magnet- coil combination was checked after winding to see that this also was uniform (about .33 ohm).
    The physical arrangement was as shown in Fig.2, in a breadboard style. Measurements of voltage and current across A-B were made with a Mavometer. A mechanical arrange- ment of sliders and cranks for separating the magnets evenly all round was made up.

    On 1.7.46 experiments were being continued after three days of fruitless adjusting, and when the magnets were at a separation of about 7 mm. the first small deflection was noted (about 9 a.m.).
    The switch was closed and by slow adjustment of the sliding coil, and by increasing the separation of the magnets to just over 8 mm, by 11 a.m. the tension was raised to 250 millivolts and by 12.30 p.m. it was 450 millivolts.
    This was maintained for another 3 hours when a soldered tag became disconnected, and the meter slowely dropped back to zero. Soldering up the broken connection did not restore the tensinon. The magnets were closed up and left overnight and the same procedure for finding the adjustment was repeated on 2.7.46. After about

    -5-

    three hours a deflection of 60 millivolts was obtained; this was maintained for more then 30 minutes, but then decresed to zero when further adjustments were tried.

    During all this work the model was completely open, and nothing could be hidden in it. The breadboard and meter could be picked up and moved round the room, tilted, or turned, without effect.

    The apparatus would appear to be too crude to act as as a reciver of broadcast energy, or to operate by induction from the mains (the nearest cable being at least 6 feet away), and the result must for the moment be regarded as inexplicable.

    IV. CONCLUSIONS

    • 1. It was judged that Coler was an honest experimenter and not a fraud, and due respect must be paid to the judgment of Frohlich in the matter as deduced from his report to Seysen.

    • 2. The result obtained was genuine in so far as could be tested with the facilities available, but no attempt has yet been made to find a explanation of the phenomen.

    • 3. It is felt that further investigation by an expert in electromagnetic theory is warranted, and that Colerґs offer to construct a model of the "Stromerzeuger" should be taken up.

    -6-

    APPENDIX I

    Summary account of the "Stromerzeuger"

    • 1. The basic principle is that an electron is to be regarded not only as a negatively charged particle but also as a South magnetic pole.

      The basic element is that of an open secondery circuit, capacity loaded, inductively coupled to a primary circuit. The noval feature is that the capacities are connected to the secondary core through permanent magnets, as shown:-

      It is claimed that, on switching on the primary circuit, "separation of charges" takes place, i.e M1 becomes + vely charged and M2 - vely charged, and that these charges are "magnetically polorised" when they formed, owing to the presence of the magnets.
      On switching off the primary circuit a "reversing current" flows in the secondery, but the magnets "do not exert a polarising effect on this reversal"

    • 2. Two of these basic elements are now placed together making a double system or stage with the plates close together in parallel planes as shown:-

      The secondary windings are both exactly equal and wound in a direction such that on switching on the primary coil the electrons in the secondary coil flow from P1 to P2 and F1 to F2.

    -7-

      It is then stated that system F1 - F2 merley has an inducing effect, and the useful current comes into existence in the system P1 -P2.

    • 3. A single stage cannot be effective but two stages connected so that the numbers of effective North and South poles are aqual will provide a basic working arrangement.
      More double stages can then be added to provide higher outputs.

    • 4. It is then stated that as well as the normal electrons flowing from the battery and induction when the circuit is opened or closed "space electrons" flow from "repelling spaces" to "attracting spaces" between the plates, but this theory I was unable to follow any further.

    -8-

    APPENDIX II

    Translation of Report by Professor M, Kloss (Berlin)
    on test on the apparatus, constructed by Captain
    Coler (dated 4th March, 1926)

    On the 3rd of March I have on request inspected the apparatus constructed by Captain Coler, and I undertook some tests regarding its efficiency. Professor Dr. R. Franke from the Technical College of Berlin was present at these tests.

    The apparatus, in its construction already known to me from a previous inspection, consists of:

    • a double-row system of copper-plates,
    • a double-row system of flat spools, and
    • a system of electro-magnets,
    to whose cores silver wires are attached and through which branch currents of the plate-system are conducted. For each of the three systems a three part accumulator-battery of 6 volts and 6.5 ampere hours capacity is provided.
    The plate-circuit and the spool-circuit are parallel so that the two batteries appertaining there-to can also be replaced by a single battery.
    This was ascertained towards the end of the tests by switching off the one battery while the apparatus was working.

    When asked why two batteries were used at all, Captian Coler declared that for starting the apparatus a double battery is necessary to get a second charge -impetus after exciting with the one battery, and this for releasing the peculiar character of the apparatus.
    A test made towards the finish of a series of trails confirmed this assertion in as much as the mechanism could not be started with the single battery, on the contrary the "adjustment" of the mechanism got disturbed.

    Current-indicatores are built into each of the three circuits mentioned, as well as volt-meters, behind some switch-resistances necessary for the "adjustment".
    Between the open ends of the two plate and spool-systems there are therminal clamps for the effective circuit for whose loading three bulbs of 8 volts are provided.
    The apparatus was then put into action and above all the load was tested with 2 lamps, 3 lamps and running light.
    There-upon and by means of precision-instrument (continuos current type)' Siemens & Halske Nr. 423820 the indications of the built-in instruments were controlled by switching on the mentioned precision-instrument in turn to the single circuits, that is direct to the one terminal clamp of the battery, in order to ascertian if perhaps through any by-connections with the batteries, not conspicuous at once, more current might be received than the built -in instruments were showing.
    The tests showed a sufficient conformity within the bounds of measuring accuracy.

    -9-

    Finally the same instrument was switched on also to the effect circuit, whereby some greater differences with the instruments built into this circuit were shown; on the other hand, however, not such differences as to alter fundamentally the total result in any way.

    In order to find out besides, whether the output current might be identical with a wave-current overlapping continuous current, the last control test was repeated by using a hotwire-instrument furnished by me, make of Hartmann & Braun, Nr. 254159.
    In case there would have been such wave-currents, the hotwire- instrument would have had to indicate a bigger current than was shown by the continuous-current instrument.
    In reality, however, a somewhat smaller current was found when employing the hotwire-instrument. This may be explained by the fact that the inner resistance of the instrument is about 10 times greater than that of the continuous-current instrument, so that when switching on the hotwire-instrument the load of the apparatus was somewhat lessened.
    The difference between 3.08 ampere measured with the continuous-current instrument as compared with 2.95 ampere measured with the hotwire-instrument is easily explained when taking into account the divergences of the two instrument-resistances.
    Therefore one can infer from this test that in the load-circuit we have to deal with real continuous current.

    The results of the tests are compiled in the annexed table.

    The figures show very well that the consumption of energy in the exernal circuit is greater than the energy taken from the batteries.
    According to the curcuit, produced by Captain Coler, which within this short time I could not check in all its parts, the magnet-exciting circuit is fed by special battery, completely separated from the other two circuits.
    Consequently, a direct comparison of efficiency and consumption of the apparatus would mean that only the sum of current of the plate circuit and of the spool circuit would count.
    After the established estimates with my own instrument and on a load of three bulbs, there was resulting a current from the two mentioned batteries of 0.215 + 0.070 = 0.285 ampere.
    At the same time the three bulbs consumed ca. 3.7 ampere, according to the built-in instruments, which is about 0.2 ampere too much as was proved later on by a control of this instrument, so that the real consumption has been about 3.5 ampere at a tension of about 2.3 volt.

    The reception of current from the two batteries in this case consequently was 1.7 watt while the consumption of the

    -10-

    bulbs amounted to about 8 watt. Especially striking in this connection is the considerably higher current-power in the bulb-circuit being about 12 times bigger than the current coming from the two batteries.

    We have also absolutely made sure that from the batteries no other conducters led to the apparatus than those into which my instrument was built-in.
    The fact that an increase of power from the battery to the terminal clamps of the effective circuit in the plate-system take place, could, indeed, not be tested on different parts of the apparatus by a direct measuring of the power itself, because Mr. Coler declared that when switching on an instrument in the interior of the system, probably the "adjustment" would be disturbed.

    I have therefore tested the decrease of tension in the single plates on a load of three lamps by means of a millivolt- meter, make of Hartmann & Braun, Nr. 462375, in order to get at least in an indirect way an explanation for the increase of current.
    This examination showed a remarkable increase of tension-losses with a distinct maximum on the third-last plate of the one row. These estimates too are compiled in the table at the end of this judgment.

    Results

    The result of the investigation showed an astonishing working of the apparatus, which, without further researches cannot be explained or compared with the hitherto known characteristics.

    Regarding the Cause of the observed characteristics, especially the solution of the question, where the energy in the apparatus orginates, no explanation can be given yet, after the short and simple tests.

    Solely the conjecture can be expressed that the magnet- system is the source of the energy. If therefore seems desirable to clear this point by further thorough and systematic examinations.
    For this purpose the proposition of Mr. Coler to construct a bigger apparatus is very sensible, an apparatus, into which from the beginning measuring-instuments should be built in the respective parts of the single circuits in order to enable the "adjustment" of the apparatus including these instruments.

    A judgment for the possible utilization of the phenomena,

    -11-

    observant in the apparatus, from the economical point of view, I am, of course, not able to pass on after these short tests.
    This question could only be answered after some lengthened and permanent tests, by which should be established what productiveness the source of energy, existent in the apparatus will show, especially if the magnets, in case they are the supports of the energy-source would wear out after some time, and at what expense each time they could be replaced by new ones.

    Above all, however, it appears important that the part or parts of the apparatus, being possibly responsible for causing the observed phenomena, should be taken out in a way as simply as possible and be submitted to an examination in all directions.

    Before finishing this, I wish to say that the results of the tests are put at the disposal of Captain Coler for which reason I enclose a copy herewith.

    I should like to ask, however, the gentlemen in question not to mention my name and that of Professor Franke nor divulge the results of our tests without our express consent, or to make them known publicly and above all not in the press.

      (Signed) Dr. Ing. M. Kloss
      Professor
    -12-

    Results of Measuring

    Apparatus Coler
    3rd March, 1926

    _____________________________________________________________________________
Nr.     Test with     Charge    Magnet      Plate        Spool       External
        instrument              circuit     circuit      circuit     circuit
_____________________________________________________________________________
Amp. Volt   Amp.  Volt   Amp.  Volt  Amp. Volt
1       built-in         -      0.21  0.5    -    6,4     -    6.3    -   6.0
2       idem          2 bulbs   0.21  0.5   0.16  4.7    0.06  4.3   3.1  3.5
3       idem          3 bulbs   0.21  0.5   0.22  4.0    0.075 3.75  3.7  3.0
_____________________________________________________________________________
                        Control of the buildt-in instruments: Of the battery
                                                circuits
4/5     built-in      3 bulbs               0.215 4.0                3.7  3.0
S&H.423820                          0.215
6/7     built-in      3 bulbs                            0.08  3.4   3.7  3.0
S&H.423820                                       0.070
8/9     built-in                0.21  0.5
S&H.423820              0.2
_____________________________________________________________________________
      The three built-in instruments show with sufficient
      precision the series of the three battery circuits
    _______________________________________________________
   Control of the instruments in the external circuit

10      built-in                        3.3  3.0
11      S&H423820     3 bulbs           3.08 2.30
12      S&H254159                       2.95
13      built-in      2 bulbs                3.15
14      S&H423820                            3.15
15      built-in      1 bulbs                4.1
16      S&H423820                            4.45
_______________________________________________________
    From the buildt-in tension meter of the external circuit estimations below 3 volt could not be read any more.
    When slightly over 3 volt the instrument indicates correctly, when over 5 volt, the indication is somewhat too low.

    -13-

    The built-in current indicator of the external circuit points somewhat too high.

    The control-instrument S.& H. 423820 is a precision continuous current-instrument (Millivoltmeter) for current and tension measurings. The control instrument H. & B.243159 is a hotwire-instrument.

    -14-

    APPENDIX III

    Translation of a report by Professor W.O,Schumann
    (Munich) on the examination of the apparatus of
    Mr. Coler in Berlin on the 19th and 20th March
    1926 (dated 3rd April, 1926)

    The apparatus in question principally consists of two parallel connected spools, which being bifilarly wound in a special way, are magnetically linked together.
    One of these spools is composed of copper sheets ( the spool is called the plate spool), the other one of a number of thin parallel connected isolated wires (called: spool winding), running parallel at small intervals to the plates.
    Both spools can be fed by separate batteries; at least two batteries are necessary to put the spools at work.

    The spools are arranged in two halves each, according to the bifilar winding system.
    To the starting points the batteries are attached, to the parallel connected ends the current-receivers.
    Besides, inter-communications are connected between parallel windings of the two halves of the plate spool which contain iron rods with silver connections.
    These rods are magnetised by a special battery through applied windings (called: exciter windings).

    According to the statement of the inventor, the production of energy principally takes place in these iron rods, and the winding of the spools plays an essential part in it.

    As far as it was possible I convinced myself of the conformity of the circuit with the mechanism.
    The exciter winding is electrically completely separated from the other windings which was proved when testing the apparatus while being devoid of tension, as well as when testing it while being at work with the aid of an Ohmmeter and a Millivoltmeter.

    In order to ascertain possibly concealed sources, the apparatus was searched with a millivoltmeter, without using any external batteries.
    No effect was perceptible.
    Besides the apparatus was carried from the one room through a corridor to another one in the establishment to exclude the possibility of any secret connection to the mains.

    Installed in the apparatus were three current meter for the currents from the three batteries, and furthermore current and volt meters of the soft iron type for the current receivers.
    One and two bulbs respectively were employed for this purpose. Besides there were at disposal one precision milliameter of the S. & H. turn spool type, also employable as ammeter and voltmeter

    -15-

    (called: Dr. Sp.C.), and a turn spool millivoltmeter of the A.E.G., an ordinary laboratory instrument, also employable as a voltmeter, (called: Dr. Sp. A.E.G. C.).

    While the apparatus fed two bulbs, the current delivery of the three current-supplying batteries was measured directly at the terminal clamps. The results are as follows:

    l.      current of the plate battery     48 mA  )
2.      current of the spool battery     39 mA  ) Dr. Sp. S. & H. C.
3.      current of the exciter battery  170 mA  )
    The indications of the built-in instruments were in unison with the statements of the S. & H. instrument.
    The total capacity of the batteries of three elements each: 0.257 x 6 - 1.542 watt, (the tension of the batteries in reality being below 6 volt).
    The possible capacity of the two bulbs according to the built-in soft-iron instruments was 3A x 3.5 v., that is 10.5 watt which means the 6.7 fold of the above-mentioned capacity.

    Thereafter only one bulb was connected, and a seond one, exactly of the same type, was regulated with a special accumulator battery to get the same light.
    All currents were measured with the "Dr. Sp. S. & H. C.", all tensions with the "Dr. Sp. S. A.E.G. C." and not with the built-in instruments.

    1.      current of the plate battery             28   mA
2.      current of the spool circuit battery     23.5 mA
3.      current of the exciter battery          180   mA
    That means, if reckoned with a 6 volt battery tension, 6 x 0.232 - 1.392 watt.
    The possible capacity of a bulb, fed by a special battery, and showing the same lightpower was 4.5 volt x 1.5 Am - 6.75 watt. Proportion of both efficiencies ca. 4.85.

    Both instruments used for testing (measuring) from S. & H. and from the A.E.G. were then compared with each other by a current-voltmeter, the highest possible deviation being less than 10% which can therefore scarcely influence the result.

    The apparatus, according to the statement of the inventor, is adapted now for current increase. The bulb-tension of 3-5 volt is less than the tension of the feeding batteries.

    -16-

    By changing over in the interior it would also be possible to use it for an increase of tension.

    Then there was a test with the aid of the Dr. Sp. Milli- voltmeter from the A.E.G. to try the decrease of tension in the single winding halves of the plate spool on the right.as well as on the left side of the mecanism. (The form of the spool is that of a long small rectangle).

    Tensions in Millivolt:           Winding from the tap downward:

        Right Side                         Left Side

1.      -       2.      0.24       l.      0.34    2,      -
3.      -       4.      2.6        3.      2.8     4.      -
5.      8.4     6.      24         5.      12.4    6.      22
7.      22      8.      24.6       7.      28      8.      100-140
                                                   fluctuates much
9.      26      10.     25         9.      46      10.     30
    The tensions are distributed very unequally which must be due to current increases and decreases through the iron-cores.

    Further measurements on the single parts could not be carried through for the reason of getting impeded by the built- in parts in the apparatus.
    Any variations of the regulation-resistances were also not undertaken, because the inventor stated that the apparatus in its installation was very sensitive, especially with regard to the magnetic conditions of the iron-cores, and that a wrong treatment would cause interferences which would be wearisome and very difficult to be eliminated.

    The next day I got a Hotwire-voltmeter "H. & B" (called: H. Dr. TH), and further a precision milliameter "S & H." (called: Dr. Sp. TH) at the Technical High School of Charlottenburg. With these instruments and those of the previous day the following tests were made:

    1.      Plate circuit   28 mA           Dr. Sp. T H
        Lamp current    1.52 A          Dr. Sp. S. & H. C.
                        1.60 A          H Dr. T H
                        1.3-1.4         Built-in soft iron
                                            instrument
        Lamp tension    4.05 V          H Dr. T H
        Lamp tension    4    V          Built-in soft iron
                                            instrument
    -17-

    2.      Spool circuit    28.5-30 mA     Dr. Sp T H

        Lamp current     1.47 A         Dr. Sp S. & H. C

                         1.56 A         HDTH

        Lamp tension     3.8 V          H Dr. T H
3.      Exoiter circuit  0.173 A        Dr. Sp S. & H. C

        Lamp current     1.5 A          H Dr. T H

        Lamp tension     3.75-4 V       H Dr. T H

        Spool circuit    30-30.5 mA     Dr. Sp T H
    Once again a comparison of capacity was carried through by using an equa1amp to that in the apparatus with an accumulator, and bringing it to the same brightness, as judged by the eye.

    Lamp in accumulator circuit:

        tension 4 V                     Dr Sp S. & H. C

                3.3 V                   Dr Sp A.E.G. C

        current 1.5 A                   Dr Sp S. & H. C
Lamp in apparatus:

        tension 3.85-4.0 V              H Dr. T H

        current 1.59                    H Dr. T H
Current in spool circuit 27-28.5 mA     Dr. Sp T H
    Thereafter the instruments with the measured current - and tension - figures were compared with each other:

    1.      Tensionmeter parallel on two accumulators:

                Dr. Sp A.E.G. C         3.2 V

                H Dr. T H               3.8 V

                Dr. Sp S. & H. C        4.2-4.3 V
2.      Voltaelectrometer in line:

                H Dr. T H               1.47 A

                Dr. Sp S. & H. C        1.46-1.47
    -18-

    Even when taking into account the errors of the instruments, the resulting multiplication of energy, in principle, does not undergo any alteration through the apparatus.
    Judging from the conformity of the hotwire - and turnspool instruments in the lamp circuit, the inference is to be drawn that principally it is continuous current one has to deal with.
    A test of current from the batteries by way of hotwire measurement was not possible.

    As a striking fact it should be mentioned that the spool circuit having been at first always switched on alone, received a current of 104 mA.
    As soon as plates and exciter circuit additionally and simultaneously were switched on, as, according to the inventor, the apparatus demands it, the current in the spool circuit comes down to about 27 mA.

    A definite judgment about the apparatus must be reserved by me until all parts have been singly tested, and until variations in the connections in the load and c have been undertaken.

    After the present examination, carried through as care- fully as the limited possibilities of experimentation permitted, I must surmise that we have to face the exploitation of a new source energy whose further developments can be of an immense importance.
    The apparatus was visible and accessible in all its essential parts.
    The inventor agreed quite willingly to each trial in so far as, according to his statement, no harm could be done to the working of the apparatus.

    I do not believe in a deception. I deem it expedient to put the apparatus to a further test, and I believe that a further development of the apparatus and an assistance, given to the inventor, will prove justified and of great importance.

    -19-

    APPENPIX IV

    Report of Examination on Coler Apparatus

    Time; 1.4.43 to 25.9.43

    Place: Research Department of the Admiralty (OKM), Berlin, Wannsee
    Time: l.4.43 to 30.6.43

    Place: Physical Institute of the Technical University of Berlin
    Time: 1.7.43 to 25.9.43

    Report by Hans Coler and Dr. Heinz Frohlich

    Abstract

    Some years ago an apparatus (the Coler apparatus) was empirically developed, which according to a series of reports by well known scientists and practical engineers, was able to deliver a considerably higher electrical output than the input necessary to excite the electromagnetic fields of the apparatus.

    Due to the lack of sufficient knowledge of the complicated activity within the apparatus, and of the impossibility of explaining this in known terms, the success in starting the apparatus depended upon happy accident.

    With the support of the OKM an attempt was made to examine and measure the activities in the Coler apparatus.
    Due to lack of sufficient technical and physical means, we did not at first succeed in starting it.
    This work, however, led to valuable knowledge and information.

    It is therefore necessary, through a systematic basic research, to transfer the adjustment and other necesary procedure for starting the apparatus, from the domain of accident into a practical experimental procedure which is at any time reproducible.

    1. History

    During the years 1923 to 1926 the undersigned, Captain Hans Coler, basing his work on lay theories of electromagnetic and inductive activities, has developed an apparatus for generating electrical energy, wich delivered a considerably higher electrical output than was necessary to excite the

    -20-

    primary fields of the apparatus. This development was carried out merely empirically and due to the lay procedure without recording measurements or making diagrams.

    This apparatus was the subject of numerous examinations by scientists and practical engineers, who in their reports, almost without exception, had to admit an energy surplus or energy multiplication without being able to explain the process by present knowledge.
    The inventor also could not give an explanation due to lack of sufticient knowledge of the activities in the apparatus. (See reports by Professors Kloss and Schumann on record at the OKM).

    Due to unplesant differences with the financiers, mostly foreigners, and a nervous breakdown of Coler because of these, the apparatus and original theories were lost.

    Upon resumption of the experiments at a later date the effect was occasionally successfully reproduced, (see report by Dr. Modersohn cocerning events at New Year 1936-7) which, however, evidentially due to disturbance of the adjustments, could not be maintained because sufficient measurements were not taken.
    The outbreak of war then put a temporary end to the exprimental work.

    2. Intervention of the OKM

    In 1942 Coler and Dr. Modersohn made an application to the OKM to supply them with materials for further work, hoping that by simple technical means, the apparatus could be made to work.

    Their aim was to produce a working apparatus, which could be shown to the Fuhrer of Germany, leaving the measurement of all activities of the apparatus to a later date.

    The OKM approved the aplication and sent sufficient materials to build the apparatus and lent the inventor ordinary ampere-meters, voltmeters, and necessary tools. It was found, however that due to the overload of work upon them at this time, their spare time work was not sufficient to secure quick results.
    The OKM therefore procured their release from other work, to allow a more intensive, and, due to the cooperation of Dr. Frohlich, who had experience in physical measurements., a more scientific approach.

    The newly developed apparatus could not be made to work, however, because of the lack of thorough knowledge of the activities in the apparatus which now appeared to be very

    -21-

    complicated. Valuable knowledge and promising signs, however, were obtained.

    3. Short description of the apparatus

    The apparatus consists of three principle circuits which are inter-wound and intercoupled (verkoppelt) in a peculiar way. Some of these are divided again into single subsidiary circuits which evidently have all to be brought into resonance with one another.

    The principle circuits (called the anchor) in which the energy gain probably occurs, consists of metal plates between which transformer coils are connected, the whole being connected to one large plate coil (Plattenspule).
    On each of the single windings on this is coupled a large flat coil (Flachspule) (called field).
    These flat coils are interwound in two groups, these groups represent the turns of a transformer.
    This couples, on one hand on the flat coils of the other group (as secondary coils), and on the other hand on the anchor-plate coil, which is placed between them.
    The third electrically independent circuit (called the directing circuit) (Steuerkreis) regulates this transference.
    Figure 1 shows diagramatically and in plan these interwound parts (anchor in red, field in green, directing circuit in blue).
    Figure 2 the so called basic diagram, shows the connections between these different parts. This basic diagram shows the conditions necesary for self-interuption.
    In consequence of this arrangement, different types of current are created in different conductors (pulsed direct current, alternating current, etc.)

    The transformer coils, connected between the anchor plates, are connected in a peculiar way through thin permanent magnet rods. Their main object seems to be to pre-magnetize the transformer cores, it is, however, very probable that they are also connected with the Barckhausen effect, which will be mentioned later.

    4. Experiments carried out

    From the reflections which led to the diagram of the apparatus described above, the reality of some physical effects was assumed, which partly from the inventor himself, and partly also from the scientists who had examined the working apparatus, were stated as a possible or probable explanation of the phenomenon observed.

    -22-

    As these hypotheses had not been examined by measurements, it seemed suitable, for further development of the apparatus, to clarify these questions by further expriment, so far as was possible with the means at our disposal.

    The expriments carried out are described below.

    Experiment 1

    If a single layer solenoid is connected to a battery, a current begins to flow at the moment of connection, which is known to rise exponentially, untill it reaches a constant maximum determined by the voltage of the battery and resistance of the circuit.
    Every point on the current/time curve corresponds to a magnetic field, which is dependent upon the dimensions of the solenoid.
    At the moment of connection the electrons do not begin to flow at the same time in all parts of the coil, because the electromagnetic wave (Storungwelle) travels with the velocity of light.
    The electromagnetic field at different parts of the coil also builds up with a corresponding time difference.
    Now in a right hand wound coil a north pole is produced at the end where the current enters (the current direction is taken now and hererafter to be the direction of flow of the electrons, i.e. from negative to positive), in a left hand coil a south pole is similarly produced.
    In the first case the building up of the magnetic field proceeds from the north pole to the south, in the second case from the south to the north, or in other words: The direction of the building up of the field is in one case with the direction of flow of the field and in the other against it.

    • Question: Is the velocity of the building up of the field different in these two cases, although the data of the coils is the same except for the direction of winding? This means, is there a difference in the time in which the currents are reaching their maximum value?

    If such an effect could be found, it must show itself in one of the following ways:

    (a) The coils must have different apparent resistances (scheinwiderstand). By measurements of voltage and current the apparent resistance of ten right-handed and ten left-handed coils tested with a Philips-Schwebungs-Summer. The apparent resistances were the same within an experimental error of about ± 1%.

    -23-

    (b) Other conditions being the same the coils must induce different potentials across a secndary coil, when connected to a battery.
    Measurements were made with a cathode ray oscillograph from Siemens and Halske. The induced potentials were the same. It can therefore be taken as proved that no such effect exists.

    Experiment 2

    Given a solenoid consisting of two windings, one upon the other, of the same length and number of turns, enclosing a soft iron cylindrical core. Firmly attached to one end of the core is a pre-magnetized steel rod. If an alternating current is passed through one of these coils, acting as primary, the residual magnetism of the steel rod is strengthened during one half cycle, through the magnetism induced in the core, during the other half cycle it is weakened. If now the other winding is connected in series with the pre-magnetized steel rod - as secondary coil - in such a way that the secondary current must pass through the magnet, one half cycle of the secondary current must be more or less subdued, in other words a rectifying effect must be created. (It may be remebered that according to measurement by Professors Kloss and Schumann a high frequency pulsed direct current - about 180 Kc - is flowing in the output resistance of the apparatus, for the creation of which no other explanation seems possible).

    Unfortunately the testing of these effects could only be made with tuned frequency (Tonfrequent) alternating current, with the use of which no such phenomenon could be seen when using measuring instruments and a cathode ray oscillograph.

    The question is open whether, and if so in what way, an influence on the electron movement exists through the oscillation of the magnet molecules by high frequency alternating fields, especially of such an impulse-like character.

    Experiment 3

    Previous measurements, from the year 1937, made by the inventor and his assistant, Dipl. Ing. Rudolf Hingst, had shown the following effect. Given two solenoids each consisting of two coils one upon the other, of the same length and number of turns, one winding of one solenoid is connected in series with one winding of the other, wound in the same sense, and an intermittent direct current is passed through them.
    The remaining windings, which, are to be considered as secondary coils, are also connected in series but wound in opposite sense to one another. The induced secondary currents are therefore

    -24-

    similarly in opposition, and would, due to the equal dimensions of the coils eliminate one another.
    The measurements referred to above are said to have given the result that in such a secondary circuit a considerable direct current component exists which can be strengthened by means which we shall not go into here. And this strengthening to a degree such that the "secondary direct current" is comparable to the primary current.

    Testing the results of these measurements, however, did not confirm them.

    Experiment 4

    Besides the above questions, uncertainty existed as to what part the above described plate and flat coil unit plays in the function of the apparatus, how great is the mutual influence of the flat coils upon one another?
    Of the flat coils upon the plates? And finally of the plates between them? As the plates are not only charged as condensers, but also have directed currents passing through them it had to be assumed that their mutual influence not only consisted of a condencer effect, but that they also created a magnetic field.

    It must first be stated that the frequency of the "Summer" at our disposal (0-12Kc) was not sufficient to measure the mutual electromagnetic influence of the plates, due to the low apparent resistance.
    This examination should be carried out with high frequency alternating current. It was, however, possible by the use of a highly sensitive oscillograph as a valve voltmeter to measure the potential induced by the flat coils on the individual plates, to discover the induction currents in the plates, and also to determine the value of the potential induced by the flat coi1s on the plates in proportion to the currents created in the plates from the current induced in the anchor coils (the directing current was used as a primary winding in these measurements, being connected to the Schwebungs-Summer).

    It appeared that the "Ankertrakte" AC or BD (See Fig.

    1

    ) are not all to be considered as oscillating circuits, but that the single group systems, consisting of plate - to anchor coils - plate, already represent independent oscillation circuits. According to this the apparatus contained ten such oscillation circuits.
    The individual frequency of these circuits and possible differences existing between them could unfortunately not be measured, because, as already mentioned, up to now only tuned frequency for excitation was at our disposal.
    In order to make the apparatus work the harmony of all oscillating circuits in their individual frequencies would evidently be

    -25-

    necessary - at least within certain limits determined by the suppression in question.
    Such an adjustment can of course not be secured by the means at our disposal at the present.
    The previous occasional success must be considered as due to chance.

    The mutual influence of the flat coils upon one another could on the other hand easily be examined because, despite the great distance between the windings (25 mm), they have remarkably great apparent resistance (about 200 ohms at 10 Kc).

    It appeared that the power factor (Ubertragungs-faktor) of both of the flat coils wound 1 : 1, in consequence of their peculiar interwinding (See Fig1.) have the astonishingly high value of 0.85. The value of the power factor was at a maximum at 10 Kc, at which frequency the most favourable matching of the impedance of the Summer was obtained.

    The assumption could easily be made that the power factor of the flat coi1s upon the plates is still more favourable, but this measurement can only be made with high frequency alternating current.

    Apart from the great number of alternative arrangements and connections between the different parts, - during the period covered by this report eight different circuit diagrams were tested in addition to the experiments above - the following so far unsolved problems are hindering success in making the apparatus work:

    • (a) The influence of the pre-magnetization and of the magnetizing effect due to the battery current, upon the individual frequency of the oscillating circuits.

    • (b) The influence of the Barckhausen effect on the phase conditions of the oscillations in the individual circuits and on the mutual magnetic and electrical processes.

    • (c) The influence on the movement of electrons in the pre-magnetized steel rods by the high frequency pulse-like field variations, through the oscillations of the molecules of the magnets.

    -26-

    5. Conclusions

    After experience previously gained on the working apparatus, and on the basis of the technical measurements and examinations mentioned above, the picture of the way in which the apparatus works is as follows.

    Due to the connecting of the batteries, a current impulse is induced in the anchor circuit which charges the plates. The discharge current from the plates causes electrical interruption of short duration of the battery current in the field circuit, which furthermore inductively interrupts, or changes the direction of, the battery current in the directing circuit for a short time.
    The electromagnetic field induced by this process in the directing circuit by its dissipation, induces over the field circuit a current in the anchor circuit recharging the plates, and so forth.

    Due to the influence of the Barckhausen effect each single process has an impulse-like character, and. the necessary change of phase is produced to allow the regularity of the process.

    Due to a source, up to the present not investigated, and not explainable by existiting scientific theories, an additional quantity of energy is freed during each cycle which leads to a continual raising of the amplitude of the mutual processes, until the magnetic cores are saturated.

    From the fact that, in the resistance of the apparatus pulsed direct current is flowing (see Report by Professors Kloss and Schumann) there is possibily an up to now unknown rectifying effect, or alternatively the gain in energy is produced only during one half of the cycle, either during the charging or discharging of the plates. The activity in the apparatus must take place in the ten oscillation circuits in a phase-like manner. As mentioned above no technical means were available to make the necessary tuning adjustments.

    It is clear from the above that the success of the inventor up to now could only be to chance, or happy accident. The necessity, therefore, arises to transfer the apparatus from the state of empirical development, with sufficient technical means and based on results of an exact basic research, to a state of working procedure which can be controlled.

    -27-

    6. Further Procedure

    In a simple apparatus, possibly only consinting of one oscillation circuit, the problems mentioned in paragraph 4 should be cleared up.
    The exoitation of the oscillating circuit being caused by an appropriate valve circuit.
    After clearing these problems a second oscillation circuit may be added, which will allow the examination of the conditions necessary for the mutual building up of effects.

    It will then be possible for the first time to go from external excitation to self interruption and a solely electro-magnetic basis, whith the aim of bringing the apparatus in question to work systematically.

    Berlin, 27 September 1943

    (Coler)                         (Dr. Frohlich)
    -28-

    APPENDIX V

    Extract from Statement by Coler relating to
    Frohlich experiments

    These fundamental researches, which have made the first real and large breach in the citadel of present scientific belief, will now be described in detail.
    The installation shown in Figure 14 was used in the experiments.
    A transformer, with a ratio of 1 : 1 was connected on its primary side through a periodic make-and-break X to a D.C. source U. Great care was taken, to ensure that the make and break functioned smoothly, without backlash and uniformly, at high frequencies and thus produced as clear and unambigous a result as possible.

    On the secondary side the coil S was conected with resistance R, a reversible rectifier G, and a highly sensitive hot-wire ameter, to form a circuit.
    The resistance R was large ocmpared with the apparent resistance of the coil S.

    Switch Sch allowed the switching of the rectifier G to be carried out in such a manner, that in one case the half-wave of the opening impulse, and in the other that of the closing impulse, was transmitted.
    In order to prevent any possible objection, that the iron had any influence on the results, the whole transformer was cut out during the expriments and an iron-free flat coil arrangement used as the inductor during these experiments. This eliminated all interference and had excellent transmission properties. The required. sensitivity was attained in these measurements by using a thermopile with the most sensitive milliammeter. After many trials, the motor-driven driven interrupter of a Bosch ignition magnet was used as make-and-break.
    This gave very uniform and smooth interruption with a frequency of 100 c/s. The result obtained with this experimental arrangement, which already eliminated all the possible causes of later objections, was the clear proof of a considerably larger energy during opening (intake), compared with closing impulses.
    The energy was determined by i2 from the measured current intensity, and as the resistance R is large compared to the apparent resistance of the coil, the objection, that the opening impulse had a frequency spectrum of considerably higher value than the closing impulse, could not hold good.

    In order to counter all other plausible and possible objections the processes were recorded by an oscillographic method. Unfortunately the light strength of the available cathode ray oscillograph tubes (Braun's tubes - it was during war time) did not suffice to produce perfect oscillogramms. Consequently,

    -29-

    for the time being at least, this aid, which would have completely removed all objections, had to be dispensed with and a Simens' loop oscillograph was therefore used.
    By choosing suitable loops, sources of error were eliminated as far as possible, or at least kept within very sma11 limits.

    The most careful planimetric measurements again gave the same results as those obtained with the experimental installation described above, at least in principle, even though the percentage difference of the quantity of energy in the opening and closing impulses was slightly less in the measure- ments of the oscillogram than those obtained from the thermophile. It still amounted to an average of 10% compared with 50% in the measurements, so that errors in the planimetric measurements are not to be assumed.
    Also, if this had been merely a scattering of the results, a difference in favour of the closing impulse must have occurred at least once.
    However the difference was always in favour of the opening impulse. Any possible errors in the planimetric measurements controlled and avoided, by carefully cutting out the figures produced and weighing them on a most sensitive and accurate balance.

    Consequently this observation can also be considered as a proof of the fact that an energy difference exists.
    The circumstance that the percentage of this unequality appears smaller in the oscillographic measurements than in the thermal, which at a power frequency of 100 c/s assuredly yield a sufficiently accurate mean value, allowing also for the resistance ratios of the rectifier, can readily be explained by the lag of the oscillograph used, which is not even capable of recording the considerable, but extremely short, energy peak of the opening impulse.
    Although, therefore, the inertialess cathode ray tube was not used in these measurements as a final proof, I can consider my discovery of the energy difference between the opening and closing impulse as proved on the basis of Frohlich's experiments.

    As this also proves simultaneously, that my intuitively derived view, based on my most primitive experiments, of these processes has proved correct, the reader will forgive me, if I consider my other two results as correct, until new, and above all better explanations are found for the phenomena described. This all the more, as my development of the "Space energy receiver" was based on this and was successful.