Форум - Магнитные генераторы - Генератор Хаббарда - Испытания генератора Хаббарда - Стр 00ALL

Модератор: admin.skif.biz Gobsek [image] Gecko | [image] 109 - 08.04.04 Давно-давно я сюда не заходил, а сейчас зашел, посмотреть, не
появилось ли чего новенького, и обнаружил форум !
Почитал. Да. Согласен насчет статей типа "Я знал мужика...". Ведь почти нигде никаких данных по числовым характеристикам.
Разве что по двигателю Серла чего-то конкретное есть, и то немного.
Насчет отрицательных результатов - могу вас порадовать, я лично пробовал собрать генератор Хаббарда( Если кому-то интересно могу рассказать, что я брал, сколько витков мотал, в общем все числовые данные на эту тему. Для неверующих могу прислать фотку, он у меня еще где-то лежит [image] ), так вот, он успешно не работает. Второй конденсатор для резонанса я не ставил, мне и так стало ясно, что не выйдет. Может, конечно, я что-то не так собрал, или материалы у меня не те были (сердечники, к примеру, надо какие-то особые или еще чего), не работает он у меня, и все тут !
Вам бы на форуме надо добавить раздел теоретических рассуждений,
для обсуждения общих принципов работы всех этих сверьединичных устройств, а так же принципов, из-за которых они не работают

admin.skif.biz | [image] 114 - 08.04.04 GeckoНасчет отрицательных результатов - могу вас порадовать, я лично пробовал собрать генератор Хаббарда( Если кому-то интересно могу рассказать, что я брал, сколько витков мотал, в общем все числовые данные на эту тему. Для неверующих могу прислать фотку, он у меня еще где-то лежит [image] ), так вот, он успешно не работает. Второй конденсатор для резонанса я не ставил, мне и так стало ясно, что не выйдет. Может, конечно, я что-то не так собрал, или материалы у меня не те были (сердечники, к примеру, надо какие-то особые или еще чего), не работает он у меня, и все тут !
Вам бы на форуме надо добавить раздел теоретических рассуждений,
для обсуждения общих принципов работы всех этих сверьединичных устройств, а так же принципов, из-за которых они не работают [image] Результаты по генератору Хаббарда конечно нужны. Отрицательный результат - тоже результат... И картинки и чертежи сюда закачивать теперь можно.
А форум для теорий щаз выделю. Это нам запросто.
И еще добавлена функция транслита. Это для тех, у кого нет русских букв. Пишите translitom а внизу есть кнопка Perevesti translit - нажмите перед отправкой. Минус - переведет на русский и то, что не надо (адреса инета, например ввв.скиф.биз)

Gecko | [image] 117 - 08.04.04 И в какую тему мне эти результаты выкладывать ?
Только это уже не сегодня, мне их надо во первых собрать из разных мест, где они у меня были записаны, откопать листочек, где я график строил и все в таком духе. К тому же измерения индуктивности катушек, а также расчеты по конденсаторам у меня были на компе, и очень возможно, что я их стер. Если это так, то придется их мерить заново, что опять таки займет время. Впрочем я кажись помню емкость конденсатора, которую я высчитывал - 17,61 мКф или где-то рядом. Частота - 50 герц, значит посчитать общую индуктивность 8ми внешних катушек можно и по формуле.
Во вторых фотика у меня сейчас нет на руках (цифрового), а фотки на которых этот генератор есть только вместе со мной и моей захламленной комнатой.
Но раз уж это оказалось кому-то нужно, почему бы и не повторить измерения... Соберу все в кучу, и пришлю тогда, короче

Спасибо, что выделили тему, обязательно туда чего нибудь напишу !

admin.skif.biz | [image] 119 - 08.04.04 GeckoИ в какую тему мне эти результаты выкладывать ?
Во вторых фотика у меня сейчас нет на руках (цифрового), а фотки на которых этот генератор есть только вместе со мной и моей захламленной комнатой.
Но раз уж это оказалось кому-то нужно, почему бы и не повторить измерения... Соберу все в кучу, и пришлю тогда, короче
Спасибо, что выделили тему, обязательно туда чего нибудь напишу !
Сделаем тему "Генератор Хаббарда". А на фотках хлам можно и в Фотошопе отрезать...

Gecko | [image] 123 - 08.04.04 В фотошопе, так в фотошопе. Однако, ничего получилось, видно, что это он, фотка благо была высокого разрешения ...
Качество зажал, чтоб была поменьше.
Пробую отослать.
Все остальное уже точно не сегодня.

size: 31.73 KB

Gecko | [image] 127 - 10.04.04 Нашел я, где у меня емкости были записаны. Вот :
Для контура центральной катушки
Конденсатор - 17.621 микрофарад
Индуктивность - 0.575 Гн
Для контура периферических
Конденсатор - 21.108 микрофарад.
Общая индуктивность - 0.480 Гн

admin.skif.biz | [image] 130 - 11.04.04 А чем осуществлялась коммутация внешних катушек и с какой частотой?
И желательно саму принципиальную схему коммутатора нарисовать...

Gecko | [image] 146 - 13.04.04 :shock: На схеме этого генератора было написано "coils connected in series" я и спаял последовательно. Не делал я коммутатора !
Перечитал статью, а ведь, возможно , должен был :oops:
Нда, ну да ладно, я ведь его еще не разобрал, ошибку можно исправить. В таком случае испытания нельзя считать законченными и писать, чего я там намерил смысла нет.
Подождите, а нафига там тогда конденсатор для резонанса? Какой там резонанс, если они по-очереди в импулсном режиме включатся будут, или как ? Я когда начал это делать смотрел на схему исключительно, т.к. в статье никаких чисел, кроме прикидок на напряжение не было. Так вот из схемы-то как раз не видно, что катушки по-очереди включаются, по ней судя - это трансформатор такой, нестандартной конструкции, у которого обмотки входят в резонансные контуры.
Буду думать. Какие у вас мысли на тему, как это все-таки должно работать, если их включать по-очереди, изложите, пожалуйста ?

admin.skif.biz | [image] 148 - 13.04.04 Зайди снова на http://www.skif.biz/index.php?name=Pages&op=page&pid=22
Там я выложил все, что у меня на него было. С фотографиями. Там на одной из них на виде сверху показан восьмицилиндровый автомобильный распределитель
Почему сердечников восемь? Вероятно, из-за использования автомобильного распределителя восьмицилиндрового двигателя. В автомобиле он использовался для распределения высоковольтного импульса с катушки зажигания на свечи. Значит, вторичная обмотка внешних сердечников предназначена для этого.
Распределитель (трамблер) скорее всего, от мощного восьмицилиндрового четырехтактного двигателя. В нем импульсы на свечи подавались сразу на пару цилиндров. В данной схеме, возможно, попарно подавались противофазные импульсы на противоположные сердечники для создания магнитного поля. Или синфазные.
Распределитель предназначается для коммутации высокого напряжением и малого тока, в то время как для создания магнитного поля требуется большой ток при низком напряжении. Именно поэтому восемь сердечников намотаны толстым проводом. Вероятно, каждый сердечник имеет две обмотки. Наружная - низковольтная из толстого провода и внутренняя высоковольтная из тонкого. То есть каждая сердечник работает как понижающий трансформатор.

В современном исполнении можно применить полупроводниковые ключи с управлением от микросхем, поэтому количество внешних катушек может быть другим (например, шесть). Напряжение питания тоже может быть ниже, поэтому можно обойтись однослойными катушками.

Anonymous | [image] 153 - 13.04.04 Вроде как и регистрировался а сообщение в теме Мельниченко как гость .
Ну да ладно !
Привет всем . Понравилось с асинхронником, теперь пожалуй есть смысл взяться за Хаббарда или ка там его.
О себе - инженер технолог производства радиоаппаратуры ( специализация -резонансные БП) ,ген. директор завода по призводству пенополистирола(совсем не по специальности). Хобби -радиолюбитель.
Почему получилось с асинхронником -понял. А раз здесь у вас резонансная схема , то почемубы не предположить что противо-ЭДС вторичных катушек или запасаеться или сами себе противодействуют?
В общем на форуме смутно как-то обсуждаете.
Чем помочь? Если смогу.... помогу.
Эдуард

Gecko | [image] 154 - 13.04.04 Помочь можно советом, можно собрать что нибудь и предоставить результаты на всеобщее обозрение
А я теперь буду читать статью и разбираться, чего же мне надо спаять.

admin.skif.biz | [image] 156 - 13.04.04 GeckoПомочь можно советом, можно собрать что нибудь и предоставить результаты на всеобщее обозрение
А я теперь буду читать статью и разбираться, чего же мне надо спаять. Только не читай, где там про радий и резонанс земли в Гигаргерцах. Явно лабуда всякая. Лучше еще зайди на http://black741.narod.ru/.
Там более подробно приведены примеры генераторы вращающихся магнитных полей...

Сухов | [image] 157 - 13.04.04 admin.skif.bizТам более подробно приведены примеры генераторы вращающихся магнитных полей... Примеры примерами, нарисовано, слов нет, красиво, а скажите, куда он дел пусковые токи обмоток якоря, который, к тому же, заторможен? Они будут тем более большими, что происходит перемагничивание якоря. Чтобы это понять, даже институт заканчивать не нужно.

Gecko | [image] 161 - 13.04.04 У него речь идет о том,как я понял, что КПД > 1 из-за разделения во времени.
Если посчитать не мощность, а работу, то КПД не будет больше единицы. Если он энергию абстракцией считает, то уж работу-то по-крайней мере не должен

Эдуард | [image] 196 - 15.04.04 Господа а фотографий ген. Хаббарда почётче нет?
У кого есть - повнимательней оплетку восьми катушек пусть посмотрит- может они не вокруг восьми стержней намотаны а вокруг центральной но по приципу как корзинки плетут( или може мне показалосьтак - фотографии хреновенькие)?

Эдуард | [image] 197 - 15.04.04 Gecko. Вопрос к вам. Какой у вас провод использован в маленьких катушках и какое внутреннее сопротивление было?Если катушка имеет большое сопротивление то резонанса не будет.

Gecko | [image] 223 - 16.04.04 Занят немножко был, поэтому не заходил сюда два дня. Катушка центральная была у меня 165 Ом, тогда как преиферические в среднем около 190 Ом. (Суммарное сопротивление их - 1,5 кОм). Провод 0,09 мм.
В боковых и 0,2 мм в центральной.
После просмотра статьи нашел там, что диаметры катушек должны соотноситься по "золотому сечению" Это, вообще говоря здорово, особенно неплохо бы понять, что именно они имеют в виду - все вместе с проводом или сердечники
Резонанс в центральной катушке, кажись был.
Насчет периферических - я думаю, что имеет смысл их включать попарно параллельно, расположенные напротив друг друга, при этом синфазно. По-две или по-четыре.
Нет, может все-таки кто-нибудь предложит идеи, как это все-таки следует сделать. Как включать эти катушки, с какой частотой переключать и т. д. ?

Эдуард | [image] 227 - 17.04.04 Gecko.
http://jnaudin.free.fr/html/smep11.htm
http://jnaudin.free.fr/html/largcoil.htm
http://jnaudin.free.fr/meg/meg.htm
Что здесь правда а что вымысел - ни кто не узнает пока не проверит.

Эдуард | [image] 232 - 17.04.04 Из тех сносок что я дал в принципе к генератору Х близка первая.
Там смысол в том что потоки индукции вторичек какбы друг друга компенсируют что у меня конечно вызывает некоторые сомнения.
Это идея Фролова типо несколько следствий от одной причины или както так.
Согласуеться с темой LL-контур с этого сайта.

А если принимать идею с комутацией тромблером то тут мысль такая - от какого привода переключался тромблер? от электродвигателя? вручную?
Что то тут не так. Вообщето идея механического переключения мне не нравиться . Если только не смысл вращающимся магнитным полем как бы выкачивать ток из центральной катушки по принципу как гаечным ключем гайку с болта. Но эту идею проще проверить монжно - из трехфазника ротор вынуть и на его место круглую катушку поместить. На выходе - постоянный ток должен получиться( если конечно получиться). Хотя конечно- бредовая идея. А вдруг и нет кто знает? Кто нибудь пробовал? Тото и оно что не пробовал.
Во всяком случае асинхронник без ротора - что трансформатор на холостом ходу- жрет конечно но не много.

Gecko | [image] 236 - 18.04.04 Интересный ресурс. Там ксати в одном месте есть ссылка на генератор Хендершота. Насчет "выкачивания тока" - мне тоже приходила подобная идея, но там ведь, вроде, нет изменения магнитного потока. Т.е., суммарный магнитный поток поток остается постоянным.
Можно запитать все катушки параллельно и давать переменный ток, но
я не уверен, что это именно то. Сегодня проверю все-таки.

Эдуард | [image] 249 - 19.04.04 Gecko может вы не совсем поняли, что я имел в виду говоря о Фролове.
У него Ф - машина- тотже трансформатор.Только центральную обмоткуне вращать а подать переменку.
Просто представте что половинок буквы Ф не две а восемь. Запитав резонансом центральный стержень мы магнитный переменный поток делим на восемь частей в каждой половинке Ф .
Эта 1/8 магнитного потока вызывает ЭДС в каждой из 8 вторичек. Если на каждую отдельно вторичку (8 шт) повесить нагрузку -лампочку. То получим Магнитный потоки от Контр ЭДС которые в свою очередь распределяться против основного потока, но противодействовать( на центральный стержень )ему будет только 1/8 от 1/8 т.е. только 1/64 от основного потока .Остальная часть противопотока будет помогать основному потоку в остальных 7 вторичках. Т.Е. я хочу сказать что противодействие под нагрузкой от вторичек снизиться.
А Контр ЭДС центральной катушки при резонаньсе будет компенсироваться накоплением в емкость.
У вас магнитопроводы не связаны между собой а по идее должны быть связаны взамкнутые контура.
(можно накрыть и подложить металические диски чтобы связать магнитопроводы в вашей конструкции).
Может я и коряво обьяснил но надеюсь вы поняли о чем я.

Эдуард | [image] 250 - 19.04.04 Попробовал быстренько проверить идею что написал выше.
Разобрал транс с двумя Ш половинками. Вторичку удалил.
На двух крайних штырьках на картонные каркасики намотал по 100 витков и собрал все это обратно.
1.На холостом ходу без всякого резонанса! На первичке 220 V 4 mA
на вторичках по 10 V .
2. Подключил нагрузку (12V 0.25A лампочку) на одну обмотку. лампа горит потребляя 9V 0.25А.
На первичке 220V 17 mA
3. Подключил вторую такуюже лампочку на вторую крайнюю обмотку тоже горит.
Только на обоих лампочках уже 10V 0.25А .
ВНИМАНИЕ! на первичке 220V 10mA.
Или какято бяка или КПД выше 1.

Anonymous | [image] 254 - 19.04.04 ЭдуардПопробовал быстренько проверить идею что написал выше.
Разобрал транс с двумя Ш половинками. ...

Или какято бяка или КПД выше 1.
Эдуард! Могу поделиться мыслями. Я считаю, что всё дело в обратной ЭДС. Дело в том, что она не особо соотносится с нагрузкой. Похожа - да, строго эквивалентна - нет. Замерить трудно.
Еще раз описываю модель.
Нужны две катушки. Чтобы просто посмотреть, то можно не мудрить. Берем болт (около 8мм диам) мотаем (если быть честным 174 витка провода 0.18 ).
Берем феритовое кольцо, по нему как по болту в том же направлении мотает тем же проводом столько же витков (не сувая провод в дырку кольца, а просто обматывая его по периметру). Вставляем болт в катушкой в феритовое кольцо.
Конец катушки болта на начало катушки на кольце. Питаем катушку пульсирующим током. В отсутствии пульса цепь разомкнута. Смотрим на напругу на катушке в момент отсутствия тока. ВОТ ОН ЭТОТ ИМПУЛЬС. Можно попробовать рассчитать его длительность и сравнить с реальной. Похоже будет мало. Можете попробовать объяснить время его запаздывания от заднего фронта подпитки.
Далее можно почитать на ttp://www.fortunecity.com/greenfield/bp/16/hubbard.htm
Я пробовал эту фигню, очень интересно получается. При отсутствии правильного расчета легко можно получить "вдруг" резкое увеличение этого импульса, а потом опять уменьшение. КАТУШЕК ДОЛЖНО БЫТЬ МИНИМУМ ДВЕ (одна внутри кольца, другая по кольцу. Напряжения на них разные, и амплитудой и формой сигнала и временными параметрами.
:wink:

Эдуард | [image] 255 - 19.04.04 К моему сообщению выше.
Интересно получаеться если замкнуть одну из вторичек (вторая вторичка на лампочке) . Ток на первичке не возрастает а падает.

Gecko | [image] 259 - 20.04.04 Эдуарду.
Сейчас посмотрел про Ф-машину Фролова. Так сразу подвоха не видно.
Из вашего объяснения мне стал понятен возможный принцип работы трансформатора Хаббарда. Спасибо.
В трансформаторе Хаббарда, который я собрал мы имеем незамкнутый магнитопровод, и КПД у всего устройства очень маленький. Я согласен, что имеет смысл его замкнуть, прада пока еще не придумал, как. Снизу можно действительно положить диск, а вот сверху - пока не знаю - у меня катушки периферические и центральная разной высоты.
Теперь рассказываю, что я сделал. Я перепаял выходы катушек и запараллелил их. Далее взял трасформатор с выходным напряжением 9 В и пробовал включать. Сначала подключил периферические к трансформатору. Центральная катушка в резонансе. Лампочка на 2.5 В не светит. Включил динамик - гудит, правда слабо. 8 катушек греются, правда не очень быстро, но все же. 200/8 = 25 Ом - Общее сопротивление, это достаточно мало. Далее подключил центральную (165 Ом) к трансформатору. Динамик при подключении не гудит, зато ЭДС самоиндукции такая, что при размыкании цепи происходит хорошая искра и треск не только в динамике, подключенном к катушкам, но и в колонках стоящего в 2ух метрах компьютера (:!: ) Колонки с усилителем, питающимся от сети. Трещат, когда отключается холодильник и т.д. В.т.ч. и этот трансформатор. Что характерно, если подключать периферические катушки к трансформатору, то такого нет. Может имеет смысл подключать его не к 9вольтовому, а 36 ? Или в 220 сразу, хотя вдруг тогда колонки вообще накроются ? Ладно, лучше подумаю как мне замкнуть магнитопровод сверху.

Anonymous | [image] 266 - 20.04.04 ЭдуардК моему сообщению выше.
Интересно получаеться если замкнуть одну из вторичек (вторая вторичка на лампочке) . Ток на первичке не возрастает а падает.
У меня похожий прикол. Сначала я это связывал с тем, что при замыкании изменяется общая индуктивность в сторону резонанса поэтому потребляемый ток падает. Сейчас уже не знаю ...

Anonymous | [image] 267 - 20.04.04 GeckoЭдуарду.
... зато ЭДС самоиндукции такая, что при размыкании цепи происходит хорошая искра...
И опять, на обратном ходе! То есть при снятии напряжения!

Gecko | [image] 269 - 20.04.04 Понятно, что при снятии. Магнитный поток падает до 0, и катушка отдает запасенную энергию, вот и все.
Кстати, Сергей, почему бы вам не зарегистрироваться, не будет таких проблем, что забываете указать имя, т.к. система будет узнавать вас.

Эдуард | [image] 273 - 21.04.04 Насчет переделанного транса я погорячился. всетакаки меньше 1 .
Зато нашел режим при котором холостой ход падает больше чем в 2 раза .
Тут уж ошибки нет.

Gecko | [image] 275 - 21.04.04 Ну ладно, а по сравнению с обычным трансом КПД как ?
Больше ? Там в архивах че-то кажись было про повышение КПД трансов. Ага вот , называлось

ЭЛЕКТРИЧЕСКАЯ СХЕМА ДЛЯ ПРОВОДНИКОВ ИНДУКТИВНОСТИ, ТРАНСФОРМАТОРОВ И ДВИГАТЕЛЕЙ
http://www.skif.biz/energy/arhiv1-5.shtml
посмотрите.

Админу.

Вы в ветке про Авраменко писали про вращающееся магнитное поле.
Как вы это себе представляете ? Как в трехфазном двигателе, что ли ?
Только с восемью катушками ? А даст ли нам это вообще какой-нибудь выход на центральной катушке ? Поясните пожалуйста.

И еще, мне пришла мысль. Если Серл делал эту свою штуку намагничивая ферромагнетики, то что если Хаббард сделал то же самое, что Серл, только в электромагнитном варианте. Т.е. катушки, 2 обмотки. По одной ток радиочастоты, по другой - постоянный. Правда центральная катушка у него вроде не вращалась. Что думаете ?

Anonymous | [image] 291 - 22.04.04 Может, я не совсем в тему, но вы затронули Ф-машину.
Меня это интересует при использовании её как Ф-трансформатор.
Я провёл некоторые эксперименты, но кроме высокого КПД (95%) ничего не получил. Может посмотрите, что у меня получилось:
http://energy.org.ru/modules.php?name=Forums&file=viewtopic&t=16
А то, вроде, как есть возможность перескочить запредельный КПД, да не получается.

И мне кажется, что есть что то общее у генератора Хаббарда, MEG-е Бирдена и Ф-машине.

Anonymous | [image] 295 - 22.04.04 Gecko...
После просмотра статьи нашел там, что диаметры катушек должны соотноситься по "золотому сечению" Это, вообще говоря здорово, особенно неплохо бы понять, что именно они имеют в виду - все вместе с проводом или сердечники

Как переключать пока тоже не знаю. А надо ли? Можа оно само будет крутится? Там же написано "последовательно соединенные катушки". Правда Хаббард оговаривается, что официальное описание к реальной конструкции имеет слабое отношение, поскольку как он уверяет, если бы он описал реальные принципы работы системы, то он бы никогда не получил патента, поскольку к физике это имеет очень косвенное отношение. Так и непонятно, были ли сердечники в катушках. Правда в его картинках есть схема изготовления катушек в случае ЕСЛИ ОНИ ДЕЛАЮТСЯ МНОГОСЛОЙНЫМИ. Там пирог такой получается: провод, немагнитная прослойка, магнитная прослойка и опять провод....

По поводу размеров катушек я вынес некоторую инфу из англоязычной части инета:
1. Идею системы можно записать в виде "магического квадрата" (кто постарше в детстве на математике в это играли). Это когда сумма чисел по любой полной линии всегда одно и тоже число. У Хаббарда шаг выбран так, что катушки по диаметрам соотносятся в пропорции золотого сечения (катушки однослойные и измерение по среднему диаметру обмотки). Квадрат следующий:
147

63,25 30 53,75
39,5 49 58,5
44,25 68 34,75

147 это сумма чисел по любой его полной линии - высота катушек. (у Хаббарда чаще 146 мм)
30 и 49 диаметры катушек (каждой внешней и внутренней). Соотношение
1,633(3) - пропорция золотого сечения.
Как следует из описания, количество витков не имеет значения, важны пропорции геометрических размеров, они обеспечат нужное соотношение витков при намотке ОДИНАКОВЫМ проводом.

2. Предполагается, что возможна третья катушка - 68 мм
3. Частоты раскачки:

5.340 Hz = 2.8 Ghz / 2^19
10.681 Hz = 2.8 Ghz / 2^18
21.362 Hz = 2.8 Ghz / 2^17

Соответственно 19,18,17 гармоники.
Пишут гигагерцы, а реально если посчитать, то получаются мегагерцы. Здесь нестыковка. По левой части пишут что это Герцы (5,10,21). Правда если брать что всё-таки справа гигаГерцы то слева получается что точка просто отделяет тысячи. Здесь мне разобраться не удалось.

Буду собирать и пробовать.

Gecko | [image] 304 - 22.04.04 Сергей

Я собирал именно с последовательным соединением катушек. У меня не работало. Вернее работало, но КПД ближе к 0, чем к 1 [image] После перепайки на параллельное соединение все работает значительно лучше. Может, конечно все дело в форме катушек, но тогда мне не ясен механизм.
И еще, не повторяйте моей ошибки, сделайте лучше замкнутый магнитопровод, ну или хотя бы оставьте место, чтобы потом можно было потом добавить.

DWD

Согласен с вами, возможно, что ген. Хаббарда - аналог Ф-машины, только с восемью вторичными обмотками. Но, возможно, что и нет.

admin.skif.biz | [image] 306 - 22.04.04 GeckoАдмину.

Вы в ветке про Авраменко писали про вращающееся магнитное поле.
Как вы это себе представляете ? Как в трехфазном двигателе, что ли ?
Только с восемью катушками ? А даст ли нам это вообще какой-нибудь выход на центральной катушке ? Поясните пожалуйста.
я просто ставлю себя на место инженера начала двадцатого века и исхожу из того, что он имел в своем рапоряжении, и какими знаниями обладал.
Поскольку единственно возможным в то время способом создания вращающегося магнитного поля был механический, то и был использован трамблер. А раз цисло выходов у него восемь (по числу цилиндров мотора) то и катушек пришлось ставить столько же. Причем включенных попарно. Таким образом, создавалось вращающееся магнитное поле из четырех пар. Или четырехфазный генератор.
Только вот центральная катушка для этого должна быть намотана перпендикулярно периферийным, а не так, как показано на рисунках.
возможно, что пары периферийных катушек были включены либо как у Ф-машины, либо с емкостями в резонанс.

Gecko | [image] 318 - 23.04.04 Вот именно, что перпендикулярно, а она параллельно намотана.
Ладно, а где можно почитать про трамблеры от автомобильного двигателя не подскажете ? Для полноты восприятия...
И еще, что все-таки думаете, насчет второй намотки на перефирических катушках ? Могла эта штука быть аналогом мотора Сёрла, только в статическом варианте, так сказать ?

admin.skif.biz | [image] 322 - 23.04.04 GeckoВот именно, что перпендикулярно, а она параллельно намотана.
Ладно, а где можно почитать про трамблеры от автомобильного двигателя не подскажете ? Для полноты восприятия...
И еще, что все-таки думаете, насчет второй намотки на перефирических катушках ? Могла эта штука быть аналогом мотора Сёрла, только в статическом варианте, так сказать ?
Про трамблеры не знаю. А чего там читать, за сто лет он не изменился. Центральный вращающийся контакт и группа контаков по окружности. Предназначен для коммутации высокого напряжения на свечи.
А вот насчет генератора Серла - таки да. И еще установка Рощина-Година. Сильно похоже. Действительно, зачем механически создавать вращающееся поле, когда можно просто скомутировать. Другое дело, что в начале века полупроводниковых ключей не было, а у механического возможности ограничены по частоте и току. Вот потому и трамблер. Но вот почему на фото Хаббарда с лампочкой не видно периферийных обмоток?

Gecko | [image] 323 - 23.04.04 Такое впечатление, как будто вокруг всего генератора намотан провод... А может это защитный кожух такой ?

Anonymous | [image] 327 - 23.04.04 admin.skif.bizНо вот почему на фото Хаббарда с лампочкой не видно периферийных обмоток?
Может они внутри?
Вроде как всё равно - снаружи или внутри...

admin.skif.biz | [image] 328 - 23.04.04 GeckoТакое впечатление, как будто вокруг всего генератора намотан провод... А может это защитный кожух такой ? Да, надеюсь, что просто корпус... Да и размер всего устройства другой, нежели на катере.

Gecko | [image] 329 - 23.04.04 Да, это возможно. Это даже выгоднее - индуктивность катушки больше, да и зазор меньше.

Эдуард | [image] 482 - 10.05.04 К размышлению на тему Хабарда.
Скажите что будет в малениких катушечках помещенных между основными катушками как я нарисовал в 4 пункте приложенного файла.

Anonymous | [image] 720 - 06.06.04 Попробую добавить свои 5 копеек.
Может я что-то просмотрел, но в описаниях генератора Хаббарда
я нигде не увидел, что у периферийных катушек одна обмотка.
А может быть их две ?. И последовательно соединяются именно
вторичные обмотки? Тогда вся эта система очеть сильно будет
смахивать на счетверенную Testatik-у, по фотографиям которой
видно, что первичные обмотки под высокое напряжение
соединены через что-то синфазно параллельно, а вторичные,
намотанные толстым проводом, и подключенные к нагрузке -
противофазно последовательно. И если исходить из описания
работы L-L контура (http://www.skif.biz/energy/arhiv1-0.shtml)
то при последовательной подаче импульсов на первичные обмотки
через автомобильный распределитель вполне возможно,
что эта система может иметь очень высокую эффективность.
В этом случае только непонятно зачем нужна центральная катушка
да была ли она ?

PRS | [image] 794 - 15.06.04 . Интересная вещь - генератор Хаббарда!
По-началу именно он мне показалса самым простым сверхединичником, но когда начал копать глубже, оказалось, что информации о нём ооочень мало. Я уже давно прочёл текст на английском языке про этот генератор. У меня появился вопрос - зачем нужно было делать в средней катушке так, что бы сердечник (который был аккуратно во что-то завёрнут) можно было легко менять? Там было написано, что это предусмотрено на случай когда сердечник ослабеет!!!!!
. После этих строк я подумал, что это был сердечник из радиоактивного материала....... Который постененно ослабевает и его необходимо менять. В общем вопросов и сомнений у меня тогда было много и я даже не стал ничего пробовать в этом направлении.
. Единственное что мне не даёт покоя - этот хренов генератор сделал человек, который учился в средней школе, из-за того что его сделал ученик никто не придал серьёзного значения этому изделию. Позже Хаббард (когда подрос) устанавливал генератор на катер, но с катером у меня тоже огромные сомнения...... Моё мнение - что это было типа фокуса для каких-то коммерческих целей....... Почему Хаббард после изготовления генератора так и не усовершенствовал его, что он сам отказался дальше лапшу на уши вешать? С другой стороны - каким должен быть умным ученик средней школы и решительным, что бы уже в его возрасте начать так "лапшить" !!!!!!

Anonymous | [image] 946 - 25.06.04 DWD писал:
И мне кажется, что есть что то общее у генератора Хаббарда, МЕГ-е Бирдена и Ф-машине.

Действительно. В центре этих конструкций магнит (или электромагнит) генерирующий магнитное поле, а вокруг него две (как у МЕГ-а и Ф-машины) или восемь (как у Хаббарда) переферийных обмоток. И, что поразительно, это похоже на магнетрон - СВЧ генератор (главный элемент одноименной печки). :P "В центре магнетрона находится цилиндрический катод, который эмитирует электроны и создает электронный поток, который движется в кольцевом зазоре между катодом и анодом, Анод (как бублик), расположен вокруг катода. Между анодом и катодом, как водится, присутствует высокое напряжение, порядка нескольких киловольт. Анод представляет собой цепочку объёмных резонаторов (цилиндрических отверстий в корпусе анодного блока). У Хаббарда это переферийные обмотки вокруг центральной (входной). Резонаторы связаны с кольцевым зазором через щели связи. Набор резонаторов это замедляющая система магнетрона. В ней то и происходит раскачка СВЧ энергии. Кольцевой зазор является пространством взаимодействия электронов с СВЧ полем. Полученная СВЧ энергия выводится через один из резонаторов. (См. схему Хаббарда). Правда господин Х не углублялся в резонасные явления в своей системе :wink: . Для усугубления картины подобия магнетрона и генератора Хаббарда следует добавить, что катод и анод магнеторна находятся в поле мощного магнита. Он то вместе с высоким анодным напряжением cоздает "электронные спицы", сгруппированные потоки ектронов. "Электронные спицы" вращаясь в кольцевом зазоре между катодом и анодом, как коммутаторы подключают очередной резонатор и возбуждают в них СВЧ энергию. Это лишний намек на то, что системы Хаббарда, МЕГ-а и Ф-машины должны работать в режиме резонанса (и возможно вращаюшегося магнитного поля). Стоит вспомнить еще об одной конструкции, имеющей еще большие аналогии. Это динамическая магнитная система исследованная Рощиным и Годиным или диск Серла. Там сплошные аналогии с магнетроном. Хотя некоторые утверждают, что Рощин и Годин не делали ничего подобного... Да и был-ли Серл... 8) И на последок: у магнетрона очень высокий КПД преобразования энергии. Он достигает 80%. А ведь это лампа. А у ламп КПД в единицы процентов уже достижение. Извините, что длино :oops: . Но может это натолкнет на свежую мысль.

igorb4 | [image] 1122 - 08.07.04 Должны работать в режиме резонанса (и возможно вращаюшегося магнитного поля). Посему у меня возникла след. мысль, что все они должны брать энергию из УЖЕ(!) вращающегося магнитного поля.
Следовательно можно попробовать проанализировать, например, две составляющие:
1. Направление вращения - т.е. при разной пространственной ориентации м.б. разный КПД)
2. Скорость (частота) вращения - т.е. при разных частотах м.б. разный "забор" энергии и след-но разный КПД (прошу не путать с собственной частотой резонанса)

igorb4 | [image] 1130 - 09.07.04 KomXМожет Ваши идеи здесь и обсудим?Это не мои идеи. Я только пытаюсь их немного собрать по и-нтеу.
Вот прислали, например:

SergeyA | [image] 1145 - 12.07.04 igorb4К основной теме форума:
Увидел картинку магнетрона отсюда:
WWW.RUBRICON.COM -> Большая Советская Энциклопедия. Искать: "Магнетронного типа приборы"
ИМХО, очень много похожего нахожу.
Только за детальный просмотр они денег хотят...

Anonymous | [image] 1165 - 14.07.04 У кого есть собранный экземпляр МЭГа - предлагаю провести следующий эксперимент:
1) отключить управляющие катушки
2) замкнуть вторичные катушки сами на себя так, чтобы они работали в противофазе (в зависимости от намотки - прямо или крест-накрест)
3) повесить параллельно вольтметр на переменное напряжение
4) подождать и посмотреть - что показывает прибор
5) если ничего не меняется - подать на одну из управляющих катушек короткий импульс
6) посмотреть - что показывает прибор
Кто проверит что получится?

Anonymous | [image] 1166 - 14.07.04 Кто пробовал типа Хаббарта устройство The Jospeh H.Cater Free energy device ???

Anonymous | [image] 1174 - 16.07.04 PPG для PPG что получилось есть некоторые соображения напишите на
мой E-mail kkkmin@tut.by

Anonymous | [image] 1200 - 22.07.04 Здравствуйте все.
Я случайно наткнулся на этот сайт, почитал, заинтересовался, посмотрел фотки.
Вот что увидел:
1. В центральном сердечнике что-то похожее на коллектор двигателя постоянного тока или генератора.
2. Есть рисунок многослойной катушки провод-магнит-макнитный экран-магнит-и снова провод-магнит-макнитный экран-магнит-провод
3. Сложилось впечатление что эта многослойная катушка вокруг всех железных сердечников, хотя может быть и все катушки выпонены по той-же технологии.
Это чем то напоминает модуль Флойда Свита.
Если проводить аналогию с диском Серла то трамблер мог использоваться для запуска генератора (Раскрутки магнитного поля).
Может быть эти наблюдения кому-нибудь пригодяться.

Anonymous | [image] 1201 - 22.07.04 И еще. А кто нибудь знает, что крутилось в диске Серла - Кольцо или магниты вокруг кольца ?

Anonymous | [image] 1206 - 22.07.04 АлексейИ еще. А кто нибудь знает, что крутилось в диске Серла - Кольцо или магниты вокруг кольца ? -----------------------
Я знаю поскольку лично проверял ''эффект''. И любой может проверить.
Не там никакого вращения ни кольца ни магнитов вокруг кольца. И быть не может по определению.
Уж это не подтвердить может только ленивый.

Anonymous | [image] 1207 - 22.07.04 СтаниславЧто касается МЕГ, то у меня появилась грандиозная идея! Давайте все вместе дружно, а можно и по отдельности, на него пописаем,и желательно,чтоб он в тот момент был подключен к 220v. Вот это будет эффект!
Я это делал на подобные устройства,которые строил до недавнего времени, особенно по Наудину. --------------------
Вот это верное предложение. Можно и навалить сверху!
Только напряжение лудше отключить все-таки.
Или оставить включеным? Как наука считает? Надо подсчитать эквивалентную цепь, разложив на составляющие. Тут законом Ома не обойтись. Ток по разным направлениям пойдет. От правого я... к левому. Та что нужно Кирхгофа притянуть за уши.

Заодно можно сходить по нужде и на ненераторы Свита и Хаббарда. Потому что на них давно на всех возможных форумах сходили, а они вновь подсохли и всплывают то там то там.
Станислав! Можете с позиций гидродинамики и ЗСЭ разяснить, почему оно всплывает?

Anonymous | [image] 1210 - 22.07.04 И с позиций гидродинамики и с позиций бытовых-говно всегда плавает и удивляет всех своей живучестью.
А что касаемо пописать на МЕГ,то лучше,конечно, в резиновых сапогах быть: и не опасно,и стимуляция половых органов слабым электротоком,женщины будут довольны!

admin.skif.biz | [image] 1211 - 22.07.04 Гость 2Вот это верное предложение. Можно и навалить сверху!
Только напряжение лудше отключить все-таки.
Или оставить включеным? Как наука считает? Надо подсчитать эквивалентную цепь, разложив на составляющие. Тут законом Ома не обойтись. Ток по разным направлениям пойдет. От правого я... к левому. Та что нужно Кирхгофа притянуть за уши.
Заодно можно сходить по нужде и на генераторы Свита и Хаббарда. Потому что на них давно на всех возможных форумах сходили, а они вновь подсохли и всплывают то там то там.
Станислав! Можете с позиций гидродинамики и ЗСЭ разяснить, почему оно всплывает? Кстати, а это идея. Если говно всплывает постоянно, то как из этого извлечь энергию. Или как преобразовать эффект постоянного всплытия для выхода свободной энергии...

Anonymous | [image] 1215 - 23.07.04 admin.skif.bizКстати, а это идея. Если говно всплывает постоянно, то как из этого извлечь энергию. Или как преобразовать эффект постоянного всплытия для выхода свободной энергии...
Дык его для этого топить как-то надо. А это дополнительные затраты энергии.
а эти штуки даже для своего потопления энергии не дают.
Эх а так хотелось бы энергии на халяву. хотя-бы немножко.

admin.skif.biz | [image] 1220 - 23.07.04 Алексейadmin.skif.bizКстати, а это идея. Если говно всплывает постоянно, то как из этого извлечь энергию. Или как преобразовать эффект постоянного всплытия для выхода свободной энергии...
Дык его для этого топить как-то надо. А это дополнительные затраты энергии.
а эти штуки даже для своего потопления энергии не дают.
Эх а так хотелось бы энергии на халяву. хотя-бы немножко.
на тело, погруженное в жидкость действуют две силы, сила тяжести, направленная вниз, и архимедова, направленная вверх. Нужно сделать устройство, которое бы скачком увеличивало или уменьшало архимедову силу относительно силы тяжести.

Anonymous | [image] 1226 - 23.07.04 >Кстати, а это идея. Если говно всплывает постоянно, то как из этого извлечь энергию. Или как преобразовать эффект постоянного всплытия для выхода свободной энергии... >
---------------------------
Здесь спец нужен. Есть один такой знаменитый. Из Франции самой. Из Парижу. Он большой спец по этим делам. На всех форумах мне извесных свой ВД предлагает уж столько лет. Мишелем его зовут. Иногда Михаилом.
У его идеи как раз все, что нужно то всплывает то тонет.

Vladimir | [image] 1509 - 23.08.04 3. Сложилось впечатление что эта многослойная катушка вокруг всех железных сердечников, хотя может быть и все катушки выпонены по той-же технологии.
Если проводить аналогию с диском Серла то трамблер мог использоваться для запуска генератора (Раскрутки магнитного поля).
Правильное впечатление. Только все чуть-чуть сложнее. Я думаю что начало всей идеи Хаббарда лежит в простенькой схемке резонанса Чернетского(см на этом сайте) и этот наркоша (Хаббард- которого сначала купили а потом подсадили на LSD) применил вращающийся в пространстве резонанс Чернетского. Как? Да вот этим самым восьмисекционным трамблером по восьми вторичным обмоткам. Там и разрядника не надо. Сам трамблер и является восьмисекционным разрядником (если кто знаком с этим изделием подтвердит). Ну а высоковольтный разряд - вещь в себе - там говорят(не помню где читал) даже электроны сдираются и исчезают! А что остается?. Хорошо-бы знать мнение специалиста по дуговому разряду. РЕБЯТА! НЕ ХОМЯЧТЕ ИДЕИ ПО ЭТОЙ ТЕМЕ! ДЕНЕГ НА НЕЙ НЕ ЗАРАБОТАТЬ! ДАЖЕ ТЕОРЕТИЧЕСКИ! УНИЧТОЖАТ!
PS. Кто сомневается, может внимательно посмотреть статью про генератор Грея. Там ненавязчиво упоминается так называемая "разрядная трубка". На хрена она там нужна? Никто не задумывался?

Anonymous | [image] 1518 - 24.08.04 Интересная книга Г. В. Николаева "Тайны электромагнетизма и свободная энергия" см. http://prs-rover.narod.ru/biblitek/book6.html

Vadim_O | [image] 1551 - 29.08.04 Владимир,
при определенных условиях дуговой разряд "генерирует", это связано с тепловыми процессами (и реакциями) и разделением зарядов в его объеме (формирование различной плотности и движением этих зон). Допустим, достаточно мощный разряд может перезаряжать разрядную емкость до минус начального напряжения. В ЖТФ была статья об исследовании свойств разряда при взрыве проволоки в воде. К сожалению точной ссылки дать не могу, надо искать.

igorb4 | [image] 1558 - 30.08.04 Vadim_OВ ЖТФ была статья об исследовании свойств разряда при взрыве проволоки в воде. К сожалению точной ссылки дать не могу, надо искать.Вот тут, например, есть ссылка на это: http://walker.kadis.ru/Alch.htm

Anonymous | [image] 2222 - 21.10.04 Vadim_OВладимир,
при определенных условиях дуговой разряд "генерирует", это связано с тепловыми процессами (и реакциями) и разделением зарядов в его объеме (формирование различной плотности и движением этих зон). Допустим, достаточно мощный разряд может перезаряжать разрядную емкость до минус начального напряжения. В ЖТФ была статья об исследовании свойств разряда при взрыве проволоки в воде. К сожалению точной ссылки дать не могу, надо искать.

Vladimir | [image] 2223 - 21.10.04 Vadim_O В ЖТФ была статья об исследовании свойств разряда при взрыве проволоки в воде. К сожалению точной ссылки дать не могу, надо искать. Вадим! Далеко ходить не надо. Почитай последнюю главу книги "Мотор Грея" выложенную на этом сайте 6 октября сего года. Там по моему убеждению все карты выложены. Все оказывается заключается в высоковолтной искре которая и создает эту мистику. И Хаббард и Грей и Чернетский и многие другие оказывается просто повторяли этого гения - ТЕСЛУ! К великому сожалению нас в вузе учили совсем другому и ни о каком радиантном поле возникающем при разряде мы не слышали. Ну по крайней мере поработать паяльником по этой теме можно. Это не генератор Клема. Да?

Vadim_O | [image] 2224 - 21.10.04 Владимир, слишком упрощать подобные вопросы, по всей видимости не следует. Добавление новых сторон или явлений - это понятно полезно, но сложность иногда в том, что "вложенные" явления относятся к различным разделам физики, поэтому комплексная оценка иногда затруднена. Допустим, при взрыве титановой проволоки в воде, происходит и изменение в исходном соотношении изотопов титана ну и т.п., да еще иногда баланс по энергии не сходится.

Или, допустим, по описанию испытаний высоковольтного разрядного преобразователя, перед разрядом ощущался сильный ветер (разрядный промежуток около 50 см).

Далее.
А, генератор Клема вроде здесь не при чем (хотя и там может быть не только чистая механика, да и вообще, чистой механики при полном рассмотрении физических проверок не будет - все зависит от точности измерений и т.п.).

igorb4 | [image] 2236 - 22.10.04 VladimirВадим! Далеко ходить не надо. Почитай последнюю главу книги "Мотор Грея" выложенную на этом сайте 6 октября сего года. Там по моему убеждению все карты выложены. Все оказывается заключается в высоковолтной искре которая и создает эту мистику. И Хаббард и Грей и Чернетский и многие другие оказывается просто повторяли этого гения - ТЕСЛУ!Я ещё заметил, что ДУГА-то там зажигалась между двумя магнитными полюсами! А сие есть не что иное как МГД-генератор
Да-а, Тесла многое наперед предвидел. И лазер тоже...
Вот, читаю здесь:
WWW.RUBRICON.COM -> Большая советская энциклопедия -> Плазменные двигатели, ракетные двигатели, в которых рабочее тело ускоряется, находясь в состоянии плазмы. Скорости истечения рабочего тела, достижимые в П. д., существенно выше скоростей, предельных для обычных газодинамических (химических или тепловых) двигателей. Увеличение скорости истечения позволяет получать данную тягу при меньшем расходе рабочего тела, что облегчает массу ракетной системы (см. Циолковского формула).
В настоящее время (1975) практическое применение на советском и американском космических летательных аппаратах нашли плазменные электрореактивные двигатели. В таких П. д. через рабочее тело пропускается электрический ток от бортового источника энергии, в результате чего образуется плазма с температурой в десятки тыс. градусов. Эта плазма затем ускоряется либо газодинамически, либо за счёт силы Ампера, возникающей при взаимодействии тока с магнитными полями (см. Ампера закон, Лоренца сила, Магнитная гидродинамика).

Anonymous | [image] 2238 - 22.10.04 По поводу Хаббарда. Я в свое время переписывался с одним человеком по этому генератору. И подключение катушек обсуждали, и аналогии с другими генераторами находили, и ассиметрию взаимосвязи обмоток зартонули. Искателям аналогии с Серлом - не парьтесь, ибо там совершенно иной принцип заложен, у Серла не просто цилиндры с намагниченностью по осям, а в дополнение имеют пояса с переменной намагниченностью по окружности. Потому система иагнитных полей гораздо сложнее. Если на ошибаюсь, там силы Лоренца поддерживают вращение.

Но вернемся к Хаббарду.
Да, мне вот все интересно, о каком вращающемся магнитном поле в г. Хаббарда идет речь? Во-первых, кто вообще эту фразу выдумал? Во-вторых, как вы себе это представляете? Ну пусть ток пульсирует в периферийных катушках. Что от этого меняется в центральной катушке, если суммарное поле (пронизывающее контур катушки) будет всегда одно и то же, независимо от того, из какой боковой оно было наведено?

Далее. Кто-то здесь упоминал про радиоактивный сердечник в центральной катушке. Все верно. Я пришел к такому же мнению, и нашел инфу по этому вопросу. Итак, идем www.rexresearch.com. Там есть ссылка на г. Хаббарда: http://www.rexresearch.com/hubbard/hubbard.htm. со следующим комментарием:

HUBBARD, Alfred: Coil Generator ~ The legendary "Hubbard Coil" was a powerful free energy generator invented ca. 1919. Here are newspaper & magazine articles, Hubbard's patent for a radium-spark plug, R&D notes, & biography. See also Paul Brown: Nucell.
Замечу, что в каталоге Хаббарда http://www.rexresearch.com/hubbard/ есть 5 картинок, отсутствующие в тексте: 00usp1.gif и т.д. Теперь обратимся к ссылке по батарее Паула Брауна: http://www.rexresearch.com/nucell/nucell.htm. Кстати вот к ней комментарий:

BROWN, Paul: Resonant Nuclear Battery ~ The Nucell uses the Beta Voltaic Effect to produce useful electrical power from radioisotope decay without a chemical or thermal cycle or nuclear reaction. There are no byproducts. Nuke waste thus becomes a valuable fuel.
И видим в статье те самые картинки. Ничего конструкция не напоминает? Рисунок схемы же г. Хаббарда, очень сильно упрощен. У Брауна схема включения транса несколько иная, но он также работает в резонансе.

Anonymous | [image] 2282 - 26.10.04 Господа вы на правильном пути, только вам нехватает немного знаний об иной энергии (об энергии нулевой точки). Читайте http://www.surajamrita.com/FOL/petal8_1.html

Vladimir | [image] 2294 - 27.10.04 igorb4Я ещё заметил, что ДУГА-то там зажигалась между двумя магнитными полюсами! А сие есть не что иное как МГД-генератор
Да-а, Тесла многое наперед предвидел. И лазер тоже...
Мне кажется что магниты (речь идет об Тесловской схеме) есть просто способ
управления длительностью высоковольтной искры которая должна быть очень короткой. В настоящее время есть много электронных компонентов коммутирующих высоковольтные цепи. Вот Грэй применил сильноточный ваккумный триод (в спецификации вроде даже упоминается производитель -"Светлана" (г. Ленинград)).

Vladimir | [image] 2320 - 29.10.04 Armer
Но вернемся к Хаббарду.
Да, мне вот все интересно, о каком вращающемся магнитном поле в г. Хаббарда идет речь?......
Далее. Кто-то здесь упоминал про радиоактивный сердечник в центральной катушке. Все верно.......
Насчет вращения поля - измышления слишком умных журналистов мне кажется. Все как на ладони в последней главе книги "Мотор Грея",(выложенной на этом-же сайте), где довольно детально обобщена инфа по патенту и сопустствующей информации. Разница в том, что Грей пошел дальше, подав "радиантную энергию" (термин Теслы) непосредственно в обмотки двигателя, а у Хаббарда присутствует только часть мотора,а именно - трамблер от двигателя внутреннего сгорания, который он крутит вспомогательным электродвигателем создавая последовательно (или попарно) искру и удары радиантной энергии в периферийные обмотки. Ну а в центральной катушке (кто говорил что там есть сердечник? может как у Грея в демонстрирующей "цепь Грея" установке там просто индуктивный трансформатор?) наводится и трансформируется это самое - "отрицательное электричество" .
По поводу радиоактивных изотопов: 19 - летний хлопец ( а именно в этом возрасте презентовал он свое изобретение) додумался до применения радиоактивных изотопов, накопал их целый стакан в своем огороде и применил в своей конструкции. Применение последних вероятно улучшало энергоотдачу и вероятно это было следствием исследований побочных излучений установки в лабораторных условиях фирмы (которая купила Хаббарда с потрохами, ведь после этого шоу Хаббард ни разу не вышел в свет с дайнейшей разработкой своего детища). Наверное пора закрывать тему Хаббарда( поскольку инфы для реинженеринга) этого устройства нет никакой и открывать тему - "Мотор Грея"!?

Arhat | [image] 3587 - 22.01.05 По-поводу Хаббарда - соберу, потом скажу что и как. Есть одна мысля...
А вот про импульсную накачку Теслы и Грея - думаю очень даже продуктивно.
Не так давно обнаружил, что катушки Тесла активно используются для ионного напыления и травления полупроводниковых пластин... типа "ВЧ индукционный разряд трансформаторного типа" - что это за зверь?
Кстати в комментариях к Тесла работам видел описание, что радиантная энергия выходит "поперечно" обмоткам!

Вот неделю назад попробовал поиграться с трансом "супертор" - обмотка 92 витка проводом 0.3 на проводе 2.5 виток к витку (больше мотать надоело). Всё это закручено вокруг болта М10. После чего полученная спираль сворачивалась в кольцо вн. диаметр 10. Из провода 2.5 получился тор. Так Вот. При подаче 1Мгц на первичку 2.5мм - на вторичке регистрируется весьма интересный сигнал (150мв) осцилографом. Осцилоскоп с1-122. Сигнал брался одним проводом с калибратора, регистррировался на нагрузке 910 ом.

Кто-нибудь может чего сказать откуда чего берется?

Arhat | [image] 3678 - 26.01.05 Как-то странно... что никто, ничего так и не ответит?

igorb4 | [image] 3680 - 26.01.05 А что тут отвечать? Видеть надо. На 1Мгц помех - тьма! Можно что угодно поймать

Andr | [image] 3682 - 26.01.05 Да, есть такой эффект, слабого самозаряда конденсатора.
Что ж тут обсуждать.

Andr | [image] 3684 - 26.01.05 Arhat
Вот неделю назад попробовал поиграться с трансом "супертор" - обмотка 92 витка проводом 0.3 на проводе 2.5 виток к витку (больше мотать надоело). Всё это закручено вокруг болта М10. После чего полученная спираль сворачивалась в кольцо вн. диаметр 10. Из провода 2.5 получился тор. Так Вот. При подаче 1Мгц на первичку 2.5мм - на вторичке регистрируется весьма интересный сигнал (150мв) осцилографом. Осцилоскоп с1-122. Сигнал брался одним проводом с калибратора, регистррировался на нагрузке 910 ом.

Кто-нибудь может чего сказать откуда чего берется?
Мало данных.
сколько вольт подано на первичку? форма сигнала?
сколько витков в первичке?
параметры тора? внешний, внутренний диаметр
чем интересен выходной сигнал?

Anonymous | [image] 3693 - 27.01.05 первички (2.5мм) на М10 получилось витков 6, которые и были закручены в кольцо внутренним диаметром тоже 10мм.
Не думаю, что это важно. Равно как и наводки - хотя с последними готов согласиться. Одиночный провод - подача на первичку 1В, 1Мгц - достаточно хорошая антена, а бетонные стены - отражатель.
А вот по по-воду индукционного разряда - разобрался уже сам.

Спасибо всем.

Arhat | [image] 3694 - 27.01.05 Виноват - не зарегистрировался. Предыдущий пост - мой.

Andr | [image] 3707 - 28.01.05 Arhat
И какой интересно вывод -по поводу индукционного разряда?

Arhat | [image] 3716 - 28.01.05 В смысле "вывод"? Я пока что нашел его описание и примерно понял чем этот зверь отличается, например от "конденсаторного". К сож. ссылку привести не могу - накрылся весь каталог "избранное". Надо искать всё заново.

igorb4 | [image] 3717 - 28.01.05 ArhatА вот по по-воду индукционного разряда - разобрался уже сам.Может просветите, в чем разница между "индукционным" разрядом, "конденсаторным" и простым (если таковой есть) :?:

Arhat | [image] 4128 - 18.02.05 igorb4Может просветите, в чем разница между "индукционным" разрядом, "конденсаторным" и простым (если таковой есть) :?: Опаньки. Не заметил сразу...
Ну "разобрался" может несколько самонадеянно... просто нашел кое-какие ссылки и вопрос стал более понятен. Оказывается различаются ВЧ разряды на конденсатор - Типа "емкостной" - когда разряд происходит между обкладками (проводами) и разряд происходящий благодаря возбуждению с помощью магнитной составляющей - типа "индукционный" - когда разряд происходит, например, внутри индуктивности... типа вот так.
В этом смысле, плоская спиральная катушка, при подаче ВЧ тока, должна генерировать возле себя переменное магнитное ВЧ поле направленное радиально.

igorb4 | [image] 4129 - 18.02.05 Arhatпросто нашел кое-какие ссылки и вопрос стал более понятен. Оказывается различаются ВЧ разряды на конденсатор - Типа "емкостной" - когда разряд происходит между обкладками (проводами) и разряд происходящий благодаря возбуждению с помощью магнитной составляющей - типа "индукционный" - когда разряд происходит, например, внутри индуктивности... типа вот так.Если не затруднит, приведите ссылочки тоже, потому как хотелось бы тоже понять почему и как они различаются. :?

Arhat | [image] 4132 - 18.02.05 А вот никак. Писал уже, что весь каталог избранное, где копил, всё что удалось нарыть - стерт. Я искал яндексом по запросам, что-то типа "индукционный разряд трансформаторного типа"... попробуйте сами...

Кстати, так никто и не ответил на мой пост про поперечную радиантную энергию... и про опыт... так никто и не попробовал?

igorb4 | [image] 4135 - 18.02.05 ArhatКстати, так никто и не ответил на мой пост про поперечную радиантную энергию...Я думаю, Козырев, Николаев, Болотов ответят [image] Тока их тут нет
http://www.skif.biz/index.php?name=Files&op=view_file&lid=1
http://prs-rover.narod.ru/biblitek/bibliotk.html

ИНФОРМАЦИЯ size: 31.04 KB
Arhat | [image] 4169 - 21.02.05 igorb4Я думаю, Козырев, Николаев, Болотов ответят [image] Тока их тут нет
За книгу спасибо. Почитаю.
По теме: хотелось бы возродить обсуждение конструкции - потому что мне она кажется наиболее работоспособной. На сегодня провели первые опыты по проверке некоторых идей... вроде чего-то есть, понять бы что это?
Мощность потребляемая импульсным генератором - 5В х 85мА = 425мВт, выход генератора: импульс прямоугольный 625кГц, 4.2в х 42мА в основном гасится на баластном резисторе 100ом. Трансформатор спецформы (прототип одной катушки генератора ИМХО [image] ) входное сопротивление 0,03ом. 42мА * 42мА * 0,03ом = 0,053мВт. Выход 1.5..2,05в на х.х. и 80..160мВ на нагрузке 100ом
80мВ*80Мв/100ом=64мВт.
Вот. Сигнал очень хитрой формы даже на нагрузке, поэтому не думаю, что мощность так и надо считать... НО! Импульсы генератора однополярные однонаправленные от нуля... а выходной сигнал почему-то больше проявляется именно во времена ОТСУТСТВИЯ входного напряжения и тока... Такое ощущение, что подаваемый сигнал гасит выходное напряжение...
Попробую собрать интегратор и подавать треугольник...
Кстати, частоты больше мегагерца - реально и не нужны... при повышении частоты - вся картинка только ухудшается...

sergrushka | [image] 4200 - 24.02.05 генератора однополярные однонаправленные от нуля... а выходной сигнал почему-то больше проявляется именно во времена ОТСУТСТВИЯ входного напряжения и тока...
Архату: а как ты хотел? ЭДС самоиндукции вторичной обмотки трансформатора
появляется, когда на первичке прекращает течь ток. Это азбука - 9 класс школьной физики

Forex | [image] 4202 - 24.02.05 sergrushka
Ты видать давно в 9-ом класске учился ..

Arhat
Че та не понял. У тебя что, на выходе трансформатора получается постоянная составляющая что-ли ?

(стоило вернуться из командирровки и ...)

Anonymous | [image] 4204 - 24.02.05 ForexЧе та не понял. У тебя что, на выходе трансформатора получается постоянная составляющая что-ли ?

(стоило вернуться из командирровки и ...)
Нет. Там все гораздо красивее: Вход: прямоугольник с шириной фронта 2-4нс. ОДНОПОЛЯРНЫЙ - т.е. либо ток есть либо его нет. Спад тоже 2-4нс. А вот на выходе получается все сложнее: спад - дает выброс в ПОЛОЖИТЕЛЬНУЮ сторону, и затем генерацию на частоте в 2..5 мгц с постепенным перемещением нулевой линии генерации к нулевой линии (от выброса)... если в этот момент прилетает подъем (f>300-400кГц)- меняется фаза генерируемого сигнала на 180 и резкое затухание... если генерация уже успела затухнуть - то небольшой (2-3 раза меньше) выброс (отрицательный) и 1-1.5 периода быстрозатухающих колебаний на той же частоте. Частота генерации практически (насколько можно заметить осцилографом) не меняется ни при изменении числа витков вторички, ни при подключении к ней небольших кондюков (до 500пф) при больших - всё пропадает. Без активной нагрузки всё просто больше по амплитуде. Осцилограф С1-122 измерялось на шкале 500нс/см.
К сож. фото экрана сделать не могу...

Anonymous | [image] 4205 - 24.02.05 sergrushkaАрхату: а как ты хотел? ЭДС самоиндукции вторичной обмотки трансформатора
появляется, когда на первичке прекращает течь ток. Это азбука - 9 класс школьной физики
Не думаю. Может быть какая-то инерционность и существует, но она должна быть не более "вязкости эфира" - типа корня из е и мю .. т.е. порядка скорости света... да и "трансформатором" это можно назвать с известной натяжкой... там, как говорят спецы, которых уже пытал "ВАЩЕ НИЧЕГО НЕ ДОЛЖНО ПРОИСХОДИТЬ!" [image] Чего мотал - пока говорить не буду. Хочу услышать - получал ли кто-нибудь что-то аналогичное (см. ответ Forex'у).

К сожалению оба поста под гостем - сам в гостях - вот такой каламбур.

Forex | [image] 4207 - 24.02.05 Arhat :
Ну и зрение у тебя . Можно только позавидовать. Развертка 500 нс на клетку, а фронты ты зришь по 2-4 наны ... (или пиши по человечьи .. Кстати я вот не помню, а что ? С1-122 фронты 2 нс видит ?)
Насчет генерации 5 мГц. Это у тебя скорее твой источник меандра генерит от нагрузки которая ему не понравилась. Ты сначала посмотри (только щупом , а не шнурком) что творится прямо на его выходе.
Я думаю что если во всем разберешся , то все окажется как у Высоцкого: "..кроме мордобития никаких чудес .."

Насчет самоиндукции вторички... Бряхня. Все определяется производной магнитного потока через нее .

Arhat | [image] 4223 - 25.02.05 ForexArhat :
Ну и зрение у тебя . Можно только позавидовать. Развертка 500 нс на клетку, а фронты ты зришь по 2-4 наны ... (или пиши по человечьи .. Кстати я вот не помню, а что ? С1-122 фронты 2 нс видит ?)
Насчет генерации 5 мГц. Это у тебя скорее твой источник меандра генерит от нагрузки которая ему не понравилась. Ты сначала посмотри (только щупом , а не шнурком) что творится прямо на его выходе.
Я думаю что если во всем разберешся , то все окажется как у Высоцкого: "..кроме мордобития никаких чудес .."

Насчет самоиндукции вторички... Бряхня. Все определяется производной магнитного потока через нее .
Да, не, зрение у меня -3.5 [image] С1-122 имеет развертку до 10 или 5нс. Фронты измерялись ест-но на меньшей развертке. А кроме этого 1 см - это все-таки почти 10мм [image] Щупом прямо на выходе очень правильный прямоугоьник практически на любой шкале.
Еще вопрос: упрощаем опыт: берем млт-0.25 100ом и соединяем (скруткой) с медным проводом 2.5мм длинной 1м. Откуда на проводе появляются выбросы напряжения амплитудой 2-2.5в и длинной равной крутизне фронта меандра (прямо дифференцирование какое-то)? Почему амплитуда выборосов растет при отсоединении второго конца провода от общего, а при подключении наиборот т.е. сопротивление к корпусу - ничего нет? Ни двумя концами ни одним?

Насчет самоиндукции вторички - не понял - в чем "бряхня"? А частота там не обязательно 5Мгц - она где-то от 2 до 5 - там далеко не синус...

SergeyA | [image] 4232 - 25.02.05 Forex
Насчет самоиндукции вторички... Бряхня. Все определяется производной магнитного потока через нее . Хочу не согласиться. Кроме магнитного потока есть еще и электрическое поле, которое вместе с магнитным потоком формирую ЭМ волну, которая может являться определяющим фактором в этих "чудесах".

Andr | [image] 4242 - 25.02.05 Arhat,
о какой катушке последние два поста? Ваш супертор? или что?

Arhat | [image] 4312 - 28.02.05 AndrArhat,
о какой катушке последние два поста? Ваш супертор? или что? Не совсем, но похоже.
Объясните хотя бы откуда берется выброс напряжения на одиночном прямом проводе?
Кстати, перемерил: Forex прав - фронты импульсов сильно другие - 75нс. Хотя на ХХ - гораздо круче... померил двумя каналами вход и выход - все гораздо грустнее...

Forex | [image] 4316 - 28.02.05 От - тож. А то панямаешь эфирная вязкость уже полезла ...

Anonymous | [image] 4319 - 28.02.05 ForexОт - тож. А то панямаешь эфирная вязкость уже полезла ... Да фиг с ней, вязкостью, как и с эфиром...
Я вот надеялся, что Вы сможете популярно или хотя бы не очень рассказать чего все-таки за выбросы регистрируются на этом самом прямом проводе... мне так казалось, что Вы в импульсной технике разбираетесь...

Forex | [image] 4321 - 28.02.05 Да че там рассказывать. Через паразитную емкость прямоугольники со входа где-то лезут и всё ...

Andr | [image] 4322 - 28.02.05 ArhatНе совсем, но похоже.
Объясните хотя бы откуда берется выброс напряжения на одиночном прямом проводе?
Кстати, перемерил: Forex прав - фронты импульсов сильно другие - 75нс. Хотя на ХХ - гораздо круче... померил двумя каналами вход и выход - все гораздо грустнее... Arhat,
да что можно объяснить если нифига не понятно на чем ты измеряешь =)
Если вокруг одного провода намотан другой, то скорее всего фронты лезут через взаимную емкость. И картина будет похожа на то, что ты описал.

Arhat | [image] 4324 - 28.02.05 Ну проще уже некуда: выход генератора меандра (обыкновенный мультивибратор) подается на одиночный прямой провод длинной 90см и диаметром 2.5мм через баластный резистор 100ом. Напряжение выхода 4.2в, расчетное сопротивление провода 0.03ом. НЕТУ БОЛЬШЕ НИЧЕГО. Так вот. Когда смотришь щупом осцилографа выход - чистый прямоугольник, а когда тыкаешь на провод - у каждого фронта есть выброс очень узкий, почти не видный на осцилографе - сам не сразу увидел. Амплитуда выброса около 2в.
Емкость? Ну да, померял емкость всех проводов от генератора и обратно = 25-30пф, да еще емкость щупа 25пф...
На осцилографе увидеть напругу на проводе - нереально типа 10 в минус 4... а вот выброс - вполне ощутимый и очень даже реальный. Его ширина в точности равна ширине фронта импульса. За время фронта он успевает подскочить до 2в и упасть обратно в нуль. На спаде - такая же фигня, только в отрицательную сторону и меньше размахом.

В суперторе и в том, что уже описывал - именно от этих выбросов и идет генерация затухающих колебаний... а там через поперпендикулярную индуктивность или межвитковую емкость - не суть важно. Меня сейчас интересует природа самих выбросов. Для чего и провел опыт ваще без вторичных обмоток.

Andr | [image] 4328 - 28.02.05 Arhat,
похоже хорошие приборы позволили Вам заметить индуктивность провода,
если считать, что его кусок свернут в кольцо диам около 30см, то его рассчетная индуктивность примерно 670нГн.

Индуктивность имеет и просто провод, на свч транзисторы и мощные полевики, часто приводится индуктивность выводов, типа 0.7нГн.

Это можно проверить сложив пополам и скрутив провод, индуктивность должна уменьшиться.

Forex | [image] 4329 - 28.02.05 А еще, на таких частотах и временах возникают вопросы согласования и волнового сопротивления :roll:

Arhat | [image] 4344 - 01.03.05 ForexА еще, на таких частотах и временах возникают вопросы согласования и волнового сопротивления :roll: Спасибо и Вам и Andr за ответы.
По-поводу индуктивности самого провода - очень может быть. Выброс не сильно изменяется (по-крайней мере незаметно) в случаях прямого провода "туда" и многожильного провода "обратно", сворачивание провода в кольцо 3-5см (длина та же), сворачивание в соленоид 24 витка диаметром около 1 см, сворачиванием соленоида в кольцо (1 виток) - диаметр 3-5см.

По-поводу согласований: для меня радиочастоты - темный лес. Интересно как это должно проявлятся? Например в том же суперторе...

Еще вопрос по результатам проверок... пробовал в супертор вставлять разные сердечники: железо (типа "болт") - уменьшает амплитуду выхода на частотах 600кГц-1Мгц. Феррит 10000НН - вроде увеличивает, но слабо... Это почему?
Сильно не бейте, за незнание прописных истин - это они для Вас прописные...

Andr | [image] 4351 - 01.03.05 Железо вносит чисто потери на таких частотах, указанный феррит тоже низкочастотный, т.е тоже потери.
Феррит надо брать для этого диаппазона с проницаемостью от 600 и менее, от магнитных антенн например.

Вообще материал подбирается под решаемую задачу.

igorb4 | [image] 4416 - 05.03.05 Очередной сборничек феноменов:

"ЭНЕРГЕТИЧЕСКИЙ ФЕНОМЕН ВАКУУМА"
Косинов Н. В., Гарбарук В. И., Поляков Д.В.
http://ntpo.com/physics/studies/18.shtml

Только при чем здесь вакуумммм?

Vladimir | [image] 4421 - 05.03.05 igorb4Очередной сборничек феноменов:

"ЭНЕРГЕТИЧЕСКИЙ ФЕНОМЕН ВАКУУМА"
Косинов Н. В., Гарбарук В. И., Поляков Д.В.
http://ntpo.com/physics/studies/18.shtml

Только при чем здесь вакуумммм?
А вот то-же интересная страничка http://www.padrak.com/ine/INE22.html

Arhat | [image] 4542 - 12.03.05 Нашел дежавю ридер и почитал наконец-то Николаева. Оч. интересно...
А еще на ntpo нашел статьи про физвакуум-1, -2 и -3... там есть фото конструкции Шиничи Сейка - ну очень похоже на мой супертор [image] Тока не понял куда и чего он подавал.
Попробовал на прошлых выходных смотать тройной супертор с одинаковой длиной и диаметром провода обмоток - не получилось. Внешняя обмотка при изготовлении тора начинает коротить сама на себя.

Кстати, про выбросы: даже если это индуктивность провода - все равно ерунда какая-то. Потому что энергия первичного выброса - до 2-х вольт и длительностью 75нс. Гораздо меньше энергии колебательного процесса во второй обмотке - от 160мв длительностью 3мкс. Или я не прав?

Andr | [image] 4586 - 14.03.05 ArhatКстати, про выбросы: даже если это индуктивность провода - все равно ерунда какая-то. Потому что энергия первичного выброса - до 2-х вольт и длительностью 75нс. Гораздо меньше энергии колебательного процесса во второй обмотке - от 160мв длительностью 3мкс. Или я не прав?
1.Насколько помню, первоначально вопрос был по поводу одиночного провода.

2.На первый вгляд вольт-секундные интегралы сопоставимые, что может дать повод говорить о преобразовании.

MYHEAD | [image] 4671 - 18.03.05 Попробую еще раз, а то что-то непонятно - то ли я горожу неизвестно что,
то ли сообщение напрочь игнорируется по каким-нибудь другим мотивам.
Итак ....
Тесла -"... синусоидальные клебания вызванные коротким несинусоидальным импульсом..." , у Тестатики и генератора Хаббарда есть общие признаки -
Трансформаторы на стержне, вторичные катушки соединены последовательно,
количество трансформаторов четное, питаются высоковольтными импульсами
(предположение) , у Хаббарда для питания системы используется автомобильный распределитель(трамблер) , у Тестатики есть коробочка между
катушками(обмотанная фольгой), в которую входят провода ( с приличной
изоляцией) - разрядник!?, на фотографиях показано практически все, кроме содержания этой коробочки. Может просто вся фишка в том чтобы сделать 2 трансформатора(абсолютно одинаковых), у которых параллельно
первичным обмоткам будет по конденсатору(контуры) , а вторичные соединить последовательно, подобрав фазировку, и подавать импульсы на первичные, не могу проверить, может у кого-то есть возможность проверить сие предположение - вдруг верное, да перестанем мучаться

SergeyA | [image] 4678 - 18.03.05 MYHEADсделать 2 трансформатора(абсолютно одинаковых), у которых параллельно первичным обмоткам будет по конденсатору(контуры) , а вторичные соединить последовательно, подобрав фазировку, и подавать импульсы на первичные, не могу проверить, может у кого-то есть возможность проверить сие предположение - вдруг верное, да перестанем мучаться 1.А чо получиться-то должно?
2. Импульс на первичку будет плохой, поскольку зашунтирована она конденсатором.

MYHEAD | [image] 4685 - 18.03.05 должно получиться что-то вроде генератора Хаббарда -
В контурах должны быть затухающие колебания , поддерживаемые
внешними импульсами , причем не требуется подстройки контуров
при изменении нагрузки.

maug | [image] 7221 - 09.06.05 По поводу катушек есть идея которая долгое время крутится в голове, а именно.
Что если сделать катушку по следующему закону. Пусть ее диаметр будет равен диаметру расчитанному по формуле:
d=1/(Pi*fо),
где fо- резанансная частота контура.
Тогда смотрите, что получаем: в каждый момент времени на одной стороне катушки будет мах а на другой мин. (так же можно расмотреть вариант - что на окружности умещаются несколько длин волн).
А в реальном времени получаем мах вращаемый со скоростью распространения сигнала, по всей поверхности катушки.
Если такую катушку замкнуть на себя получим тор, а мах будет двигаться по замкнутой спиральной линии.
Правда вот пока не знаю как этот максимум может повлиять на поле

По поводу длины катушки то тут наверное так же следует использовать нужный размер, как например в катушке Тесла, чтобы получить пучности на концах. См теорию длинных линий.

admin.skif.biz | [image] 10090 - 29.09.05 Народ. Обратите внимание на публикацию http://www.skif.biz/index.php?name=Pages&op=page&pid=151. Там вначале описано какое-то устройство с магнитами, похожее по принципу действия на генератор Хаббарда.
На работе Виктор Филиппович имел дело с самым что ни на есть традиционным электричеством (энергоснабжение различных предприятий). А дома придумывал, как бы использовать различные физические явления для «вытягивания» из них полезной энергии, позволяющей экономить топливо. Например, он сконструировал генератор энергии без вращающихся частей — без того же ротора. Основа его — постоянный магнитный сердечник с установленными на нем особым образом четырьмя обмотками. Подавая от аккумулятора напряжение попеременно на различные пары обмоток, поочередно включая их, направление силовых линий магнитного поля меняют, и в рабочей катушке наводится ЭДС, часть которой идет на подпитку аккумулятора. Увы, никто на эту разработку внимания не обратил, осталась только работающая моделька, способная питать лишь одну электролампочку (фото 1).

Vladimir | [image] 10093 - 29.09.05 admin.skif.bizНарод. Обратите внимание на публикацию http://www.skif.biz/index.php?name=Pages&op=page&pid=151. Там вначале описано какое-то устройство с магнитами, похожее по принципу действия на генератор Хаббарда. Так ничего кроме этого нет! И кстати, я уже давал ниже прилагаемую инфу админу, она появилась в файлах, а потом исчезла.
Удачи.
Устройство СЭ Jospeh Cater.rgo

msn | [image] 10094 - 29.09.05 По поводу файла Jospeh H.Cater.doc
Традиционно-банальный вопрос, Владимир, а Вы или кто-то уже пробовал сделать ЭТО..?
Меня вот что насторожило: куча подробнейших рекомендаций, как все изготовить, намотать, позолотить, замазать, и ни одного параметра девайса, осциллограммы, таблички с замерами.. не говоря уже охотя бы о кратком описании принципа действия.
А теперь представьте себе собирает человек ЭТО, получает пшик как обычно и на всю жизнь, ну во всяком случае надолго у этого человека отбивает охоту заниматься поисками свободной энергии..

admin.skif.biz | [image] 10095 - 29.09.05 Хм.. не помню, чтобы такой файл был в файлах, но у меня на диске он почему-то есть..
так я потому и обратил внимание на публикацию в журнале. Мужик вроде чего то сделал в железе и телефон там его указан... есть желающие устроить ему допрос с пристрастием?

Vladimir | [image] 10101 - 30.09.05 msnПо поводу файла Jospeh H.Cater.doc
Традиционно-банальный вопрос, Владимир, а Вы или кто-то уже пробовал сделать ЭТО..? Нет! Не делал. Всего не переделаешь. Мне достаточно одной темы. Но всё в этой инфушке очень хорошо как-то похоже на Хаббарда. И наверное не надо бояться пробовать. Это как отец робкому сыну говорил про его девушку: "Если ты это не сделаешь то сделает кто-то другой!" [image]. Там ведь основа одна, катушки с железными сердечниками, физически расположены "неправильно" т.е. магнитное поле перекашивается и наружная катушка работает как-бы боком, магнитные поля сердечников замыкаются через немагнитную среду и не скованы замкнутым магнитопроводом (к чему мы с детства привыкли: Раз катушка - значит железный сердечник, а если сердечник - значит обязательно его замкнуть необходимо что-бы якобы сконцентрировать магнитный поток. Здесь кто-то начинал экспериментировать с этими перекосами магнитных полей (картинки красивые были) но бросил, а зря мне кажется. Да и ветку эту уже забыли. Всё таки у сайта хреновый интерфейс (не в обиду Алексею будь сказано).Хорошие и интересные темы тонут в глубине и до них добираются лишь те кто когда-то их видел в списке актуальных. Может можно увеличить список актуальных тем до двух, трёх страниц кроме "горячей десятки"?
Я почему поднял эту инфушку- по этому Катеру не смог найти никакой дополнительной инфы ( ну может плохо искал

Удачи всем.

Vladimir | [image] 10124 - 01.10.05 2nickСоветую заглянуть по ссылке, не пожалеете:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=250 To admin: Алексей, наверное надо инфу из этой ссылочки слить с текущей. Распыляется однотипная инфа и тонет.

PanEgor | [image] 17272 - 08.01.06 SVN на форуме Dragons' Lordhttp://hobby.ovl.ru/forum/index.php?showtopic=83&st=880> пост #885 писал...

Цитирую полностью:
Товарищи, тут есть некая информация о генераторе Хаббарда. Пересказываю со слов знакомого.

Так вот, схемка http://www.skif.biz/images/content/arhiv2-3-6.gif правильная.

Это никакой не трансформатор, а именно генератор. Работал он у Хаббарда на частоте 50 герц. Катушки были намотаны на обычном железе. Никакого коммутатора катушек не было, как и радиоактивных материалов.

8 катушек он использовал для максимального перехвата эм поля от центрального электромагнита.

Окружающие катушечки были включены последовательно. Размеры катушек непринципиальны.

Принцип работы - мол, от центрального электромагнита чтото там наводится в окружающих, и из-за какойто аномалии (уж не знаю где, в Матрице или еще гдето) с них можно собрать больше энергии чем затрачено если чтото там будет в резонансе.

know how заключается в форме импульса (спады с обоих сторон или чтото типа того) и в снижении влияния слоев на катушках друг от друга и еще на чтото. Как это сделано мне неизвестно, говорят что решение сейчас патентуется вместе с стопкой вариантов, дабы избежать хищения патентов. Но как было сказано, любой специалист кто увидит вблизи такое устройство в открытом виде, без проблем создаст копию из подручных средств.

У Хаббарда еще была какаято схемка на триодах, она была нужна именно для особенной формы импульса на центральной катушечке.

Конденсаторами подстраиваем резонанс и вперед. Как утверждают люди занимающиеся вопросом, всё это реально работает. Верить или не верить, черт знает. Но проверить не мешало бы.

Переоткрывшие это дело люди очень удивлены что никто не наткнулся на этот эффект до сих пор.

С уважением...

valeralap | [image] 17276 - 08.01.06 PanEgor, Как ясно из биографий, ХАББАРД сделал свое устройство примерно 1921году О КАКИХ ТРИОДАХ ИДЕТ РЕЧЬ?

Sota | [image] 17280 - 08.01.06 PanEgor, По достоверным сведениям, а именно намотчиков, которые изготавливали катушки, известно, что на внешних катушках намотка состоит из двух проводов! Возникает вопрос, зачем так изощряться, если катушки соединяются последовательно, что нельзя взять провод потолще? Вероятно не всё так просто?!

msn | [image] 17305 - 08.01.06 Sota, есть ли возможность "попытать" намотчиков, может они видели устройство в сборе?...как именно МП центрального сердечника попадало в радиальные? есть какие-то металлические "переходники" или ч/з воздух ? ...каковы зазоры хотя бы в относительных еденицах?

svin | [image] 17308 - 08.01.06 valeralap,

Триод
[от греч. tri-, в сложных словах - три и (электр)од>, электронная лампа, имеющая 3 электрода: термоэлектронный катод (прямого или косвенного накала), управляющую сетку и анод. Изобретён в 1906 Л. де Форестом.Вначале Т. использовали только как приёмно-усилительную лампу, в 1913 немецкий учёный А. Мейснер установил возможность его применения в качестве генераторной лампы.

valeralap | [image] 17320 - 08.01.06 svin, На тобой показанном рисунке, изображены современные преобразователи, а они изготовлены явно не на лампах, только не трудись объяснять, кто изобрел полупроводники.

svin | [image] 17324 - 08.01.06 valeralap,

Я взял первый попавшийся мне рисунок с похожей конструкцией. Повторяю еще раз: у Хаббарда на триодах был собран какойто формирователь импульсов. Это была единственная часть схемы с чем то более сложным чем катушки на железках. Будем продолжать к словам придираться?

svin | [image] 17325 - 08.01.06 admin.skif.biz
есть желающие устроить ему допрос с пристрастием? Да тут люди Мельниченко боятся позвонить, хотя телефон есть на сайте, да и поговорить он любит

valeralap | [image] 17329 - 08.01.06 svin, В конструкций в качестве распределителя применялся 8цилендровый трамблер все цифры приведенные ХАББАРТОМ я расшифровал, точно знаю как она работает и о транзисторах там не может быть и речи.

svin | [image] 17333 - 08.01.06 valeralap,

Сделали? Работает?

valeralap | [image] 17334 - 08.01.06 svin, Макетно проверялся принцип, полностью устройство не делалось, просто выбирал какому из устройств отдать предпочтение.

valeralap | [image] 17412 - 09.01.06 Привожу информацию, которую смог понять из провиденного источника. В верхней части рисунка приведена цифра 2,8 она ключевая и выделена в таблице, она подставлена указывая на определенные параметры, Подумав, пришел к выводу, что ХАББАРД применил формулу для расчетов, но для простоты округлил ее значение. Пришла мысль, что это формула затухающего колебания. Коэффициент затухания равен 2,73 ХАББАРД, просто ее округлил. И так мы имеем ключ во первых ХАББАРД применил ударно затухающие колебания для возбуждения устройства. Теперь становится понятно, почему применен 8 цилиндровый трамблер, для коммутаций тока в катушках. В низу таблицы число 21,362 При перемножением с 2,8 дает нам число 59,81гц это стандарт частоты сети США. При дальнейшем рассуждений, прихожу к выводу, что вращение для такой частоты трамблера, было 3600обмин. Тогда возникает вопрос, что указывает число 10,681. При перемножений, оно дает ровно половину, а именно 29,9гц частота вращения будет 1800обмин. Последнее число 5,340гц также дает половину 14,95гц и обороты 897обмин. Получается три режима работы, какова истинная цель этих режимов приходится только догадываться. Но из всего сказанного не вижу препятствий для его повторения Все размеры и намоточные данные есть, коммутацию можно реализовать более современным путем. Самое главное это запуск этого устройства, который ХАББАРД тщательно скрывал. Это для нашего времени очень просто, нужно точно выставить нужную скорость вращения, чтобы между коммутирующими импульсами укладывалась одна волна, после включать возбуждающий генератор синхронно.

Vladimir | [image] 17421 - 09.01.06 valeralap... Но из всего сказанного не вижу препятствий для его повторения Все размеры и намоточные данные есть, коммутацию можно реализовать более современным путем. Самое главное это запуск этого устройства, который ХАББАРД тщательно скрывал. Ну давай для начала схему устройства обсудим. По крайней мере, то что приводится - фуфло схематичное.

Rusyk | [image] 17423 - 09.01.06 valeralap, спасибо за разъяснения!!!
Макетно проверялся принцип, полностью устройство не делалось Опиши пожалуйста, повозможности подробней, рабочий макет, что и как делал!
Заранее СПАСИБО!!!

Sota | [image] 17425 - 09.01.06 msn, Думаю, что это невозможно, про катушки известно только что их изготовление стоило 90$, центральная наматывалась одним проводом, а периферийные двумя рядом уложенными и главное неизвестно где эти катушки изготавливались.

Но есть другая зацепка, первоначально (для первой демонстрации) девайс изготавливался, как я уже сказал неизвестно где, но потом...

Soon after the demonstration Hubbard's name-dropped from the Seattle paper and he went to work for the Radium Chemical Company of Pittsburgh -now of New York.
Вскоре после демонстрации Хаббард, похвалявший важными знакомствами из Сиэтлской бумаги и он пошел, чтобы работать для Радия Химическая Компания Питсбурга - теперь Нью-Йорка.
...
...
According to Hubbard's statement in the newspaper he sold a 50% interest in his device to the Radium Chemical Company and went to Pittsburgh to continue developing the device for them.
Согласно утверждению{заявлению} Хаббарда в газете он продал 50%-ый интерес в его устройстве Радию Химическая Компания и пошел в Питсбург, чтобы продолжить развивать устройство для них.
...
...
rights to the patent were eventually bought by the Radium Corporation of Pittsburgh for $75,000, and nothing more was heard of the Hubbard Energy Transformer
Права на пятьдесят процентов на патент были в конечном счете куплены Корпорацией Радия Питсбурга за 75 000 $, и ничто больше не слышали о Трансформаторе Энергии Хаббарда.
...
...
Hubbard related that the company had demanded more and more equity in the machine until finally he retained only a 25% interest. Evidently pressure was bought upon him to sign over an additional 5%.
Хаббард осознал что компания требовала все более акции в механизме, наконец он сохранил только 25%-ый интерес{процент}. Очевидно давление было оказано на него, чтобы передать дополнительные 5 %.
This Hubbard refused to do and in 1922 he severed connection with Radium Chemical Company and returned to Seattle.
Хаббард отказался это делать, и в 1922 он порвал связь с Радием Химическая Компания и возвратился в Сиэтл.
...
...
...
(Было написано письмо вицепрезиденту Mr. Grange Taylor.)
He stated that none of the employees presently with the company and also with it in the early 1920's could remember anything about the device or about Hubbard himself. Mr. Taylor letter said "there is no information available on the device you mention.
Он заявил, что ни один из служащих теперь с компанией и также с этим в начале 1920-ых не мог помнить ничто об устройстве или о Hubbard непосредственно. Письмо г. Тэйлора сказало, что " нет никакой информации, доступной на устройство, которое Вы упоминаете.
...
...
As far as can be determined no US patents ever were issued to Hubbard's covering the device.
Насколько может быть определен, никакие американские патенты когда-либо не выпускались к покрытию Хаббарда устройство.

Так что все чертежи наверняка есть в Питсбургской Радиохимической компании, сейчас Нью-Йоркской. Там нужно искать.

djonny | [image] 17428 - 10.01.06 Ну да, чертежи за 75000 вечно зеленых лежат и пылятся в компании и ждут пока их заберут любопытные Русские

Sota | [image] 17430 - 10.01.06 djonny, Можно по-тупому - с танками вперёд, а можно по-умному - найти своего среди чужих.

djonny | [image] 17432 - 10.01.06 Шпионаж чтоли организовать или завербовать кого ?

Sota | [image] 17434 - 10.01.06 djonny, Второе всегда проще!

free_energy | [image] 17435 - 10.01.06 5 рублей в копилку...
Значит кто знаком с описанием испытаний генератора Кулера, то там прямым текстом было скказано что для получения переменного напряжения использовалось устройство типа трамблера, где вы преобразователи в 30 годах видели?
И знаете, если эффект наличия напряжения или тока есть, он будет проявлен даже в исключительно неоптимальных условиях. Это как всеравно если один виток на сердечник намотаешь ток в нем появится, так и в любых устройствах. Изобретатели в слепую не работали... Они всего лишь искали условия для выделения и усиления уже полученого эффекта. Поэтому дайте сначала эффект, а там уже будет работа по его явному проявлению во всей красе...

valeralap | [image] 17452 - 10.01.06 free_energy,Rusyk, ') Тот материал на который я ссылаюсь, думаю конкретно схема некогда не опубликовывалась а те которые попадают это или чья-то попытка повторить его девай-с или работа другого автора по ошибке приписанная Хаббарду. Этот источник вызывает больше доверия, потому что имеет хоть плохие, но фотографий, что устройство было. По принципу работы он похоже на современный НЕГ. Опыт который проделал, выглядел так взял трех фазный транс у него было шесть независимых обмоток по 220вольт на каждом сердечнике по две. Взял две крайних соединил в параллель, а на центральной мерил все включил через латр по всем законам в центральной должен возрасти ток в два раза а напряжение должно остаться и быть равно входному. А оно увеличилось почти в двое обмотка на 220в а на ней напряжение почти 400вольт. Объяснение с точки классической нет. А согласно нейтронной физике АНДРУС ВФ происходит гравитационное сжатие нейтронного потока в центральном сердечнике, происходит усиление мощности. Мной проводились опыты на кольцах из феррита стержнях с разным количеством тоесть два четыре везде, наблюдалось усиление. Забегая заранее, не ищите КПД это ваша ошибка там СОВЕРШЕННО ДРУГОЙ ПОДХОД. Все это делал за долго до прихода FM , думал вот умница пришел, подсказал ему про транс он даже ухом не повел

FM | [image] 17454 - 10.01.06 valeralap
Все это делал за долго до прихода FM , думал вот умница пришел, подсказал ему про транс он даже ухом не повел Я сам люблю раздавать интересную информацию, но делать все люблю чужими руками.... мой трас-Хабарда нужно перематывать заново, так как понял где ошибся, а пока есть другие интересные направления...

valeralap | [image] 17456 - 10.01.06 free_energy, djonny, Rusyk, В акустике говорят, что качество зависит от колонок. В машине Грея все зависит от оконечного устройства тоесть его трубки. В основу изобретения Грей заложил два наблюдаемых им явления это разряд молний и принцип радиолокаций тоесть отражение волны. Чтобы создать высоковольтный разряд да еще мощный он применил вам, известную схему она по современным меркам понятна любому, кто занимается хотя бы радиотехникой. Но он столкнулся с трудностью, разрядник ограничен по скорости, для этой цели он сделал два высоковольтных источника и два разрядника, чтобы они работали по переменно, пока один разряжается, второй запасает энергию. Теперь о трубке, по сути это волновод, рассматриваю только главную центральную его часть. Это трубка, скорее всего медь, латунь может быть посеребренная поверхность обязательно полирована. Она играет роль катода. Один конец трубки присоединен к корпусу, тоесть заземлен, НО через резистор малым сопротивлением и очень мощный, скорее всего это просто кусок графитового стержня. На входе трубки одним концом присоединяется катушка, частота катушки определяется длинной трубки, так чтобы уложилось три четверти волны тоесть создать отраженную волну или как ее называют стоячая. Все остальные цилиндры вокруг трубки служат для отбора мощности. На вход катушки естественно подаются мощные импульсы идущие скважностью, которая позволяет подержать колебания в контуре. Остается один каверзный вопрос, во вторичных цепях нет выпрямителей, тогда якобы из переменного тока как получалась постоянка? Сделав упрощенный опыт, через разрядник в качестве разрядника применял обычную свечу зажигания, получились однополярные импульсы, удивился по началу, попробовал заряжать емкости, они влет заряжаются, понял, что выпрямители не нужны. Делаю предположение, может РАДИАННЫЙ ТОК и есть ОДНОПОЛЯРНЫЙ ВЧ ТОК, но это не утверждение. Недостатков у этой установки очень много, она очень нестабильна, ему часто приходилось ее подстраивать.

free_energy | [image] 17457 - 10.01.06 Сделав упрощенный опыт, через разрядник в качестве разрядника применял обычную свечу зажигания, получились однополярные импульсы, удивился по началу, попробовал заряжать емкости, они влет заряжаются, понял, что выпрямители не нужны. Делаю предположение, может РАДИАННЫЙ ТОК и есть ОДНОПОЛЯРНЫЙ ВЧ ТОК, но это не утверждение. Недостатков у этой установки очень много, она очень нестабильна, ему часто приходилось ее подстраивать.

А вот этот момент распишите подробнее...для поторения эксперимента.

по всем законам в центральной должен возрасти ток в два раза а напряжение должно остаться и быть равно входному. А оно увеличилось почти в двое обмотка на 220в а на ней напряжение почти 400вольт.
Это не показатель, ассиметричная трансформация нам и так известна, цепляйте нагрузку и тогда напряжение представляйте вместе с токами, как в первичной цепи так и вторичной.

А согласно нейтронной физике АНДРУС ВФ происходит гравитационное сжатие нейтронного потока в центральном сердечнике, происходит усиление мощности.

Согласно НФ происходит то как если бы вместо одной первичной обмотки работали две или по другому, увеличение витков первичной обмотки. Нейтронного сжатия быть не может, нейтроны это световые поля и частицы структур вещества, возможно имелся ввиду нейтринный. Ток бы увеличился в два раза если бы по керну проходил в два раза увеличеный магнитный поток. А керны везде одинаковые, и поток везде тоже одинаковый. Мощности пока не увидили.

Конечно дело не в КПД... Все еще проще, если я цепляю потребитель ко вторичной обмотке, а потом еще и еще, несколько и при этом ток первичной не увеличивается, то могу вас поздравить...

По конструкции трубки Грея, не будет ничего на замкнутых цилиндрах, если вы не шутите про свечки, разряд, и заряд конденсаторов, то ничего не стоит сделать самогенерирующийся разряд... посмотрим...

valeralap | [image] 17461 - 10.01.06 free_energy, ТЕСТАТИКА примитивная конструкция, использующая всего три эффекта. В отличие от Грея для получения мощных высоковольтных разрядов используется, машина ВИМШЕРСТА вроде правильно написал. Разрядники применяются таки еже вся хитрость, во что они разряжаются. Есть у меня друг, так он точно заметил, почему есть катушка и есть емкость, нельзя сделать все вместе. Сказал это Lolik-Bolik, и он абсолютно прав. Так вот с разрядников импульсы идут на первичную обмотку ленточного трансформатора, изобрел его ТЕСЛА, а повторил КУЛДАШИН. В изготовлений она проще, да и обслуживается реже, смазка подшипников да чистка разрядников, но можно легко сделать гибрид ТЕСТАТИКИ и ГРЕЯ, взяв у конструкций лучшее. Да забыл, ленточный транс под ТЕСТАТИКУ для опытов, делал, работает да еще как.

free_energy | [image] 17462 - 10.01.06 Пка я не представляю как работает катушка с увеличеной емкостью обмотки. Но если с обычным контуром ничего не получается, почему с ней должно получиться?

valeralap | [image] 17463 - 10.01.06 free_energy, Взял импортную Бабину с независимыми обмотками первичной и высоковольтной изготовил блокинг- генератор подключил высоковольтную к свече зажигания а со свечи зажигания на конденсатор при перевороте полярности на первичке заряд на конденсаторе менялся местами.

valeralap | [image] 17464 - 10.01.06 free_energyПка я не представляю как работает катушка с увеличеной емкостью обмотки. Но если с обычным контуром ничего не получается, почему с ней должно получиться? Резонанс всему голова.

Sergh | [image] 17465 - 10.01.06 valeralap
Но он столкнулся с трудностью, разрядник ограничен по скорости, для этой цели он сделал два высоковольтных источника и два разрядника, чтобы они работали по переменно, пока один разряжается, второй запасает энергию.
:?: что-то не слыхать было про такое...
valeralap
Теперь о трубке, по сути это волновод, рассматриваю только главную центральную его часть. Это трубка, скорее всего медь, латунь может быть посеребренная поверхность обязательно полирована.
Ага, волновод, на какую частоту? У него все там ко "входу" обычными проводами от осветительной сети подключено. Какое такое ВЧ, да еще пригодное для волновода?
Скорее несинусоидальный сигнал со спектром от 0 до бесконечности. То-то никто ни частоты ни напряжения ни силы тока указать не может. Это все для такого неструктурированного сигнала просто не имеет смысла!
СШП-шники вот пишут что зачастую их девайсы не требуют СВЧ - технологий, сигнал -то не гармонический, почти "белый шум", его уже ничего не испортит.

valeralap
Она играет роль катода.
:shock: Так там же +3000 вольт как минимум. У ламп там где "+" - это анод. И у него в патенте это анодом обзывается.
valeralap
Один конец трубки присоединен к корпусу, тоесть заземлен,
:shock::shock::shock: Йя-йя, заземлен, через высоковольтный тиратрон или вакуумный триод.

valeralap
НО через резистор малым сопротивлением и очень мощный, скорее всего это просто кусок графитового стержня.
Уголь и графит - разные вещи. У угольного резистора такого размера сопротивление 300 Ом, сам проверял, у графитового - 0,3 Ома.
Угольные резисторы, известно из старой звук. техники, являются хорошим генератором шума очень широкого спектра, до гигагерцового диапазона. ОСОБЕННО при большом токе и высоком напряжении. valeralap
На входе трубки одним концом присоединяется катушка, частота катушки определяется длинной трубки, так чтобы уложилось три четверти волны тоесть создать отраженную волну или как ее называют стоячая.
Осталось найти где у нее вход.
valeralap
Остается один каверзный вопрос, во вторичных цепях нет выпрямителей, тогда якобы из переменного тока как получалась постоянка?
Зачем ему постоянка нужна была? От постоянки и лампочки обычно светятся, да и пальцы в воду лучше не сувать, а то токнет.

А никому не приходила в голову мысль что центральный электрод сделан... из диэлектрика! По крайней мере покрыт им. И в патенте неоднозначно подчеркивается что электроды могут быть сложной конструкции из нескольких материалов.
Зачем было делать такой длинный электрод если он взаимодействует только своим концом? И еще, однозначно указывается что весь эффект получался за счет использования ионизированных газов(и Тесла тоже однозначно утверждал об этом в интервью об использовании космических лучей), вначале просто пропадавших зазря. Никаких стоячих/лежачих волн не было!
Молекулярная физика + теория нелинейных колебаний - и все что нам надо.

Теперь, про электроды из диэлектриков - эта реальная весчь, от этого не отвертеться:
Из большого числа различных современных конструкций озонаторов, использующих электрический разряд для получения озона, наибольшее распространение получили озонаторы с так называемым барьерным разрядом. Производительность одного барьерного озонатора может составлять от граммов до 15 кг озона в час.
Барьерным разрядом называют разряд в узком газовом зазоре между плоскими или коаксиальными электродами, один из которых (или оба) покрыт слоем твердого диэлектрика (рис. 2.1) Если к электродам приложено переменное напряжение с амплитудой, превышающей пробивное напряжение газового промежутка, то в нем возникает разряд, состоящий из большого числа отдельных искр, дискретных в пространстве и во времени. Разряд продолжается до тех пор, пока мгновенное значение напряжения на электродной системе не достигнет Umax . Особенностью барьерного разряда является локальное накопление заряда на поверхности диэлектрического барьера в процессе развития в промежутке каждой отдельной искры. Смотрите прикрепленный файл:
(особое внимание уделите конструкции ионизатора и графикам оптимального напряжения для производства озона - как раз оно, от 3 до 5 киловольт)

Исследование барьерного озонатора.rgo

Лабораторные работы по полученю озона

valeralap | [image] 17466 - 10.01.06 free_energy,Это не показатель, ассиметричная трансформация нам и так известна, цепляйте нагрузку и тогда напряжение представляйте вместе с токами, как в первичной цепи так и вторичной. Показатель!!! Да еще какой, сунул лампу мощную на 220в так глазом не успел моргнуть, как сгорела.

valeralap | [image] 17469 - 10.01.06 Sergh,НА данном этапе у нас свами разный подход, потому-что разный опыт я не собираюсь спорить и доказывать, если у вас есть свое мнение и уверенны, что оно верное идите своим путем посмотрим кто из нас сделает первым свою рабочую конструкцию.

valeralap | [image] 17470 - 10.01.06 Sergh, Что касается ТЕСТАТИКИ у нее две банки по бокам так по твоему выходит, туда ОЗОН сливают с разрядников.

Sergh | [image] 17471 - 10.01.06 Озон- это готовый продукт, он не интересен. Интересен ионизированный газ, в частности кислород. Он может быть ионизирован как в "+", так и в "-".

valeralap | [image] 17473 - 10.01.06 Sergh, Все что способно излучать эмиссию я приучен называть катодом если у вас излучает анод то представите как мы друг друга не понимаем.

valeralap | [image] 17475 - 10.01.06 Sergh, Ионизированный газ это трех атомарный кислород максимум чего можешь достичь, это развалить себе печень за короткий срок.

Sergh | [image] 17476 - 10.01.06 Патаму-та у Грея и в Тестатике ОН в герметичные цилиндры и спрятан.
Никакого вакуума, цилиндры для того чтобы газ не растекался.

valeralap | [image] 17477 - 10.01.06 Sergh,НЕТ! Чтоб не видели что там нехрена сложного нет и нагнали на вас ЖУТИ.

Sergh | [image] 17478 - 10.01.06 valeralapтам нехрена сложного нет - когда "нехрена сложного" нет тогда и тока нет!

Чего там сложного - одна палка два труба?

valeralap | [image] 17479 - 10.01.06 Sergh, Если аппарат сложный его при демонстраций закрывать не надо, серавно нельзя повторить, а КОГДА ДО ИДЕОТИЗМА ПРОСТАЯ, как у АНДРУСА, так он для ее защиты готов туда ТРОТИЛА НАПИХАТЬ.

NNN | [image] 17480 - 10.01.06 SerghПатаму-та у Грея и в Тестатике ОН в герметичные цилиндры и спрятан.
Никакого вакуума, цилиндры для того чтобы газ не растекался.
Там скорее всего обычный воздух, только низкого давления, для лучшей ионизации.. И работать он может частично как "выпрямитель", поэтому на внешних цилиндрах и может быть постоянка

EL | [image] 17481 - 10.01.06 valeralap писал, применительно к 3-фазному тр-ру:

Взял две крайних соединил в параллель, а на центральной мерил
все включил через латр по всем законам в центральной должен
возрасти ток в два раза а напряжение должно остаться и быть равно
входному. А оно увеличилось почти в двое обмотка на 220в а на ней
напряжение почти 400вольт. Объяснение с точки классической нет.

плз. уточните , ведь Вы удвоили МП во вторичке, до насыщения магнитопровода еще далеко , следовательно , ЭДС витка во вторичке по идее удвоилась , в чем парадокс ? ( проскальзывал патент на тему снижения потерь в первичке тр-ра при включении двух перв. обмоток )

valeralap | [image] 17482 - 10.01.06 EL, Из курса школьной физики известно, что ТРАНСФОРМАТОР является устройством преобразователем тока, при сложений МП в два раза должен увеличится ток, а НАПРЯЖЕНИЕ зависит от скорости магнитного потока, а я частоту не меняю.

Sergh | [image] 17488 - 10.01.06 NNNSerghПатаму-та у Грея и в Тестатике ОН в герметичные цилиндры и спрятан.
Никакого вакуума, цилиндры для того чтобы газ не растекался.
Там скорее всего обычный воздух, только низкого давления, для лучшей ионизации.. И работать он может частично как "выпрямитель", поэтому на внешних цилиндрах и может быть постоянка Очень рекомендую скачать прикрепленный на пред. странице файл LAB2.DOC.
В зависимости от технологии использования озона производительность озонатора может составлять от долей грамма до десятков килограмм озона в час. - представляете десятки кило газа?
Давление - ерунда, может его даже повышать надо.
Это же не постоянка, а переменный ВЧ разряд, а у Грея еще и с расширением спектра угольным резистором до гигагерц.

EL | [image] 17490 - 10.01.06 valeralap , из школьного учебника ,амплитуда ЭДС витка в МП:

U= мю*мю нулевое * H(напряженность МП) * S(площадь витка)*2*пи* f

С уважением.

valeralap | [image] 17491 - 10.01.06 EL, Пусть будет по вашему вы наверно школьный учитель. а я к учителю отношусь с уважением даже если он заблуждается. Вы все равно не будете пробовать у вас так все в теории и останется. С уважением.

NNN | [image] 17499 - 10.01.06 Sergh Очень рекомендую скачать прикрепленный на пред. странице файл LAB2.DOC.
.......

Давление - ерунда, может его даже повышать надо.
....

Так там баръерный разряд (файл LAB2.DOC.)
- (один электрод изолирован), а я имел ввиду трубку Грея и неизолированном центральном электроде...

А по поводу давления..., так оно для ионизации играет важную роль. При нормальном атмосферном давлении ионизации может не быть при определенном потенциале, а при том же потенциале, но при пониженном давлении, ионизация наступает.
При низком давлении, время и длина свободного пролета ионов до столкновения возрастает, поэтому они успевают набрать достаточную скорость, которая уже может оказаться достаточной для ударной лавинной ионизации других молекул газа.. Это все есть в учебниках о разрядах в газе.
Практически у всех газоразрядных ламп, внутри низкое давление газа.. Есть лампы и высокого давления, но это немного другая тема..

NNN | [image] 17500 - 10.01.06 valeralapEL, Из курса школьной физики известно, что ТРАНСФОРМАТОР является устройством преобразователем тока, при сложений МП в два раза должен увеличится ток, а НАПРЯЖЕНИЕ зависит от скорости магнитного потока, а я частоту не меняю.
Эт вопрос "интересный"
Если взять (к примеру) обмотку из двух проводов, или две одинаковые синфазные обмотки, и подключить одну к источнику, то в ней будет определенный ток.
Он будет зависить от частоты питания, индуктивности обмотки, омического сопротивления и нагрузки вторички.
Так вот, если мы теперь соединим параллельно эти две одинаковые обмотки (заметьте это только в том случае, если они расположены на общем магнитопроводе), то индуктивность практически не изменится, а вот оммическое сопротивление уменьшится в 2 раза.
Вот если катушки на разных сердечниках и между ними отсутствует взаимоиндукция, то тогда индуктивность уменьшилась бы тоже в два раза.
Следовательно изменится только оммическое сопротивление, и если оно будет намного меньше индуктивного, то ток практически не должен возрасти!
А вот если индуктивное сопротивление маленькое, а активное большое, то вот тогда ток вырастет.

djonny | [image] 17504 - 10.01.06 valeralap, вы писали, что у вас есть 3-х фазный трансформатор. Это так ? Так почему просто не взять и не выяснить сколько потребляет, а сколько выдает. Если у вас сейчас нет трансформатора, то я видел у себя в институте один киловатт на 5.

valeralap | [image] 17506 - 10.01.06 djonny,Почитай все мой посты я там специально на опережение указал, что не вкоем случае не надо поднимать вопрос о КПД, потому что есть вообще другое решение, КПД как мы его представляем не играет не какой роли.

Sota | [image] 17509 - 10.01.06 Ко всем, Вообще в статье про генератор Хаббарда, которая здесь на скифе лежит, есть упоминание очевидцев, что во время испытаний на лодке, генератор работал бесшумно, и шумела толькл цепная передача при включении двигателя, а сам генератор не шумел.
Лодка маленькая, если бы он с собой лампы притащил на 30КВт, то их нельзя было не увидеть, но устройство занимало ограниченное пространство, где лампы на 30КВт точно не спрячешь.
Получается парадоксальный вывод: ламп в устройстве нет, но и трамблёра тоже нет иначе бы его было слышно.
Тогда что есть?
Или может ничего и нет?

EL | [image] 17518 - 10.01.06 valeralap, ВЫ абсолютно правы , приношу свои извинения
( измерял на тр-ре ТС-180 )

Тем интереснее полученное Вами удвоение напряжения на вторичке ,
если возможно , как Вы это получили ?

С уважением.

free_energy | [image] 17519 - 10.01.06 valeralap, это не гонка вооружений, сгоревшая лампа не показатель, если вы на верном пути я готов вам верить и слушать признавая свои ошибки. Дерзайте, если вы правы я вас поддержу, но для этого лучше рисовать схемы для повторения и проверки.
Фу-фу, устал я, наговорился, занимаюсь "болтологией"...

valeralap | [image] 17523 - 10.01.06 free_energy, Я проверил, поделился с вами, а убеждать и спорить в мой планы не входит, это не детские ясли, у вас у всех имеется жизненный опыт и он у каждого свой. Вы только имеете право задать непонятный для вас какой-то момент, я в свою очередь постараюсь ответить.

free_energy | [image] 17535 - 10.01.06 Тогда задаю непонятный вопрос, что это означает?: что не вкоем случае не надо поднимать вопрос о КПД, потому что есть вообще другое решение, КПД как мы его представляем не играет не какой роли.

valeralap | [image] 17539 - 10.01.06 free_energy, Удачно закончу ротовертер, буду выкладывать инфу, там будет рассматриваться этот вопрос.

Vadim_O | [image] 17645 - 12.01.06 На 17435
valeralap,
По поводу трехфазного трансформатора, т.е. увеличению напряжения на среднем стержне по параллельном включении обмоток на крайних стержнях, вроде все в рамках классики (не понятно, при чем здесь нейтронная физика или какая еще). Другими словами, две обмотки работают на одну общую, т.е. суммарная ЭДС будет складываться (виртуально общую можно разложить на две последовательно соединенных, каждая от своей первички).

Тут не играет роли как запитываются первичные, важно только подводимое к ним напряжение и направление, от которого зависит последовательно или встречно сложатся ЭДС во вторичке (общей). Аналог – два однофазных трансформатора включенные в сеть, у которых вторички соединены последовательно.

Другими словами, по схеме трехфазного трансформатора, параллельное включение крайних обмоток может дать либо сумму либо ноль напряжения на средней вторичной. Последовательное включение даст аналогично, удвоение (относительно напряжения на каждой обмотке), либо ноль (при встречном включении). Это два отдельных транса но с общей вторичкой (виртуально последовательной). Где тут нейтронная физика? Я не против нейтронной физики, но истина дороже.

valeralap | [image] 17653 - 12.01.06 Vadim_O, Ты не обижайся, но тебе не мешает физику за 8 класс повторить, там ясно все расписано мало того я выкладывал уже формулировку, что такое трансформатор. ПРЕДСТАВЛЯЕШЬ, ЧТО ТЫ ПОНАПИСАЛ ЭДС В ПАРАЛЛЕЛЬ СКЛАДЫВАЕШЬ!!! Интернете, в теоретической физике пытались объяснить этот эффект но так запутанно, что лично я им не верю. Андруса В.Ф.приплел в надежде хоть как-то попытаться объяснить. Но моя точка зрения такова на сегодняшний день я подвергаю сомнению как классическую, так и нейтронную, попросту не верю. Не торопись больше. Не обижайся, но и не отнимай время. С уважением.

bomb | [image] 17660 - 12.01.06 valeralap, вот моё объяснение

ЭДС во вторичке есть индуктивность*изменение потока во времени
Если мы сначала подаем напряжение на одну крайнюю обмотку, то изменение потока допустим есть величина X, если подаем на вторую обмотку с другого края, поток в центральном керне удваивается и изменение потока уже 2X.

Если бы все 3 обмотки были на одном керне, то на выходе вторички всегда было бы одно и тоже напряжение (с небольшим увеличением при двух работающих первичках).
Но в случае 2-х первичек по бокам и вторички в центре первичные обмотки как бы слабо знают друг о друге, так как их потоки не влияют друг на друга, не наводят перекрестно ЭДС друг в друге.

valeralap | [image] 17673 - 12.01.06 bomb, Так нельзя читать, ты даже не понял о чем речь!!!

bomb | [image] 17693 - 12.01.06 Я посчитал что речь идет о чем-то вроде Ф-трансформатора, а 3-фазный трансформатор, честно скажу, не знаю как выглядит.

valeralap | [image] 17705 - 12.01.06 bomb,Проси прощения!

Vadim_O | [image] 17731 - 13.01.06 valeralap, это от вас -
«Опыт который проделал, выглядел так взял трех фазный транс у него было шесть независимых обмоток по 220вольт на каждом сердечнике по две. Взял две крайних соединил в параллель, а на центральной мерил все включил через латр по всем законам в центральной должен возрасти ток в два раза а напряжение должно остаться и быть равно входному. А оно увеличилось почти в двое обмотка на 220в а на ней напряжение почти 400вольт. Объяснение с точки классической нет.»

Что то видно не так понял, как все это подключено было (какие две крайних, на разных стержнях или нет, каким образом «все включил через латр», почему ток должен возрасти – на что нагружена обмотка и т.п.).

А вообще, в трехфазном трансформаторе ничего интересного, кроме рассеяния.

valeralap | [image] 17737 - 13.01.06 Vadim_O, Каждому свое!Желаю вам, находится, на этой стадий развития как можно дольше.

bomb | [image] 17755 - 13.01.06 Валера, откопал я трехфазный трансформатор, оно?

size: 61.47 KB

valeralap | [image] 17760 - 13.01.06 bomb, Оно, только сделай все обмотки независимые а потом соедини как я писал, включи замеряй, получишь удвоение значит соединил верно. Возьми в руку металлический предмет к примеру отвертку и поднеси к трансу, отвертка будет вибрировать в руке очень сильно, стоит транс включить по классической схеме даже не притягивается, это и есть скрытая радианная энергия про которую говорил ХЕКТОР. Больше с транса я нечего не выколачиваю, не дай бог вопросы про КПД нагрузки мне эта придурь не нужна.

free_energy | [image] 17779 - 13.01.06 valeralap, Все равно это «не честно», вы ведь используете ток, для получения вашего удвоенного напряжения? Используете. А вот получили напряжение и рады, почему, когда речь заходит о том какой ток может отдать эта обмотка с удвоенным напряжением, вы почему то замолкаете?
Кроме того Vadim_O, прав утверждая что эдс при таком включении увеличивается вдвое, если бы вы отрисовали согласно НФ магнитные потоки, было бы понятно почему? В общем, пока то о чем вы говорите мы умеем делать, что дальше, какие токи?

С любопытствомм... :?

valeralap | [image] 17780 - 13.01.06 free_energy, Не обижайся, транс я использовал, только для нужной мне проверки как подсказку чисто на нем нечего не получится, закон сохранения сработает как надо.

smoker | [image] 17785 - 13.01.06 Да есть удвоение напруги, проверил на обычном Ш образном ферритовом трансе, в отличие от трехфазного у которого керны одинаковые, у этого центральный керн в два раза шире. На каждом керне мотнул по 10 витков, при синфазном включении 2х любых на третьем напруга удваивается.

valeralap | [image] 17804 - 14.01.06 smoker,Думайте, я выложил все цифры, дал опыт с трансом, вам, по сути, осталось только кнопку пусковую поставить.

valeralap | 17806 - 14.01.06 smoker, Мне мой друг прислал перевод по ХАББАРТУ так там уже русским языком написано, что он использует усиление мощности тоесть то, что я написал про закон сохранения энергий. Так-что я думаю ХАББAРТА можно сделать быстрее, чем НЕГ он легче повторяется, не имеет сложных узлов, а его запуск вообще для меня не проблема, я о запуске писал.

Трансформатор Хаббарда.rgo

NNN | 17838 - 14.01.06 valeralap,
А как закончилась история с "тарахтелкой"?

valeralap | 17845 - 14.01.06 NNN, Доделываем, назад не пятимся. Пока в архив не здам, другим не займусь.

smoker | 17930 - 16.01.06 valeralapsmoker,Думайте, я выложил все цифры, дал опыт с трансом, вам, по сути, осталось только кнопку пусковую поставить. потестил ваш транс в разных видах, на прямом и на обратном ходе и так и этак , говорите уже куда кнопку ставить
valeralapТак-что я думаю ХАББОРТА можно сделать быстрее, чем НЕГ он легче повторяется, не имеет сложных узлов, а его запуск вообще для меня не проблема, я о запуске писал. Долго медитировал над вашими постами, но принцип работы понятый вами для меня остался загадкой. Может набросаете схемку и прокоментируите для "осбо одаренных"

valeralap | 17936 - 16.01.06 smoker Долго медитировал над вашими постами, но принцип работы понятый вами для меня остался загадкой. Может набросаете схемку и прокоментируите для "осбо одаренных" О чем и говорю! Если бы больше думал, а меньше медитировал, то только кнопка и нужна. Вам все мерещится, что я что-то недоговариваю, все пытаетесь меня подкандырить проверяете, у меня просто лопнет терпение. Отдал четыре готовых решения и тупик! НЕ ребята, по моему, вы безнадежны. С вами деградируешь к чертовой матери.

Sergh | 17961 - 16.01.06 valeralapОтдал четыре готовых решения и тупик! НЕ ребята, по моему, вы безнадежны. С вами деградируешь к чертовой матери. :shock:
Хде?

Вот посмотрите как коллеги-койлеры тоже кстати совершенно безплатна, то есть даромм, описания делают:

http://flyback.org.ru/rtfm.php

По таким описаниям можно что-то и сваять.
А с 2-х киловатным мотором или 3-х фазным трансформатором мяне жана с дому выгонить.

valeralap | 17974 - 16.01.06 Sergh мяне жана с дому выгонить. С позиций твоей жены это единственно правильное решение.

SergeyA | 18025 - 17.01.06 Господа!
Хаббарда пытался собирать, но особо с ним не экспериментировал. Вот сейчас опять глянул на фотку и могу сказать, что размеры катушек, приведенные в расчетах частот явно не соответствуют тем, что на фотке. У меня моя конструкция, которую я делал по этим размерам, перед глазами стоит, а на фотке она слишком высокая.
Вот такие нестыковки..

Sota | 18026 - 17.01.06 Ко всем Колитесь, чего вы решили делать с двухпроводными намотками на восьми периферийных катушках. Как вы объясняете, зачем там два провода?

Partner | 18427 - 25.01.06 SotaКо всем Колитесь, чего вы решили делать с двухпроводными намотками на восьми периферийных катушках. Как вы объясняете, зачем там два провода? Мотать конечно.
Одна катушка для генерации поля, другая для съёма энергии.:wink:

bomb | 18430 - 25.01.06 Поле генерируется центральной катушкой

Sota | 18434 - 25.01.06 Partner писал,
Одна катушка для генерации поля, другая для съёма энергии.
А зачем тогда центральная катушка, ведь именно она по комментариям в разных статьях должна снимать энергию.

bomb | 18436 - 25.01.06 а по моему все просто, генератор хаббарда это трансформатор (центральная катушка первичка, намагничивает переферийные катушки, те в свою очередь за счет высокой магнитной проницаемости рождают свои собственные УСИЛЕННЫЕ магнитны поля и создают эдс в своих намотках, которые включены последовательно для увеличения общей эдс) только его конструкция обеспечивает малую зависимость тока центральной катушки от тока переферийных катушек. Когда ток в переферийных катушках достигает максимума намагничивающее влияние первичной катушки нейтрализуется, индуктивность самой центральной катушки должна становится такая, как если бы переферийных катушек вобще не было.
Не надо там никакого хитрого переключения прерывателем, а то что пишут в статьях ("вращающееся магнитное поле" - так это чтобы никто не понял)

Первое что надо сделать при сборке генератора, это посмотреть как будет меняться ток в центральной катушке одинокой и в присутствии сердечников переферийных катушек.

Sota | 19628 - 09.02.06 Долго не давал мне покоя один момент, то что на периферийных ктушках две намотки, я и сейсчас до конца понять не могу для чего это. Но интересно другое, в своё время увлекался я артефактами, коллекционировал статьи всякие, среди которых особо могу подчеркнуть периодические находки всяческих электромагнитных катушек, которым 20.000.000 лет, дваность определили то ли по распаду лития, толи по ещё какому-то элементу. Вообщем в одной из таких найденных катушек сохранилась намотка и что бы вы думали она из себя представляла, да именно, намотка была из нескольких секций, но не из двух как в Хаббарде, а из девяти. Вообщем сердечник металлический, круглого сечения, и на нем девять концентрических намоток, про уши ничего не сказано. Теперь, если предположить что эти катушки могли работать в устройстве, подобном ген. Хаббарда, то напрашиваются интересный вывод - в генераторе Хаббарда двойные намотки не для трансформаторной развязки или чего-то подобного, а для создания двух интенсивностей магнитного поля ( 1*B и 2*B ).

size: 23.55 KB

valeralap | 19717 - 10.02.06 Думаю и мне пора поучаствовать. Многие очень дельно высказываются, в решений устройств в данном случае генератор ХАББАРДА уже видят его конструктивное решение. Но это люди одержимые и по большей части практики, а значит путь их него исследования интуитивный. Привожу пример. Откуда устройство ХАББАРДА будет черпать энергию и конкретно, какую? Вот тут у практиков начинается полный ступор он как та умная собака, понимает, а выразить не может. Это интуиция. На теоретиков сразу нападает разговорный ПОНОС и они начинают брызгать, всеми видами своих знаний туда входят вакуум, эфир, НФ и все виды энергетических полей и частиц с которыми им по счастливилось познакомится. Когда очищение заканчивается у теоретиков так вопрос и повисает. Откуда устройство ХАББАРДА будет черпать энергию и конкретно, какую? А практики преданно виляя хвостом заглядывая теоретикам в глаза и нечего там не видя, начинают тупо клепать, свой устройства надеясь на свою интуицию. Вывод нет согласия и нет теоретической базы создающей предпосылки в поиске верного решения по устройству ХАББАРДА. Путь практиков длителен и случаен, рассчитывать на успех очень трудно. Теоретики как я их окрестил [ говоруны> на первый взгляд бесполезные твари но только на первый! Они как трутни в улье пока свою работу не сделают практикам делать нечего. Так вот убедительная просьба люди обладающие мощным аналитическим аппаратом способные к построению теорий и их анализу сплотится вокруг одной проблемы . Откуда устройство ХАББАРДА будет черпать энергию и конкретно, какую? Этот вопрос он основной для всех альтернативных устройств. Ответ нужно найти, иначе будет не оправданно долго, решатся данная проблема.

bomb | 19718 - 10.02.06 Валера я вам по аське уже говорил откуда генератор Хаббарда будет черпать энергию и как он должен быть сделан, здесь в форуме тоже. Но никто почему то не сказал по этому поводу абсолютно ничего, даже не покритиковали. Дело в том что есть недопонимание в простых казалось бы вопросах. Вот пример. Все знают что катушка с железным сердечником имеет самоиндукцию. Вопрос имеет ли самоиндукцию катушка БЕЗ сердечника, просто катушка намотанная на картонном каркасе? Я прикинул на бумажке, получается что нет. А кто скажет что существует? Кто нибудь здесь проверял это?

valeralap | 19719 - 10.02.06 bomb,Вот вопрос назрел, покритикуем!Вот первая критика, объясни, откуда будет браться и какая энергия для поддержания магнитного поля когда ты начнешь отбирать нагрузкой энергию с генератора?

SergeyA | 19723 - 10.02.06 bomb,
Вопрос имеет ли самоиндукцию катушка БЕЗ сердечника, просто катушка намотанная на картонном каркасе?
Да конечно же имеет!
Возьмите для примера катушку Тесла, любые контура радиодиапазона, намотанные на керамике.
Просто трансформатор без сердечника. Работает он нормально. Сердечник только снижает ток холостого хода и поле рассеяния.

P.S. как ни пессимистично, но пока поводов для работоспособности Хаббарда не вижу. Правильно говорит Valerlap: где источник? Не обязательно проверять конструкцию, это уже десятое дело. Покажите "эффект".

bomb | 19724 - 10.02.06 вернемся к моему предыдущему посту
а по моему все просто, генератор хаббарда это трансформатор (центральная катушка первичка, намагничивает переферийные катушки, те в свою очередь за счет высокой магнитной проницаемости рождают свои собственные УСИЛЕННЫЕ магнитны поля и создают эдс в своих намотках, которые включены последовательно для увеличения общей эдс) только его конструкция обеспечивает малую зависимость тока центральной катушки от тока переферийных катушек. Когда ток в переферийных катушках достигает максимума намагничивающее влияние первичной катушки нейтрализуется, индуктивность самой центральной катушки должна становится такая, как если бы переферийных катушек вобще не было.

Все дело в том что ток нагрузки нейтрализует магнитное поле создаваемое переферийными катушками. Поле центральной катушки не будет уничтожено. ЗА СЧЕТ ЗАЗОРОВ! Индуктивность центральной катушки не спадет до нуля.

bomb | 19726 - 10.02.06 SergeyA для того чтобы колебательный контур работал, нужно чтобы катушка создавала ток за счет рассасывания магнитного поля после того как конденсатор разрядился. Я нарисовал на бумажке, да, так оно и есть. Но это это не тоже самое что ЭДС самоиндукции, которая возникает ПРИ ПОДАЧЕ напряжения на катушку.
Когда у вас есть металлический сердечник, и вы его намагничиваете катушкой, сердечник создает магнитное поле, которое менясь наводит в катушке обратную ЭДС. Когда сердечника нет, поле в центре катушки накапливает свою интенсивность и ничего не происходит. Когда вы снимаете питание с катушки, накопленное в центре поле рассасывается и генерит ЭДС в катушке того же направлния, что и напряжение питания. Я считаю что ЭДС создается за счет пересечения линиями переменного магитного поля витков катушки. Когда сердечника в катушке нет, то при накоплении поля в центре пересечения витков не происходит, при рассасывании происходит.

SergeyA | 19727 - 10.02.06 По Вашей просьбе, прокомментирую.
bombа по моему все просто, генератор хаббарда это трансформатор (центральная катушка первичка, намагничивает переферийные катушки, те в свою очередь за счет высокой магнитной проницаемости рождают свои собственные УСИЛЕННЫЕ магнитны поля и создают эдс в своих намотках, которые включены последовательно для увеличения общей эдс) только его конструкция обеспечивает малую зависимость тока центральной катушки от тока переферийных катушек. Начнем отсюда. Усиление магнитного поля в сердечнике идет как от магнитного поля первички, так и от вторичек.
При отсутствии обратной связи, т.е. влияния вторички на первичку на выходе можно получить как максимум мощность холостого хода первичкм. Вторичка "захлебнется" в собственном магнитном проле противоЭДС. Это уже обсуждалось множество раз.
bomb
Когда ток в переферийных катушках достигает максимума намагничивающее влияние первичной катушки нейтрализуется, индуктивность самой центральной катушки должна становится такая, как если бы переферийных катушек вобще не было. При отсутствии влияния вторички на первичку, о чем Вы писали выше, то "намагничивающее влияние первичной катушки нейтрализуется", но только во вторичных катушках.

Этот путь тупиковый, надо искать источник энергии.
ИМХО

SergeyA | 19728 - 10.02.06 bombSergeyA для того чтобы колебательный контур работал, нужно чтобы катушка создавала ток за счет рассасывания магнитного поля после того как конденсатор разрядился. Я нарисовал на бумажке, да, так оно и есть. Но это это не тоже самое что ЭДС самоиндукции, которая возникает ПРИ ПОДАЧЕ напряжения на катушку. Это всего лишь две разные фазы работы. Ту, что Вы описали первой, работает на уменьшение магнитного поля катушки, второй - на увеличение. Выбросы есть в обоих случаях. Как раз ЭДС самоиндукции при ПОДАЧЕ напряжения и уменьшает ток холостого хода, именно она и ограничивает обороты двигателя постоянного тока при питании одним напряжением на холостом ходу. Как только ЭДС самоиндукции достигнет этого напряжения, ток потребления двигателя снизится и обороты стабилизируются.

bomb | 19729 - 10.02.06 SergeyA а что в двигателе постоянного тока металлический сердечник не используется?
Мы же обсуждаем ситуацию без сердечника

msn | 19738 - 10.02.06 Sota, А может все проще? и две обмотки нужны для согласования?
вот попались в инете на эту тему рисуночки

size: 12.95 KB
size: 24.63 KB

SergeyA | 19747 - 10.02.06 bomb,
В двигателе используется силовое проявление магнитного поля, а процесс возбуждения/потребления энергии изменения магнитного поля симметричен, поэтому на мой взгляд ничего не получится. Надо искать способ "размыкания" процесса и источник дополнительной энергии.
С двигателями есть один большой вопрос. Я никак не удосужусь детально его разобрать. Дело в том, что если разместить катушку и магнит и подать ток на последний, то сила взаимодействия будет тем больше, чем сила магнита.
Теоретически в статике ограничений я не вижу, только в характеристиках петли гистерезиса используемых магнитов.
Думаю, что ответ будет при учете динамики процесса.

msn | 19759 - 10.02.06 SergeyA, bomb, ребята, по моему вы в трех соснах блудите..
Ищете источник?
Источник-среда вокруг нас, не секрет что любое поле можно представить суммой гармонических колебаний, (разложение в ряд фурье).Энергия отбирается из этого поля. Вы скажете закон сохранения.. да, есть такой, только Вы забываете что утилизировав отобранную энергию вы возвращаете ее ПРЕОБРАЗОВАННОЙ обратно в среду, чаще всего это тепло, свет, радиоволны. Кто сказал что балланс будет нарушен? нет, он соблюден.. Не будем сейчас касаться механизма восполнения энергией пространства, в науке на этом месте сплошное белое пятно. Однако известно (Свит Флойд, Роберт Адамс), что если начать интенсивно отбирать энергию из пространства, в точках ее отбора может понизится температура. Как она опять в этой точке может вернуться к исходной-пофантазируйте сами, вспомнив сколько терракалорий Солнце обрушивает на Землю ежесекундно.
То-есть об источнике: мы как-бы взаймы берем у среды энергию, возвращая оную в неё же после утилизации.
Теперь о возможном механизме работающем в Генераторе Хаббарда: иного объяснения чем то, что присутствует на сайте у Андрея Мельниченко, я не нахожу как бы многим из здесь присутствующих это и не нравилось.
Здесь: http://izob.narod.ru/p0007.html
Приведу небольшую выдержку: ...при интерференции волн в пространстве происходит не простое суммирование энергии волн, а более сложный процесс. В интерференционных максимумах интенсивность результирующей волны больше интенсивности падающих волн, а в интерференционным минимумах меньше их суммы... , для маловерных привожу вторую лекцию Мандельштамма по колебаниям, где это все и подверждается, ему-то надеюсь уважаемые скептики вы доверяете?
Отсюда еще одна интерпретация ответа на вопрос-откуда берется "лишняя" энергия? Энергия берется из поля при интеренференционном сложении волн, а конкретно из точек интереференционного минимума...
Лекции по колебаниям.djvu

msn | 19761 - 10.02.06 С источником разобрались.. Теперь сформулируем условия при которых указанным способом можно извлекать "лишнюю" энергию.
Для этого необходимо сложить два или более источников, поместив в точке сложения нагрузку, так чтобы в этой точке образовался интеренференционный максимум, который мы еще иногда называем максимумом стоячей волны. Всяческие резонансные устройства: ротовертер, усилитель Громова и т.д. работают на сложение от двух источников: падающая и отраженная волна, или ЭДС источника и ЭДС самоиндукции, а посему дать выигрыш теоретически более 4 раз не могут, практически учитывая потери, КПД и иные негативные моменты-это около или менее двух. В Генераторе Хаббарда кол-во источников 8, поэтому теоретический выигрыш велик-64..
Итак видим, что выигрыш зависит только от геометрии устройства и качества согласования его узлов.
Еще одним непреложным условием при построении генератора подобного Генератору Хаббарда являетсся отсутствие влияния источников друг на друга...

msn | 19763 - 10.02.06 А вот краткая инфа о Хаббарде с rexresearch.com
Hubbard Coil Generator.chm

valeralap | 19764 - 10.02.06 ХАББАРД изобрел свой генератор в возрасте 20лет в 1919году. демонстрировал лодку примерно двумя годами позже изобретения. Умер в 1982году. Все те схемы и рисунки, которые вы выкладываете это попытки последователей, сделать его генератор и к самому ХАББАРДУ отношения не имеют. Единственный источник, это где он сфотографирован, информация лежит на скифе. Задаю нормальный вопрос, много у вас было масла в голове в возрасте 20лет? Ему приписывают, что он вставлял в качестве сердечников урановые стержни, а мне думается, что у него кроме как в штанах не какого стержня не было посудите сами 1919г кроме проволоки медной и трансформаторного железа в рядле он мог что найти какая хрен электроника да еще полупроводниковая. Почему я верю в его генератор да потому что в то время врали вообще меньше и мистификациями занематся не было необходимости с мистификацией боролись. Журналист естественно описал событие в меру своей одаренности, поэтому может и исказил но суть ясна устройство было оно простое, безусловно на каком-то эффекте, и работало. Задаю вопрос на каком эффекте мог сделать 20 летний парень живший у истоков зарождения физики, что мы этот эффект не знаем? Или мы так шагаем, что потеряли по дороге развития? Так где он брал энергию и какую для работы генератора в замкнутом цикле да еще с выходом полезной?

msn | 19765 - 10.02.06 valeralap, Так где он брал энергию и какую для работы генератора в замкнутом цикле да еще с выходом полезной? Дак уже сказано выше, и много раз до этого, из среды-эфира..

С ураном, считаю попытка дискредитировать идею, сбить со следа, ну представьте себе когда исследователь узнает, что Хаббард использовал уран, первая его реакция? Правильно, да пошло оно на ..@@@

А схемки выложены, так как народ начал биться лбом об вопрос: А зачем по две обмотки?
никто и не говорит, что их должно быть две, схемных реализаций может быть множество, важно соблюсти принципы на которых это работает...

Arhat | 19766 - 10.02.06 valeralap, Вопрос про источник - он конечно очень интересный... только может его немного по-другому сформулировать? Особенно если учесть, что при совершении Работы, Энергия не расходуется на самом деле, я только передается и преобразовывается... она ваще никогда не расходуется... Тогда вопрос в источнике "с избытком" энергии (может даже временном), которую можно перекачать в нагрузку и как у Хаббарда организован этот процесс ...

Тогда возможна идея скоростного возбуждения среды (например центрального сердечника) и быстрого отбора его "возмущенной" реакции, а когда возникает недостаток - еще щустрее отключаемся и пусть восполняет - "откуда хочет"... Все равно, то что отбрали рано или поздно вернется в среду обитания в виде тепла. В такой трактове вопрос о ЗСЭ по-просту не возникает.

valeralap | 19767 - 10.02.06 msn, Здорово выразился и хорошие примеры привел, почти точное направление а вот какая энергия используется, ушел в сторону конкретного ответа нет поля, интерференция, это все вторично, что лежит в основе, это нужно показать или цитатами из источников или описать как понимаешь а так ясней не стало, но начал очень хорошее, надеюсь доведешь мысль до логического конца.

msn | 19768 - 10.02.06 valeralap, я не ушел в сторону от конкретного ответа, считаю что сказал достаточно, если продолжать лезть вглыбь в процессы, разбираться что за энергия, цитировать к примеру ту же нейтронную физику НФ, это приведет только к зафлуживанию темы, проверено...
Пусть будет по твоему-интерференция вторична, все равно получается масло-масленное, мы о эфире и интрференции, кто-то о ЭДС источника и ЭДС самоиндукции, кто -то о МП, все это суть попытки разных людей осознать процесс на разных уровнях, в меру своих знаний.
Повторяю: условием работы генератора по типу Хаббарда -это создание стоячей волны от N-источников, и помещение в пучность этой волны нагрузки
А вот как это сделать, это уже третий вопрос, и предлагаю всем усиленно напрячь серое вещество и приступить к обсуждению именно этого третьего вопроса..

P.S. Предлагаю для начала провести пару экспериментов с двумя тремя дросселями с РОЗОМКНУТЫМ магнитопроводом, настроенными в резонас с сетью 220В/50Гц разместив их около центральной с опять же разонкнутым магнитопроводом катушки, и поиграться расположением радиальных дросселей , поснимать например выходные характеристики для разных положений катушек и посмотреть потребляемый ток...

сопланетник | 19770 - 10.02.06 Эдуард, Ошибки нет.

valeralap | 19771 - 10.02.06 msn, Жаль, я так и не понял, какая энергия и откуда будет браться в устройстве ХАББАРДА. Предлагаешь сразу начать мотать, исследовать, это путь практика, а он может затянутся и надолго. Тогда вопрос где умные головы, где теоретики? Почему отсиживаются, пусть выскажутся.

Arhat | 19772 - 10.02.06 msn, Такой эксперимент ничего не даст. ИМХО конечно. В такой конструкции и положительная и отрицательные полуволны симметрично воздействуют как "туда" так и "обратно"... Прерыватель у Хаббарда как раз и нужен для того, чтобы нарушать эту симметрию в нужное время. Опять же ИМХО.

msn | 19775 - 10.02.06 Arhat, а вы проверьте не надо голословных убеждений..
По поводу трамблера.. ну представьте что было первичным источником питания у Хаббарда? правильно пара аккумуляторных батарей, по любому он должен был, прямо таки обязан был преобразовать это постоянное напряжение в переменое, это мог быть вибропреобразователь, или самодельное устройство на основе автомобильного трамблера,
А по поводу схемы вы правы, в ней ошибка, попробуйте определить какая, Подсказка выше, пост № ↑ #19759

SergeyA | 19776 - 10.02.06 msn,
Вопрос со сложением волн я долго "мусолил".
В формулах есть одна "мелочь", которую я постичь не могу. При вычислении энергии поля используют модуль вектора Поинтинга, т.е. используются ОБЕ составляющие поля. Каким образом Вы можете с эффективностью около 100% ВЗЯТЬ эти обе составляющие именно в таком виде, чтобы выходная энергия соответствовала вычисляемой?
Далее, для сложения необходима интерференция. Прикиньте частоты на которых надо работать.
А энергия, она именно в том, что изменяет равновесное, в данных условиях, состояние системы. Чтобы ее получить необходимо изменять условия или нарушать равновесие. И то и другое требует затрат.
Значит необходимо искать решение на более низких уровнях, где стабильность системы интегральная. Вот там и вылавливать флуктуации. Или же захватывать часть внешней энергии при изменении условий, как это делает холодильник.

Arhat | 19779 - 10.02.06 msn, аккумулятор там конечно использовался на начальной стадии, а трамблер вертелся постоянно... думаю, что функцию он выполнял тоже постоянно.

Т.е.: из постоянки (Ак.Бат) заряжаем кондер, который переключаем трамблером и раскручиваем все это хозяйство, далее, поскольку съем производим только обратного "возмущения" сердечника, то он происходит в ОДНОЙ полярности, которую опять же, тем же трамблером и запихиваем в тот же кондер. Фактически у трамблера 3 функции:
1. подключить кондер в нужный момент и подать импульс.
2. подключить может другой кондер и снять возмущение.
3. отключить нагрузку в момент "восполнения" потерь средой.
Как говорил один умный человек: "в работе подводника главное - вовремя смыться"

По устройству: двойная обмотка вторичек - способ организации задержки распространения "возмущений".

valeralap | 19782 - 10.02.06 msn, Arhat, Резонанс - это сочетание параметров системы, при котором система очень восприимчива к впитыванию энергии, но откуда она ее берет? Вот нашел на другой ветке СОПЛАНЕТНИК очень тонко подметил.

val_128 | 19785 - 10.02.06 All, Интересная информация с Матрикса: http://hobby.ovl.ru/forum/index.php?showtopic=116&view=findpost&p=12528>Прямая ссылка на пост

valeralap | 19787 - 10.02.06 val_128, Уже читал, этот НЕИЗВЕСТНЫЙ очень интересный мужичек, по скелетной схеме которую он приводил, понял, что он очень близко подошел к решению генераций энергий без вращающихся деталей. Единственный вопрос, который я хотел бы ему задать, знает он откуда в его контуре, берется энергия? Если знает, то он очень хороший собеседник к то муже талантлив и очень скоро в его исполнений мы увидим устройство на тип АНДРУСА конечно захочет ли он им поделится.

Sota | 19788 - 10.02.06 msn, Абсолютно бредовые рисунки, по одной только причине - видели снимок всего девайса, ну в обоих вариантах (маленьком и большом). Где там конденсаторы? Ладно в малньком варианте лампочка пусть 40 Вт, можно конденсатор куда-нибудь в штаны спрятать, но в большом 30 КВт, а про большой(ие) тумбочкообразный(ые) конденсатор(ы), присутствующий(ие) на испытаниях, ничего не сказано!!!
А конденсатор при любом номинале ёмкости на такую мощьность будет большой.
Так что мне представляется, что у Хаббарда вообще конденсаторов не было, и распределителей от всяких тракторов, т.к. он работал бесшумно, и электронных ламп в рост человека (как раз на 30 КВт), которых тоже негде спрятать.

valeralap | 19790 - 10.02.06 Sota,Правильно, свой взгляд надо иметь а не верить чему попало.

Sota | 19791 - 10.02.06 valeralap, Спасибо за поддержку!

msn Кстати распределителей там небыло, как нас пытаются убедить во многих статьях, по ряду причин.
1. Распределитель искрит, поэтому бесшумно он не работает, а в маленьком устройстве его и девать некуда.
2. На испытаниях генератор грелся, а греются от повышенной силы тока, следовательно напряжение пониженное и искры в распределителе не будет. Посмотрите толщину проводов на большом варианте устройства. Ну так ампер на 100 как раз, иначе пустая трата денег на толстые провода. А теперь 100А умножим на 1.5КВ и получим 150 Квт - не могёт такого быть.

valeralap | 19793 - 10.02.06 msn, Sota, SergeyA, Arhat, val_128, Я торчу жду объяснений, теорий, откуда берется энергия в колебательном контуре, и кроме указанных некому нет дела а вопрос между прочем не праздный, если вы хотите добыть энергию или [ИНТУЗАЗИЗМ > поубавился или стесняетесь чего?!

Dimych | 19794 - 10.02.06 у меня такой вопрос: а вы точно уверены, что это был именно генератор, а не двигатель в чистом виде? куда полученная энергия шла? я не слышал, чтобы на лодках (где и был установлен хаббард) использовались электромоторы, которые можно было бы запитать от этого генератора. может вся его сверхъединичность заключалась в образовании безреактивного движения?
буду благодарен за разъясняющую ссылку.

KomX | 19795 - 10.02.06 Рональд Хольт "СПИРАЛЬ ЗОЛОТОГО СЕЧЕНИЯ И МЕР-КА-БА" писал:

"Как мы видели в разделе 4, спираль, тетраэдр и сфера неотъемлемы друг от друга. Возникает вопрос: «Увеличивается ли скорость вращения Спирали Золотого Сечения, если вы увеличиваете скорость вращения тетраэдра?».
Конечно, есть несколько способов рассмотреть этот вопрос. Предположим, что спираль основательно укреплена и присоединена к тетраэдру. Когда мы вращаем тетраэдр, то мы в то же время будем вращать и спираль. Вращение тетраэдра и, следовательно, спирали при увеличении скорости увеличит поток (входящий или исходящий, в зависимости от направления вращения) внутрь или наружу из портала золотого сечения (нулевая точка?).
В случае Мер-Ка-Ба есть три полных звездных тетраэдра, состоящих из биоплазменной энергии (того же материала, что и золотое сечение). Два из этих трех полных звездных тетраэдров используются для вращения. Мы имеем один звездный тетраэдр вращающийся влево, а другой - в то же время вращается вправо. В этой ситуации у нас есть две спирали, вращающиеся одновременно в двух разных направлениях. Это можно рассматривать следующим образом: поток золотой спирали создает одновременно приток и отток через портал золотой спирали или нулевую точку. Это передача и прием.
Увеличение скорости вращения увеличивает потенциальный объем или активное присутствие золотых реальностей, приходящих и уходящих в спиральные врата нулевой точки..."

Sota | 19803 - 10.02.06 KomX, А где можно поподробнее познакомиться с этой штуковиной. Не очень понятно с первого взгляда, но если там будет хотябы приблизительно описано как он создал эту спираль, то книга стоит того. Дело в том, что для рассмотрения процесса вихреобразования ой как надо понять как там спиральные потоки создать. Там кстати ничего про это не написано, спираль рассматривается как уже данная или рассматриваются способы её создания?

Arhat | 19815 - 10.02.06 valeralap, Вот блин достал... откуда, да откуда! Говорю же, что мне - ВСЕ РАВНО. Главное увернуться вовремя. Сначала надо хорошенько дернуть индуктивность, снять энергию самоиндукции и отключиться. Поскольку величина съема пропорциональна СКОРОСТИ а не величине импульса, то дергать можно и не очень сильным импульсом, главное резко. Но самое главное отключиться до того как индуктивность начнет цикл возврата энергии. Что-то типа обратноходового преобразователя...
А где индуктивность будет потом брать энергию - вот мне это абсолютно пофиг. Кстати, где-то читал что у Хаббарда сердечник постепенно должен "выходить из строя"...

"... при резонансе система очень восприимчива ..." Ну. Это действительно так. Откуда берет - да отовсюду где лежит хуже! Из любого источника напряжения. Это только спецы думают что "накачивают" контур...

msn | 19822 - 10.02.06 Sota, нет не видел, а вы видели? снимок реальный только один-это копия с газетной вырезки, и что Вы там собрались увидеть? Ну конечно, можно теоретизировать до бесконечности, это не правильно, то не правильно, это бред, то-бред, а что не бред?
Смотрю только в этой ветке уже 18 страниц, а никто так и не удосужился поиграться с парой дросселей.. а статистика кстати упрямая вещь, интерсно однако на какой странице кто нибудь решится хоть что нибудь опробовать на практике...
Действительно флудилка а не форум..

Sota | 19829 - 11.02.06 msn, Так ничего же не получается, поэтому никто и не пишет. Копаем потихоньку. Я вот свой вариант копаю. У меня предположение такое: все 16 обмоток на 8 периферийных катушках соединены последовательно, подаём на эту цепочку ток, импульс прокатывается по всем катушкам, естественно со скорость света, индуцируется вихрь и анигилирует на центральной катушке. Даже при таком узком подходе, как у меня, возможно 16!=20.922.789.888.000 вариантов последовательного включения всех обмоток, нехило да, и это только если рассмотреть одно направление вектора B в обмотках. Вот и попробуй тут наковыряй, сходу не получится.

Arhat | 19845 - 11.02.06 msn, Ну почему, сразу "... никто и не удосужился..." пробуем, пробуем... что-то получается, а что-то нет. Просто писать еще пока не о чем.
У меня, при возбуждении катушки на феррите М2500НМ коротким импульсом 500нс, потом идет достаточно длинное "послесвечение" на некоторой частоте... и что? Если я в катушку загнать ток больше 15мА был не способен...
А Вы сами - уже собрали? Или тоже только теоретически?

В принципе, общая схема Хаббарда мне более-менее понятна. Еще пара-тройка предварительных опытов и можно собирать. Надо еще разобраться с запуском, тут кто-то правильно писал, что в нем тоже есть "изюминка". Очень похоже.

Sota | 19846 - 11.02.06 Arhat,
А Вы сами - уже собрали? Или тоже только теоретически?
Понимаю, что вопрос не мне, но хочется тоже ответить, скажу что у меня получилось проверить 8 вариантов по моей теории(см. на одно сообщение выше), потом я забил и решил делать что-то вроде коммутационного ящика чтобы формировать последовательность тумблерами, чем собственно и занимаюсь.
Вообщем-то я хотел пояснить почему все катушки соединяю последовательно:
1. потому что во всех будет одинаковый ток, если соединить параллельно, то как вы представляете одинакового тока там никогда не будет, а будет полная чихарда с током, особенно по переднему и заднему фронтам импульсов.
2. Ориентировка на ток сделана, потому что, как представляется, ген. Хаббарда работает на магнитных полях, а магнитное поле зависит только от тока.
3. Самое дешёвое последовательное включение катушек, хоть и со скоростью света, хотя нет, по проводам импульс передаётся со скоростью 200.000 км/с. Хотя не совсем последовательное, тут получается что магнитное поле наростает фронтом в виде эдакого месяца, ведь катушки по которым прошёл ток, сразу не выключаются. Вообщем я думаю, что такое включение тоже пойдёт.
4. И последнее, как говориться ищем там где легче - в последовательном соединении легко отследить обрыв и так же легко проверить контакт во всех катушках - раз работает, значит ток во всех катушках есть.

Arhat | 19848 - 11.02.06 Sota, Там, скорее всего действительно нужно последовательное соединение...
Еще мысли:
200_000км/сек - это по проводу, а в индуктивности?
1. Как меня учили в далеком детстве "... ток в катушке как-бы запутывается, поэтому и отстает от напряжения..." А если короткий импульс? Можно ли загнать несколько "запутавшихся" импульсов в последовательное соединение нескольких катушек? Как поезда в метро - через одну например...? какова скорость распространения импульса в катушке индуктивности? Кто тут спец по солитонам?
2. И еще туда надо как-то "присобачить" резонанс на LL...

msn | 19862 - 11.02.06 valeralap, ХАББАРД изобрел свой генератор в возрасте 20лет в 1919году. демонстрировал лодку примерно двумя годами позже изобретения. Умер в 1982году. А эффект обнаружил 16-ти лет от роду.
Вопрос- где пацан 16-ти лет мог подсмотреть свой эффект?
ответ: в автомобильном гараже, играясь с катушкой зажигания и трамблером от системы зажигания автомобиля.
Кстати катушка зажигания и есть тот многовитковый дроссель с разомкнутым магнитопроводом, и низковольтной первичной возбуждающей катушкой...
и тот факт что он в 1929г получил патент на необычную свечу зажигания US # 1,723,422, говорит о том что он плотно работал с автомобильными системами зажигания..
Вот так вот, кстати благо эта система зажигания спустя почти век практически не претерпела изменений...

msn | 19863 - 11.02.06 Arhat, msn, Такой эксперимент ничего не даст. ИМХО конечно. В такой конструкции и положительная и отрицательные полуволны симметрично воздействуют как "туда" так и "обратно"...

В такой конструкции при правильной настройке- (нужно добавить резонансную емкость последовательно с L4), мы помещаем нагрузку в ПУЧНОСТЬ или МАКСИМУМ СТОЯЧЕЙ ВОЛНЫ , в минимуме же будет происходить отбор энергии поля

msn | 19864 - 11.02.06 Sota, потом я забил и решил делать что-то вроде коммутационного ящика чтобы формировать последовательность тумблерами получите эффект на паре катушек, не надо восемь, а зетем уже думайте о коммутации...

KomX | 19876 - 11.02.06 Sota,
http://www.e-puzzle.ru/getfile.php?f=Holt-MerKaBa.rar

djonny | 19886 - 12.02.06 Напишу здесь, пожалуй. Сегодня от нечего делать собрал схемку Наудина, называется L_M_D-T_E_M. Рисуночек ниже. На входе 10 В, на выходе при хх 55 В. КПД около 80 %. Максимальный ток на выходе 25 мА. Намотал 4 катушки с левой и 4 с правой обмоткой на М400НН длиной 12 см и диаметром 1 см. Один плюс - начинаю понемногу разбираться как работает катушка. Раньше я, лох такой, думал, что на краях катушки разные полюса, а они одинаковые оказались По краям соленоида, намотанного по часовой стрелке, образуются северные полюса. А в центре южный полюс. Пока думаю, что можно сделать с соленоидом, намотанным двумя разнонаправленными обмотками. А именно, в том случае, когда магнит проходит мимо такого соленоида на феррите. Считаю, что в этом случае соленоид не рождает поля по краям и не вредит своей противоЭДС, если она здесь вообще есть. Мне не понятно одно: можно ли будет снимать энергию сразу с двух разнонаправленных обмоток, ведь они должны компенсировать поля друг друга :roll: Посоветуйте, как тут дело обстоит. Попробую завтра проверить.

Sota | 19889 - 12.02.06 Arhat,
200_000км/сек - это по проводу, а в индуктивности?
По любому проводу и по индуктивности тоже, напряжение ведь в индуктивности сразу появляется.
А ток - это число электронов пролетающих через единичную площадь в единицу времени, просто сначала узенький поток, а потом всё толще и толще. Вообще если подробно рассматривать протекание тока, то электроны внутри металла двигаются с мизерными скоростями - миллиметры в минуту. А то что распространяется со скоростью света, ну чуть поменьше - это импульс, канал электронов с такой скоростью вдоль всего проводника выстраивается. Это можно сравнить с составом вагонов - толкнули его и импульс пошёл по вагонам, вагоны друг друга начали толкать. Вообщем сначала канал из цепочки, толщиною в один электрон, потом все электроны этого канала начали увлекать с собой соседние электроны, которые просто так в проводнике летают, канал стал толщиною уже не в один электрон, а в несклько и т.д. пока процесс не перейдёт в насыщение и мы получим максимальную силу тока.

KomX, Спасибо за книгу, буду анализировать.

msn, получите эффект на паре катушек, не надо восемь, а зетем уже думайте о коммутации...
По моим представлениям нужны все 8 катушек, их последовательная коммутация и подача импульса на эту скоммутированную цепочку вызовет последовательное наведение магнитных полей в катушках, которые приведут к образованию вихря.В такой конфигурации видимо нельзя обойтись двумя катушками для создание вихря, это тогда уже ближе к Морею.
А эффект обнаружил 16-ти лет от роду.
Вопрос- где пацан 16-ти лет мог подсмотреть свой эффект? В этой статье, если её долго и упорно читать, что я собственно и проделал.
http://skif.biz/index.php?name=Pages&op=page&pid=22
Хаббард сам прямо говорит, что генератор он не изобретал ему о нём рассказали некие высшие силы, с которыми он во сне контактировал.

djonny,
По краям соленоида, намотанного по часовой стрелке, образуются северные полюса. А в центре южный полюс.
А как это было установлено? Вообще такого не должно быть.

FM | 19890 - 12.02.06 Обратите внимание на структуру центральной катушки Хаббарда,
она организована необычно:

size: 10.32 KB

WAY | 19906 - 12.02.06 FM,
Что по-вашему означает "МАГ.ИЗОЛЯТОР", может просто электроизолятор?

FM | 19907 - 12.02.06 WAYFM,
Что по-вашему означает "МАГ.ИЗОЛЯТОР", может просто электроизолятор?
Любое не проводящее и не прилипающее к магниту
- изолента, бумага, пластик, керамика, воздух, линолиум,.....

smoker | 19914 - 12.02.06 Так катушка 3 слойная получается? А там про толщину прослоек ничего не сказано?

Dimych | 19916 - 12.02.06 возможно 3 слоя для уменьшения внутренней емкости.

1. "Допустимый ток ~ 112A (при 2 А/мм² (странно... маловато будет для 35КВт) "
2. "Распределитель (трамблер) скорее всего, от мощного восьмицилиндрового четырехтактного двигателя. В нем импульсы на свечи подавались сразу на пару цилиндров. В данной схеме, возможно, попарно подавались противофазные импульсы на противоположные сердечники для создания магнитного поля."
3. "output power is 3 times (more than) input power"

имеем вот что. поочередно возбуждаются какие-то и как-то включенные пары внешних катушек. при этом при помощи центральной катушки на 3 остальных парах (или в фазе съема энергии они уже не включены попарно?...) снимаем мощу.
что-то похоже на размножение магнитного поля...

Arhat | 19921 - 12.02.06 Dimych,

djonny | 19922 - 12.02.06 Sota, я давал на соленоид постоянное напряжение и проверял магнитом от защелки. Раньше я думал, что на краях катушки разные полюса, но при визуальном взгляде и потом по опыту понял, что полюса одинаковые. Для меня это было смешно. Интересно, как помешают магниты в соленоид, чтобы их намагнитить ? До середины этого соленоида чтоль ?

Vladimir | 19923 - 12.02.06 djonny... Намотал 4 катушки с левой и 4 с правой обмоткой на М400НН длиной 12 см и диаметром 1 см. .
Катушка однослойная? Вообще-то разницы между левой и правой намоткой никогда не отмечалось. Обычно начало и конец катушки помечается для пояснения, как эта катушка в пространстве создаёт магнитное поле взаимодействующее с другим.

djonny...
Один плюс - начинаю понемногу разбираться как работает катушка. Раньше я, лох такой, думал, что на краях катушки разные полюса, а они одинаковые оказались По краям соленоида, намотанного по часовой стрелке, образуются северные полюса. А в центре южный полюс. Ну это уже слишком Если ток в катушке переменный то говорить о полюсах не имеет смысла. Ты батарейку к катушке подключи и компас тебе покажет кто есть кто.

Sota | 19924 - 13.02.06 djonny, Катушка была с каким сердечником (на циллиндре, на трубе или на чём, из чего сердечник).

smoker | 19948 - 13.02.06 У транса Cater'a подробно расписан этот слоеный пирог на центральной вторичке. И нужен он
1. Чтобы минимизировать эффекты гашения.
2. Чтобы произвести эффект аккумулятора Orgone. :?

sergrushka | 19996 - 14.02.06 admin.skif.biz, Здравствуйте Алексей. На странице
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=17&postdays=0&postorder=asc&start=0 есть ссылка на архив и она не работает. Нельзя ли поправить?

admin.skif.biz - а где?
Алексей - кончай притворяться. Поправил - молодец. А то была в твоем посте раньше ссылка на несуществующий архив :wink:

djonny | 20043 - 14.02.06 Vladimir, да однослойная и при этом самая обычная. Я аккумулятор подключал. Компас даже не понадбился, с магнитами и так все стало ясно. Sota, Это были обычные ферритовые стержни М400НН. Купил измеритель индуктивности и емкости - хорошая вещь Пока не успел ничего проверить со сдвоенной разносторонней обмоткой, но постараюсь в ближайшее время.

WAY | 20056 - 14.02.06 НАРОД
"Распределитель (трамблер) скорее всего, от мощного восьмицилиндрового четырехтактного двигателя. В нем импульсы на свечи подавались сразу на пару цилиндров. В данной схеме, возможно, попарно подавались противофазные импульсы на противоположные сердечники для создания магнитного поля."

это совсем непонятно,искра от одной катушки пойдет либо в один цилиндр,либо в другой - где сопротивление воздушного промежутка меньше.Так что не о какой по-парности речи быть не может.
пробовал я с восьмицилиндровым трамблером ( ГАЗ-53)- эффекта ПОКА не получил. Придерживаюсь мысли, что коммутацию
высоким напряжением использовали только из-за отсутсвия мощных низковольтных ключей, или всетаки искровой промежуток- идеальный (мгновенный) прерыватель напряжения.
Всю идею вижу в том,чтобы создать постоянную разность потенциалов между началом и концом внутренней катушки,в резонасном режиме, понятное дело( назовите это стоячей волной или еще как - сие не важно).Важно что в резонансе на поддержание этого режима требуется немного энергии.
Мучает два вопроса:
1.как исключить негативное противодействие центральной катушки на боковые?
2. что просходит с катушкой, если в нее качнуть энергию,
а потом резко обрубить цепь? куда она дентся? ну и т.д.

многослойность центральной катушки объясняется желанием снять побольше энергии с данного куска магнитного поля.

msn | 20060 - 15.02.06 WAY... что просходит с катушкой, если в нее качнуть энергию,
а потом резко обрубить цепь? куда она дентся? ну и т.д.
По моим представлениям если в катушку подать ток, то внутри катушки начнет закручиваться тугой эфирный вихрь, а если разорвать цепь, вихрь начнет раскручиваться в обратном направлении, рождая на выводах катушки обратный ЭДС. Если к выводу катушки подсоединить конденсатор, возникнут колебания вихря туда-сюда. Будет происходить процесс похожий на тот, когда мастер шарошит гнезда клапанов в ДВС, кто самостоятельно занимался ремонтом двигателя-знают о чем идет речь...
По поводу энергии: если подать ток в катушку и резко его оборвать-энергия будет передана среде в виде того-же разворачивающегося вихря...

admin.skif.biz | 20063 - 15.02.06 Народ... а как вы считате, на выходе у генератора Хаббарда ток был постоянный или переменный? Исходя из того, что это были 20-е годы...

FindZimorodok | 20074 - 15.02.06 //

Sota | 20103 - 15.02.06 Народ... а как вы считате, на выходе у генератора Хаббарда ток был постоянный или переменный? Исходя из того, что это были 20-е годы...
Молодец Алексей! Очень своевременный вопрос поднял!
Конечно же постоянный (по полярности постоянный), а по амплитуде какой-нибудь сложной формы периодический сигнал.

admin.skif.biz | 20108 - 15.02.06 Вот я потому и задал вопрос. Такую загадку лучше решать от обратного. Если мотор был по всей видимости постоянного тока, то и генератор Хаббарда выдавал постоянный (или импульсный). Но тут возникает второй вопрос - периферийные катушки по всей видимости создавали вращающееся магнитное поле. Как в таком случае должны располагаться провода в центральной, чтобы получить постоянный ток.

WAY | 20115 - 15.02.06 admin.skif.biz,
НУ И КАК?
я сегодня со своего "хаббарда" получил переменный.А постоянный КАК?(выпрямители не в счет)

admin.skif.biz | 20117 - 15.02.06 WAYadmin.skif.biz,
НУ И КАК?
я сегодня со своего "хаббарда" получил переменный.А постоянный КАК?(выпрямители не в счет) Думаю, тут надо правило какой-то руки вспомнить. То есть чтобы проводник генератора выдавал постоянный ток нужно чтобы силовые линии магнитного поля пересекали его всегда в одном направлении. Вот для этого и требуется вращающееся магнитное поле. Как в униполярной машине Фарадея. А иначе получаеться просто трансформатор.
Зрительно генератор Хаббарда похож на винт с гайкой. Гайка создает приводиться во вращение по окружности, а находящийся в центре винт поднимаеться вверх. Так сравнительно малым усилием на гайке можно создать значительное усилие на винте. Но, к сожалению, это не дает выигрыша в мощности и не объясняет, откуда там могла взяться дополнительная энергия.

valeralap | 20119 - 15.02.06 admin.skif.biz,Во первых там у ХАББАРДА была переменка почти точно 60гц 59,8гц в добавку он мог работать на кратных но на более низкой частоте 30 гц и 15гц .

admin.skif.biz | 20121 - 15.02.06 Вот я потому внимание и обратил. Низкие частоты просто отпадают потому что тогда бы пропорционально выросли габариты генератора. А вот были ли электрические движки для переменного тока? Для стационарных систем были. Но для автомобилей и прочих маломощных систем вряд-ли. Такие движки просто не от чего было питать. Тогда господствовали аккумуляторы и движки постоянного тока.

smoker | 20122 - 15.02.06 Так колекторному движку безразницы , что постоянка , что переменка полюбому работает.(без постоянных магнитов которые)

Sota | 20124 - 15.02.06 Вообще если брать во внимание вихревую основу работы генератора, то принцип будет следующий: создаётся вихрь и отдаёт всю свою энергию на центральную катушку. Есть этому природные аналоги - шаровая молния, если она попадает на проводник или ещё лучьше на замкнутый контур, то сразу распадается, а по проводнику резким броском протекает ток, естественно постоянный. Однако, можно было бы предположить, что в генераторе Хаббарда поочереди запускаются вихри, то с правым винтом, то с левым, тогда бы была переменка, но вряд-ли его так усложнили. Ведь моторов-то и правда на переменку было мало.

admin.skif.biz | 20125 - 15.02.06 А если предположить, что Хаббард взял за основу прообраз торнадо? Их то уж почти каждый американец видел. Вращение основной массы воздуха по окружности и поток восходящий..
А тут полная электромагнитная копия.

WAY | 20126 - 15.02.06 admin.skif.biz,
винт и гайка- хорошая идея. тогда можно предположить,что
создается разница напряжения между низом и верхом средней катушки, а обмотки (слои) этой катушки соединяются последовательно - для повышения напряжения и уменьшения тока,всетаки 35 кВт при низком напряжении- это огромные токи.

msn | 20129 - 16.02.06 Да кстати, для получения постоянки из переменки можно использовать коллектор, для этого он должен перекоммутировать (менять местами концы) клеммы генератора или выход трансформатора и нагрузки в момент перехода синусоиды через ноль...
А вообще-то valeralap прав , проскакивало, что у Хаббарда была частота 60Гц, движки в это время такие уже существовали.

free_energy | 20154 - 16.02.06 На выходе был и есть, переменный ток....

Sota | 20163 - 16.02.06 А если предположить, что Хаббард взял за основу прообраз торнадо? Их то уж почти каждый американец видел. Вращение основной массы воздуха по окружности и поток восходящий..
А тут полная электромагнитная копия.
Про то и речь, только у нас торнадо не из воздуха, а из эфира, и ещё одно отличие - постоянный вихрь (торнадо) неэффективен, в нём очень маленькая степень сжатия, в то же время вихрь, который запустили и не удерживают его от сжатия, может сжаться до фантастических давлений. В вихре при сжатии происходит наращивание кинетической энергии вращения потока, в классическом торнадо сжатие идёт до определённой величины, определяемой размерами торнадо и дальше он уже не сжимается, такой и остаётся. Но нам выгодно как можно больше энергии закачать из потенциальной энергии давления атмосферы в кинетическую энергию вращения вихря, так что ограничивать сжатие вихря нежелательно. Поэтому вероятнее всего у Хаббарда идёт последовательный запуск вихрей, которые затем друг за другом распадаются выделяя энергию на центральной катушке.

sergrushka | 20211 - 17.02.06 Поэтому вероятнее всего у Хаббарда идёт последовательный запуск вихрей, которые затем друг за другом распадаются выделяя энергию на центральной катушке.
Как он это делал?

Sergh | 20221 - 17.02.06 Вот одну редкую весчь нашел, описание генератора Кулера (Cooler). Инфы по нему мало, чем-то напоминает Хаббарда:

http://bindu.ufo.at/download/Coler.pdf

Копия очень некачественная, как все равно по факсу передавали.
Интересно что из описания следует что устройство выглядело несколько по-другому чем то как это представленно в инете.
This device consist of an arrangement of magnets, flat coil, and cooper plates, with a primary circuit energised by a small dry battery. The output from the secondary was used to light a bank of lamps and was claimed to be many times the original input, and the continue indifinitely.
Вроде дальше и описание дается.
Оказывается были какие-то магниты, плоские катушки и медные пластины.:shock: И еще все дело питалось от батарейки.
:shock:

Sota | 20226 - 17.02.06 sergrushka,
Как он это делал?
Пока не очень понятно, но я предполагаю, что последовательным соединением всех обмоток и подачей на эту цепь импульса создавался один вихрь и т.д.

SergeyA | 20228 - 17.02.06 Sergh,
Раз уж Вы упомянули Колера, то гляньте вот этот патент.
Похоже это два устройства от разных людей, использующие один принцип, хотя конструкции различаются.
GB191301098
http://v3.espacenet.com/origdoc?DB=EPODOC&IDX=GB191301098&F=0&QPN=GB191301098

neud | 25235 - 14.04.06 valeralapmsn, Sota, SergeyA, Arhat, val_128, Я торчу жду объяснений, теорий, откуда берется энергия в колебательном контуре, и кроме указанных некому нет дела а вопрос между прочем не праздный, если вы хотите добыть энергию или [ИНТУЗАЗИЗМ > поубавился или стесняетесь чего?!
А сам-то чего стесняешься?

neud | 25245 - 15.04.06 admin.skif.bizВот я потому внимание и обратил. Низкие частоты просто отпадают потому что тогда бы пропорционально выросли габариты генератора. А вот были ли электрические движки для переменного тока? Для стационарных систем были. Но для автомобилей и прочих маломощных систем вряд-ли. Такие движки просто не от чего было питать. Тогда господствовали аккумуляторы и движки постоянного тока.
Очень ценное замечание.И ещё тогда был стремительный рост авиа и авто строения ,то бишь бензиновых моторов. Как мне кажется , генератор Хаббарта есть здоровенная бобина работающая наоборот.
И трамблер там для того же, а вот то, что он от восьми цилиндрового мотора,думаю не потому , что периферийных катушек восемь ,а потому ,что он за один оборот восемь раз прерывателем чик-чик.

neud | 25247 - 15.04.06 grnУважаемые коллеги!
Все, кто наматывал трансформаторы для высококачественных УМЗЧ (ламповых и транзисторных) всегда применяли прием "перемежения" обмоток или (при не очень больших напряжениях) намотку всех обмоток одновременно (жгутом). При этом достигается максимум коэффициента передачи энергиии в широком диапазоне частот.

По картинкам ,что я видел на этом сайте, Хаббарт вроде тоже так намотан.

valeralap | 26438 - 28.04.06 Начинаю делится, наработками по ХАББАРДУ. Длительно изучая патенты ТЕСЛЫ и скудную информацию ХАББАРДА пришел к выводу, что в основу устройства положен резонанс а способ его возбуждения ударные колебания. Внимательно изучив документ ХАББАРДА, обнаружил число 2,8 и в переводе ссылку на естественный магнитный резонанс. Кто занимается радиотехникой, наверняка знают формулу затухающих колебаний базовое число затухания равно 2,73! Это открытие, убедило в правоте моего направления, я понял, что ХАББАРД просто для удобства расчета округлил числа. Применив это число и приведенные таблицы, к удивлению своему получил частоту стандарта сети США и три режима работы генератора плюс частоту переключения коммутатора которую играл трамблер. И так основные данные имеем, это резонанс его роль выполняет центральная катушка. Но тут, возникает закономерный вопрос, резонанс катушки приходится на 60ГЦ при этом она должна иметь, очень высокую добротность. Как ее мог сделать 19летний парень в 1921г по моим понятиям тогда медная проволока представляла не малую ценность, а что говорить об остальном. Нашлись умники, предположили, что он в качестве сердечника применил урановые стержни, он умер 1995году нехило для человека облученного радиацией. Но это отступление от темы. Не знаю, был ли ХАББАРД знаком с трудами ТЕСЛЫ но изучая патенты ТЕСЛЫ я обнаружил, что часто в качестве сердечников для своих конструкций он применял магнитомягкое железо попросту отожженную стальную проволоку. Эта мысль и послужила толчком для понимания, что в качестве сердечника применил в центральной катушке ХАББАРД. Для меня не составляет труда рассчитать любую катушку на сердечнике с неизвестной для меня магнитной проницаемостью. Но нельзя себя переоценивать что- то тут не так сильно легко все дается. Изучив размеры конструкций, просчитав теоретически прибегнув к различным уловкам, понял 27квт установка, не была совсем маленькой. В чем тут дело вроде конструкция мажет быть компактней? Но у ХАББАРДА почему то применяется, пропорция золотого сечения, что он так любил эту пропорцию или это было модно на то время? Вряд лее, я не буду вдаваться в подробности, как додумался, но пропорция золотого сечения дает такое соотношение размеров, что добротность на выбранной частоте будет максимальна. Это и есть секрет ХАББАРДА да и ТЕСЛЫ получение высшей добротности на нужной частоте. Рассчитав внутренний сердечник для генератора, мощностью 27,5квт, я вдруг обнаружил, что не какими хитростями, не удастся намотать обмотку в один слой, чтобы сохранить добротность и вписаться в размеры. Но стоит вам только наложить слой на слой, возникнет, межвитковая емкость и добротность снизится. ДА!!! Такого поворота я не ожидал! Решение долго не приходило, и я полез в патенты ТЕСЛЫ. Рассматривая патент на трансформатор с магнитным экраном, меня осенило, а что если катушка ХАББАРДА слоеная сердечник изоляция, обмотка изоляция, потом из тех же стержней я сердечник изготовил из сварочных электродов, обкладывается первая обмотка, накладывается изоляция и мотается вторая и так далее. Присмотревшись, понял, что у ХАББАРДА их было три я же мотал и делал после каждого слоя резонансный замер и получив максимум на частоте 50 гц так как наш стандарт 50гц закончил мотать. На это у меня ушло 760метров провода. Добротность катушки чуть больше 8 при подаче на нее 220в амплитудное значение 1760в так как торцы были не залиты ферропастой то они слегка грелись от токов Фуко. Металлические предметы, поднесенные к торцу катушки, вырывает из руки поле очень сильное. Катушка готова, стоит, ждет своего часа, пока все продолжение следует.

queet | 26451 - 29.04.06 Да, действительно, у Хаббарда на мелкой модели было 3 слоя.
Прослойки, мне кажется, можно делать из жести (с изоляцией конечно). В многослойных катушках добротность снижается не столько из-за межвитковой ёмкости, сколько из-за эффекта близости. Именно по этой причине в трансформаторах чередуют обмотки так, чтобы соседние слои были заняты витками разных обмоток.

Vladimir | 26453 - 29.04.06 valeralap...в основу устройства положен резонанс а способ его возбуждения ударные колебания. Внимательно изучив документ ХАББАРДА, обнаружил число 2,8 и в переводе ссылку на естественный магнитный резонанс. Кто занимается радиотехникой, наверняка знают формулу затухающих колебаний базовое число затухания равно 2,73! Это открытие, убедило в правоте моего направления, я понял, что ХАББАРД просто для удобства расчета округлил числа. Применив это число и приведенные таблицы, к удивлению своему получил частоту стандарта сети США .... Если посмотреть внимательно на фото установки из газеты, то справа от устройства есть квадратная коробка приблизительно таких-же размеров напоминающая сэндвич. Очень похоже на самодельный конденсатор из стекляных пластин. Промышленно конденсаторы кажется ещё не выпускались в 21 году. Поэтому для достижения порядочной ёмкости и реактивной мощьности контура центральной катушки такая конструкция в самый раз. А ещё нужны конденсаторы для 8 периферийных катушек которые также в этом блоке конструктивно могут находится.
Дальнейшее описание исследования центральной катушки достойно уважения и похвалы. Есть только два вопроса.
1. Каковы величины индуктивности и конденсатора изготовленной центральной катушки при 50 Гц.
2. При чем здесь ферропаста? В 21 году понятия такого не было.

msn | 26455 - 29.04.06 Vladimir, Не помню уже, но где-то проскакивало, что коробка справа, это резистивная нагрузка большой мощности.
В этой конструкции Хаббард вполне мог обойтись всего одним небольших размеров конденсатором, для ударного возбуждения, по типу как в системе зажигания.

valeralap | 26458 - 29.04.06 Vladimir, У ХАББАРДА центральная катушка грелась, вернее ее торцы он засыпал их железными опилками. Так он боролся с токами ФУКО. Ну, я естественно продвинутый применяю ферропасту.

djonny | 26462 - 29.04.06 valeralap, у тебя на самом деле получается классный девайс Хаббарда, поздравляю! скоро боковые катушки будут готовы и определился ли уже со схемой включения ?

valeralap | 26470 - 29.04.06 djonny, Честно, схему разработал раньше, чем центральную катушку сделал.

valeralap | 26474 - 29.04.06 Подробная часть изготовления центральной катушки. В качестве сердечника я применил стандартные электроды, диаметром 4мм и длинной 455мм. Все электроды оббивались от замазки и зачищались наждачной, делать эту операцию удобно при помощи дрели, зажимаешь оббитый электрод в патрон дрели и обернув его наждачной, мигом зачищается. После зачистки, брал бумажный липкий скотч и оборачивал по всей длине каждый электрод, делал эту операцию так, на очень ровной поверхности отрезанный скотч чуть больше длинны электрода, раскладывал липкой стороной в верх на него по длине ложился электрод и двумя ладонями рук закатывал. Бумажные торцы подрезал. Центральное ядро сердечника было набрано диаметром 75мм в центральной и боковых частях, сердечник был стянут стальными хомутами, как можно плотнее и вся поверхность была обернута плотно в три слоя, после чего хомуты сняты. Сверху, был намотан первый слой провода, эмалевой изоляций, диаметром 0,6мм , отступлением сверху и низу по длине сердечника 350мм так же накладывался плотно три слоя изоляций и вся катушка обкладывалась электродами. Два электрода были укорочены на три сантиметра, чтобы обеспечить переход обмотки на верхнюю следующую катушку. Также мотался следующий слой, всего их понадобилось три, хотя я просто выдержал пропорцию выбранную ХАББАРДОМ, диаметр провода мной был выбран не случайно он соответствует габаритной мощности устройства 27,5квт. Емкость, с которой катушка выходит на параллельный резонанс 50гц составляет всего 2мкф. Это естественно, неполярный бумажный конденсатор марки МБГЧ на напряжение 2киловольта можно и более. На переходах между слоями обмоток, желательно одеть фторопластовую трубочку. Торцы катушки, что бы исключить токи Фуко нужно залить эпоксидной смолой смешанной с ферритовым порошком. По, при этом потери мощности в проводящем состоянии снижены на 20%, а плотность энергии на единицу площади кристалла достигает 2,5 Вт/мм2;
- компактность корпусов – замена силовых модулей на транзисторы в корпусах ТО 220 и ТО 247;
- значительное снижение заряда затвора и потерь при переключении (до 50%);
- заметное улучшение частотных свойств – номинальная рабочая частота до 200 кГц и выше;
- высокая способность по перегрузке – пиковая мощность рассеивания до 40 кВт при токе КЗ в 114 А
- увеличение помехозащищенности – пороговое напряжение включения: 3,5 - 5,5 В.

Области применения:
- импульсные источники питания для персональных компьютеров, серверов и рабочих станций, бытовой электроники: телевизоров, видеомагнитофонов, игровых видео-приставок и др.;
- источники бесперебойного питания (UPS) и устройства коррекции коэффициента мощности;
- системы электропитания для микроволновых устройств и медицинского оборудования;
- установки индукционного нагрева;
- сварочное оборудование мощностью 1 кВт – 1 МВт и квазистатические регуляторы света;
- резонансные регуляторы с коммутацией в нуле напряжения.

Igor_v | 27233 - 06.05.06 Как вам такие полупроводники?

Vladimir | 27234 - 06.05.06 Igor_vКак вам такие полупроводники? Хорошие полупроводники! Даже очень. Но процессы там не те будут происходить, вот в чём дело. Если сомневаешься почитай исследования Чернетского.

neud | 27235 - 06.05.06 Valeralap ,кажется я догадался ,как Вы представляете работу хаббарда.Помогла таки статья http://izob.narod.ru/p0012.html . Вы правы, энергию действительно нужно снимать с периферийных катушек. Если не затруднит , ответьте :Как Вы собираетесь стабилизировать 50 Hz в автономном режиме ,или это обеспечит конструктив , благодаря пресловутому " золотому сечению"?

neud | 27237 - 06.05.06 valeralapmsn, Если резонанс и ударные колебания правильнее называть механизмом, то я не спорую, пусть будет так. Тогда эффектом в моей конструкций, служит сложение магнитных полей.
Может вычетание?

valeralap | 27246 - 07.05.06 neud, Всего нужно стабилизировать накачку в центральной катушке, то есть по цепи обратной связь сделать зависимой от нагрузки, а выход будет полностью завесить от расчетных параметров.

Eduard | 27271 - 07.05.06 neudА в вашем посте ,сомненья нет и тени.
Да нахреначился с друзьями пива и полез посты постить
Меня вот эти жестяные прокладки между обмотками сильно смущают. Да еще позолоченные.

С уважением.

NNN | 27276 - 07.05.06 neud...... Вы правы, энергию действительно нужно снимать с периферийных катушек....?
Думаю, что это вопрос нерешенный и остается открытым....
К этому можно "подходить с разных сторон" и выводы будут разными...
Я пока склоняюсь к обратному....

neud | 27284 - 07.05.06 valeralapneud, Всего нужно стабилизировать накачку в центральной катушке, то есть по цепи обратной связь сделать зависимой от нагрузки, а выход будет полностью завесить от расчетных параметров.
Спасибо за ответ, но как-то не убедительно. насколько мне известно, из проектов предполагаемых сверхединичников, их работоспособность как раз и основывается на невлиянии нагрузки или на нейтрализации этого влияния.Если центральную питать от розетки, то тут и вопрос отпадает,но хотелось ба от чубайса-то уйти.Впрочем ,берем 66вт -пользуем 27.5 квт , что само по себе очень неплохо.
Обратную связь если и вводить то только по частоте .Отсюда ещё просьб : не подскажете в каких устройствах применяется ,чтоб я мог поближе познакомиться с такими ОС. А то ведь " ученье свет , а неученье чуть свет и быстро-быстро бегом на работу."

proube | 27299 - 07.05.06 Вообще если снимать с периферийных просматривается аналогия с трансгенератором Анквича, та же первичка отгороженная от влияния вторички экраном .8 штук ,что бы собрать достаточную мощность.Экран тогда получается надо из НЕмагнитного материала типа меди ,латуни или алюминия ,причём для частоты 50 Гц не меньше 2-3 мм толщины хотябы самый внешний и НЕПРЕМЕННО с прорезью.Анквич писал ,что успех придёт если разобраться с верчением фаз. Если использовать два последовательных трансгенератора,т.е со вторички первого запитать первичку второго ,то фазы перевернётся как нужно на 180 град. Т.е. чтобы получилость без особых премудростей надо обязательно чётное количество каскадов .Тут как раз восемь . ТОлько про золотое сечение он не знал и плавал в рекомендуемых размерах. По этой же технологии собрал первые трасгенераторы Мельниченко.

neud | 27303 - 07.05.06 Попробую с "разных сторон подойти" как я это представляю.
а) допустим возбудим центр.Представте направление магнитных силовых линий .Из центра во все стороны ,далее через сердечники периферийных и снова в центр .Получаем почти весь магнитный поток на создание которого мы затратили энергию прошел через периферийные сердечники.При снятии с периферийных катушек энергии в них появится эдс индукции и её же магнитный поток.Снова представте направление силовых линий , но уже из каждого периферийного сердечника.Очевидно,что значительная часть этих линий уходит в пространство,и лишь малая их часть противодействует потоку центрального сердечника.Отсюда вывод: противодействие меньше воздействия.

б) Теперь Ваш NNN и Ваш Ivan вариант.Представили? Ну и какой напрашивается вывод?

Ivan | 27307 - 08.05.06 neud
"При снятии с периферийных катушек энергии в них появится эдс индукции и её же магнитный поток"
Ето как же появится магн. поток у эдс индукции :shock: ? Это магн. поток эдс навёл, поэтому и ток.
И потом: где Вы слышали про сердечники? Я, по крайней мере, про сердечники слова не сказал.

NNN | 27308 - 08.05.06 neud, Я же говорил, что можно подойти с разных сторон. Эту сторону я знал.
Но пока все равно склоняюсь к другой - о сложении полей в центральной от периферийных, как раньше писал msn....

msn | 27311 - 08.05.06 НЕ спорьте , оба варианта РАБОЧИЕ!

proube | 27349 - 08.05.06 Господа. http://www.skif.biz/index.php?name=Forums&
file=viewtopic&t=195&postdays=0&
postorder=asc&start=105

Обратите внимание на пост 5566 ,особенно на ссылки. Хотя одна уже не работает. Кстати тоже говорится о двух системах работающих в паре.Т.е центральная катушка может быть отдельным трансом.
P.S. Может всё таки разрядник ,а чтобы не "вонял" в металлическую сетку его ,как в сварочных аппаратах.

proube | 27378 - 09.05.06 А вот ещё человек наблюдал отсутствие реакции вторички на первичку с экраном между ними. Пост №814 правда габариты конструкции были очень маленькие http://hobby.ovl.ru/forum/index.php?s=4190311f8abd2f57ba101a08df741438&showtopic=83&st=800
P.S.И вот ещё неизвестный утверждает ,что у него получилось и при этом трансгенератор запускал нетипичным способом. Что это может быть? Может не замыканием ,а разрывом как на схеме подкинутой Sergh на стр. 25 нашей ветки. Энергия накачивается от генератора на транзисторе в лавинном режиме или лампе в малом контуре вторички ,первичка конструктивно не видит этого безобразия мы разрываем цепь колебательного контура ,и энергия ломится импульсом в первичку .Она вынуждена увидеть импульс и запускается . А снимаем с первички которая работает в автономном резонансном режиме и ей ничего не мешает. Вторичный то контур разомкнут. Вот только нагрузку менять нельзя ,уйдёт резонанс. Или есть схемы автоподстройки. Уфф ..Вот така бешеная идея. :roll: http://hobby.ovl.ru/forum/index.php?s=82be83a7492b8e4c3bd9986789c9469e&showtopic=83&st=880
P.P.S Ах да затухания. Нуу тогда поставить параллейно конденсатору и нагрузке аккумулятор ,он же типичный представитель сверхединичников я слышал ,вот пуусть и компенсирует затухания. ..Остапа несло...

Ivan | 27408 - 09.05.06 Proube
Вы увидели ПРАВИЛЬНЫЕ ИДЕИ, по-моему, из к-х может получится и СЭ, и платформа, но сделали не совсем правильные выводы.
Неизвестный СРАЗУ рассказал о сути с-мы: почитайте, что за КК у него НА ВХОДЕ. Др. дело, что он вторичку не описал- но это дело наживное: вспомните Хаббарда ( кстати, он сам о нём упоминает).
А по платформе: сколько было <вееров>? Как они взаимодействовали между собой и с платформой?

Vladimir | 27409 - 09.05.06 IvanProube
Вы увидели ПРАВИЛЬНЫЕ ИДЕИ, по-моему, из к-х может получится и СЭ, и платформа, но сделали не совсем правильные выводы.
Неизвестный СРАЗУ рассказал о сути с-мы: почитайте, что за КК у него НА ВХОДЕ. Др. дело, что он вторичку не описал- но это дело наживное: вспомните Хаббарда ( кстати, он сам о нём упоминает).
А по платформе: сколько было «вееров»? Как они взаимодействовали между собой и с платформой? Где мухи а где котлеты? тема - "Генератор Хаббарда"!

proube | 27412 - 09.05.06 Я и имел ввиду ,что КК в первичке . Генератор на транзисторе почему не сделать во вторичке? Что бы он не жрал ,и не затухал нам колебания ,а после запуска отключался . Задающая частота спросите ,так можно кварцевый генератор поставить. Или нельзя ....7 Что скажете спецы схемотехники. Хотя какой кварцевый генератор в начале века прошлого :?

P.S.
Неизвестный еще заикался ,что нагрузка подключена через вольфрамовый проводник,и у Анквича то-же самое обычные лампочки последовательно с нагрузкой .Зачем -не помню ,вроде как естественный осцилятор.Вообще вольфрам очень интересный металл,с неустойчивыми электронами на внешней оболочке,которые легко сорвать.

Ivan | 27418 - 09.05.06 Дело в том, по-моему, что и первичка, и вторичка работают на резонансе: не зря у Хаббарда его генератор так сильно грелся.
Но: суть именно в том, что первичка «отвязана» от вторички- нет сердечников. Т.е. накачивая первичку резонансом до 100% и ПОДДЕРЖИВАЯ ЕЁ В ЭТОМ РЕЖИМЕ, мы напрямую с неё ничего не снимаем, т.е не гасим резонанс входа, а снимаем ВСЁ С ВЗБАЛАМУЧЕННОЙ СРЕДЫ ( по др. – с магн. поля, к-е при этом образовалось) и также вводим вторичку в резонанс ЗА СЧЁТ ПОСТУПАЮЩЕГО МАГН. ПОЛЯ.
Тогда оба работают на 100%. А вот когда вторичка «закачана» под 100%- вот тогда с неё и снимать можно- первичка этого не увидит- мы же с поля снимаем.
А вот если первичку сделать в виде ещё 7 катушек и <раскачать> все 8 до 100% от первой- входной, то и на вторичке у нас будет постоянно 100%- снимать толко надо аккуратно, чтобы резонанс не загасить- (ЗСИ). Тогда ВСЯ С-МА РАБОТАЕТ ОТ МИЗЕРА НА ВХОДЕ ( ПОДДЕРЖКА ВХОДА НА 100%), А НА ВЫХОДЕ У НАС...

proube | 27427 - 09.05.06 К вопросу о синфазности подключения радиальных катушек пост 990 http://hobby.ovl.ru/forum/index.php?s=d7e1393b24971dfb4f251a54fb8e6111&showtopic=83&st=980
Но если они бифиляры и подключены по Куперовски ,то наверно можно параллеить и спать спокойно.Так?

NNN | 27431 - 09.05.06 Ivan, Все вроде красиво.... Вот только все в мире взаимосвязано...
Если мы хотим снимать со вторички, а на нее буде воздействовать уже не первичка, а "ВЗБАЛАМУЧЕННАЯ СРЕДА", то вроде и хорошо...
Только потом, когда Вы нагрузите вторичку, эта "вбаламученная среда" "взбаламутится" уже по другому.. ее ведь взбаламутит и вторичка... И потом эта, уже дважды "взбаламученная среда" начнет воздействовать уже на первичку!!! Первичка ведь в ней находится. И первичке это "очень не понравится"!!!!......

Ivan | 27435 - 09.05.06 NNN
Ну, что же, давайте по порядку. Мы ведь раньше уже говорили о ТОПОЛОГИИ И ВЗ-ИИ ПОЛЕЙ.
1. Значит, Вы согласны, что, пока мы нагрузку не подключили- в таком виде схема будет работать? Уже- прогресс.
2. Хорошо, включаем нагрузку, Где возникнет источник магн. поля: на вторичке или на нагрузке? Если на нагрузке- то какое отношение оно имеет к вторичке?
Сделайте, как Хаббард- он нагрузку отвёл подальше- на лодочный мотор и магн. поле не мешало генератору.
3. Да, согласен: если нагрузку оставить ВНУТРИ СХЕМЫ- тогда начнётся
тормоз. А если снимать в нагрузку так, чтобы возникающее магн. поле НЕ
ТОРМОЗИЛО, А ПОДГОНЯЛО УЖЕ СУЩЕСТВУЮЩИЕ? Это ведь всего
лишь вопрос топологии: КАК поставить нагрузку, чтобы возникающее поле
не тормозило уже имеющиеся и не нарушала резонанса.
Если в ТАКОМ ВИДЕ магн. поле будет воздействовать на первичку- не беда: первичка ведь уже на 100%- больше всё равно не «раскачать».

NNN | 27442 - 10.05.06 Ivan,
Так не внагрузке то дело (где она находится), давайте ее вынесем за километр и забудем, что она создает какие то поля которые воздействуют непосредственно на первичку...
Но подключенная нагрузка ко вторичке, вызовет ток во вторичке... а ток в ней это уже не ерунда , это уже возмущение среды, которое, естественно, достигнет и первички (вторичка то находится не за километр от первички..)!!!!!

Ivan | 27449 - 10.05.06 NNN
«Лицом к лицу лица не увидать...»
Раз Вы признали, что схема- рабочая, то далее- вопрос решаем.
Был бы ток, а как его снять- это уже не такая проблема.
Я Вам сейчас неск. решений дам, а Вы смотрите- какие Вам подходят.
Продожаем разбираться.
Что циркулирует во вторичке, как в КК? Ток. Откуда он взялся? Из магн. поля первичек. Т.е. ток во вторичке- это и есть рез-т магн. поля- возмущения среды, а не наоборот.
Далее: куда девается весь ток со вторички? Правильно-в определённые моменты скирдуется в конденсаторе. А если мы снимем ток не со вторички, а с конденсатора?
1. Соединим 1 обкладку конденсатора вторички с обкладкой др. конденсатора- что получится? Правильно: заряд 1 обкладки поделится между 2 обкладками.Будет ли при этом возникать магн. поле вокруг конденсатора (это ведь- статика, если я не ошибаюсь)? Нет. А если заряд переходит на меньший конденсатор, то он, конечно же, разрядится раньше в свою цепь или КК. Вот и снимайте этот ток- ни на первичку, ни на вторичку он уже действовать не будет.
2. Припаяем к обеим обкладкам конденсатора вторички провода и выведем их подальше, как Вы предагаете- на км. Что получим на концах проводов? Правильно: переменную разность потенциалов. Подходит Вам такое для подключения мотора, нагрузки или чего-либо ещё? Заметьте: на вторичку влияние ТОЛЬКО снижением амплитуды тока, но не противоэдс.
3. То же самое, но с диодами на конах проводов- правда- потери будут на магн. поле диодов, но- ВНЕ вторички.
4. Дальше: вариант по схемотехнике, а электронщик из меня- никакой, поэтому этот вариант послабже, но, может быть , Вы в нём найдёте что полезное. Заранее прошу простить, если что не так опишу.
Если вставить в цепь вторички транзистор т.о., чтобы он не мешал циркуляции тока, а только снимал (отводил) часть на др. схему, то получим снижение амплитуды сигнала без потери резонанса. В таком случае сопротивления (магн. поля) на транзисторе возникать вроде не должно- не будет и противоэдс, а на выходе- отведённый ток.
Думаю, что есть ещё варианты, но я просто боюсь сморозить что-нить не то, поэтому пока закончу на этих 4.

proube | 27456 - 10.05.06 Вот почему не надо дробиться и разбегаться и новые ветки плодить ,а то получается генераторы идей на одной ветки ,скептики которые не менее нужну на другой а практики на третьей ,а процессы то схожи и конструкции.
Вот нашел ещё одну шляпу о чудности диодов,кто нибудь на столе что нибудь в этом роде наблюдал :?:
Феномен вращения тока в нелинейной эл системе.rgo

queet | 27459 - 10.05.06 proube
Вот нашел ещё одну шляпу о чудности диодов,кто нибудь на столе что нибудь в этом роде наблюдал :?:
Может в качестве "конвертора" у автора выступает индуктивность?
И сопротивление показывает (тестером), и лампочка горит ярче, и повторяемость 100%. Чем не "чудо"?

SergeyA | 27461 - 10.05.06 Ну да, как всегда, у одних "чудо раширитель", который позволяет снимать энергию с кондесатора не мешая его зарядке, у других "чудо конвертер"...
И после этого автор говорит о какой-то повторяемости.
Попробуем ему написать.

NNN | 27466 - 10.05.06 IvanNNN
Что циркулирует во вторичке, как в КК? Ток. Откуда он взялся? Из магн. поля первичек. Т.е. ток во вторичке- это и есть рез-т магн. поля- возмущения среды, а не наоборот.
Далее: куда девается весь ток со вторички? Правильно-в определённые моменты скирдуется в конденсаторе. А если мы снимем ток не со вторички, а с конденсатора?

1. Соединим 1 обкладку конденсатора вторички с обкладкой др. конденсатора- что получится? Правильно: заряд 1 обкладки поделится между 2 обкладками.Будет ли при этом возникать магн. поле вокруг конденсатора (это ведь- статика, если я не ошибаюсь)? Нет....

2. Припаяем к обеим обкладкам конденсатора вторички провода и выведем их подальше, как Вы предагаете- на км. Что получим на концах проводов? Правильно: переменную разность потенциалов. Подходит Вам такое для подключения мотора, нагрузки или чего-либо ещё? Заметьте: на вторичку влияние ТОЛЬКО снижением амплитуды тока, но не противоэдс.

Ну во первых, конденсатор в КК я вляется его частью такой же как и ндуктивность, и поэтому, его нагрузка также внесет в контур свои "нехорошие моменты".. Если вы будете периодически подключать доп. кондер к контуру, тем самим вы будете на это время менять его резонансную частоту.. ну это еще немного смахивает на параметрический резонанс...

Далее, при соединении двух (допустим одинаковой емкости) кондеров, и если на одном был заряд, то он действительно разделится поравну. Но в момент перераспределения возникнет ток (это не статика), который породит и магнитное поле .
Но это еще не все, соединяя таким образом кондеры, вроде све "красиво" получается по заряду, он поделится поравну...
Но есть очень не хороший момент - Вы посчитайте энергию одного заряженного кондера (до додключения другого), а потом энергию двух (после того как заряд уже выровнялся), то окажется, что энергия двух кондеров окажется в два раза меньше, чем была одного. :cry:
Заряд никуда не делся, а вот "простым соединением" мы сразу потеряли половину энергии... :cry: Куда она делась?
А вот как раз при перезаряде повился ток из этого все и вытекает - нагрев провода, электромагнитное излучение, нагрев диэлектрика в кондере и т.д.
Так что "переливать" энергию с одного кондера в другой таким вот образом, это не "простительная расточительность"....

proube | 27472 - 10.05.06 queetproube
Вот нашел ещё одну шляпу о чудности диодов,кто нибудь на столе что нибудь в этом роде наблюдал :?:
Может в качестве "конвертора" у автора выступает индуктивность?
И сопротивление показывает (тестером), и лампочка горит ярче, и повторяемость 100%. Чем не "чудо"? Я тоже подумал ,что инвертор -индуктивность или коденсатор ,переворачивающий фазу тока или напряжения(не в курсе). И тогда возможно получается сближение или совпадение фаз тока и напряжения,отсюда и повышение эффективности скачивания энергии. Есть же способ обманывать квартирные счетчики путём включения с нагрузкой кондёра ,которы смещает фазу тока и счётчик не замечает нагрузку в полной мощности.
Не считая того ,что читал описывание опыта ,который профессор преподаватель не мог объяснить . : Если поднести к схеме с диодом обычным,по виду Д9 (какая схема не помню надо вспоминать где материал) ,светодиод с пару витками провода ,то он загорается, в других местах схемы эффекта не наблюдалось. :?

queet | 27473 - 10.05.06 proube...читал описывание опыта ,который профессор преподаватель не мог объяснить . : Если поднести к схеме с диодом обычным,по виду Д9 (какая схема не помню надо вспоминать где материал) ,светодиод с пару витками провода ,то он загорается, в других местах схемы эффекта не наблюдалось. :?
А может диоды действительно что-то генерят?. Если так, то это нужно использовать. Попробую повторить описанный опыт.

SergeyA | 27475 - 10.05.06 NNN,
Заряд никуда не делся, а вот "простым соединением" мы сразу потеряли половину энергии... Куда она делась?
Он никуда не делся, просто существующий заряд распределился на пластины обоих конденсаторов, т.е. плотность заряда стала меньше, соответственно энергия уменьшилась, аналогично увеличению емкости конденсатора при которой, как мы знаем, энергия конденсатора уменьшается.

Если же они были параллельны и мы соединили их последовательно, то из "полезной энергии" прийдется убрать заряды на пластинах, которые соединены между собой.
Теперь вычислим энергию оставшегося на внешних пластинах заряда и убедимся, что закон сохранения заряда работает.
Если же энергия конденсаторов была разная, то полной компенсации заряда на пластинах не получится и кондеры окажутся заряженными встречно, распределив нескомпенсированный заряд между собой.

К сожалению, при пересоединении кондесаторов мы всегда теряем

Я долго в эти игрушки пытался "играть".
Однако, есть один вариант. Это баллистический гальванометр. Как мы знаем, он определяет заряд. Т.е. его отклонение зависит только от заряда и не зависит от емкости и напряжения. Однако с него реально энергию не снимешь, он просто умеет "накапливать" угол поворота.
Q=I*t т.е. Амперы и секунды.
Последнее это просто мысли на экран

SergeyA | 27478 - 10.05.06 queet, А может диоды действительно что-то генерят?. Если так, то это нужно использовать. Попробую повторить описанный опыт.
Ага, особенно с участком динамической отрицательной ВАХ. Диоды Ганна например. Это классическая схема СВЧ генератора, на него надо только напряжение подать.
Вот и Наудин аналогичные опыты делает
http://jlnlabs.free.fr/cnr/negosc.htm
сам проверял, нормально работает. Никаких оверюнити, всё как положено.

proube | 27488 - 10.05.06 SergeyA писал К сожалению, при пересоединении кондесаторов мы всегда теряем А как вы обясните Сергей ,что конденсатор подключённоый параллейно автомобильномы аккумулятору продлевает срок его службы теоритически на всю жизнь автомобиля,ну по крайней мере вдвое(их недавно стали выпускать ,ещё нет статистики) http://www.esma-cap.com/Use/Transportation/
http://www.elit-cap.com/files/rus/start.htm

SergeyA | 27501 - 10.05.06 proube,
А что здесь особого? Медленный заряд и пиковый разряд. Самое трудное - сдвинуть стартер с места и дать начальный разгон. Конденсатор отлично с этим справится. Заряжаться он может и час, а разряжаться секунды.
Энергия, сжатая по времени, дает бОльшую мощность.
Это же естественно.

proube | 27504 - 10.05.06 Ну так стало быть ,заряжённый конденсатор не только не просаживает контур ,а ещё и помогает справляться с пиковыми нагрузками перепада мощности .(в К.К. еще и колебания поддерживает.) Иначе сеть автомобиля сразу бы почуствола бы вампира, там всё расчитано с малым запасом.(не военная же техника)

SergeyA | 27510 - 10.05.06 proube,
А при чем здесь контур?
Аккумулятор и не заметит такого небольшого падения напряжения. А конденсаторы везде для этого и используются, например в выпрямителе просто вспомните кривые заряда и разряда конденсатора и всё встанет на свои места. Мы ведь его не полностью разряжаем, поэтому процесс по скорости неравновесный получается.

А в К.К. он не поддерживает, а регулярно накапливает и отдает ( пробегая при этом положение равновесия, как качели ) уверен, Вы это хорошо знаете.

Ivan | 27541 - 10.05.06 NNN
Я очень рад, что мы перешли от вопроса: «Откуда энергия?» к вопросу: « Как эту энергию снять?».
Как говорил Карлссон: «Продолжаем разговор» .
Принцип должен быть тот же: освободить вторичку от влияния нагрузки. Как?
В таком контуре НЕ ДОЛЖНО БЫТЬ момента циркуляции заряда именно потому, что любая циркуляция в контуре вызовет как раз то, о чём Вы говорите. Т.е в таком случае конденсатор- это просто «накопитель» и поэтому ему ни в коем случае нельзя разрешать возвращать ток в контур. Тогда ток в таком случае будет иметь всегда
1- направленное движение: от катушки к конденсатору. Где в этой схеме имеется магн. поле? На катушке. А что циркулирует по контуру и остаётся на конденсаторе? Ток- заряд. Будет ли магн. поле в проводах этого контура, пока заряжается конденсатор? Да, будет. А на конденсаторе? Нет, не будет. Что надо сделать, чтобы магн. поле проводов не «сжирало» энергию? Совместить провода в 1 простр-во.. Будет ток течь по проводам? Да. Будет ли теряться ток на магн. поле? Очень немного, так что практически всё дойдёт до конденсатора.
А теперь, как я и говорил,присоединим 1 провод к 1 обкладке конденсатора. Будет в этом проводе ток? Да. Будет ли магн. поле вокруг? Да. Будет ли это поле влиять на саму схему? Нет, потому что его влияние не проходит обратно далее конденсатора. Т.е опять за счёт 1- направленного дв-я «отвязываем» ток в цепи от источника.
Отсюда и второй вариант отбора энергии: подводим 2 сдвоенных провода на пластину (1 обкладку конденсатора) и припаиваем с противоположных сторон. Ток проходит по этой пластине и возвращается в катушку. Поднесём 2 пластину с 1 проводом. При появлении заряда на первой пластине вторая пластина получит заряд противоположного значения, хотя непосредственно в схеме она не стоит. Её пульсирующая поляризация будет передаваться проводу, на конце к-го также будет пульсирующий импульс. Конечно: может быть магн. поле, но оно на схему уже влиять не будет.
Есть ещё 1 способ избавиться от этого магн. поля: способ Авраменко. Когда провод тоньше, чем амплитуда волны, к-я по нему идёт, то провод превращается в волновод и магн. поле не производит, а потому и потерь практически нет.
С уважением...

Sergh | 27545 - 10.05.06 А я вот задумался что получится если на ферритовый магнит от динамика намотать 3 катушки через равные промежутки и подать на них 3-х фазное напряжение регулируемой частоты.
Затем настроить это все точно в резонанс с мeханической волной в ферритовом магните которая образуется из-за его магнитострикционных свойств. :shock:

Это же какой термоядерный ускоритель получится!
В ферритовом стержне волна криво-косо отражается от концов стержня и из-за этого получаем ультразвук.
А тут она будет мчаться по кругу, все время усиливаясь.
Что при этом произойдет с магнитом?
Разорвет? Взлетит? Растворится в воздухе?

Eduard | 27555 - 10.05.06 Ivan, Откуда у вас такая уверенность, что можно нагрузить лошадь так, чтобы ей стало легче бежать? Принцип Ла-Шателье не позволяет, из которого и вытекает закон сохранения энергии.
С уважением.

Ivan | 27558 - 10.05.06 Sergh
Вам, батенька, с такими идеями-прямиком в "гравилёт Ерёмина"
А про эффекты. тут Рез рассказывал, как у него магнит при 200кГц в руках развлился.

NNN | 27569 - 11.05.06 Ivan NNN
.....Принцип должен быть тот же: освободить вторичку от влияния нагрузки. Как?
В таком контуре НЕ ДОЛЖНО БЫТЬ момента циркуляции заряда именно потому, что любая циркуляция в контуре вызовет как раз то, о чём Вы говорите. Т.е в таком случае конденсатор- это просто <накопитель> и поэтому ему ни в коем случае нельзя разрешать возвращать ток в контур...
Позволь не согласится (ну это мое мнение). Если мы не дадим кондеру вернуть ток в контур, то индуктивность не получит очередного "вивания" тока, следовательно колебательный процес закончится . Это точно как в маятнике на веревке, там тоже две соствляющие - веревка и грузик, и если забрать либо веревку, либо грузик, маятник перестанет существовать, так и здесь, если в кондера забрать энергию, то индуктивность останется без тока (она ведь перед этим вю свою энергию уже отдала на заряд кондера). Ну если конечно не будет вливания от источника....

Ivan
..... Поднесём 2 пластину с 1 проводом. При появлении заряда на первой пластине вторая пластина получит заряд противоположного значения, хотя непосредственно в схеме она не стоит....

Здесь я тоже не могу согласится... :cry:
Если поднести вторую пластину к первой, то между ними возникнет емкость, через которую и будет одбираться энергия с контура, а следовательно и влиять на контур...

Ivan
Есть ещё 1 способ избавиться от этого магн. поля: способ Авраменко. Когда провод тоньше, чем амплитуда волны, к-я по нему идёт, то провод превращается в волновод и магн. поле не производит, а потому и потерь практически нет.
С уважением...
Ну во первых я не могу оперировать неизвестными мне параметрами... я не знаю, как это провод тоньше, чем амплитуда волны?....
И еще, на сколько мне известно (где то есть на компе инфа) по экспериментальной проверк наличия в проводе магнитного поля, когда на конце стоит вилка Авраменко... ОНО ЕСТЬ!

С уважением.

Ivan | 27573 - 11.05.06 NNN
«Ну если конечно не будет вливания от источника....»
Ну. вот, вы и поняли. «Вливание» идёт именно от первички и через магн. поле, катушка его просто преобразует в ток, а кондесатор его накапливает. Т.е схема- это, конечно, КК, как схема с соленоидом и конденсатором, НО ФУНКЦИЯ У НЕГО ДРУГАЯ- НЕ РЕЗОНАНСНАЯ, А ПРЕОБРАЗОВАТЕЛЬНАЯ!
«Если поднести вторую пластину к первой, то между ними возникнет емкость, через которую и будет одбираться энергия с контура, а следовательно и влиять на контур...»
С контура энергия отбираться не будет по той самой причине, про к-ю Вы упомянули раньше: помните- « предметы поляризуются вокруг искрового разряда»?
Почему они поляризуются- ведь мы к ним энергию непосредственно не прикладывали и в схему не включали? За счёт чего идёт на них поляризация? Вот и на конденсаторе происходит то же самое: ведь напряжение имеет всего 1 значение: разницу в потенциале на 2 концах провода, а разнсть потенциалов создаётся за счёт повышения 1 из составляющих. Разница, как и пауза между 2 элементами- всегда 1.
«Ну во первых я не могу оперировать неизвестными мне параметрами... я не знаю, как это провод тоньше, чем амплитуда волны?....»
Пример очень простой: на судах стоят переговорные трубки. При разговоре по ним распространяется звуковая волна. Так вот- доказано: при условии, что длина волны больше диаметра трубки- звук распространяется на любое расстояние практически без потерь, т.е. труба превращается в волновод, также, как и оптическое волокно- ведь свет- это ЭМВ.
«И еще, на сколько мне известно (где то есть на компе инфа) по экспериментальной проверк наличия в проводе магнитного поля, когда на конце стоит вилка Авраменко... ОНО ЕСТЬ!»
Если не затруднит: пожалуйста- выставите эту информацию.
Заранее благодарен.
С уважением...

NNN | 27577 - 11.05.06 Ivan, Ну на счет света, там не так!
Дина волны света на несколько порядков меньше диаметра волокна..
И не стоит сравнивать звук с эектромагнитной волной . Звук это продольные волны, а ЕМ волны - перечные, от сюда и полное различие в их поведении

Ivan | 27582 - 11.05.06 NNN
Хорошо, отвечу на Ваши возражения, хотя по принципу Вы ничего не сказали.
Для меня этот принцип- рабочий потому, что я считаю ток- продольной волной.
И у Авраменко используется луч лазера, как волновод для передачи тока. Каким же образом ток проходит по лучу лазера, если он, по- Вашему: «направленное дв-е электронов»?
Я всё Вас хочу подвести к тому же выводу, к к-му я сам пришёл.
Согласен:с волноводом- пример не совсем удачный, хотя в обоих случаях потери при прохождении волновода- 1%. Согласитесь- неплохой результат при простой смене концепта: с проводника- на волновод. Потом: Вы же знаете, при большой ч-те переменного тока весь он проходит по поверхности проводника.
Добавлю сюда же ещё 1 принцип использования энергии КК, немного в стороне от дискуссии и к-й Вы уже знаете: пост МСН на «Матриксе»:
«Одним из способов мне известных съема энергии из колебательного контура-является преобразование ее, например в механическую. Как-то я провел простейший опыт разряжая предварительно заряженный от сети конденсатор на дроссель с разомкнутым магнитным сердечником. Переключателем V1 конденсатор заряжался от сети до амплитудного U=312В, затем переключателем V2 этот конденсатор через последовательно включенный диод разряжался в дроссель, в получившемся колебательном контуре возникали гармонические колебания (пол периода) и конденсатор оказывался заряженным отрицательно относительно исходного состояния. на нем собиралось что -то около 80% исходного напряжения пусть будет 250В. Но самое главное: когда я поместил на керн дросселя магнит(нужна правильная полярность) он взлетел, а напряжение на конденсаторе которое являлось собранной ЭДС самоиндукции все равно составило 250В!
Сразу оговорюсь, точных количественных экспериментов по вычислению механической энергии полученной магнитом магнитным полем дросселя я не проводил, но сам факт того, что МП сообщило магниту энергию, а обратный ЭДС не уменьшился! Т.е. можно сформулировать свойство поля:
Магнитное поле колебательного контура может произвести механическую работу, при этом обратный ЭДС может быть рекуперирован в объеме определяемом только добротностью имеющегося колебательного контура.
В итоге затраты энергии от источника на производство большего количества механической энергии составят в этом случае только то, что необходимо для поддержания колебаний в контуре, иными словами чем выше добротность контура, тем меньше он будет потреблять от источника...
Получаем "лишнее", механическая работа произведена, ЭДС самоиндукции поступил в рекуператор, затраты только на поддержание колебаний.»
Заметьте- это прямое преобразование эл. энергии в механическую БЕЗ ЗАТРАТ ЭНЕРГИИ КК НА ЭТО!
И ещё- «по волнам, по морям...»
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=27567#27567

NNN | 27588 - 11.05.06 IvanNNN
....И у Авраменко используется луч лазера, как волновод для передачи тока. Каким же образом ток проходит по лучу лазера, если он, по- Вашему: «направленное дв-е электронов»?
....
луч лазера производит ионизацию воздуха на своем пути, таким образом создает проводящий канал, в котором бегут ионы воздуха..
А для Авраменских опытов достаточно очень не большой проводимости...

Ivan | 27627 - 11.05.06 NNN
«...луч лазера производит ионизацию воздуха на своем пути, таким образом создает проводящий канал, в котором бегут ионы воздуха..»
Вы это серьёзно? Если да- то будьте добры дать информацию по этому чуду или хоть ссылку какую.
Значит, ионы бегут вдоль луча? И с какой же скоростью они бегут? Оригинально...
Тогда вопросик: какие ионы бегут вдоль луча на орбите? Ведь лазером собирались передавать энергию на космические станции и наоборот.
Ладно, думаю- уже всё и так ясно. Тот, кто хочет из этого выжать СЭ- уже может это делать. Посему я, очень довольный, умываю руки. Кто хотел услышать- услышал.

Ivan | 27636 - 11.05.06 Всё же добавлю сюда для прояснения:
«Нас интересует зона в непосредственной близости от возбудителя, т.к. силовое пондеромоторное воздействие поля проявляется в этой зоне. В отличие от волновой зоны здесь у электрической компоненты нет синфазной магнитной, а у магнитной - синфазной электрической компоненты. Они еще не сформировались, поэтому предлагается искусственно ввести эти компоненты посредством возбуждения среды двумя взаимоперпендикулярными диполями, запитанными со сдвигом фаз 90°.»
Ну, что же- спасибо s_p и Laborantу за то, что ещё раз ткнули носом в это в ветке : «пондеролёт Игнатьева». Что уже давно было открыто и сделано, а главное- проверено экспериментами.
Эту тему обсуждали давно и здесь, и на «матриксе», но тогда просто знаний не хватало.
Всем настоятельно рекомендую прочитать: здесь и про СЭ, и про АГ- собственно- добавить нечего-
всё уже и так расписано: Статьи Игнатьева.rgo

NNN | 27650 - 11.05.06 Ivan NNN
«...луч лазера производит ионизацию воздуха на своем пути, таким образом создает проводящий канал, в котором бегут ионы воздуха..»
Вы это серьёзно? Если да- то будьте добры дать информацию по этому чуду или хоть ссылку какую.
Значит, ионы бегут вдоль луча? И с какой же скоростью они бегут? Оригинально...
Тогда вопросик: какие ионы бегут вдоль луча на орбите? Ведь лазером собирались передавать энергию на космические станции и наоборот.

Во первых, ионы не бегут, колеблються, если у Вас переменка!!!!
А если постоянка, то бегут, но очень медленно
Если вы в курсе, то электроны, которые на несколько порядков легче и подвижнее ионов, бегут по проводнику (при токе в несколько ампер) всего несколько милиметров в секунду, да и того меньше!!!! Если это только можно назвать бегом.... Это движение черепахи....

А если лазером собирались передавать энергию ( но на сколько я знаю, собирались ее передавать не лазером, а узконаправленным излучением СВЧ..), то принимали бы лазерное излучение ни как не антеннами! А чем то подобным солнечным элементам... или использованием нагрева определенного вещества, а с него уже получали то, что нужно...

Увы....

Ivan | 27658 - 12.05.06 NNN
Ну, так сделайте же, наконец, вывод: если ионы и электроны практически не перемещаются в простр-ве, то как же тогда передаётся ток?
А насчёт СВЧ- неправда. Передавали именно ток. Я помню эту статью, потому что я её1 оставлял для Фриши на его первой ветке. И ни о каких солнечных элементах речи не шло.
Вставлю сюда ещё и этот интересный труд:
http://flyback.org.ru/index.php?option=com...id=39&Itemid=45
А далее- как хотите...

NNN | 27664 - 12.05.06 Ivan, Ну ток с космоса по одному проводу передавать не могли!!!!! Передавали излучение лазера..А это не ток, или передавали СВЧ, это тоже не ток....

Ионы и электроны практически не перемещаются при переменном токе, а колеблются "туда-сюда"..
Но при постоянном токе они бегут "безвозвратно" в ожну сторону и возвращаються только по другому проводу в источник....

Ivan | 27676 - 12.05.06 NNN
Послушайте: прочтите эту статью Авраменко и убедитесть, что речь идёт именно о токе.
Не поможет ли кто-нибудь статьёй? А то я уже забыл, где я тут её видел.
А насчёт передачи тока из космоса: вспомните, чем Тесла занимался. Или тоже- не было такого?

SergeyA | 27693 - 12.05.06 NNN, Ivan,
от передатчика к приемнику любым способом передается переменное поле Е, затем стоит емкостной элемент, в котором уже под действием этого поля вызывается движение зарядов по пластинам и соответсвенно получается переменный ток. Это давно уже было расписано.

neud | 27740 - 12.05.06 proubeВот почему не надо дробиться и разбегаться и новые ветки плодить ,а то получается генераторы идей на одной ветки ,скептики которые не менее нужну на другой а практики на третьей ,а процессы то схожи и конструкции.
Вот нашел ещё одну шляпу о чудности диодов,кто нибудь на столе что нибудь в этом роде наблюдал :?: Извините ,что прерываю столь горячую полемику.Ссогласен с Proube , мысли разные нужны , однако про тему напрочь забывать наверное не стоит,а потому эти идеи неплохо всёж таки к Хаббарту коким-то боком пристраивать.

laborant | 27742 - 12.05.06 Ivan Не поможет ли кто-нибудь статьёй? У меня дома в распечатанном виде должна быть. Домой приеду пороюсь. Там патент, кажется, описывался.Найду сообщу.

NNN | 27743 - 12.05.06 IvanNNN
.....«И еще, на сколько мне известно (где то есть на компе инфа) по экспериментальной проверк наличия в проводе магнитного поля, когда на конце стоит вилка Авраменко... ОНО ЕСТЬ!»

Если не затруднит: пожалуйста- выставите эту информацию.
Заранее благодарен.
С уважением...
Вот здесь эти эксперименты http://www.efir.com.ua/tmp/onewire02.pdf
...возможно Вы это уже видели..

Igor_v | 27747 - 12.05.06 valeralap писал о цифре 2.8 пост 17412, 26438 и предположил, что это округленный Коэффициент затухания равный 2,73.
На рисунке ХАББАРД.rar подписано так:

Усилительный трансформатор Собственная частота магнитного резонанса 2.8 GHz
Предлагаемые резонансные частоты для трансформатора

5.340 Hz = 2.8 GHz/2^19. . . 5340,58 = 2.8^9/2^19 = 2 800 000 000 / 524 288, а ниже подобно,
10.681 Hz = 2.8 GHz/2^18. . . 10681,15 = 2.8^9/2^18 = 2 800 000 000 / 262 144,
21.362 Hz = 2.8 GHz/2^17. . . 21362,30 = 2.8^9/2^17 = 2 800 000 000 / 131 072,
Я считаю, что на рисунке точка в числах, например 5.340 это просто разделитель тысяч, а резонансные частоты в трансформаторе 5340 Гц, 10681 Гц, 21362 Гц.
Не ясно, кто придумал эту частоту 2.8 ГГц, и почему здесь именно такая частота магнитного резонанса.
Может быть для каждой индивидуальной конструкции генератора надо искать эту резонансную частоту, увеличивая плавно частоту в трансформаторе по одному герцу и наблюдать за мощностью потребляемой и отдаваемой. И также генератор должен быть нагружен, иначе не на чем будет высаживать вырабатываемую энергию.

Далее описание: идеальная длина катушки 146 мм [или кратно этому>, (кратно чему, числам по модулю 2 ?)
Соотношение диаметра к длине для центральной катушки 1/3.
В самом низу написано: выходная мощность равна троекратной входной мощности.
В статье о Хаббарде есть еще картинка, где надписано 11.25 KV -/D.C. электропитания.

Интересно можно ли выполнить генератор Хаббарда маленьких размеров, наверно его мощность будет уменьшатся пропорционально объему.
Уменьшение в 2 два раза линейных размеров генератора уменьшает объем в 2^3=8 раз. Наверно мощность уменьшается тоже в 8 раз.
Неплохо было бы иметь такой генератор размером с консервную банку или ещё меньше и брать его с собой, например в поход.

valeralap писал пост 26709:
… мое расчитанно теоретически 27,5квт. Это если твои обмотки которые намотаны проводом d 3.2 соединить параллельно? Допустимая плотность тока станет 115 А, и при напряжении 220 В получится 25 КВт.

Ivan | 27754 - 12.05.06 Привет!
neud
То, что мы тут дискутируем- и есть частично ответ на вопрос: как снимать ток с Хаббарда,не нарушая резонанса в нём.
Как оказалось, мы дискутировали совершенно зря, потму что с Хаббарда можно снимать ток по любому, не боясь нарушить резонанса. Повторю абзац:
««Нас интересует зона в непосредственной близости от возбудителя, т.к. силовое пондеромоторное воздействие поля проявляется в этой зоне. В отличие от волновой зоны здесь у электрической компоненты нет синфазной магнитной, а у магнитной - синфазной электрической компоненты. Они еще не сформировались, поэтому предлагается искусственно ввести эти компоненты посредством возбуждения среды двумя взаимоперпендикулярными диполями, запитанными со сдвигом фаз 90°.»
Без слов.
Но: Вы правы- надо перейти в др. ветку, потому что разговор будет долгим и гарачим !
NNN
Болшое спасибо! Я не читал это. Не знаю, заметили ли Вы, но Вы продолжаете «лить воду на мою мельницу». В этом труде всё уже, собственно, сказано и почти нечего добавить. Как видите, классическая физика оказалась в тупике и не может обьяснить этих явлений. А вы всё стараетесь втиснуть всё это в рамки классики.
Вывод: пока Вы не решите отказаться от видения проблемы согласно классической теории- диалог не имеет смысла.
Лаборант
Как всегда-спасибо за помощь !
С уважением...

NNN | 27760 - 12.05.06 IvanNNN
Болшое спасибо! Я не читал это. .....
Как видите, классическая физика оказалась в тупике и не может обьяснить этих явлений. А вы всё стараетесь втиснуть всё это в рамки классики.

Если Ваш мобильник перестал выполнять все Ваши "запросы", то Вы начинаете задумываться о его замене...
Но если он пока, Вас устраивает, то таких мыслей не возникает...

Классика "доживает свой век" и это очевидно!..

Но, если Вам нужно просто измерить напряжение с точностью до 1 Вольта (бОльшая точность, до тысячного знака, Вам просто сейчас не нужна), а у Вас есть и обычный вольтметр (трудяга, который никогда не подводил, а ему уже более 30 лет) и есть супер современный прибор с супер точностью, со встроенным компом и т.д., перед началом измерений его нужно калибровать и т.п...., то я думаю, что проще и рациональнее взять старенький проверенный вольтметр и замерить напряжение....

И в нашем случае - очень часто можно все обьяснить старенькой физикой, просто нужно досконально учитывать все ньюансы!
А вот только тогда, когда она уже не в силах это сделать - "достанем супер современный прибор...).

С уважением.

Ivan | 27763 - 12.05.06 NNN
Понятно.Диалог закончен.
Спасибо за внимание.
P.S.Я не обиделся, я просто не вижу смысла...

NNN | 27767 - 12.05.06 Ivan,
Это Ваше решение....

Vladimir | 27784 - 13.05.06 valeralapproube, Не проверенную информацию, даже если есть полная уверенность, не стоит выкладывать. Чтобы не вызывать ненужные споры. Да ладно тебе! Давай перетрём, может что дельное получится. Вот как-то приснился мне сон....

valeralap | 27791 - 13.05.06 Vladimir,Со своей стороны я убедился, что выходной ток в нагрузку нужно снимать с периферийных катушек, то что у тебя соединены в последку. Возбуждение у тебя сделано, как у меня но схема переключения у меня на тиристорах, отсюда принцип последовательности переключения малость другой. Основан, на единстве противоположности. Центральная катушка высокодобротная возбуждается на частоте 50гц и в моей схеме связь электрическая полностью отсутствует.

Vladimir | 27800 - 13.05.06 valeralapVladimir,Со своей стороны я убедился, что выходной ток в нагрузку нужно снимать с периферийных катушек, то что у тебя соединены в последку. А откуда такая уверенность, я что-то в твоих постах не видел подтверждения этому. В твоей модели теряется смысл вращения возмущения магнитного поля.
На счёт золотого сечения и резонансов я согласен, а вот в технике когда хотят что-то собрать то делают это одним обьектом (ну например коленвал собирает энергию от отдельных источников и т.д.). Согласен, не факт. Но я исхожу из того, что работают здесь не магнитная энергия а радиантная (Тесловская). От общепринятого вращающегося магнитного поля ни хрена не словишь! 100 лет его крутят и исследуют в лабораториях и фирмах разрабатыващих как мощные электродвигатели и генераторы (там ведь это всё рассчитывается чтобы получить наибольшую эффективность) так и маломощные (как для вентиляторов нотика).
А если говорить о радианте то чем мог получить его 19 летний хлопец в 20 году? Вот бабина зажигания тогда была и трамблёр был, чего не скажешь о тиристорах. Ну а реализация этой загадочной энергии мы видим в единичных устройствах - Тесла ,Грей и ничего больше. Нет её этой энергии. Как будто табу на неё наложено. Вот такие соображения.

valeralap | 27803 - 13.05.06 Vladimir, Вопрос, как центральной катушки ты хочешь снять большой ток, 125ампер, чем будишь мотать, и хотя бы конструкцию ее представил?

Vladimir | 27822 - 13.05.06 valeralapVladimir, Вопрос, как центральной катушки ты хочешь снять большой ток, 125ампер, чем будишь мотать, и хотя бы конструкцию ее представил? Ты же её конструкцию описал. И почему именно 125 ампер? Речь идёт о принципе работы.

valeralap | 27852 - 14.05.06 Vladimir, 125ампер было в конструкций ХАББАРДА так я и написал как ты видишь съем такого большого тока с центральной катушки.

Vladimir | 27856 - 14.05.06 valeralapVladimir, 125ампер было в конструкций ХАББАРДА так я и написал как ты видишь съем такого большого тока с центральной катушки. О таком токе можно только предположить, поскольку неизвестно напряжение внутри системы а оно на вторичной катушке (центральной) может составлять киловольты и кстати, разделение центральной катушки на отдельные слои имеет смысл в высоковольном режиме работы обмотки из проводов с хреновой изоляцией (в 20-е годы провода в тефлоновой изоляции не было естественно), другого обьяснения нет. Если ты внимательно почитаешь информацию по Грею то увидишь что у него и разделение и реализация радианта идёт на высоковольтном уровне. На фотографиях электродвигателей, статорные и роторные обмотки выполнены многовитковые и достаточно тонким проводом. Т.е. относительно оперируемой мощности акцент смещён в сторону высокого напряжения и сравнительно малого тока. С большей долей
вероятности такое и у Хаббарда. В то-же время судя по высказываниям исследователей закон Ома к радианту не применим! Да и ток там не ток совсем (физика воздействия на окружающую среду совсем другая, вода не проводник и по пальцам не лупит )

С уважением, Владимир.

valeralap | 27907 - 14.05.06 Vladimir, Просто мне решение видится другим, думаю, что центральная, просто служит для возбуждения, а не для съема. Соответственно и схему разрабатывал, по другому, но может я в своей конструкций и ошибаюсь, ведь я ее не пробовал, что доказывать?

Vladimir | 27909 - 14.05.06 valeralapVladimir, Просто мне решение видится другим,... А я и не настаиваю, надеюсь что оно у тебя имеет своё обоснование.
Удачи. Владимир.

laborant | 27969 - 15.05.06 Ivan Не поможет ли кто-нибудь статьёй? Вот патент Авраменко, Стребкова, Некрасова: http://www.skif.biz/index.php?name=Pages&op=page&pid=15
Вот статья Стребкова Д.С.:http://www.skif.biz/index.php?name=Pages&op=page&pid=101

Было еще что-то, но не нашел.

mike | 36463 - 09.09.06 А по-моему надо возбудить центральную катушку импульсами,а с периферических с помощью диодов улавливать противоэдс!!

Vladimir | 36464 - 09.09.06 mike Пост: 36463 От 09.Sep.2006 (23:42)
А по-моему надо возбудить центральную катушку импульсами,а с периферических с помощью диодов улавливать противоэдс!! Это что? Молитва такая?

djonny | 36469 - 10.09.06 пробовал так. снимал не только с периферических, но и с центральной.

mike | 36470 - 10.09.06 И как,есть увеличение мощности?

djonny | 36481 - 10.09.06 нет

Vladimir | 36593 - 12.09.06 djonny Пост: 36481 От 10.Sep.2006 (14:23)
нет
Djonny, нескромная просьба, заранее приношу извинение. Напиши пожалуйста сам себе, как в свете всей инфы ты представляешь работу девайса. Не посчитай это за подколку но лично я вижу метод слепого тыка. "А давайте вот так попробуем?! Или так!?" . У тебя должна быть одна или две гипотезы работы устройства. Причём, в каждой, должна присутствовать предпосылка какого-то артефакта и приблизительное обьяснение его. Вот тогда надо уже крутит и вертеть. И если в конструкции имеются элементы непонятного назначения, такие как трамблёр от восьми-цилиндрового двигателя - это не спроста.

Sota | 36609 - 12.09.06 Vladimir, Очень ограниченный вы предлагаете способ изобретательства. Я много лет уже наблюдаю как люди выбирают свои направления работ и больше от них не отходят. Нет ненужно застаканивать какие-то темы, нужно абсолютно все темы принимать и абсолютно все исключать если этого потребует ситуация.

Valeri-Vas | 36624 - 12.09.06 Не хотел бы откровенно на все сто поддержать Владимира в этом вопросе, но на 99% готов. Нельзя выходить на опыты, не представляя конечный результат, алгоритм и средства его достижения.
Я не академик, но просчитал пробег своего Электроника в 50-60 км на одной зярядке. Практика дала 65.
А когда "васьки" объясняют отрицательный результат недостаточной мощностью примененного генератора, это граничит....Они догадываются с чем. А мы знаем.
К сожалению, компьютерное моделирование не находит достойного места во многих исследованиях. Однако, и в этих условиях мы должны знать, к чему и каким путем должны придти. Тем более, когда тратим на это свои средства, время, нервы. Бюджетникам проще. Они до пенсии могут изобретать вечный двигатель.

Vladimir | 36669 - 13.09.06 Sota Пост: 36609 От 12.Sep.2006 (14:18)
.. Нет ненужно застаканивать какие-то темы, нужно абсолютно все темы принимать и абсолютно все исключать если этого потребует ситуация.
Так можно метаться до пенсии (если у тебя есть время ещё) и ни хрена не сделаешь.

neud | 36745 - 13.09.06 здрасте всем! Очень рад ,что ветка снова ожила , видимо не только мне не дает покоя этот генер Хаббарда. Время идёт уж зима в окно , а рабочего генера так ни у кого не получилось. Хотя мож у кого и вышло вот msn обронил как-то , что оба варианта рабочие.msn у вас хаббард в двух вариантах тарабанит (генерит)? msn , а вы случайно не из "АКОЙЛа"?
Valeralap вот пропал совсем , наверное у него тоже хаббард тарабанит (генерит).И ладно бы секретов не открывали , так хоть-бы намекнули в какую сторону двигаться-то надоть , типа как в игре " жарко - холодно".

Перечитал ещё раз всю эту ветку , а также массу другой инфы по хаббарду и другим "вечнякам" , однако не сильно ,что-бы осенило меня .
Но досада взяла ,ведь ентот хаббард слепил себе генер из того что , было да и знаний не могло быть очень много у школьника-то. Стало быть прост этот генер и принцип работы его прост , но у меня в голове сей принцип пока ни как не вырисовывается.Сначала я решил ,что там на ЭДС индукции всё завязано , но пришёл к выводу , что тогда обмотка из тонкого повода на периферийных катушках не нужна , а она вроде как была. Посему прошу вас djonny , (я так понял ,что вы сейчас экспериментируете с этим устройством ) сообщить здесь каким образом у вас соединены обмотки периферийных катушек .В газетной статье сказано ,что они соединены последовательно , а как у вас?

C уважением ...

mike | 36747 - 13.09.06 Вообще,я думаю-нужно перечитать документ Хектора-там прекрасная информация по сверхединичной теме.Похоже,надо центраьную катушку возбуждать на резонансной частоте,чтобы добиться извлечения мощности в виде противоэдс(прочитайте в начале темы дяди васи)

neud | 36749 - 14.09.06 tu mike : "документ хектора-там "
Там это где?

msn | 36752 - 14.09.06 msn , а вы случайно не из "АКОЙЛа"?
Неа, я из Лукойл'а

Ivan | 36753 - 14.09.06 mike Пост: 36747 От 13.Sep.2006 (23:05)
Вообще,я думаю-нужно перечитать документ Хектора-там прекрасная информация по сверхединичной теме.Похоже,надо центраьную катушку возбуждать на резонансной частоте,чтобы добиться извлечения мощности в виде противоэдс(прочитайте в начале темы дяди васи)
А может, всё-таки- сердечник?
msn Пост: 36752 От 14.Sep.2006 (03:03)
Неа, я из Лукойл'а
Ох, уж мне фсе эти "Ойлы"...

neud | 36848 - 15.09.06 Vladimir И если в конструкции имеются элементы непонятного назначения, такие как трамблёр от восьми-цилиндрового двигателя - это не спроста. С трамблёром то как раз все понятно.От него использовался прерыватель , на восьмицилиндровый распределитель не нужно обращать внимание - он не использовался.

neud | 36849 - 15.09.06 если кто сможет выскажите соображения о том какую функцию выполняет обмотка из тонкого провода на переъиферийных катушках?

Vladimir | 36853 - 15.09.06 neud Пост: 36849 От 15.Sep.2006 (10:13)
если кто сможет выскажите соображения о том какую функцию выполняет обмотка из тонкого провода на переъиферийных катушках?
Ту-же что и обмотка высоковольтного транса у Грея! Радиант получается только при наличии рывка тока высокого напряжения.
То что здесь работает радиант, говорит ещё и тот факт что МАГНИТНАЯ СИСТЕМА ИЗ 9 КАТУШЕК НЕ ЗАМКНУТА! А при работе обычных, магнитных полей, для увеличения эффективности, напрашивается естественное решение замкнуть сердечники, к чёртовой матери! Что и делается в обычном трансформаторе.

neud | 36857 - 15.09.06 Работает тут радиант или какой еще РАНТ для меня пока неясно. Но мне также очевидно ,что эти обмотки высоковольтные . Вы пишете , что нужно для рывка ,то есть разряд. Согласен , а вот на что разряжать?
1. На первички периферийных катушек ?
2. На центральную катушку?
3. На сердечник?

KDas | 36859 - 15.09.06 Привет, а вы всё читали про Хаббарада? По-моему, там есть упоминание про радиацию.

К чему это я? Да к тому, что у него мог быть в катушке источник ИОНИЗАЦИИ, например какой-нибудь радиоактивный минерал. Похожее было и у Моррея, по всей видимости. Однако можно ионизировать газы и УФ, и высоким напряжением.

Когда у нас есть маленькое напряжение и большой ток, то у нас много зарядов. Когда мы повышаем напряжение трансформатором, то ток уменьшается - мало зарядов. А теперь при повышенном напряжении добавим каким-то образом свободных зарядов, и мы получим искомую мощность (как произведение тока~заряда на напряжение). Я почитал Брюса Перро ((Ebook - Free Energy) - Radiant Energy Book.pdf) о Морее, Грее и мне это кажется очень правдоподобным.

Vladimir | 36863 - 15.09.06 neud Пост: 36857 От 15.Sep.2006 (11:37)
... Согласен , а вот на что разряжать?

Вот у Грея разряжается на плюс аккуммулятора.

neud | 36875 - 15.09.06 И тогда Хаббарб обошёлся всего одной свечой? Стало быть распределитель точно не нужен , А свечу вкручиваем прямо в сердечник ? Это ведь ничего , если там ещё и плюс аккумулятора поживет?

Vladimir | 36892 - 15.09.06 neud Пост: 36875 От 15.Sep.2006 (16:51)
... И тогда Хаббарб обошёлся всего одной свечой? Стало быть распределитель точно не нужен...
Ну почему-же! Может и свеча не нужна?! Если-бы ты не поленился, и просмотрел-бы предыдущие посты, то по этой гипотезе у тебя не было-бы вопросов. (Ну можешь её назвать гипотезой Лапина). Это всего-лишь гипотеза сформированная в результате осмысления имеющейся информации. А поскольку ты neud то тебе приходится разжёвывать! Ну извини за прямоту!
P.S. Да не давлю я ни на кого! Ну предложите хоть какую-то теорию работы генератора Хаббарда которая-бы хоть как-то вселяла уверенность в прошлой реальности данного устройства. Это не крик души! Это просто скрип колёс повозки продвигающейся куда-то вперёд!

free_energy | 36915 - 16.09.06 А если хук справа?

neud | 36923 - 16.09.06
Оригинальная гипотеза, а еще проще можно, для селян тс. Можно , но нейензурно получится.

neud | 36935 - 16.09.06 Да ты не извиняй! Все эти реверансы до ср...и, лучше попробуй сделать. А вдруг получится ? В этом варианте может что-то и получится , но ваш рисунок не в полной мере соответствует описанию устройства Хаббарда, а именно не видно что ба что-то в тех катушках вращалось. Кроме того присутствует на картинке бесполезная деталь (распределитель).Из вашего же рисунка очевидно ,что толку от него никакого.
Разряд в распределителе от двух выводов с высоковольтных катушек не произойдет , ввиду одинакового на них потенциала. Можно , конечно , перевернуть выводы у половины катушек , но тогда мы получим их последовательное соединение и тут распределитель уж точно не нужен.

Vladimir | 36936 - 16.09.06 neud Пост: 36935 От 16.Sep.2006 (14:08)
Кроме того присутствует на картинке бесполезная деталь (распределитель).Из вашего же рисунка очевидно ,что толку от него никакого.

Поясняю словами. Кулачковый прерыватель импульсами тока дёргает первичные обмотки восьми внешних катушек соединённые параллельно (либо последовательно). Одновременно восемь для простоты.(Ещё вариант более сложный когда кулачков 8.) В сердечниках происходит накачка магнитной энергии которая преобразуется в высоковольтный потенциал во вторичных обмотках один конец которых на корпусе а вторые попарно на трамблёре. И когда трамблёр становится в положение коммутации электродов между высоковольтными электродами проскакивает искра. Заряд сбрасывается с пары высоковольтных обмоток (а не между собой) через вал (перемычку) трамблёра на плюс аккуммулятора. При этом выполняются все условия возникновения радианта (по Грею и Тесле) а именно резкое движение массы высоковольного электричества через искру в очень короткий промежуток времени (миллисекунды при 3600 об мин электродвигателя который имеется в наличии судя по описанию). Я не додумал пока, какую роль могут сыграть магнитные поля катушек работающие вхолостую но сдаётся мне что существенную! Скорее всего они создадут замысловатую топологию всей магнитной системы которая будет вращаться по мере вращения трамблёра.

neud | 36937 - 16.09.06 Ещё вариант более сложный когда кулачков тоже восемь видится мне гораздо более эффективным. Роль магнитных полей катушек работающих в холостую , конечно же , весьма существенна , так как они в это время бессовестно жрут первоначально затрачиваемую энергию. В случае использования восьми кулачков прерывателя надобность в распределителе отпадает полностью , правда понадобится восемь свечей, или четыре если спаривать катушки.

Vladimir | 36953 - 17.09.06 neud Пост: 36937 От 16.Sep.2006 (15:01)
..правда понадобится восемь свечей, или четыре если спаривать катушки. О свечах не было речи. Не надо передёргивать. А вот эти "холостые" катушки как раз и могут играть роль магниной ловушки из которой выбивается радиант внутрь магнитной системы.

neud | 36960 - 17.09.06 Это вряд ли , слабовата ловушка. Вмомент времени разряда напруга из киловольт рухает в одночасье до нуля , (а то и в отрицалку если предположить , что ток имеет инерцию)соответсквенно ток сильно растет правда не продолжительно. магнитному полю создаваемому первичками не удержать этот бросок.Кроме того прерыватель общий и разряд происходит в момент разрыва первичной цепи ,то есть в момент разряда все эти первички отключены .Вопрос зачем их кормитть с начала если разряд чишь с части их поля , соответственно и кормить нуна только эту часть.

neud | 36961 - 17.09.06 Vladimir Пост: 36953 От 17.Sep.2006 (01:59)
neud Пост: 36937 От 16.Sep.2006 (15:01)
..правда понадобится восемь свечей, или четыре если спаривать катушки. О свечах не было речи. Не надо передёргивать. Да была . Етот Хаббард что-то там патентовал о свечах.

Vladimir | 36963 - 17.09.06 neud Пост: 36961 От 17.Sep.2006 (10:20)
Да была . Етот Хаббард что-то там патентовал о свечах. Покажи!

neud | 36969 - 17.09.06 Vladimir вам стоит перечитать всю эту ветку,но если лень смотри http://www.rexresearch.com/hubbard/hubbard.htm#usp1

Vladimir | 37008 - 18.09.06 neud Пост: 36969 От 17.Sep.2006 (14:29)
Vladimir вам стоит перечитать всю эту ветку,но если лень смотри http://www.rexresearch.com/hubbard/hubbard.htm#usp1 Спасибо. Но этот патент никаким боком не лежит в его трансформере. Дело в том что патент написан под крышей Radium Chemical Company of Pittsburgh с которой сотрудничал уже после демонстрации своего чуда.

neud | 37010 - 18.09.06 Ну и? Втом смысле ,что кто сказал ,что сначала патент потом устройство? Мне думается наоборот кроме того велика вероятность , что именно недостаточная эффективность имевшихся на тот момент свечей (по описанию прототипа Хабарду приходилось частенько перезапускать генер ,думаю именно из-за свечей - они подгорали )вынудила Хаббарда модернизировать свечу. Другие-то свечи в ДВС того времени работали наверно что удовлетворительно.

Vladimir | 37044 - 18.09.06 neud Пост: 37010 От 18.Sep.2006 (02:57)
...Мне думается наоборот кроме того велика вероятность , что именно недостаточная эффективность имевшихся на тот момент свечей (по описанию прототипа Хабарду приходилось частенько перезапускать генер ,думаю именно из-за свечей - они подгорали )вынудила Хаббарда модернизировать свечу. Другие-то свечи в ДВС того времени работали наверно что удовлетворительно. Согласен. Идея отличная. И самое интересное, что запатентовал он свечу зажигания а не электроутюг к примеру. Казалось-бы нехарактерное для его деятельности изобретение. Предполагаемое наличие свечи (аналог трубки Грея) лишний раз подтверждает идею работы радианта. V

neud | 37050 - 18.09.06 Свеча ,думается , не полный аналог трубки Грея в сим девайсе , лишь часть её. Нужно найти вторую часть.

msn | 37057 - 18.09.06 Vladimir А не могли бы Вы сформулировать определение радианта, а то все пользуются этим понятием, а мало кто представляет что это такое.

neud | 37065 - 18.09.06 msn я его уже сформулировал. Смотри пост 36910

Vladimir | 37081 - 18.09.06 msn Пост: 37057 От 18.Sep.2006 (16:12)
Vladimir А не могли бы Вы сформулировать определение радианта, а то все пользуются этим понятием, а мало кто представляет что это такое. В моём понятии это магнитная волна в отличае от электромагнитной. Но, что-бы обьяснить это подробнее нужно много пива выпить( а сегодня только понедельник).

neud | 37084 - 18.09.06 Попробую выручить Vladimira .Он воспринимает радиант как магнитную волну с крутым фронтом потому, что он инженер и вскормлен молоком Максвелла, я же с Максвеллом ( кстати попробуйте перевести на русский фамилию Максвелл ,хотя мож и совпадение ) не знаком и поэтому пива мне не нужно.
Радиантная энергия это часть нашей энергии , которую мы за свои кровные накопили в аккумуляторе , генераторе или любом другом источнике ЭДС и неизбежно потеряли (потери неизбежны , жизнь без потерь = смерть) при получении работы в какой-либо электроцепи.Именно по этому пока никак не перескочить за единицу в электроцепях и даже сто процентов кпд тож пока никак.
Где-то в сети может ина этом сайте кто-то не помню кто приводил сравнение тока в проводнике с железнодорожным составом.Дескать электромагнитное поле создаваемое потенциалами пробегая по проводнику со скоростью света толкает електроны подобно вагонам состава передавая импульс от кажем хвоста к голове поезда и достигнув оной мы имеем ток.
А теперь представте что мы так врезали по хвосту поезда что некоторые из вагонов у которых сцепка поизношеннее или масса поменее полезли друг на друга сваливаясь с рельс но некоторые остались на путях, а другие уж валяются в кустах. Но в электроцепи не вагоны , а заряды ,те что на путях и есть наш ток те что в кустах стали свободные ( а ведь только что были наши ,досадно блин , а что делать потери неизбежны ). НО заряды не вагоны они в кустах валяться долго не станут , а станут быстренько искать себе антиполюсных братанов чтоб кампанией из кустов-то и свалить .Они ж теперь свободные.
И что скажете найдут они братанов-то? А то! Ещё как найдут они ж антиполюсные а стало быть притягиваются.
Ивот тут- то начинается с-аа-а-мое интересное! А начинается оно потому что рукопожатие антиполюсных зарядов означает электрический ток, а электрический ток означает обязательное присутствие неподалёку источника ЭДС! Н у а теперь ещё интереснее поскольку ентот источник следуя логике здравого смысла тоже просто обязан быть СВОБОДНЫМ!
И если нам каким-то образом удается подцепить этот ток от свободного источника то никакая противоЭДС нам нестрашна.Она нас никак не трогает потому как ...э-ээ, О-О! Альберт ,- правильно! она действует на другую систему координат.
Тут правда проблемка , состоящая в том что антиполюсных братанов в момент их рукопожатия необходимо накрыть и осуществить их привод так сказать для выяснения личности ипроверки паспортного режима , но эта задача для оперативно-следственного отдела!тчк
Ну? Как вам такая теория? Подойдёт? Думаю и для селян будет понятно,хоть и нет ни одного нейензурного объекта.

msn | 37092 - 18.09.06 Вот потому всякие НЭГ'и в руки-то и не даются, сначала пилим напильником, а потом чешем репу, что это за зверь такой радиант'ъ, а девайсы black747 вообще заработают только когда поймем как боги молотки кидают Воти и получается, что без бутылки - не разобраться.

neud | 37109 - 19.09.06 Ну так ужо будем искать вторую часть трубки грея в устройстве хаббарда?
У кого какие соображения ?
На первый взгляд это может быть обмотка центрального керна.Но пока никак не пойму как бы это все происходило.
Присутствует стойкое ощущение ,что в девайсе хаббарда чего-то не хватает . Какого-то элемента связи этой второй части трубки с свободным источником.Вот это , вероятно и есть тот секрет Хаббарда , который он тщательно скрывал, и которого нет в описании. Gaterа , что ли повнимательнее посмотреть?

Vladimir | 37122 - 19.09.06 neud Пост: 37109 От 19.Sep.2006 (08:37)
...Вот это , вероятно и есть тот секрет Хаббарда , который он тщательно скрывал, и которого нет в описании. Gaterа , что ли повнимательнее посмотреть? Тогда уж лучше первоисточник вспомнить!
Но, продолжая собственные эксперименты по идентификации электрических волн, Тесла сделал случайное наблюдение, которое навсегда изменило ход его экспериментальных исследований. В своих собственных попытках постижения электрических волн, где он чувствовал, что Герц не находит истину, Тесла разработал мощный метод, с помощью которого он надеялся сгенерировать и уловить настоящие электромагнитные волны. Часть его аппарата требовала применения очень мощной батареи конденсаторов. Эта конденсаторная батарея была заряжена до очень высокого напряжения и немедленно разряжена через короткую медную шину. Полученные взрывные разряды производили некоторые явления, которые очень впечатлили Теслу, поскольку далеко превосходили любой электрический эффект, который он когда-либо видел. Здесь была какая-то тайна, и он должен был раскрыть её.

Мгновенно возникавшие искры, которые он назвал “взрывными разрядами”, способны были испарить провода. Они приводили к очень мощным ударным волнам, которые били его с большой силой по всей поверхности тела. Тесла был чрезвычайно заинтригован этим удивительным физическим эффектом. Точнее, он был полностью поглощён изучением этих выстрелов экстраординарной энергии, чем электрическими искрами. Эти электрические импульсы приводили к эффектам, которые обычно связывали только с молниями. Взрывные эффекты напомнили ему схожие случаи, которые он наблюдал с высоковольтными генераторами постоянного тока. Знакомый опыт среди рабочих и инженеров происходил при обыкновенном замыкании рубильника высоковольтного динамо; это часто приводило к чувствительному электрошоковому удару, принимаемому как должное, приписываемому остаточному статическому заряду.

Такое опасное состояние возникало только при внезапных включениях постоянного тока высокого напряжения. Корона смертельного статического заряда вырывалась прямо из высоковольтных проводников, и часто искала путь к земле, который включал в себя рабочих и операторов. В длинных кабелях этот внезапный зарядный эффект порождал щетину голубоватых игл, исходивших из линии в окружающее пространство. Это состояние происходило непосредственно в момент замыкания рубильника. Голубоватая искрящаяся корона исчезала через несколько миллисекунд, вместе с жизнью любого нечастного, которого она “ударяла”. После окончания этого короткого эффекта, системы вели себя как положено. Это явление пропадало, когда заряды медленно насыщали линии и системы. После этой короткой вспышки токи гладко текли туда, куда им и было предназначено.

Этот эффект оказывал вредное воздействие только в маленьких системах. Но в больших региональных энергосистемах, в которых использовалось впечатляющее напряжение, он был смертелен. Люди умирали от этого эффекта, который распространял свою широкую смертельную электростатическую корону искр через компоненты энергосистем. Хотя генераторы были рассчитаны на несколько тысяч вольт, эти таинственные выбросы порождали напряжения в сотни тысяч, даже миллионы вольт. Проблема была решена, когда начали применять хорошо изолированные и заземлённые релейные выключатели. Проведённые к тому времени инженерные изыскания касались только тех свойств энергосистем, которые касались установившегося режима производства и потребления энергии. Теперь же выяснилось, что большие системы требуют при своём проектировании учёта как нормального, так и переходного режимов работы. Приспособление к опасному начальному “сверхзаряду” было новой особенностью. Исследование этого эффекта стало на долгие годы основной целью энергетических компаний, а предохранители и искровые разрядники стали темой многих патентов и статей. Это на скифе где-то есть статья "Питер А. Линдеманн
Секреты свободной энергии холодного электричества"

KDas | 37124 - 19.09.06 neud Пост: 37123 От 19.Sep.2006 (12:30)
Читал и то и другое , озарения пока нет. Видать не время.
Представьте себе такую схему: два шаровых уединенных конденсатора соединены между собой проводником и разнесены, скажем на один метр. Заряжаем их до какого-то значения, но не целиком. Скажем на половину. Заряд распределен равномерно между шарами. Теперь поместим их в переменное электрическое поле, да так, чтобы четверть волны укладывалась как раз между этими шарами. Под действием электрического поля заряды будут перемещаться с одного шара на другой попеременно. Импульсно, т.к. заряда не очень много. Т.е. в проводе, соединяющем их будет переменный ток, причем сила его зависит от количества заряда, а напряжение, от разности напряженности поля между шарами. Источник электрического поля не расходуется. Ток есть. Вот она чистая мощность.
Причем, чем круче фронт импульса и чаще импульсы, тем выше мощность.

А теперь спроецируем всё это в Хаббард или трубку Грея. Без свободного заряда (ионизированного газа) в окрестностях электродов ничего работать не будет, сколько ни качай. Ионы плюс электрод - это конденсатор. Если ионизировать как-то воздух и притянуть отрицательные ионы к электродам, то мы получим движение заряда в проводниках. Причем длина волны должна быть короткой, чтобы между "шарами", т.е электродами была разница напряженности поля полной амплитуды колебаний электрического поля. Для размеров трубки или Хаббарда это десятки-сотни мегагерц. Мы их можем получить из свободных колебаний искровика или электронной коммутацией.

Вот и всё. Это тоже самое, что и заставить груз падать в поле гравитации. Если бы мы могли переключать гравитацию на обратную, то груз совершал бы ненулевую работу.
Только гравитацию мы не можем пока коммутировать, а электрическое поле запросто. Поэтому наши заряды, перетекающие из шара в шар будут делать ненулевую работу. Надо просто поддерживать заряд, читай ионизацию газа.

В Хаббарде есть медный экран, и это неспроста. Именно он, по моему мнению, является уединенным конденсатором в переменном электрическом поле, а ионизация появлялась, скорее всего, из радиоактивного материала, который выделял радон, который, в свою очередь ионизировал воздух. Но ионизацию можно получить и высоким напряжением, и лазером...

Vladimir | 37126 - 19.09.06 neud Пост: 37123 От 19.Sep.2006 (12:30)
Читал и то и другое , озарения пока нет. Видать не время.
А вот нахрена там тебе цилиндрические (да ещё позолоченные) экраны вокруг центральной катушки. В статье есть эскиз содержимого, наверное это не бред журналюги а со слов автора нарисовано а может и им самим, так там интересная прокладка в виде четырёхлепесткового цветка в сечении показана. Если через эти экраны разряжать на свечу трамблёром, хотя и свеча то не нужна, роль кратковременного искрового промежутка может выполнить трамблёр. Что эти коаксиальные цилиндры могут дать? Не радиант-ли?
Да, кстати, ещё раз глянул в скифовский первоисточник по Хаббарду
и в очередной раз увидел на фото из газеты (с хреновым качеством) распределитель от восьмицилиндрового двигателя. Причём обратите внимание, явно видно что в высоковольные гнёзда вставлены достаточно толстые провода.

neud | 37132 - 19.09.06 Есть такое ,прокладочку я тоже заприметил. Спасибо участникам за подброшенную инфу . Буду её усваивать.

neud | 37145 - 19.09.06 KDas Теперь поместим их в переменное электрическое поле, да так, чтобы четверть волны укладывалась как раз между этими шарами. Вот тут вопрос : Переменное электрическое поле это что? может электромагнитное? Электрическое поле вроде , как статическое.Или это уже устарело?

neud | 37148 - 19.09.06 Vladimir Если через эти экраны разряжать на свечу Что эти коаксиальные цилиндры могут дать? Не радиант-ли? Не , не радиант. Не очень как-то с логикой складывается, радиант от слова радиус ,то есть из центра.Ну , допустим влупим мы разряд по этим цилиндрам , ну к примеру посыплются со стенок заряды внутрь есстесно и наружу тож. Ну и? Их теперь собирать надоть? Как ? А вот если влупить в центр , то стаканами собирать удобно. Логично?
Да, кстати, ещё раз глянул в скифовский первоисточник по Хаббарду
и в очередной раз увидел на фото из газеты (с хреновым качеством) распределитель от восьмицилиндрового двигателя. Причём обратите внимание, явно видно что в высоковольные гнёзда вставлены достаточно толстые провода. Дык и тут вроде тож логично , если свечей восемь. тут я чегой-то с цитатами нагородил , но вроде понятно чего сказал.

neud | 37150 - 19.09.06 Vladimir Пост: 37126 От 19.Sep.2006 (13:56)

А вот нахрена там тебе цилиндрические (да ещё позолоченные) экраны вокруг центральной катушки. В статье есть эскиз содержимого, наверное это не бред журналюги а со слов автора нарисовано а может и им самим, так там интересная прокладка в виде четырёхлепесткового цветка в сечении показана. Если через эти экраны разряжать на свечу трамблёром, хотя и свеча то не нужна, роль кратковременного искрового промежутка может выполнить трамблёр. Что эти коаксиальные цилиндры могут дать? Не радиант-ли?
Да, кстати, ещё раз глянул в скифовский первоисточник по Хаббарду
и в очередной раз увидел на фото из газеты (с хреновым качеством) распределитель от восьмицилиндрового двигателя. Причём обратите внимание, явно видно что в высоковольные гнёзда вставлены достаточно толстые провода. Сначала не мог сообразить, зачем прокладка в виде лепестка. Сейчас дошло , да ведь так площадь больше. Следовательно болше А/мм ,да и позолота для того же-уменьшает удельное сопротивлени . Стало быть ещё больше А/мм

KDas | 37151 - 19.09.06 neud Пост: 37148 От 19.Sep.2006 (20:48)
Не очень как-то с логикой складывается, радиант от слова радиус ,то есть из центра.

Радиант от слова radiant
1)
а) светящийся, излучающий свет; блестящий
б) перен. лучистый, сияющий

3) физ. лучистый; излучающий; радиационный
radiant heat — лучистое тепло

Это так, к слову. Для понимания того смысла, который вкладывал в него Тесла, т.к. его радиант выходил из генератора в виде светящихся лучей.

neud Пост: 37148 От 19.Sep.2006 (20:48)
Вот тут вопрос : Переменное электрическое поле это что? может электромагнитное? Электрическое поле вроде , как статическое.Или это уже устарело?
В рамках импульса оно статическое, а в момент включения и выключения - электромагнитное. Но сути это не меняет, вроде как, если я ничего не путаю.

neud | 37152 - 19.09.06 А радиус разве не луч? Иль и ето ужо устарело? Блин , как я от жизни то отстал!

neud | 37153 - 19.09.06 KDas вы бы с полем то определились , а то я никак не могу вашу мысль усвоить Иль рисуночек для наглядности. Сам -то я художник никакой.

Vladimir | 37155 - 19.09.06 neud Пост: 37153 От 19.Sep.2006 (21:28)
KDas вы бы с полем то определились , а то я никак не могу вашу мысль усвоить Иль рисуночек для наглядности. Сам -то я художник никакой.
Радиант - это скорее всего слово, описывающее наиболее примечательное физическое свойство этого эффекта. Так что если мы имеем провод ( для удобоваримости - толстенный) то этот радиант лупит из осевой линии провода по всем направлениям перпендикулярно осевой линии. И если это цилиндр (для удобоваримости - толстостенный) то он лупит (очень удобное слово русского языка для данного случая) в обе стороны т.е. из середины стенки цилиндра внутрь, к оси цилиндра и вовне т.е. опять-таки радиально во все стороны. Что-то не так?

neud | 37157 - 19.09.06 По поводу трамблера . Ступорит мою логику .Не вижу рациональное зерно.Об одном прерывателе на трамблёре мы уже говорили.Следовательно Остаётся только два варианта
1.прерывателей восемь.
2.провода для понта.
Выбор не велик.

neud | 37159 - 19.09.06 Vladivir ,не пойму вы ко мне обращаетесь? Цитата то про поле.

neud | 37162 - 19.09.06 А вам какой больше нравится?

Vladimir | 37163 - 19.09.06 neud Пост: 37157 От 19.Sep.2006 (23:01)
... Выбор не велик. Я извиняюсь но есть вопрос. Ты знаешь что такое распределитель? На конкретном изделии, который называется распределитель зажигания, прерыватель всегда один и его период замыкания -размыкания равен времени которое проходит от перемещения по окружности радиальной замыкающей пластины на изоляцинном коромысле (трамблёре) от одного электрода т.е. провода к свече до другого электрода и соответственно провода к свече. Передача заряда происходит через воздушный промежуток очень маленький по сравнению с зазором свечи и достаточно большой по площади чтобы передать заряд для полноценной искры в свече. Таким образом прерыватель даёт импульс тока в первичную обмотку бабины зажигания а трамблёр последовательно на каждую свечу подгоняет воздушно-механический замыкатель под высоковольтный разряд вторичной обмотки . (Для восьмицилиндрового движка не видел распределителей, возможно действительно попарно распределяют). Так это преамбула к тому что конструктивно прерыватель находится на одном валу с трамблёром и восемь прерывателей на этом валу одновременно с высоковольтным распределителем выглядели-бы на фотографии длиной с бутылку а мы видим достаточно обычного вида распределитель. И второе, я думаю что в то время народ ещё не был таким изощерённым что-бы муляжи лепить. Какие вопросы?

Atu | 37164 - 19.09.06

neud | 37165 - 19.09.06 По окончании средней школы сдал зачеты на государственном авторемонтном предприятии и получил аттестат автослесаря четвёртого разряда. Правда это было не вчера. Теперь уж и предприятие это бурьяном заросло.Размещение на одном валу восьми прерывателей , конечно удлиннит трамблер , но не слишком чтобы очень , так как прерыватели могут размещаться в одной плоскости например по два или четыре. Кроме того вы насчитали восемь проводов? Я знаю , как выглядит восьмицилиндровый трамблёр ГАЗ-53. Смею вас заверить он покучерявее того , что на фото. Да и означенный на фото вовсе не коротышка, крышка у него высокая - прерыватель(и) под ней. Да фото это конечно аргумент.Что вы видите на фото? По правде говоря немного, в том ,что касается деталей , особенно.
Ещё вы видите подпись EIGHT CYLIENDER DISTRIBUTOR,это без сомнений.А видите EIGHT проводов? Я разглядел два .Следовательно вариант 0. Прерыватель один ,распределитель НЕ НУЖЕН.

neud | 37167 - 20.09.06 Atu Пост: 37164 От 19.Sep.2006 (23:49)
neud Пост: 37162 От 19.Sep.2006 (23:30)
А вам какой больше нравится?
Мне без разницы, я уточняю заданный ранее вопрос. Это все разные вещи. Если вас не затруднит обясните разницу. А вообще пытаемся определить конструкцию первоисточника.

neud | 37183 - 20.09.06 Что ж попробуем продвигаться далее. Мне видится последний ключевой вопрос. Это связь имеющейся нагрузки со свободным источником, реализованная Хаббардом .

bomb | 37192 - 20.09.06 согласен с мнением что распределитель не нужен, просто Хаббард для генерации синусоиды не стал использовать всякие там лампы, а использовал ударный метод возбуждения, которе подается одновременно на все перферийные катушки, частота задается скоростью вращения вала мотора

Vladimir | 37197 - 20.09.06 neud Пост: 37165 От 19.Sep.2006 (23:50)
..По окончании средней школы сдал зачеты на государственном авторемонтном предприятии и получил аттестат автослесаря четвёртого разряда...
Заранее извинился, поскольку на картинке очевидное а ты пытаешься своими вопросами сделать это невероятным! Это почему? Итак, мы пришли к тому что распределитель должен быть в конструкции ?! Если это факт то он должен распределять высоковольтное напряжение (не иначе), следовательно должна быть высоковольтная обмотка (одна или 8?). Ну и как можно было в 27 году сделать импульсный ток? MOSFETов тогда наверняка не было. Чего уж проще взять и использовать прерыватель от имеющегося в наличии распределителя и раскрутить это от DC электромотора на 3600 RPM который явно присутствует и на ссылке картинки и в описании. Причём прерыватель один потому что для авто он нужен один, потому-что если брать типовой т.е. выпускаемый промышленностью даже в то время, то надо переделывать его, а эта переделка уже имеющейся конструкции всегда уродует до неузнаваемости исходное устройство. Будешь спорить? Ну попробуй сам переконструируй распределитель для ГАЗ-53 на восемь кулачков-прерывателей! Вот такой паззл у нас в игре! Можно конечно придумать схемы управления на тиристорах, транзисторах, твёрдотельных реле и прочей современной хренотени. Но этим добавишь себе неопределённости. Нарушается принцип БРИТВЫ ОККАМА. А вот когда в сознании уложатся эти исходные данные т.е. элементы (а их там получается совсем немного! ) то можно и покрутить их и так и сяк, и менять назначение входа и выхода и т.д.
P.S. Вот это и называется реинженерингом.

neud | 37211 - 20.09.06 Vladimir , я понял суть наших разногласий.Вы по какой-то причине называете трамблёр распределителем. Мы же русским языком пользуемся?
Трамблёр - это автодеталь ДВС содержащая в себе ДВА устройства:
1. прерыватель
2.распределитель
Таким образом мы оба правы.
BOMВ Спасибо за солидарность. Ваше мнение по ключевому вопросу?

KDas | 37212 - 20.09.06 neud Пост: 37153 От 19.Sep.2006 (21:28)
KDas вы бы с полем то определились , а то я никак не могу вашу мысль усвоить Иль рисуночек для наглядности. Сам -то я художник никакой.

ОК, попробую. На рисунке синий цвет - это электроны. Шары - это уединенные конденсаторы. Пластины по бокам - это точки приложения потенциала с малой ёмкостью, по сравнению с шарами.

Первый рисунок - это исходное положение. Шары заряжены одинаково, по половинке ёмкости.

Второй рисунок - к боковым пластинам приложена разность потенциалов. Между ними возникает электрическое поле, которое заставляет двигаться заряды от одного шара к другому.

Третий рисунок - зеркальный второму процесс. Т.е. потенциалы на пластинах надо чередовать, причем быстро и резко, т.к. заряда не много в шарах.

Т.о. мы имеем следующие факты:
- источник потенциала на боковых пластинах не расходуется.
- движущиеся заряды совершают работу.
- если потенциал на пластинах будет расти медленно, то движения заряда совершит маленькую работу; если быстро, т.к. резким фронтом, то большую.

В традиционных замкнутых схемах электроны движутся от минуса к плюсу в электрическом поле проводника, совершая работу и уничтожая источник ЭДС. Причем, чем больше ток в нагрузке, тем больше совершается работы и тем сильнее разрушается источник питания.
Здесь этого нет. Цепь не замкнута, но электрическое поле в цепи работает.

В традиционных трансформаторах ток (плотность движущихся зарядов) преобразуется в напряжение (разность потенциалов). Как в сказке: или дудочка, или лукошко.

Однако если существующий большой заряд поместить в сильное электрическое поле, то будет совершена большая работа, как я предполагаю. Но источник останется цел.

Потенциал на пластинах нужно менять с большой частотой. Для этого вполне подходит потенциал на искровом разряднике. Можно принимать на антенну фоновые частоты (например эфир в районе 60 Мгц очень сильно фонит, может быть это переизлучение каких-то космических лучей или еще что, но потенциал на антенне может дать большой).

Показанная схема очень легко проецируется в трубку Грея как минимум. Можно посмотреть и на Хаббард в таком же разрезе.

Вывод такой: нужно получить большой заряд, нужно получить сильное электрическое поле, нужно ввести их во взаимодействие на большой частоте (возможно на некоторой резонансной частоте среды, типа этих 63.44 Мгц).

Иллюстрация к сказанному size: 4.29 KB

neud | 37214 - 20.09.06 KDas спасибо буду усваивать.

KDas | 37217 - 20.09.06 К случайно подсмотренному ответу

Я бы сказал "диполь Герца наоборот". В данном случае этот диполь
принимает. Если в нем вместо нагрузки сделать источник ЭДС, то он будет излучать.

А вообще, насколько мне известно по интернету (простите за серость ) для диполя Герца нет пока уравнения, по которому можно посчитать его излучение.

Я подозреваю, что для предложенной конструкции тоже сложно найти уравнения. Это как раз может находится за границами применимости разных известных законов, т.к. нет замкнутой цепи и нет синусоидальных волн. Это живёт в рамках "переходных процессов", с которыми в практических конструкциях борятся, а нетрадиционщики ищут манну небесную

neud | 37218 - 20.09.06 KDas Пост: 37217 От 20.Sep.2006 (15:49)
К случайно подсмотренному ответу

Ну да , есть такое , погорячился малость , а с кем не бывает ?
Вроде как я усвоил. В реальной конструкции функцию проводника между шарами будет выполнять ионизированная среда. Так?

KDas | 37219 - 20.09.06 neud Пост: 37218 От 20.Sep.2006 (16:19)
Вроде как я усвоил. В реальной конструкции функцию проводника между шарами будет выполнять ионизированная среда. Так?

Нет, не так. Ионизированная среда каждого шара должна быть изолирована от другой. Т.е. это "воздушно-медный конденсатор". Ионизированная среда будет источником свободных зарядов, которые могут быть приняты шаром. А мощность мы снимаем на нагрузке, которая включена между шарами. Можно обойтись и одним шаром, только надо тогда с другой стороны обычный конденсатор поставить, чтобы было место, куда заряду перетекать. Как у Грея. С одного плеча трубка с ионизированным воздухом, а с другой конденсатор. Нагрузка включена между ними (патент на трубку).

bomb | 37221 - 20.09.06 neud думаю что никакой такой особой связи между нагрузкой и источником нет. Хабард использовал генератор на лодке с мотором, скорее всего был понижающий редуктор, то есть обороты винта ниже оборотов траблера, отсюда высокая нагрузочная пособность и изменение бборотов винта слабо отражается на оборотах трамблера. С переферийными катушками должен присутствовать конденсатор, отсюда имеем колебательный контур резонансная частота которого и частота трамблера находятся в нужном соотношении.

neud | 37333 - 22.09.06 KDas а если назвать вещи своими именами и делать так впредь. Ну так ба сказали : АНТЕННА.

neud | 37354 - 22.09.06 Если набрать в поисковике тему этой ветки ,то среди прочего часто попадается информация о лодке 18 футов длиной. Но мне нигде не попадалась фото или описание поподробнее. Мож кто поможет ссылкой. иль подтвердит догадку . На одном только предположении далеко непроехать.
Фут это 12дюймов , поправьте если неправ. 18 множим на 30см получается 5м 40см.
Беру в руки рулетку. О-о ,прям таки уже небольшой кораблик.

KDas | 37371 - 22.09.06 neud Пост: 37333 От 22.Sep.2006 (00:57)
KDas а если назвать вещи своими именами и делать так впредь. Ну так ба сказали : АНТЕННА.

Если уж быть совсем корректным: ИОНИЗИРУЮЩАЯ АНТЕННА, скомбинированная с излучателем электрического поля.

neud | 37374 - 22.09.06 Проанализировал на сколько смог всё это с антенной .Опять досада! Это ж скорей всего трещать будет на всю округу.Практичское применение возможно разве , что в Антарктиде.
Но всё равно было безумно интересно! Спасибо всем!

KDas | 37440 - 23.09.06 April14 Пост: 37426 От 22.Sep.2006 (21:29)
neud Пост: 37374 От 22.Sep.2006 (14:00)
... Но всё равно было безумно интересно! Спасибо всем!
Развели тебя аж на 10 постов. Уже поди и забыл об чём начинал?
..Как в сказке: или дудочка, или лукошко. "

Ну вот, и Ржевский прожаловал (я посмотрел на твои 17 постов и не обнаружил ни одной идеи, только критика. казачок засланный? )

April14 | 37695 - 25.09.06 KDas Пост: 37440 От 23.Sep.2006 (00:06)
...я посмотрел на твои 17 постов и не обнаружил ни одной идеи, только критика. казачок засланный? )
Ну не всем же идеи генерировать ни к селу ни к месту! Я наблюдатель. Сижу и наблюдаю. Вот писаки в газете за 1920 год написали слова самого Хаббарда что
...In general, he says, it is made up of a group of eight electro-magnets, each with primary and secondary windings of copper wire, which are arranged around a large steel core. The core likewise has a single winding. A coil thus constructed, he says, is lifeless until given an initial impulse. This is done by connecting the ends of its windings for a fraction of a second to an
ordinary[two words unreadable R.L.R.> -ing circuit, he says.... Что скажешь?

msn | 37754 - 25.09.06 а ничего...
подключено к ............, иди гадай к чему..........
Это все равно что бабка на базаре сказала...

Sota | 37773 - 26.09.06 Всем, Вот схемка по мотивам ген. Хаббарда, только внешних катушек две. Как думаете на выходе будет импульс более мощьный чем на входе при условии что 2B - это не предел насыщения сердечника, а первичка создаёт в сердечнике два потока равных В (см. рис.).
Да, число витков для простоты во всех 5-и намотках одинаковое.

size: 5.96 KB

queet | 37803 - 26.09.06 Sota Пост: 37773 От 26.Sep.2006 (00:23)
Всем, Вот схемка по мотивам ген. Хаббарда, только внешних катушек две. Как думаете на выходе будет импульс более мощьный чем на входе при условии что 2B - это не предел насыщения сердечника, а первичка создаёт в сердечнике два потока равных В (см. рис.).
Да, число витков для простоты во всех 5-и намотках одинаковое.

Это обычный повышающий транс с нормальным для трансов КПД.
Просто расположение обмоток нестандартное.

AlexZander | 37805 - 26.09.06 April14
...In general, he says, it is made up of a group of eight electro-magnets, each with primary and secondary windings of copper wire, which are arranged around a large steel core. The core likewise has a single winding. A coil thus constructed, he says, is lifeless until given an initial impulse. This is done by connecting the ends of its windings for a fraction of a second to an
ordinary[two words unreadable R.L.R.> -ing circuit, he says....

msn:а ничего...
подключено к ............, иди гадай к чему..........
Это все равно что бабка на базаре сказала...

Вариантов мало, в этом контексте "switching circuit"

Бабка сказала следующее:
Хрень состоит из восьми электромагнитов (на каждом намотана первичка и вторичка медным проводом) расположенных вокруг стального сердечника содержащего одну обмотку, которая _замыкается_ на доли секунды _прерывателем_.

Прерыватель все видели? Параметрический генератор ни чем не напоминает?

Dzen | 37810 - 26.09.06 Возможноза счет искры в прерывателе происходит самоподстройка в резонанс?

AlexZander | 37811 - 26.09.06 А как насчет радиоактивного материала набитого между стержнями формирующими сердечник центральной катушки? А патент на свечу зажигания с радиоактивной набивкой вокруг электрода чего стоит?

ВД тут не пахнет, а кому не в терпеж - закупаем свинцовые трусы, приступаем к испытаниям! Экспериментаторов находим по отсутствию пальцев на задних конечностях.

Vladimir | 37817 - 26.09.06 AlexZander Пост: 37811 От 26.Sep.2006 (10:36)
А как насчет радиоактивного материала набитого между стержнями формирующими сердечник центральной катушки?... Ну-ну! Парню было 19 лет когда он показал народу рабочий образец генератора. Он что, пошёл в огород и накопал этого самого радиума?
Это, напоминаю, было в 1920 году!

А патент на свечу зажигания с радиоактивной набивкой вокруг электрода чего стоит? Патент от 1929 года. Т.е. на 9 лет позже. Это могло быть элементом улучшения устойчивости работы генератора. Так что не надо делать преждевременных выводов!

AlexZander | 37820 - 26.09.06 Если есть сомнения, рекомендую набрать в гугле "hubbard generator" и английским по белому _внимательно_ прочесть. Все вопросы отпадут.
Да, это интересный "преобразователь энергии". Да он реален.
Но радиоактивен.

Vladimir | 37831 - 26.09.06 AlexZander Пост: 37820 От 26.Sep.2006 (11:49)
..Но радиоактивен. Ну и что дальше?

Sota | 37835 - 26.09.06 queet, Согласен, боковые вторички могут сойти как бы за одну большую (двойную), но центральная вторичка будет на повышенном токе, т.к. там 2B, неужели это вообще ничего не даст?

queet | 37837 - 26.09.06 Sota Пост: 37835 От 26.Sep.2006 (15:10)
queet, Согласен, боковые вторички могут сойти как бы за одну большую (двойную), но центральная вторичка будет на повышенном токе, т.к. там 2B, неужели это вообще ничего не даст?

Нет, не даст. Обмотки включены последовательно. Поэтому и ток будет одинаковым. Выигрыша по мощности здесь не будет, т.е. КПД<1.

В девайсе Хаббарда присутствует некая ассимметрия. Центральная катушка взаимодействует с периферийными, а периферийные взаимодействуют не только с центральной, но и с соседними.
По моему здесь и надо копать.

Atu | 37839 - 26.09.06 Не то что я думаю что генератор Хаббарда использовал радиацию, но чисто для информации: в Штатах век назад радиум продавался совершенно свободно, без рецепта. Его применяли вовнутрь для "повышения тонуса". Ренген использовался тоже без лимитации, в живом режиме, то есть последовательно ставили: источник радиации - пациент - люминисцирующий экран - врач. Также использовали этот ренген для всякой херни, типа примерки ботинок. Прошло довольно много времени прежде чем накопилась информация что такая практика никому здоровья не добаляет, но, думаю, и после этого, достать радиум небыло проблемой достаточно долгое время.

mobile | 37914 - 26.09.06 Генератор-трансформатор Хаббада,так его вроде называют.и кому пришла эта бредовая мысль с радиацией.принцип по идее генератора,т.е. происходит вращение магнитного поля.А вот и вопрос:в чем различие между генератором и трансформатором?
С уважением.

neud | 37995 - 27.09.06 Atu Пост: 37839 От 26.Sep.2006 (16:04)
Не то что я думаю что генератор Хаббарда использовал радиацию, но чисто для информации: в Штатах век назад радиум продавался совершенно свободно, без рецепта. Его применяли вовнутрь для "повышения тонуса". Ренген использовался тоже без лимитации, в живом режиме, то есть последовательно ставили: источник радиации - пациент - люминисцирующий экран - врач. Также использовали этот ренген для всякой херни, типа примерки ботинок. Прошло довольно много времени прежде чем накопилась информация что такая практика никому здоровья не добаляет, но, думаю, и после этого, достать радиум небыло проблемой достаточно долгое время. Скорее всего Вы правильно думаете. И сами же приводите ответ: "ПРОДАВАЛСЯ" Всё это из-за денег. Этой радийной компании нужны были продажи своего товара. А тут Хаббард , постоянно мелькает в газетах, имя на слуху , автомобильный рынок явно растёт, свеча неотемлемая часть ДВС того времени. Сдаётся мне это больше похоже на попытку укрепиться на растущем рынке со своим товаром. Но , позже обнаружилось вредное воздействие радиации , задумка не удалась.

neud | 37997 - 27.09.06 Неужели никто так и не подкинет инфы по лодке в 18 футов. Самому искать нет возможности , сейчас работы навалилось не в проворот.

Vladimir | 38011 - 27.09.06 neud Пост: 37997 От 27.Sep.2006 (21:22)
Неужели никто так и не подкинет инфы по лодке в 18 футов.
Да лодка, она и в Африке лодка! На хрен она тебе сдалась? Ты лучше подумай почему на рисунке 4 провода из корпуса генератора торчат?! И не больше!

size: 18.58 KB

neud | 38032 - 28.09.06 Насчет проводов думать не стану. Нахрена они торчат мне понятно.
AlexZander прав ,данный девайс для практитческого применения не пригоден ,и как мне думается вовсе не из-за радиации.

AlexZander , если не трудно , здесь или в личку , про конечности пожалуйста по подробнее.
С уважением.

queet | 38033 - 28.09.06 Vladimir Пост: 38011 От 27.Sep.2006 (22:56)

Да лодка, она и в Африке лодка! На хрен она тебе сдалась? Ты лучше подумай почему на рисунке 4 провода из корпуса генератора торчат?! И не больше!

Два провода от центральной катушки, и два от поледовательно соединённых периферийных.

neud | 38036 - 28.09.06 queet Пост: 38033 От 28.Sep.2006 (10:03)
Vladimir Пост: 38011 От 27.Sep.2006 (22:56)

Да лодка, она и в Африке лодка! На хрен она тебе сдалась? Ты лучше подумай почему на рисунке 4 провода из корпуса генератора торчат?! И не больше!

Два провода от центральной катушки, и два от поледовательно соединённых периферийных. Это первое ,что приходит в голову , но первое не всегда верное. Два провода по два вывода , итого четыре. Всего может быть гораздо больше вариантов их подключения. Тут есть над чем голову поломать!

Vladimir | 38038 - 28.09.06 neud Пост: 38036 От 28.Sep.2006 (10:47)
... Тут есть над чем голову поломать! Мы ведь уже договорились что на каждой из восьми периферийных катушек по две обмотки. Ну паралельно или последовательно одни обмотки можно соединить - получим два провода, центральный керн имеет обмотку - ещё два провода, а где ещё 16 концов? Может быть с другой стороны (потому что они высоковольтные)?

queet | 38043 - 28.09.06 Vladimir
Мы ведь уже договорились что на каждой из восьми периферийных катушек по две обмотки
Вот девайс Cater-a. Практически аналог Хаббарда. Видно, что периферийные каташки в один провод и соединены последовательно.

size: 219.50 KB

Vladimir | 38084 - 28.09.06 queet Пост: 38043 От 28.Sep.2006 (11:30)
Vladimir ..Вот девайс Cater-a. Практически аналог Хаббарда. Видно, что периферийные каташки в один провод и соединены последовательно.
Достоверность реальности данного устройства вообще ничем не подтверждается,в отличии от Хаббарда где было несколько статей в городских газетах. Это может быть неудачной репликой. Лично я в расчет его не беру. Информационная ценность этого материала а именно подробное описание изготовления устройства ничего не даёт для анализа по сравнению с многоплановой информацией сюжета по Хаббарду. Тут участвует и время события, а соответственно - уровень электротехники, и существующее в то время вспомогательное оборудование и комплектующие и перечень составных частей устройства по характеру назначения которых можно делать вполне конктетные выводы о принципе работы да и сама личность автора (даже его возраст) и её последующая судьба. Все эти крупицы и создают основу для реинженеринга устройства. Про Сатер ничего такого нет. Или я ошибаюсь?

queet | 38085 - 28.09.06 [quote=Vladimir>
Достоверность реальности данного устройства вообще ничем не подтверждается,в отличии от Хаббарда где было несколько статей в городских газетах.

Газетам нужны сенсации. Вполне возможно, что были и опровержения, которые до нас не дошли. Хаббард прожил долгую жизнь, однако упоминания о его устройстве относятся только к 20-м годам.
Достоверного подтверждения работоспособности устройства Хаббарда тоже нет. А газеты могут писать всё, что угодно. На то они и газеты.

mobile | 38091 - 28.09.06 Два провода от центральной катушки, и два от поледовательно соединённых периферийных.
queet, скорее всего провода многожильные,т.е. в каждом из четырех проводов как минимум две жилы. четыре провода на возбуждение, два на конденсатор и два провода выхода.как минимум восемь получается.
С ув.

AlexZander | 38092 - 28.09.06 Neud, штука про свинцовые трусы очень старая, они иногда спадывают. Vladimir! По словам Хаббарда его генератор скопировал Келер, мало того изобретения были сделаны в одном городе в одно время. Остальным отвечу позже, ибо на мобильнике всего 19 кнопок. Неудобно.

Vladimir | 38923 - 07.10.06 AlexZander Пост: 38092 От 28.Sep.2006 (19:46)
... Vladimir! По словам Хаббарда его генератор скопировал Келер, мало того изобретения были сделаны в одном городе в одно время. Остальным отвечу позже, ибо на мобильнике всего 19 кнопок. Неудобно. Не трудись! Это был Хендершот.

"I never heard of this Lester J. Hendershot, the Pittsburgh electrical engineer who is demonstrating the motor", Hubbard said, "but it must be remembered that I worked on the invention for two years in Pittsburgh -- in 1921 and 1922."

"Я никогда не слышал об этом Лестере Дж.Хендершоте, Питсбургском инженере - электрике, который демонстрирует двигатель ", говорил Хаббард , " и вы должны ещё помнить, что я работал над изобретением в течение двух лет в Питсбурге - с 1921 по 1922."

Stix-Nematic | 52764 - 07.01.07 Gecko Пост: 109 От 08.Apr.2004 (18:49)
Давно-давно я сюда не заходил, а сейчас зашел, посмотреть, не
появилось ли чего новенького, и обнаружил форум !
Почитал. Да. Согласен насчет статей типа "Я знал мужика...". Ведь почти нигде никаких данных по числовым характеристикам.
Разве что по двигателю Серла чего-то конкретное есть, и то немного.
Насчет отрицательных результатов - могу вас порадовать, я лично пробовал собрать генератор Хаббарда( Если кому-то интересно могу рассказать, что я брал, сколько витков мотал, в общем все числовые данные на эту тему. Для неверующих могу прислать фотку, он у меня еще где-то лежит ), так вот, он успешно не работает. Второй конденсатор для резонанса я не ставил, мне и так стало ясно, что не выйдет. Может, конечно, я что-то не так собрал, или материалы у меня не те были (сердечники, к примеру, надо какие-то особые или еще чего), не работает он у меня, и все тут !
Вам бы на форуме надо добавить раздел теоретических рассуждений,
для обсуждения общих принципов работы всех этих сверьединичных устройств, а так же принципов, из-за которых они не работают

Каждая из восьми катушек генератора Хаббарда перед намоткой сердечника обматывалась радиальной конструкцией полный аналог КОНДЕНСОРА Лестера Хендершота. В 2006 году в мае я был в Мюнхене в музее Лестера созданным его сыном, так там есть присланный его сыну подарок от Хаббарда - маленький девайс который до сих пор работает. Нам его показали только после двухдневного доставания и задавания "нужных" вопросов служителю музея. В добавок позволили изучить в течении 3 часов полную документацию на этот девайс. Странно что сынок Лестера ничего не допёр, но он похоже занят совсем другим.
Сейчас этот музей приходит в упадок, ибо сынок наведывается не чаще 1 раза в год, а посетители не очень жалуют, жаль...........

AmaH | 52768 - 07.01.07 Стоп, стоп, Stix-Nematic, не убегай пожалуйста...
Значит так, вроде бы корзинчатую обмотку в случае для электролодки мотал не сам Хаббард, а мотали по его заказу техники. Отсюда думаю, что в случае присутствия там КОНДЕНСОРА эта информация об именно таком устройстве должна была как-то просочиться в массы. И вообще вряд ли при таком раскладе Хаббард доверил изготовление изюменки своего секрета каким-то техникам. Бесспорно конечно, что у Хаббарда и Хендершота есть что-то общее. Недаром Хаббард устроил скандал на презентации устройства Хендершота мотивировав, что это плагиат его идеи. Просто я до сего времени считал, что центральная катушка Хаббарда с набранным сердечником является электромагнитом, который будучи в электрорезонансе намагничивает окружающие его цельные жел. стержни, которые при естественном их размагничивании отдают свою энергию в виде электричесва в намотанную на них проволоку. И вот тут одна сложность: если эта обмотка будет обычная, то вторичное маг. поле этой обмотки будет тормозить естественное размагничивание жел. прутка, но если будет корзинчатая обмотка, где присутствуют последовательно соединённые дуги двух размеров (длинные - внешние и короткие - внутренние), то наведённый ток от размагничивания жел. прутка будет течь в ту сторону, где он возникает в более длинных дугах, ну и в коротких (типа слабых) дугах этот же ток будет течь так как ему продиктуют длинные дуги. Короче, не знаю как объяснить, но наведённый ток в длинных дугах "задавит" попытку наведения тока в коротких дугах. Т.е. в коротких дугах ток вроде бы не должен течь в ту сторону, но течь будет. Отсюда вторичное магнитное поле коротких дуг будет частично компенсировать вредное магнитное поле длинных дуг.

Критикуй, пожалуйста.

Vladimir | 52832 - 07.01.07 Stix-Nematic Пост: 52764 От 07.Jan.2007 (16:48)
.... В 2006 году в мае я был в Мюнхене в музее Лестера созданным его сыном, так там есть присланный его сыну подарок от Хаббарда - маленький девайс который до сих пор работает....
Ни хрена себе! Так, мужики кто в Мюнхен может смотаться?

KDas | 52839 - 08.01.07 Vladimir Пост: 52832 От 07.Jan.2007 (23:57)
Stix-Nematic Пост: 52764 От 07.Jan.2007 (16:48)
.... В 2006 году в мае я был в Мюнхене в музее Лестера созданным его сыном, так там есть присланный его сыну подарок от Хаббарда - маленький девайс который до сих пор работает....
Ни хрена себе! Так, мужики кто в Мюнхен может смотаться?

Lolek-Bolek надо откоммандировать. Он, вроде, в Германии живет.

artemiy-z | 53033 - 09.01.07 Учитывая нижеследующее:
Каталог файлов - Индукционные и силовые эффекты, вызванные движением носителя магнитного поля
http://www.skif.biz/index.php?name=Files&op=view_file&lid=394

7.Униполярный генератор с неоднородным магнитом и неподвижными проводниками (магнит вращается), исключающий возникновение лоренцевой ЭДС

Смею предположить:
В генераторе, с восемью внешними катушками и одной внутренней, внешние катушки включаются последовательно (1 затем 2, затем 3 и т.д. до первой ). В этом случае в центральной катушке появляется постоянный электрический ток.

P.S. Ногами не бить.

free_energy | 53042 - 09.01.07 Вобще достаточно просто спросить...
Не верю я, что бы такая целенаправленная поездка в Мюнхен осталась без фото.

street | 53045 - 09.01.07 Artemiy-z Нельзя ли по подробнее изложить Ваше видение этого процесса. Опираясь на приведённый Вами документ мне представляется более правдоподобным вариант предложенный Vladimir(ом),где включеются две диаметрально противоположные периферийные катушки.

transwall | 53047 - 09.01.07 artemiy-z, возможно ты прав.
как в 20х годах можно было снять с трансформатора постоянку?
в стационарном варианте - лампы (кенотроны).
а в переносном?
только "вращающийся выпрямитель" т.е. трамблёр.
вторичку коммутируем распределителем на выход, первичку прерывателем к питанию.
у траблёра есть особенность - в момент размыкания прерывателя бегунок только начинает замыкаться с очередной группой контактов, т.е. максимально контакты замкнуты именно в момент максимальной эдс самоиндукции бобины.
у 8ми цилиндровых двс встречались трамблёры с попарным диагональным включением обмоток.
встречались трамблёры и с двойной группой контактов распределителя(на двухрядных двигателях).
тогда вариант включения вторичек м.б. таким: все вторички включаются в кольцо, отводы соединений заводятся на распределитель(верхние концы на верхнюю группу,нижние на нижнюю), а съём производится с диагональных концов.

street | 53050 - 09.01.07 free_energy Пост: 53042 От 09.Jan.2007 (11:31)
Вобще достаточно просто спросить...
Не верю я, что бы такая целенаправленная поездка в Мюнхен осталась без фото. Спросить у кого у Stix ? Так он же сказал , что работает скаляр.Как его на фото увидеть.
Тут можно заглянуть в ведро с водой , стукнув пальцем по стенке ведра.

free_energy | 53057 - 09.01.07 Скаляр Stix_ом вилами по воде создается. Я сейчас тоже как наговорю давайте опыты, опыты. Сколько ведро с водой обмоткой не обматывай- тока не будет.
Мне просто интересно посмотреть было на музей Лестера да на то что там представленно в экспозиции.

artemiy-z | 53058 - 09.01.07 Насчёт постоянки:
Она присутствует в генераторе Грамма.
http://www.skif.biz/index.php?name=Pages&op=page&pid=173
Обратите внимание на кольцо с катушками.

Постоянка присутствует в генераторе Марка стивена (с его слов)
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=52895#52895
Обратите внимание на кольцо и катушку.

Прочтя главу:
7.Униполярный генератор с неоднородным магнитом и неподвижными проводниками (магнит вращается), исключающий возникновение лоренцевой ЭДС
из книги http://www.skif.biz/index.php?name=Files&op=view_file&lid=394

Я мог предположить создание ротора из нескольких магнитов смотрящих вверх одинаковыми полюсами и катушкой описывающей окружность этого ротора. Снимать электричество предпологалось именно с неё. Надо просто проделать опыт. Ток с этой катушки должен быть постоянный.

Но это надо проверить...

artemiy-z | 53059 - 09.01.07 В генераторе Хаббарда движение магнитов заменяют контура по окружности. На колебания которых должно тратиться энергии меньше чем просто на включение электромагнита. Раскрутить в резонансе эту систему можно быстрее чем просто раскручивать ротор с магнитами.

queet | 53074 - 09.01.07 Здаётся мне, господа, что генератор Хаббарда это видоизменённый трансформатор Тесла (патент 433702). Вот и всё.

msn | 53136 - 09.01.07 Этот?
Он его использовал для осуществления сдвига фаз и питания своих двигателей переменного тока.

US 433702.pdf

queet | 53150 - 09.01.07 msn Пост: 53136 От 09.Jan.2007 (19:06)
Этот?
Он его использовал для осуществления сдвига фаз и питания своих двигателей переменного тока. Да. Именно этот. Если у этого транса выходной ток сдвинут дополнительно на 90о, то противодействующий магнитный поток тоже будет сдвинут, а значит и влияние выходного тока на входной уменьшится (может и значительно).
Центральная катушка Хаббарда тоже имеет экраны, которые, как и у Тесла, тоже должны сдвинуть фазу.

gordenko | 58681 - 20.02.07 Уважаемые участники форума, представляю статью” Раскрывая секреты Хаббарда”.
Отвечу на любые вопросы.

KomX | 58687 - 20.02.07 gordenko Пост: 58681 От 20.Feb.2007 (18:52)
Уважаемые участники форума, представляю статью:
Раскрывая секреты Хаббарда.rgo
Отвечу на любые вопросы.

Каковы выходные параметры Вашего реального изделия, если таковое имеет место быть?

gordenko | 58767 - 21.02.07 Реально изделие я не делал.Мне это не интересно .Вы хотели узнать секрет Хаббарда, я его нашел и рассказал.

Lolik-Bolik | 58794 - 21.02.07 Кому как, но секрет Хаббарда и Хендешота давно известен после патента Брауна 1988 атомной батарейки.

Секрет это РАДИЙ, который до 1932 года был до такой степени распространен, что люди не только пили радиевую воду, но и купались в ней (радоновые ванны), и даже мазали кисточкой на циферблат часов, чтобы по ночам светилось Любой часовщик имел радиеувую пасту. Что радий причиняет вред здоровью, определили только в 1932г, когда один американский сталевой магнат по 2 раза в день водичкой радиевой баловался.

Дял справки: Радий - радиоактивный химический элемент.

Кто желает повторять девайсы ищите в урановых шахтах урановую смолку или радий через знакомого физика

Например определяли брилианты на подлинность:

Часы с радиевым циеферблатом:

Gobsek | 58857 - 21.02.07 Интересная статья, самое главное смешная. Автор по-переменно то пытается трезво рассуждать, то его снова "сносит" в мистицизм и эти байки про таинственный частотный ряд. Ощущение как во сне человек говорит, бред с реальностью путает.

В общем он топчется вокруг истины, но только законов поля этот г-н мечтатель из Украины не знает, иначе бы догадался как на самом деле все хитро это работает. А еще очень забавно, что когда-то лет 20 назад какой-то шутник нарисовал эти глупые и наивные схемки, якобы объяняющие мистицизм тр-ра Хаббарда, и все по ним взад-вперед ездят. Выкиньте этот мусор из головы, это и близко не лежит к реальным принципам.

PS: Радиактиные материалы тут ни ни чем, про это писали уже что пытались найти использование таких в его конструкции, все чисто.

Igor_v | 58886 - 21.02.07 gordenko отлично! Так держать! Ни кого не слушай. Сейчас на тебя грязи много выльют.

Ivan | 58892 - 21.02.07 gordenko
Очень близко, по-моему, только...
Вы уверены, что ч-та 2,8 Ггц- это магн. оезонансная ч-та материала сердечника?

Gobsek | 58902 - 21.02.07 Igor_v, где тут грязь ?!

Автор написал кучу текста и вставил все картинки, которые еще только возможно было найти к теме. Надо полагать, что он разобрался в существе вопросе или по кр. мере посвятил проработке массу времени. Если так, то может он согласиться поведать, к примеру, что значит число 2,8 ГГц кроме того что это некая частота "естественного резонанса материала" ?! Для любого из видов ЭМ в цепи это очень большая частота, а для ЯМР - и этого мало. Или просто сказать - а для чего он там вообще нужен, какая от него выгода ? И как этот "резонанс" называется ? Он существует в природе только для генератора Хаббарда или он замечен еще где))) Как понятно трамблер не даст частоту выше десятка герц, это какую же высоковольтную и огромной емкости конденсатор надо иметь для какого-то нибыло резонанса. Вместо разглядывания карандашных набросков (скетчей)художника может попытаться разобраться с определениями используемых законов физики ? Если это конечно не работа потусторонних сил

Ivan | 58932 - 22.02.07 Есть маленький нюанс в этой истории, к-й немного меняет перспективу всей этой схемы. Хаббард как- то заявил, что Хендершот " скомуниздил" его идею для своего девайса...

proube | 58938 - 22.02.07 Gobsek Пост: 58902 От 21.Feb.2007 (22:52)
Igor_v, где тут грязь ?!

Автор написал кучу текста и вставил все картинки, которые еще только возможно было найти к теме. Надо полагать, что он разобрался в существе вопросе или по кр. мере посвятил проработке массу времени. Если так, то может он согласиться поведать, к примеру, что значит число 2,8 ГГц кроме того что это некая частота "естественного резонанса материала" ?! Для любого из видов ЭМ в цепи это очень большая частота, а для ЯМР - и этого мало. Или просто сказать - а для чего он там вообще нужен, какая от него выгода ? И как этот "резонанс" называется ? Он существует в природе только для генератора Хаббарда или он замечен еще где))) Как понятно трамблер не даст частоту выше десятка герц, это какую же высоковольтную и огромной емкости конденсатор надо иметь для какого-то нибыло резонанса. Вместо разглядывания карандашных набросков (скетчей)художника может попытаться разобраться с определениями используемых законов физики ? Если это конечно не работа потусторонних сил
Ну почему же и здесь обяснение можно найти (обратите внимание на ссылку внутри поста 56598 )http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=56598#56598

gorlum | 58979 - 22.02.07 По частоте 2,8гГц:
Допустим, что такая частота присутствует в сердечнике как некая резонансная. Очевидно, что кода возбуждающий сигнал кратен некой резонансной частоте, то это для того, чтобы поддерживать её колебания. Но для этого нужно что бы в момент прихода возбуждающего сигнала колебания этой частоты ещё не успели затухнуть и чтобы возбуждающий сигнал приходил стабильно в одну и туже фазу поддерживаемого сигнала.
Что бы килогерцами поддерживать гигагерцовые колебания добротность гигагерцового контура должна быть чудовищно (нереально) высокой, а чтобы килогерцовый сигнал приходил в одну и туже фазу с гигагерцовым стабильность частоты килогерцового сигнала должна быть такойже чудовищно нереальной.
Всё это приводит к выводу, что хотя эти 2,8гГц и могли оказать влияние на ход мысли Хаббарда, к реальным прцессам она отношения не имеет, достаточно просто иметь три неких частоты отличающиеся в два раза, и не привязываться к этой самой 2,8гГц...

Sergh | 58985 - 22.02.07 По описанию gordenko пару практических замечаний:
1. - источник 11 кв так подключать бесполезно. На нагрузке все просядет до нуля. Катушка зажигания может работать постоянно подключенной только на высокоомную нагрузку. Другое дело если это напряжение коммутировать, для чего трамблер и предназначен. От ВВ импульса с катушки заряжаем кондер небольшой емкости (иначе амплитуда будет небольшая, напряжение не выростет до 11 кв), затем коротим кондер на другую катушку с помощью вращающегося разрядника - трамлера. Трамблер от 8-ми Цилиндрового - значит к тем катушкам которых 8 шт. "Подключены последовательно" - вероятно имеется ввиду что они подключаются последовательно, т.е. одна за другой, с помощью разрядника-трамблера?

2. - надо получить широкий спектр, до 3 ГГц. Каким образом? Только одним - механическим. Чтобы получить свободные колебания 2,9 ГГц надо трамблером не замыкать кондер на катушку, а размыкать еще не разрядившийся кондер под током, тогда и получим спектр до гигагерц, только вероятно трамблер должен для этого крутиться с очень большой скоростью, иначе кондер успеет разрядиться, для того коробка передач и стояла, частоту вращения эл. двигателя умножала в n раз.
Хотя может быть и просто замыкания кондера будет достаточным.

3. - катушки имеют индуктивность. Тем более катушки намотанные на ферромагнетике. 2,9 ГГц от такой катушки мы не получим. Наш импульс увязнет в индуктивности. Но при определенных условиях многовитковая катушка перестает обладать индуктивностью, т.е. ее индуктивность становится меньше чем без сердечника. Условия - если ферромагнитный сердечник предварительно намагничен до насыщения. Катушка превращается в неиндуктивный кусок провода, куда и 2,9 ГГц вполне может пролезть. Косвенное тому подтверждение - катушки изнутри и снаружи покрыты ферромагнтетиком - ОНИ ЗАЩИЩЕНЫ от пустого пространства, от воздуха, чтобы как можно больше снизить их индуктивность. Из этого можно делать далеко идущие выводы - типа намагниченный ферромагнетик экранирует катушку от вакуума. Следовательно, вполне вероятно что внутренняя большая катушка - большой намагничивающий все соленоид, и она подключена просто на 12 вольт постоянки. К тому же если мы хотим получить в результате нашего импульса организованный ответ, то для этого необходимо однообразно ориентировать ферромагнитные сердечники с помощью их предварительного намагничивания.

С чего снималось напряжение - сложно предположить. Вполне вероятно что за счет вращающегося поля получалась сразу постоянка.

mibor | 59101 - 23.02.07 А может Г - это не гига (10^9) , а гекто (10^2). Тогда эти величины приобретают хоть какие-то реальные значения. Ведь в начале прошлого века о существовании гигагерц мало кто подозревал.
С ув.

Sergh | 59166 - 23.02.07 - но при этом основа, принцип магнитного резонанса потеряет смысл. У Герца в его опытах вибраторы производили колебания в дециметровом диапазоне, а это уже и гигагерцы могут быть.

mibor | 59167 - 23.02.07 Это только предположение...
Ведь юноша был не слишком грамотен...
С ув.

gordenko | 59191 - 23.02.07 Ответы на некоторые вопросы:
Испытания генератора Хаббарда - Комментарий.rgo

Gobsek | 59210 - 23.02.07 Про радий согласен, обсуждать лаже нечего. Плохо когда все только на романтике и эн-тузазизме основывается. По обоснованию частоты - снова бред, и незнание материала. Двойка. В опытах Теслы был гармонический и многочастотный резонанс. т.е. если ампл. 1000-й гарм. и составлята 9 вольт (а на самом деле 1/[k*n>) то эти 10V*10uA =0,00001Вт которые умрут не родившись - еще в материале обмотки. По-поводу самого числа "2.8" опять муть - ознакомившись с резонансными методами исследований различных веществ .. Набор этих методов постоянно пополняется ... можно узнать, каких материалов и какие именно методы ? Хотябы пару-тройку ? В веществе такими системами могут быть электроны, электронные оболочки атомов, магнитные и электрические моменты атомов, молекул, примесных центров в кристаллах и т. д. - Смешались в кучу пони, люди и залпы тысячи орудий ... Можно опять так-ки конкретики ? общая картина резонанса сохраняется: вблизи резонанса возрастают амплитуда колебаний и энергия, передаваемая колебательной системе извне. Потребление энергия извне при резонансе как раз уменьшается, физика 6 класс.. Насчет спектра 10e+2 до 10e+22 - нельзя объять не объятное, есть и более высокие частоты, но про них зесь лучше не в суе )) Хаббарда разнообразие материалов не велико, то вывод ,что частота 2.8ГГц имеет отношение к железу, напрашивается сам собой. А вот с этого места я попрошу по-подробнее ))) .. Это в силу каких обоснований и почему именно 2,8ГГц а не скажем 69ГГЦ или просто 50герц ? Для получения на выходе энергии больше, чем на входе необходимо суммировать несколько независящих друг от друга систем. Yen не суммирование необходимо а перемножение .. источник этой мощщи один подразумевается ))) А здесь вообще перл :Если в комнате поставить акустическую колонку и подать на неё сигнал генератора, то громкость звука будет зависеть от мощности выхода генератора. Но, если комната как объемный резонатор войдет в резонанс с частотой сигнала, то громкость звука увеличится в несколько раз. так больше комнат - хороших и разных ))) Так рявкнешь с утра у себя дома, а где-нибудь в Техасе Буш обделается.

Праздничный концерт закончен, ТОВАРИЩИ БОЙЦЫ , по окопам ))

Sergh | 59248 - 23.02.07 - на ВЧ мы привыкли, особенно радиолюбители, к синусоидальному сигналу, и чем его форма правильнее, тем считается сигнал чище, спектральная плотность, избирательность выше. Кому это нужно? - только нам, людям, чтобы передавать наши важные для нас сообщения.
Так ли в природе? Много ли в ней источников синусоиды?
У природы в основном все генераторы генерят что-то близкое к белому шуму.
Соответственно, при попытке войти в резонанс на СВЧ мы получаем на узкополосой резонансной частоте только поглощение - т.е. вкачиваемый нами узкополосный сигнал превращается природой в что-то подобное белому шуму. Продвинуться далее можно изучая теорию нелинейных колебаний.
Для получения организованного ответа нам вероятно надо предварительно ввести организацию в природный хаос - намагнитить, ориентировать элементы образца. Затем воздействовать коротким импульсом, сравнимым по длительности с каким-либо из циклов колебаний в образце. И, пока элементарные маятнички образца не хаотизировались, снимать отклик.

Второй метод, более сложный: - самим сформировать с помощью матрицы элементарных генераторов (то же самое преобразование Фурье) сигнал сложной формы, адекватный натуральным колебаниям элементарных систем образца. Тогда, подавая этот сигнал на образец, мы получим усиление колебаний, если будем снимать ответ матрицей резонаторов, построенной на том же принципе. Так что с тремя катушками, соотв. образом настроенными, я полностью поддерживаю gordenko, только думаю что они могли, в доведенном до насыщении ферромагнетике, работать на намного более высокой резонансной частоте.
У Тесла тоже было нечто подобное, представьте себе множество вложенных спиральных катушек, каждая из которых настроеная на следующую гармонику - и получите систему для приема импульсного широкополосного сигнала. Да и не было у Тесла в его до-ламповую эпоху возможности генерить узкополосный сигнал - и сейчас там лампы в линейном режиме работают, спец. коммиссии любительские радиостанции испытывают на внеполосные излучения.
Как это могло бы выглядеть можно почитать тут:
http://www.cosmedtech.ru/Cosmedtech/?do=lakhov

artemiy-z | 59256 - 23.02.07 Насчёт частоты:
В микроволновке применяют помоему 2,4 гига герца. Такая частота влияет тоько на молекулу воды...

queet | 59257 - 23.02.07 Да оставьте эти Гигагерцы в покое. Чем юный Хаббард мог их мерять в начале прошлого века? Всё, на мой взгляд, проще. Экраны между слоями обмотки обеспечивают дополнительный сдвиг фазы тока. В результате противодействующая ЭДС ослаблена. Трамблёр со всеми причандалами - просто выполнял функции задающего генератора. Вот и всё...

Gobsek | 59258 - 23.02.07 Ну здрасьте, дожили ..

теперь наши уважаемые радисты утверждают что они из бруска феррита гигагерцовые гармоники извлкекают Вот оказывается почему у нас нет в стране собственной СВЧ аппаратуры, некому проектировать стало.

Далее, в природе синуса действительно нет, был бы - на каждом пне стояла розетка. Кстати, то что называете не хаотизировались, снимать отклик - в других кругах называетеся ЯМР, сложно трактуемая весщь. А насчет Тесла - ну вроде как фильм показывали, где он в 1931г, т.е. почти через 25 лет после изобретения Ли де Форест, в каком-то с%#ном амереканском сельпо покупал ваккумные то ли триоды то ли пентоды, так что не хорошо историю по незнанию передергивать.

А насчет микроволновки - абсолютно чистая вода никогда вода не закипит, если в нее ложку не "вставить". даже греться не будет. 2.4Г - тоже лажа а не цифра, будет греться хоть на 100Мгц, лишь бы моща была, тест аппаратуры есть такой у связистов - бездомную кошку к излучателю подбрасывать при включеном ключе.

Vua-la!

street | 59350 - 24.02.07 Gordenko, респект за обстоятельный анализ инфы по хаббарду.Но , вот над чем недоумеваю.Почему это Вы , да и не только Вы ,а также многие другие, пытаетесь разобраться с генератором Хаббарда ,опираясь на его наиболее сложный вариант?Ведь есть же малый вариант этого генератора. Совершенно очевидно , что принцип работы обоих устройств одинаковый.
Никому ведь не приходит в голову начать знакомство с реактивным двигателем на примере двигуна ракеты ПРОТОН.Да и знакомство с ДВС школьный учебник предлагает начать не с V-образного 12-ти цилиндрового 48 клапанного с распределённым впрыском и под управлением бортового компьютера. А с простенького одногоцилиндрового двухклапанного.
Учитель физики в своё время ,объясняя нам балбесам этот самый ДВС , пошёл ешё дальше. И продемонстрировал работу ДВС ну оччень наглядно:
Взял стеклянный цилиндр ,рукоятку с поршнем для него,ватный тампон , медицинский эфир.Смоченный эфиром тампон , бросил на дно цилиндра: "Это дети первый такт-всасывание".Вставил сверху поршень с рукояткой:"Теперь дети следующий такт-сжатие , но оно должно быть быстрым".Резкое движение рукой и в стеклянном цилиндре , под поршнем вспыхнул голубой огонёк , а поршень с громким хлопком выскочил из стеклянного цилиндра.И вот так , очень наглядно и без всяких вопросов , абсолютно все , включая девчёнок ,с первого раза и на пятёрку усвоили бензомотор , а за одно и дизель.
Уважаемый Gordenko , если Вам открылся секрет генератора , то может быть Вас не затруднит приложить этот секрет к маленькому его варианту.Ведь в самом деле зачем огород городить? Ни тебе центрального керна , ни периферийных.Катушек меньше в разы , распределитель наверняка выпадает ,variac скорее всего тоже . Сердечники нужны для силы тока ,следовательно и их тоже вон.Так , что же осталось?

zilk | 59351 - 24.02.07 street Пост: 59350 От 24.Feb.2007 (15:58)
может быть Вас не затруднит приложить этот секрет к маленькому его варианту... Ни тебе центрального керна , ни периферийных.Катушек меньше в разы

Это о чем вы?
Поподробнее, если можно...

Sergh | 59372 - 24.02.07 Для Gobsek, про НЧ-ферриты, пермаллой и СВЧ:
3. Белкин В.С., Шульженко Г.И.
Формирователи мощных наносекундных и пикосекундных импульсов на полупроводниковой элементной базе.

http://www.sanechka.nightmail.ru/others.html

Gobsek | 59377 - 24.02.07 Sergh, Спасибо конечно, но об этом я прекрасно знаю )) Здесь мы не говорим о формирователях и поведениии материала в СВЧ поле, речь идет о другом. Сам могу если кому надо кинуть попочте сразу книжки по теме.

1) Dzyuba. Osnovy magnitnogo rezonansa, chast' 1 (Metodichka NGU, 1994)(ru)(K)(T)(110s).djvu

2) Slikter Ch. (_C.P.Slichter_) Osnovy teorii magnitnogo rezonansa (Mir, 1981)(ru)(K)(600dpi)(T)(448s)_P_.djvu

3) Balyan Obrusnik - Optimalnoe proektirovatine silovykh UHF ustroystv.djvu

4) Вонсовский С.В. — Магнетизм. Магнитные свойства диа-, пара-, ферро-, антиферро- и ферримагнетиков (Nauka 1971)(ru)(K)(T)(1032s).djvu

5) Landau_08_Elektrodinamika_Sploshnix_Sred.djv

Salihov K.M. 10 lekcij po spinovoj himii (2000)(ru)(T)(C)(150s).djvu

Sergh | 59379 - 24.02.07 Тогда к чему это: "-теперь наши уважаемые радисты утверждают что они из бруска феррита гигагерцовые гармоники извлкекают".
Так все-таки извлекают? Почему бы и нет? Феррит+магнит=СВЧ резонатор.

Ильченко М.Е.Кудинов Е.В.
Ферритовые и диэлектрические резонаторы СВЧ.
http://lord-n.narod.ru/walla.html

По поводу Тесла, он в 1898 году представил свою радиоуправляемую подводную лодку. Надеюсь Вы согласны что в то время никаких ламп и транзисторов не было? А обьясните пожалуйста, как вскоре после этого он без ламп и транзисторов, на разрядниках, создал радиоуправляемое судно, которое могло уходить в море на 20 миль и самостоятельно возвращаться обратно?
Ламп и транзисторов нет, спутников и GPS тоже нет.
По ЯМР - если бы точно знал, что искомое - ЯМР, тогда бы так и называл. Вот банку с водой магнитным импульсом встряхнуть - там после этого протонный "резонанс" возникает, он вроде низкочастотный. Устройство на этой базе - "Протонный магнитометр". Но это же не ЯМР?

Gobsek | 59389 - 24.02.07 Sergh,

Честно говоря уже устал от постоянных передергиваний исходного текста и исторического материала ... Насчет СВЧ даже спорить не хочу, изначально речь шла не о том, а уводить дискуссию, в сторону нет смысла.

По Тесла - опять все передернули и извратили - дествительно в 1898г, но это не океан в 20 миль, а бассейн на Medison-Square-Garden, т.е. выставочный комплекс того времени в N-Y. И не подводная лодка а мини-модель баржи с лампочками и серводвигателями, а также резонансными катушками на борту для разных частот... етс. К чему там лампу

У чему такой неосмысленный флуд ? Обсуждаем тему Gordenko, человек молодец - провел какую-то свои исследовательскую работу, всем интересно осуждение теории применительно к его трактованию материала а не перечень тем по радиолокации или басни про Теслу собственного сочинения.

Sergh | 59391 - 24.02.07 Gobsek, Вы правы, пора прекращать, сдавайтесь .
Только дело в принципе:
Чуть позднее, в 1898 году на электротехнической выставке Тесла демонстрирует первый в мире радиоуправляемый корабль. Повинуясь радиосигналам, небольшая лодка плавает по бассейну, на ней загораются разноцветные лампочки. Спустя два месяца уже большой корабль уходит на 25 миль от порта,повинуясь радиосигналам с берега.

SergeyA | 59482 - 25.02.07 street Пост: 59350 От 24.Feb.2007 (15:58)
...Ведь есть же малый вариант этого генератора. Что за вариант, не напомните?

Форум - Магнитные генераторы - Генератор Хаббарда - Испытания генератора Хаббарда - Стр 00ALL