Alfred M. Hubbard: Coil Generator

The Post-Intelligencer (Seattle WA), Thursday, July 29, 1920 ~

Hubbard Coil Runs Boat On Portage Bay Ten Knots An Hour; Auto Test Next ~
Seattle Boy Inventor Makes Good His Claims of Last December When He Announced Discovery to P.I. ~

Hubbard's Claims ~

If young Hubbard's claims are correct regarding the newest coil he has perfected, and which propelled a boat yesterday, these are a few of the things the coil would do without cost other than the initial outlay of $90:

Drive a large touring car at normal speed.
Illuminate a moderate-sized office building.
Furnish current for lighting, cooking, and heating for a large residence
Heat seven two room apartments.

Alfred M. Hubbard, Seattle boy inventor of a device which for want of a better name he terms an atmospheric power generator, yesterday made good his prediction that he would drive a motorboat with the apparatus as a source of
power.

An eighteen foot boat, propelled by a thirty-five-horse power electric motor, which obtained its current from the Hubbard coil, was driven about Portage Bay on Lake Union. Among those who witnessed the demonstration was a well-known local capitalist, the inventor's father,William H. Hubbard, and a Post Intelligencer reporter.

The boat traveled at a speed of between eight and ten knots--silently, except for the whirring of a chain belt which connected the motor with the propeller shaft. When the chain belt was removed, the motor ran free at a speed estimated at 3,500 revolutions [the rest of this line is unreadable]

No Hidden Wires Found ~

To guard against the possibility of ordinary storage batteries concealed about the boat as a power source, instead of the Hubbard coil, both electric motor and coil were lifted free from their blocks, but no hidden wiring was revealed. The coil used as a power unit was eleven inches in diameter and fourteen inches in length. According to Hubbard, tests of the coil show a
current of 280 amperes and 125 volts, which, he pointed out was equivalent to approximately forty-five horse power, or sufficient to drive an automobile. The current is pulsating.

The electric motor was approximately twelve inches in diameter eighteen inches in length. It had been reconstructed in order to be used with the Hubbard coil.

After his ride in the strange powered craft the capitalist declared that he was frankly puzzled, but that he desired an electrical engineer in his employ to make an examination of the coil before he felt free to discuss it.

Since last December, when the Post-Intelligencer first made public the claims of the youthful inventor, he has been more or less in retirement, perfecting his coil. He took up his residence in Everett where, with the assistance of Everett backers he worked on his device.

A local capitalist agreed to witness a demonstration of the coil to determine its practicability as a power source. The motorboat was fitted with blocks on which to rest the motor and the propeller shaft geared for a
chained belt.

When the motor was first tried out after its installation in the boat it ran backwards. So involved are the connections between the motor and the coil that fully a half-hour's experimentation was necessary before the motor shaft revolved in the right direction.

That the capitalist was frankly skeptical of the device was plain when he,with two other passengers, boarded the boat at the Seattle Yacht Club wharf. All the machinery that was visible was the coil and the motor, the latter plainly geared to the propeller shaft. The boat shoved off, Hubbard threw the switch, and instantly the boat began to pick up speed.

It circled about the bay and returned to the wharf, with never a slackening of speed. The wires connecting coil and motor had begun to heat under the excessive current, and, fearing that some part of the coil might give way under the extra heavy strain put on it, Hubbard declined to permit the motor to be run continuously for any length of time. It was tried out later several times, after brief periods which allowed the wires to cool, and its power apparently showed no diminution. No instruments were used to test its wattage.

The capitalist admitted that the demonstration intrigued his interest, but that he would wait for his expert's opinion before discussing it.

Following the demonstration, the young inventor declared that within a few days he expected to drive an automobile with the coil as a power unit.

The Coil used yesterday had been built especially for the demonstration, and is nearly twice the size of the coil Hubbard used in his demonstration last winter. The large coil cost approximately $90 to construct. The inventor says that so far as he has been able to learn its life as a power unit is indefinite. He declared that a coil large enough to drive an airplane would be no more than three times the size of the coil used yesterday, and that a machine thus equipped could fly around the world without stopping, so far as the power supply is concerned.

While the device has been patented, the claims for it are so broad that Hubbard says he does not feel safe in making public his secret. In general, he says, it is made up of a group of eight electro-magnets, each with primary and secondary windings of copper wire, which are arranged around a large steel core. The core likewise has a single winding. A coil thus constructed, he says, is lifeless until given an initial impulse. This is done by connecting the ends of its windings for a fraction of a second to an
ordinary[two words unreadable R.L.R.] -ing circuit, he says.

The manner of this momentary charging, however, constitutes the principal secret of the device, according to the inventor, who says that while machinists have built a number of coils for him under his direction, they have been unable to "start" them. In the event the power of the coil should diminish, it can be rejuvenated in less than a second, Hubbard says.

Photo captions (Photos by Walter P. Miller, Post-Intelligencer Staff Photographer) ~

1-- Arrangement of Hubbard coil and motor in boat. The motor is nearest the bow.
2-- Alfred M. Hubbard, inventor of the coil used as a power unit.
3--The boat under way, driven by a motor which obtained its power from the Hubbard coil.

Seattle Post Intelligencer (February 26, 1928) ~

Hubbard Believes Mystery Motor Based On His Own Invention
Ex-Dry Agent says he worked out secret of utilizing radium power in 1919

by R.B.Bermann

Alfred M. Hubbard, the youthful stormy petrel of the Seattle branch of the federal prohibition office, may possibly be the discoverer of at least the basic principle behind the [Hendershot] "fuelless motor" which was demonstrated for the first time in Detroit last week, and which is attracting the attention of such aeronautical experts as Col. Charles A. Lindbergh and Maj. Thomas G. Lanphier.

This was claimed by Hubbard himself yesterday. While he said that he has been able to learn none of the details in connection with the Detroit demonstration, he declared that he was inclined to suspect very strongly that the motor was simply a development of the apparatus which e himself demonstrated in Seattle as early as 1919.

Driven By Radium ~

In 1919 Hubbard represented the apparatus as being capable of extracting electrical energy directly from the air, but he admitted yesterday that this had been merely a subterfuge to protect his patent rights, and that, as a matter of fact, it had been a device for extracting electrical energy from radium, by means of a series of transformers which stepped up the rays.

He declined to go into detail in regard to the exact manner in which he managed to extract power from radium -- but said that, so far as he had been able to determine, there was no great difference between the Detroit machine and his.

"I never heard of this Lester J. Hendershot, the Pittsburgh electrical engineer who is demonstrating the motor", Hubbard said, "but it must be remembered that I worked on the invention for two years in Pittsburgh -- in 1921 and 1922. It was a Dr. Greenslade who represented the people who were financing me at the time -- but, of course, if the people who bought out most of my interest in the invention were to bring it out as their own machinery, they would probably do it through a man with whom I had never worked. I was employed by the radium Chemical Company at the time I was working in Pitsburgh".

Sold Interest ~

While Hubbard declined to disclose the exact amount that he had received for his invention, he made it clear that he had sold out a 75% interest in what may prove to be the greatest scientific revelation of the ages for little more than a mess of potage.

"When I made my discovery", he said, "I was only 16 years old and, until that time, I’d never even had an ice cream soda. So you can imagine that a couple of thousand dollars looked mighty big to me. I never hesitated for an instant when the people who were financing me insisted on taking a [missing text] kept demanding more and more of my rights.

Just Quit Cold ~

"But, at last, along in 1922, I suddenly came to the realization that if I acceded to their latest demand I’d have only 20% interest left, so I just quit them cold".

Hubbard asserted that he has no intention of bringing any legal action against Hendershot or his associates for the present, at least.

"If he really is using my idea", Hubbard said, "and if it proves practical, it’s so big that 25% -- or 2% -- will bring in more money than I can ever possibly use. So I am not worried ... [missing text] when he went to work for the Pittsburgh people.

Hubbard went into retirement along with his motor for some time, but he made a dramatic return to Seattle and public attention a few years ago, when he was indicted for liquor conspiracy with Roy Olmstead, then acclaimed as the bootleg king of the Northwest.

Hubbard was duly arrested but, on the eve of his trial, the indictment against him was dismissed and it later came out that, while associated with Olmstead, he had turned government informer. Some time after this he came out in the open as a frankly avowed prohibition agent.

R&D Notes on the Hubbard Coil by George Van Tassel
College of Universal Wisdom (Yucca Flats, CA) ~ Unidentified article

In 1952, in a paper entitled "The World of the Secret Forces", a group of Austrian scientists disclosed the segmented energy pattern f the surface of the Earth. Their research was carried on at 48° N Latitude.

The segmented checkerboard pattern of positive and negative squares on the surface of the Earth, at the magnetic equator, was about 32 meters on each side and becomes zero at both magnetic poles. At the 48° N Latitude the squares were 15.9 meters. They also discovered that the Cheops Pyramid in Egypt is about 30° N Latitude and the diagonal of the pyramid magnetic field was circa 30 meters.

It is amazing that they discovered each of the squares had positive and negative poles in their centers, and that these poles conform to "Hubbard's Energy Generator" in 1919, Cater's Energy Generator in 1971, and the Chinese "Cosmic Flower", the source of all energy.

The poles in these checkerboard squares are 2.45 meters diameter in the center pole and the eight surrounding poles are 60 cm diameter at 48° N Latitude. We are convinced that Hubbard tapped the energy from these Earth surface poles in Seattle, Washington in 1919.

Alfred M. Hubbard was front page news on December 17, 1919, in the Seattle Post-Intelligencer newspaper. Hubbard was only 19 years old when he powered an 18-foot boat around Portage Bay with a 35-horsepower electric motor hooked to his energy generator, which was only 11 inches in diameter and 14 inches long. There were no batteries in the boat and the boat ran for hours beyond the life of batteries.

Hubbard's generator was a central coil wound on a tube, with eight coils around it, wound on iron cores. Here is real power without smog, or fumes and at no cost to operate. This explains why the "authorities" stepped in and stopped the experiments as in other cases through the years.

A Finnish citizen, who worked with Hubbard, gave some additional data to Art Aho, and we have the original tubes that were part of Hubbard's equipment.

Hubbard ran wires North, South East and West, 1200 feet in each direction from his coil generator in the center. These wires passed over 18 of the Earth's square poles in each direction and ended connected to a steel tube with some mercury in it, in the center of the 19th pole in each direction. The alternate polarity, from each pole crossed, perpendicular to the wire created a wave pattern from one end of the wire to the center coil assembly creating a pulse of electrical energy. This fixed generator transmitted a resonant energy to the generator in the boat.

Can you picture these "no maintenance, no cost" devices, set up around cities, supplying power to the present circuits, with no radiation from reactors, no smoke from steam-plant generators, and no danger from dams that break and change the ecology around rivers. This is the power principle hidden by "authority" since 1919 that has made the cost of electricity what it is now, from expensive maintenance-hungry sources.

We hope we can set up a separate research on this principle when we finish the "Integratron".

Notes

According to G.D.Mutch, the dimensions in the table of Table 1 are taken from Hubbards actual 9-coil design:

Table 1 ~

Hubbard Design Outer Inner Total Hubbards Frequencies
No. Coils 8 1 9 5.340 Hz = 2.8 Ghz/ (2^19)
Diameter mm 30 49 10.681 Hz = 2.8 Ghz/ (2^18)
Height mm 146 146 21.362 Hz = 2.8 Ghz/ (2^17)

"Hubbard used a multiply ratio of 5.75 formulated from his knowledge of the Golden Section. Example 49/30 = 1.6333. Hubbard stated that his nine(9) coil design above stepped up the output power compared to the input power by a ratio of 3:1... Hubbard stated he could use copper wire of different diameter/gauges to complete one totally wound coil.

The Hubbard Energy Transformer
by Gaston Burridge.

Fate Magazine, July, 1956, pp. 36-42

The mysterious device was said to radioactive rays into electricity - and run big motors.

Recently I spent an evening with a scientist close to atomic energy developments, and to be perfectly frank I guided the conversation to the subject of changing radioactive ways directly into useable electrical energy. I was told it has not been done. That atomic scientists have tried every thing they can think of to accomplish this neat little trick, but so far have failed. Many an atomic researcher has believed such an arrangement possible, but the right combination has not been found.

I mentioned that I had heard of a young man named Albert Hubbard who in 1919 was credited with having accomplished something approaching this.

My atomic scientist acquaintance was immediately interested.

The conversation changed from me asking all the questions to him asking most of them.

What will become of it? Who knows! Ever since mankind invented the wheel he has been searching for a means to keep his wheel turning - indefinitely and at small costs "perpetual motion machines are seldom invented these days".

Perpetual motion seemingly has become the impossible.

A few men have- or think they have seen the way to untapped power sources.

Alfred Hubbard seems to be on of these, around him and his device as around other such men and devices a mystery has been spun.

I choose to call the Hubbard device a transformer because it appears to transform and turn one sort of energy into another. The apparatus is now more than 35 years old .

Alfred M. Hubbard is still alive. He is a man in his late 50's.He does not live in this country.

He continues to be secretive about his efforts, but it is known that he is still interested in atomic energy materials. There are many rumors afloat. Alfred M. Hubbard was a Seattle, Washington boy.

He was only sixteen when he began work on his device and only nineteen when he perfected it to a demonstrable machine.

Hubbard's announcement of his transformer set Seattle a buzzing. On Wednesday December 17 1919 the Post Intelligencer carried a first page spread entitled "Hubbards New Energy Device No Fake" says Seattle college man. That college man was Rev. Father William E. Smith professor of physics at Seattle College, a Catholic institution. Professor Smith was quoted as stating he had examined the Hubbard Device carefully and had tested it as fully as his means would allow.

Father Smith said, "I unhesitatingly say that Hubbards Invention is destined to take the place of existing power generators and that within a few years it will have advanced the whole theory and practice of electricity beyond the dreams of present day scientists."

But it hasn't! Why hasn't it? Atomic energy recently has become the power of electricity, but it is used to heat water, to make stream, which turns a turbine, which turns a most conventional generator.

This is a long way from converting atomic energy or radioactive energy directly into electricity as the Hubbard Device was reported to do.

There are rumours that there are several other devices similar to Hubbard's.

Rumour says that devices reached a most interesting point of development and the "Authorities" stepped in and stopped the experiments and in some cases confiscated the apparatus.

This under the guise of "improper and dangerous use of atomic energy ". Dangerous to whom?

Electricity as we know is generally is derived from two accepted means

By cutting the lines of magnetic force set up in coils of wire carrying an electric current to produce strong magnetic fields.

By reactive chemical means which requires chemicals to be burned reacted upon and destroyed and thus frequently replaced as in wet and dry batteries.

Recently another device has been developed which will manufacturer electricity directly from sunlight. As yet this device has a small output and is no threat to present generators.

Hubbard's transformer uses none of these. It appears not to be within the laws of conservation of energy. At first Hubbard claimed he was getting his energy from out of the air. Father Smith soon put an end to that.

He did agree however the inventor had stumbled upon something new. The word stumbled which seems to disregard Hubbard's three years of work. Professor Smith declined to reveal anything regarding the construction of the device.

He did say its energy output was a steady and that it produced an alternating current. It's frequency or charge was not mentioned. It's voltage and amp limits were not given.

Photographs published in the Intelligence indicated that the apparatus or at lest one of them operated a light bulb of about 900 watts capacity. The picture shows this lamp brightly aglow.

The lamp was atop a small device of which could have been held in two hands. In this case the cycle would be relatively unimportant but the voltage would be have to be within rather close limits. The amperage required could be slight.

Father Smith said, " I hardly think this apparatus will operate indefinitely though I could not place a maximum length of operation at this time."

He said he believed the apparatus constructed " would continue to function for an unheard of period and he was of the opinion it could be easily rejuvenated after a long use."

Professor Smith also said he did not think that there was any limit to the size such a device might be built nor a limit to its output capacities.

One of the interesting experiments made with the Hubbard transformer was the propelling of a 18 feet boat around the Portage Bay near Seattle.

A 35 horse power electric motor was hooked up to a Hubbard transformer measuring maybe 12- 14 inches in diameter and 14 inches in length. It furnished enough energy to drive the boat and a pilot at a good clip around the bay.

The demonstration lasted several hours and created a sensation. The test required enough current for a long enough time to rule out any sort of battery, being housed in the device. Even a battery of such strength and durability would certainly be something new.

From this test we may make some surmises. The cycle was probably 50 or 60 cycles per second.

There are 25 cycle motors but they are a few and probably the boats motor was not rewound to take either higher or lower frequency commercial electricity in US is 60 cycles.

The voltage could be 440 or 220 volts, probably 220 volts. It seems unlikely a 35 horsepower motor would have as a low voltage of 110 volts.

It is possible of course or it could have been rewound for a higher voltage 600 volts or 1,000 volts.

Ampere or quality of current would have to be considerably less at higher voltage input greater at a lower voltage input.

If the horsepower was to be maintained anywhere near that recorded. Thus we can suppose the Hubbard Transformer was no baby.

Soon after the demonstration, Hubbard's name dropped from the Seattle paper and he went to work for the Radium Chemical Company of Pittsburgh -- now of New York.

But on Monday, February 27, 1928 Hubbard and his transformer again made Seattle's Post Intelligencer headline. This time in connection with the "Fuelless Motor" designed and built by Lester J. Hendershot, then of Selfridge Field Detriot.

In an interview with R.B. Berman at this time, Hubbard revealed for the first time that his transformer was powered with radioactive substances.

Hubbard admitted he had used the idea of power from the air to protect his real idea for patent and that this machine created electrical energy directly from rays of force or particles emitted from radioactive materials.

He did not name the materials. They remain a secret today. According to Hubbard's statement in the newspaper he sold a 50% interest in his device to the Radium Chemical Company and went to Pittsburgh to continue developing the device for them.

Hubbard related that the company had demanded more and more equity in the machine until finally he retained only a 25% interest. Evidently pressure was bought upon him to sign over an additional 5%.

This Hubbard refused to do, and in 1922 he severed connection with Radium Chemical Company and returned to Seattle.

At the present time Hubbard is not inclined to discuss his employment period with the Radium Chemical Company nor will he discuss this device or his experiences with it.

My first letter to the Radium Chemical Company was not answered. A second letter a few months later brought a reply from Mr. Grange Taylor, vice president of the concern.

He stated that none of the employees presently with the company and also with it in the early 1920's could remember anything about the device or about Hubbard himself. Mr. Taylor letter said "there is no information available on the device you mention."

A poor description of the device may be better than none at all.

Around a hollow centred probably a non-magnetic tube insulated copper wire is wrapped. The size of the wire and the number of turns are not known.

This winding could correspond to the primary of a transformer.

In the hollow of this tube are a series of small diameter preferably magnetic iron rods. The radioactive materials are packed snugly about these rods to form a compact mass.

These bars do not touch one another. If they are magnetic their poles might be all alike or they may be alternated.

Circulating the central tube and its appendages are eight coils of wire wound upon what appears to be eight cores of magnetic upon iron. These eight coils stand parallel to the central tube. Their outer windings appear to be connected in series and probably form something corresponding to the secondary of the transformer.

As there seems to be more windings on this secondary than the primary one would suspect following ordinary electrical practice. That the transformer was a step up variety rather than a step down.

That is the secondary voltage would be higher than its primary voltage and consequently its amperage would be less.

Four leads out wires are showing. How they are connected together -- if they are remains a secret.

Around the outside of the windings appears to be a wrapping of some dense material, probably meant to shield or turn aside the rays from the radio active materials within. Such a shield would be necessary so to protect those working with the apparatus.

All of this is set between the roll ends that make the device look like a giant spool.

There are no moving parts. The machine operates silently. The radioactive materials probably would have to be replaced from time to time.

Whether the coils have to be excited once before the device will operate, I don't know. It may be they have to excite each time the machine is started to establish the directional flow of the current.

If Father Smith made any records of his findings in connection with Hubbard's transformer, they are not available at present.

Recent inquiry at the college disclosed that Professor Smith has passed away and the college library contains no notes covering this matter.

As far as can be determined no US patents ever were issued to Hubbard's covering the device.

The Radium Chemical Company list of patents is long but no title in their list appears to cover such an apparatus as Hubbard's.

Either the device was not developed to a point where a patent could be obtained or because of seeming friction which developed between the company and Hubbard it was impossible for either to obtain a patent.

It was possible that patents exist in other countries.

US Patent # 1,723,422
Internal Combustion Engine Spark Plug
(August 6, 1929)

Alfred M. Hubbard
Assignor to Radium Spark Plug Corporation

My invention relates to the art of spark plugs. More particularly, my invention relates to a spark plug the terminals of which, that are disposed within the cylinder of an internal combustion engine, are provided with radium for ionizing the space between said terminals.

While I will describe my invention as applied to spark plugs for use in internal combustion engines, nevertheless, it is to be expressly understood that my invention is not to be construed as limited to such specific application, but is applicable to all uses where like conditions and like problems obtain.

Spark plugs, as heretofore designed for use in automobiles, are provided with a gap between the terminals of approximately one-thirty-second of an inch (1/32"). The aim of automobile engineers is to provide as great a gap as possible, in order to provide as prolonged an exposure of the fuel to the ignition spark as possible. However, the length of this exposure to the ignition means is definitely limited by the factors obtaining in the timing mechanism. If too large an amperage is employed, the breaker points in the timing mechanism are burned off. Therefore, it has been found that a compromise in the time during which the fuel may be exposed to the ignition spark and the ability of said breaker points to support the current is necessary, and, as a result, the gap between the terminals of the ordinary spark plug, as used in automobile engines, has been established as about 1-32nd of an inch. A primary object of my invention is to extend the period of exposure of the fuel to the ignition spark, and at the same time take into due consideration the weakness or limitations imposed by the breaker points of the timing mechanism.

A further difficulty that obtains in the ignition of fuel in internal combustion engines, by means of spark plugs of present practice design, resides in the fact that while under compression the spaced relation is limited to about 1-32nd of an inch., the same spark would jump a gap of some ten times the said space when exposed to pressures no greater than atmospheric pressure. In other words, it seems that subjecting the fuel gases to compression, as obtains in the ordinary internal combustion engine as used in automobiles, greatly reduces the space that may be provided between the terminals. That is, in the ordinary internal combustion engine, the necessity of compressing the fuel gases militates against providing the best condition for providing the ignition spark with spark plugs of ordinary practice design; that is, the said compression militates against providing a spark which will ignite any other than the more volatile parts of the fuel. A primary object of my invention is to provide a spark plug which overcomes this objection.

A further primary object of my invention is to provide a spark plug which will reduce the period of combustion of the fuel charge of the internal combustion engine, by providing an ignition means of a higher degree of heat.

The above-mentioned general objects of my invention, together with others inherent in the same, are attained by the device illustrated in the following drawings, the same being merely preferred exemplary forms of embodiment of my invention, throughout which drawings lie reference numerals indicate like parts:

Figure 1 is a preferred form, in side elevation, of a spark plug embodying my invention, having its terminals provided with radioactive matters;

Figure 2 is a view of such a spark plug, having the radioactive matter disposed in a pocket within the end portion of the terminals;

Figure 3 is a fragmentary view of such a spark plug having the radioactive matter applied to the end portions of the terminals; and

Figure 4 is a view of still another modified form embodying my invention, where the spark plug has but one terminal and the engine piston constitutes the other terminal for the ignition means.

In constructing a spark plug embodying my invention, preferably one or both of the terminals 5 and 6 are provided with radioactive matter 7 such as, for example, radium zinc sulphite. Preferably, one terminal 5, which is the positive terminal, is provided with said radioactive matter. These terminals, it will be noted, are in spaced relation, -- the space 8 is provided between the same. The dotted lone 9 indicates the relative position of the terminal of the present practice design of spark plug for use in automobile internal combustion engines. The radioactive matter is disposed throughout the material constituting the terminal in the preferred form shown in Figure 1.

The providing of such a terminal may be accomplished by heating the material constituting the said terminal to a very high degree of temperature in an electric furnace, and then when the molecules of said terminal material are in expanded form, the same may be dipped in radioactive matter, thereby impregnating the terminal substance with the radioactive matter.

In Figure 2, the terminal may be provided with pocket 10, and this pocket supplied with radioactive matter. Then the said pocket may be closed by suitable plugging material 11.

In the modified form shown in Figure 3, the radioactive matter is applied to the end portions of the terminal by coating the same with material containing radioactive matter 7.

In the modified form shown in Figure 3, the radioactive matter is applied to the end portions of the terminal by coating the same with material containing radioactive matter 7.

In the modified form shown in Figure 4, a spark plug having but one terminal 12, which is the positive terminal, may be provided with radioactive matter, and the piston 13 itself in cylinder 14 may be employed to constitute the negative terminal. The use of the piston for such a purpose is rendered possible owing to the fact that the space between the terminals may be greatly increased as compared to the present practice design of spark plug, so that the spark may be caused to pass from the terminal 12 to the piston 13, when the said piston is at its topmost position, or as it approaches its topmost position.

The mode of operation of a spark plug embodying my invention is as follows. The radioactive matter provided on one or both of the terminals of the spark plug facilitates the current passing between said terminals by ionizing the space therebetween. Hence, instead of the short interval of 1/32" which normally obtains between the terminals of spark plugs used in automobile internal combustion engines, I provide a much greater space. Said space may be 1/4" or more. My experiments and use of the spark plug so constructed have proven that the spark thus provided is of much greater degree of brightness, and is characterized by a much greater degree of heat. Thus, I provide for a much longer exposure of the fuel to the ignition spark, so that parts of said fuel, which are of less volatility that others, may be ignited by the spark, owing to its high degree of heat, as well as the heat developed by the burning of the more volatile parts of the fuel charge. This results in providing for a more complete combustion of the fuel in a much briefer period of time than has heretofore been possible, and also the more nearly complete elimination of all the unburnt fuel left in the cylinder.

By providing for the more complete combustion, I also provide for the reduction of carbon, which results from imperfect combustion, and which is very objectionable in that it dilutes the lubricating qualities of the oil in the crank casing.

Furthermore, a distinct advantage is noted in that a leaner fuel mixture may be employed
To secure the same amount of power due to the more complete combustion provided by my invention. In other words, an advantage results by reason of my invention in the economizing of fuel. My experiments have shown that an engine, which may be very slow to start with spark plugs as heretofore designed, operates forthwith when provided with spark plugs embodying my invention, i.e., it is not necessary to "heat up" before the engine is able to move the car.

The same principles hereinabove set forth, as respects the spark plug embodying my invention, applies to the other modified forms illustrated.

The modified form shown in Figure 4 manifestly overcomes any difficulty of the carbon collecting between the terminals, not only by the elimination of one of the terminals in the form of a small terminal wire, but the comlpeteness of the combustion reduces the amount of carbon which is developed. The necessity of providing a carefully adjusted space interval is not requisite when the said interval is ionized, and, therefore, the care and attention now required to maintain said space is eliminated.

Obviously, changes may be made in the forms, dimensions, an arrangement of the parts of my invention, without departing from the principle thereof, the above setting forth only preferred forms of embodiment.

I claim: --

(1) An internal combustion engine spark plug embodying terminals having radioactive matter impregnated therein.

(2) The process of manufacturing spark plugs having a terminal provided with radioactive matter consisting of heating the matter constituting said terminal, and then dipping said matter in radioactive matter while so heated.

Who Was Alfred M. Hubbard?
by Todd Fahey

Before Sergeant Pepper's Lonely Hearts Club Band...before Timothy Leary...before Ken Kesey's band of Merry Pranksters and their Electric Kool-Aid Acid Tests...before the dawn of the Grateful Dead, there was Alfred M. Hubbard: the Original Captain Trips.

You will not read about him in the history books. He left no diary, nor chatty relatives to memorialize him in print. And if a cadre of associates had not recently agreed to open its files, Captain Alfred M. Hubbard might exist in death as he did in life--a man of mirrors and shadows, revealing himself to even his closest friends only on a need-to-know basis.

They called him "the Johnny Appleseed of LSD." He was to the psychedelic movement nothing less than the membrane through which all passed to enter into the Mysteries. Beverly Hills psychiatrist Oscar Janiger once said of Hubbard, "We waited for him like a little old lady for the Sears-Roebuck catalog." Waited for him to unlock his ever-present leather satchel loaded with pharmaceutically-pure psilocybin, mescaline or his personal favorite, Sandoz LSD-25. Those who will talk about Al Hubbard are few. Oscar Janiger told this writer that "nothing of substance has been written about Al Hubbard, and probably nothing ever should."

He is treated like a demigod by some, as a lunatic uncle by others. But nobody is ambivalent about the Captain: He was as brilliant as the noonday sun, mysterious as the rarest virus, and friendly like a golden retriever.

The first visage of Hubbard was beheld by Dr. Humphry Osmond, now senior psychiatrist at Alabama's Bryce Hospital. He and Dr. John Smythies were researching the correlation between schizophrenia and the hallucinogens mescaline and adrenochrome at Weyburn Hospital in Saskatchewan, Canada, when an A.M. Hubbard requested the pleasure of Osmond's company for lunch at the swank Vancouver Yacht Club. Dr. Osmond later recalled, "It was a very dignified place, and I was rather awed by it. [Hubbard] was a powerfully-built man...with a broad face and a firm hand-grip. He was also very genial, an excellent host."

Captain Hubbard was interested in obtaining some mescaline, and, as it was still legal, Dr. Osmond supplied him with some. "He was interested in all sorts of odd things," Osmond laughs. Among Hubbard's passions was motion. His identity as "captain" came from his master of sea vessels certification and a stint in the US Merchant Marine.

At the time of their meeting in 1953, Al Hubbard owned secluded Daymen Island off the coast of Vancouver--a former Indian colony surrounded by a huge wall of oyster shells. To access his 24-acre estate, Hubbard built a hangar for his aircraft and a slip for his yacht from a fallen redwood. But it was the inner voyage that drove the Captain until his death in 1982. Fueled by psychedelics, he set sail and rode the great wave as a neuronaut, with only the white noise in his ears and a fever in his brain.

His head shorn to a crew and wearing a paramilitary uniform with a holstered long-barrel Colt .45, Captain Al Hubbard showed up one day in '63 on the doorstep of a young Harvard psychologist named Timothy Leary.

"He blew in with that uniform...laying down the most incredible atmosphere of mystery and flamboyance, and really impressive bullshit!" Leary recalls. "He was pissed off. His Rolls Royce had broken down on the freeway, so he went to a pay phone and called the company in London. That's what kind of guy he was. He started name-dropping like you wouldn't believe...claimed he was friends with the Pope."

Did Leary believe him?

"Well, yeah, no question."

The captain had come bearing gifts of LSD, which he wanted to swap for psilocybin, the synthetic magic mushroom produced by Switzerland's Sandoz Laboratories. "The thing that impressed me," Leary remembers, "is on one hand he looked like a carpetbagger con man, and on the other he had these most-impressive people in the world on his lap, basically backing him."

Among Hubbard's heavyweight cheerleaders was Aldous Huxley, author of the sardonic novel Brave New World. Huxley had been turned on to mescaline by Osmond in '53, an experience that spawned the seminal psychedelic handbook The Doors of Perception. Huxley became an unabashed sponsor for the chemicals then known as "psychotomimetic"--literally, "madness mimicking."

But neither Huxley nor Hubbard nor Osmond experienced madness, and Dr. Osmond wrote a rhyme to Huxley one day in the early 1950s, coining a new word for the English language, and a credo for the next generation:

To fathom hell or soar angelic, just take a pinch of psychedelic
Those who knew Al Hubbard would describe him as just a "barefoot boy from Kentucky," who never got past third grade. But as a young man, the shoeless hillbilly was purportedly visited by a pair of angels, who told him to build something. He had absolutely no training, "but he had these visions, and he learned to trust them early on," says Willis Harman, director of the Institute of Noetic Sciences in Sausalito, CA.

In 1919, guided by other-worldly forces, Hubbard invented the Hubbard Energy Transformer, a radioactive battery that could not be explained by the technology of the day. The Seattle Post- Intelligencer reported that Hubbard's invention, hidden in an 11" x 14" box, had powered a ferry- sized vessel around Seattle's Portico Bay nonstop for three days. Fifty percent rights to the patent were eventually bought by the Radium Corporation of Pittsburgh for $75,000, and nothing more was heard of the Hubbard Energy Transformer.

Hubbard stifled his talents briefly as an engineer in the early 1920s, but an unquenchable streak of mischief burned in the boy inventor. Vancouver magazine's Ben Metcalfe reports that Hubbard soon took a job as a Seattle taxi driver during Prohibition. With a sophisticated ship-to-shore communications system hidden in the trunk of his cab, Hubbard helped rum-runners to successfully ferry booze past the US and Canadian Coast Guards. He was, however, caught by the FBI and went to prison for 18 months.

After his release, Hubbard's natural talent for electronic communications attracted scouts from Allen Dulles's Office of Strategic Services (OSS). Also according to Metcalfe, Hubbard was at least peripherally involved in the Manhattan Project.

The captain was pardoned of any and all wrongdoing by Harry S. Truman under Presidential Pardon #2676, and subsequently became agent Captain Al Hubbard of the OSS. As a maritime specialist, Hubbard was enjoined to ship heavy armaments from San Diego to Canada at night, without lights, in the waning hours of World War II--an operations of dubious legality, which had him facing a Congressional investigation. To escape federal indictment, Hubbard moved to Vancouver and became a Canadian citizen. Parlaying connections and cash, Hubbard founded Marine Manufacturing, a Vancouver charter-boat concern, and in his early 40s realized his lifelong ambition of becoming a millionaire. By 1950 he was scientific director of the Uranium Corporation of Vancouver, owned his own fleet of aircraft, a 100-foot yacht, and a Canadian island. And he was miserable.

"Al was desperately searching for meaning in his life," says Willis Harman. Seeking enlightenment, Hubbard returned to an area near Spokane, WA, where he'd spent summers during his youth. He hiked into the woods and an angel purportedly appeared to him in a clearing. "She told Al that something tremendously important to the future of mankind would be coming soon, and that he could play a role in it if he wanted to," says Harman. "But he hadn't the faintest clue what he was supposed to be looking for."

In 1951, reading a scientific journal, Hubbard stumbled across an article about the behavior of rats given LSD. "He knew that was it," says Harman. Hubbard went and found the person conduction the experiment, and came back with some LSD for himself. After his very first acid experience, he became a True Believer.

"Hubbard discovered psychedelics as a boon and a sacrament," recalls Leary.

A 1968 resume states that Hubbard was at various times employed by the Canadian Special Services, the US Justice Department and, ironically, what is now the Bureau of Alcohol, Tobacco and Firearms. Whether he was part of the CIA mind-control project known as MK-ULTRA, might never be known: all paperwork generated in connection with that diabolical experiment was destroyed in '73 by MK-ULTRA chief Dr. Sidney Gottlieb, on orders from then-CIA Director Richard Helms, citing a "paper crisis."

Under the auspices of MK-ULTRA the CIA regularly dosed its agents and associates with powerful hallucinogens as a preemptive measure against the Soviets' own alleged chemical technology, often with disastrous results. The secret project would see at least two deaths: tennis pro Harold Blauer died after a massive injection of MDA; and the army's own Frank Olson, a biological-warfare specialist, crashed through a closed window in the 12th floor of New York's Statler Hotel, after drinking cognac laced with LSD during a CIA symposium. Dr. Osmond doubts that Hubbard would have been associated with such a project "not particularly on humanitarian grounds, but on the grounds that it was bad technique."

But Hubbard's secret connections did allow him to expose over 6,000 people to LSD before it was effectively banned in '66. He shared the sacrament with a prominent Monsignor of the Catholic Church in North America, explored the roots of alcoholism with AA founder Bill Wilson, and stormed the pearly gates with Aldus Huxley (in a session that resulted in the psychedelic tome Heaven and Hell).

Laura Huxley met Captain Hubbard for the first time at her and her husband's Hollywood Hills home in the early 1960s. "He showed up for lunch one afternoon, and he brought with him a portable tank filled with a gas of some kind. He offered some to us," she recalls, "but we said we didn't care for any, so he put it down and we all had lunch. He went into the bathroom with the tank after lunch, and breathed into it for about ten seconds. It must have been very concentrated, because he came out revitalized and very jubilant, talking about a vision he had seen of the Virgin Mary."

"I was convinced that he was the man to bring LSD to planet Earth," remarks, Myron Stolaroff, who was assistant to the president of long-range planning at Ampex Corporation when he met the captain. Stolaroff learned of Hubbard through philosopher Gerald Heard, a friend and spiritual mentor to Huxley. "Gerald had reached tremendous levels of contemplative prayer, and I didn't know what in the world he was doing fooling around with drugs."

Heard had written a letter to Stolaroff, describing the beauty of his psychedelic experience with Al Hubbard. "That letter would be priceless--but Hubbard, I'm sure, arranged to have it stolen.... He was a sonofabitch: God and the Devil, both there in full force."

Stolaroff was so moved by Heard's letter that, in '56, he agreed to take LSD with Hubbard in Vancouver. "After that first LSD experience, I said 'this is the greatest discovery man has ever made.'"

He was not alone.

Through his interest in aircraft, Hubbard had become friends with a prominent Canadian businessman. The businessman eventually found himself taking LSD with Hubbard and, after coming down, told Hubbard never to worry about money again: He had seen the future, and Al Hubbard was its Acid Messiah.

Hubbard abandoned his uranium empire and, for the next decade, traveled the globe as a psychedelic missionary. "Al's dream was to open up a worldwide chain of clinics as training grounds for other LSD researchers," says Stolaroff. His first pilgrimage was to Switzerland, home of Sandoz Laboratories, producers of both Delysid (trade name for LSD) and psilocybin. He procured a gram of LSD (roughly 10,000 doses) and set up shop in a safe-deposit vault in the Zurich airport's duty-free section. From there he was able to ship quantities of his booty without a tariff to a waiting world.

Swiss officials quickly detained Hubbard for violating the nation's drug laws, which provided no exemption from the duty-free provision. Myron Stolaroff petitioned Washington for the Captain's release, but the State Department wanted nothing to do with Al Hubbard. Oddly, when a hearing was held, blue-suited officials from the department were in attendance. The Swiss tribunal declared Hubbard's passport invalid for five years, and he was deported. Undeterred, Hubbard traveled to Czechoslovakia, where he had another gram of LSD put into tablet form by Chemapol--a division of the pharmaceutical giant Spofa--and then flew west.

Procuring a Ph.D. in biopsychology from a less-than-esteemed academic outlet called Taylor University, the captain became Dr. Alfred M. Hubbard, clinical therapist. In '57, he met Ross MacLean, medical superintendent of the Hollywood Hospital in New Westminster, Canada. MacLean was so impressed with Hubbard's knowledge of the human condition that he devoted an entire wing of the hospital to the study of psychedelic therapy for chronic alcoholics.

According to Metcalfe, MacLean was also attracted to the fact that Hubbard was Canada's sole licensed importer of Sandoz LSD. "I remember seeing Al on the phone in his living room one day. He was elated because the FDA had just given him IND#1," says one Hubbard confidante upon condition of anonymity.

His Investigational New Drug permit also allowed Hubbard to experiment with LSD in the USA. For the next few years, Hubbard--together with Canadian psychiatrist Abram Hoffer and Dr. Humphry Osmond--pioneered a psychedelic regimen with a recovery rate of between 60% and 70%--far above that of AA or Schick Hospital's so-called "aversion therapy." Hubbard would lift mentally-disturbed lifelong alcoholics out of psychosis with a mammoth dose of liquid LSD, letting them view their destructive habits from a completely new vantage point. "As a therapist, he was one of the best," says Stolaroff, who worked with Hubbard until 1965 at the International Federation for Advanced Study in Menlo Park, California, which he founded after leaving Ampex.

Whereas many LSD practitioners were content to strap their patients onto a 3' x 6' cot and have them attempt to perform a battery of mathematical formulae with a head full of LSD, Hubbard believed in a comfortable couch and throw pillows. He also employed icons and symbols to send the experience into a variety of different directions: someone uptight may be asked to look at a photo of a glacier, which would soon melt into blissful relaxation; a person seeking the spiritual would be directed to a picture of Jesus, and enter into a one-on-one relationship with the Savior.

But Hubbard's days at Hollywood Hospital ended in 1957, not long after they had begun, after a philosophical dispute with Ross MacLean. The suave hospital administrator was getting fat from the $1,000/dose fees charged to Hollywood's elite patients, who included members of the Canadian Parliament and the American film community. Hubbard, who believed in freely distributing LSD for the world good, felt pressured by MacLean to share in the profits, and ultimately resigned rather than accept an honorarium for his services.

His departure came as the Canadian Medical Association was becoming increasingly suspicious of Hollywood Hospital in the wake of publicity surrounding MK-ULTRA. The Canadian Citizen's Commission on Human Rights had already discovered one Dr. Harold Abramson, a CIA contract psychiatrist, on the board of MacLean's International Association for Psychedelic Therapy, and external pressure was weighing on MacLean to release Al Hubbard, the former OSS officer with suspected CIA links. Compounding Hubbard's plight was the death of his Canadian benefactor, leaving Hubbard with neither an income nor the financial cushion upon which he had become dependent.

His services were eventually recruited by Willis Harman, then-Director of the Educational Policy Research Center within the Stanford Research Institute (SRI) of Stanford University. Harman employed Hubbard as a security guard for SRI, "although," Harman admits, "Al never did anything resembling security work."

Hubbard was specifically assigned to the Alternative Futures Project, which performed future-oriented strategic planning for corporations and government agencies. Harman and Hubbard shared a goal "to provide the [LSD] experience to political and intellectual leaders around the world." Harman acknowledges that "Al's job was to run the special [LSD] sessions for us."

According to Dr. Abram Hoffer, "Al had a grandiose idea that if he could give the psychedelic experience to the major executives of the Fortune 500 companies, he would change the whole of society."

Hubbard's tenure at SRI was uneasy. The political bent of the Stanford think-tank was decidedly left-wing, clashing sharply with Hubbard's own world-perspective. "Al was really an arch-conservative," says the confidential source. "He really didn't like what the hippies were doing with LSD, and he held Timothy Leary in great contempt."

Humphry Osmond recalls a particular psilocybin session in which "Al got greatly preoccupied with the idea that he ought to shoot Timothy, and when I began to reason with him that this would be a very bad idea...I became much concerned that he might shoot me..."

"To Al," says Myron Stolaroff, "LSD enabled man to see his true self, his true nature and the true order of things." But, to Hubbard, the true order of things had little to do with the antics of the American Left.

Recognizing its potential psychic hazards, Hubbard believed that LSD should be administered and monitored by trained professionals. He claimed that he had stockpiled more LSD than anyone on the planet besides Sandoz--including the US government--and he clearly wanted a firm hand in influencing the way it was used. However, Hubbard refused all opportunities to become the LSD Philosopher-King. Whereas Leary would naturally gravitate toward any microphone available, Hubbard preferred the role of the silent curandero, providing the means for the experience, and letting voyagers decipher its meaning for themselves. When cornered by a video camera shortly before this death, and asked to say something to the future, Hubbard replied simply, "You're the future."

In March of 1966, the cold winds of Congress blew out all hope for Al Hubbard's enlightened Mother Earth. Facing a storm of protest brought on by Leary's reckless antics and the "LSD-related suicide" of Diane Linkletter, President Lyndon Johnson signed into law the Drug Abuse Control Amendment, which declared lysergic acid diethylamide a Schedule I substance; simple possession was deemed a felony, punishable by 15 years in prison. According to Humphry Osmond, Hubbard lobbied Vice-President Hubert Humphrey, who reportedly took the cause of LSD into the Senate chambers, and emerged un-victorious.

"[The government] had a deep fear of having their picture of reality challenged," mourns Harman. "It had nothing to do with people harming their lives with chemicals--because if you took all the people who had ever had any harmful effects from psychedelics, it's minuscule compared to those associated with alcohol and tobacco."

FDA chief James L. Goddard ordered agents to seize all remaining psychedelics not accounted for by Sandoz. "It was scary," recalls Dr. Oscar Janiger, whose Beverly Hills office was raided and years' worth of clinical research confiscated.

Hubbard begged Abram Hoffer to let him hide his supply in Hoffer's Canadian Psychiatric Facility. But the doctor refused, and its believed that Hubbard sent most of his LSD back to Switzerland, rather than risk prosecution. When the panic subsided, only five government-approved scientists were allowed to continue LSD research--none using humans, and none of them associated with Al Hubbard. In 1968, his finances in ruins, Hubbard was forced to sell his private island sanctuary for what one close friend termed "a pittance." He filled a number of boats with the antiquated electronics used in his eccentric nuclear experiments, and left Daymen Island for California. Hubbard's efforts in his last decade were effectively wasted, according to most of his friends. Lack of both finances and government permit to resume research crippled all remaining projects he may have had in the hopper.

After SRI canceled his contract in 1974 Hubbard went into semiretirement, splitting his time between a 5-acre ranch in Vancouver and an apartment in Menlo Park. But in 1978, battling an enlarged heart and never far away from a bottle of pure oxygen, Hubbard make one last run at the FDA. He applied for an IND to use LSD-25 on terminal cancer patients, furnishing the FDA with two decades of clinical documentation. The FDA set the application aside, pending the addition to Hubbard's team of a medical doctor, a supervised medical regimen, and an AMA-accredited hospital. Hubbard secured the help of Oscar Janiger, but the two could not agree on methodology, and Janiger bowed out, leaving Al Hubbard, in his late 70s, without the strength to carry on alone.

Says Willis Harman: "He knew that his work was done."

The Captain lived out his last days nearly broke, having exhausted his resources trying to harness a dream. Like the final fleeting hour of an acid trip--when the edge softens and a man realizes that he will not solve the secrets of the Universe, despite what the mind had said earlier--Hubbard smiled gracefully, laid down his six-shooter, and retired to a mobile home in Casa Grande, Arizona.

On August 31, 1982, at the age of 81, Al Hubbard was called home, having ridden the dream like a rodeo cowboy. On very quiet nights, with the right kind of ears, you can hear him giving God hell.