Dred

Ну вот, Господа, вот Вам девайс без проводов идущих в сторону, без светодиодов и чьих то рук, скрывающих эти самые провода. На момент изобретения автор добился выходной мощности в 70Ватт, после усовершенствования ему удалось поднять мощность вначале до 200, потом 600 и 800 Ватт, и, в конце концов, до 1 кВт. В конечном итоге, он отказался от городской электросети и подключил свой дом на этот, так сказать автогенератор.

По своей схеме устройство напоминает обычный мультивибратор, только вместо транзисторов использованы 2 трансформатора (их видно на фото). Каждая катушка имеет три катушки индуктивности, намотанные в один слой, той самой <хитрой> намоткой, какой намотан транс Хаббарда. Поверх одной из катушек индуктивностей (в каждом плече) намотана катушка управления, которая, совместно с реле на постоянном магните, и переключает плечи. Однако в этой схеме есть один секрет. Суть секрета в стальном сердечнике, на каком намотаны эти катушки. Сердечники нужны для усиления магнитной составляющей, и, по сути, являются аналогами трансформаторного железа. Есть и другие мнения. Например, есть высказывания, что этот сердечник выполнял еще и роль индуктивности и емкости. Т.е. в момент, когда частота превышала резонансную, то он имел индуктивную составляющую, когда была меньше резонансной, сердечник имел емкостной характер.
Возможно, этот материал об ИНДУКТОРЕ ГОЛУБЕВА поможет разобраться в сути процессов:
http://sciteclibrary.ru/rus/catalog/pages/7184.html
http://www.sciteclibrary.ru/rus/catalog/pages/5454.html
http://www.sciteclibrary.ru/rus/catalog/pages/5295.html

Во время эксперимента, устройство запускалось постоянным магнитом, в непрерывном режиме работало в течение нескольких недель, после чего его отключали. Для повторного запуска опять таки использовался постоянный магнит, а после длительного перерыва устройство нуждалось в импульсе от автомобильного аккумулятора.

Это устройство- еще одна разновидность трансформатора Хаббарда, о чем он в свое время высказывался в Сиетл-пост.

Что скажите? Лампочка горит, пусть 40, 60 или 100 Ватт, но факт.

Armer

> Есть два полюса и провод/рамка между ними. У Хаббарда все тоже.

Да о какой рамке идет речь? В центре стоит цилиндрическая катушка, так?
Ту картину полей, что изображена на твоем рисунке, можно также получить имея просто 8 независимых периферийных катушки, где каждая вторая включена "встречно". В чем фишка-то такой намотки?

> Переменка получается за счет мощных импульсов тока, разведенных по времени. 1 период ток по первой катушке в одну сторону, 2 период времени ток по другой катушке в другую сторону. В центре находится катушка с сердечником в котором наводятся магнитные поля противоположные вызванным в первичной катушке.

Стоп. Ты же сам нарисовал картиинку, где независимо от того, в какую из первичек подается импульс, все 8 периферийных сердечника будут намагничены. И суммарный магнитный поток от них в центральной катушке будет нулевым. Да и вовсе не обязательно для этого разделять первичку на две и разделять полярность импульсов во времени. Соедини их последовательно и подавай импульсы разной полярности, эффект будет тот же, даже эффективнее. Или я все же чего-то недопонимаю...

Параметрическое усиление пока оставим.

Да кстати, твой принцип как-то завязывается с "золотым сечением", о котором упоминал Хаббард?

*****

После того, как отправил пост, меня тут же мысль посетила, возможно в этой намотке действительно что-то есть, и это что-то - истинное плавное вращение магнитного поля! Сейчас все еще раз обдумаю, пересчитаю используемые Хаббардом частоты и размеры катушек и отпишу идею...

Armer

Вот что меня зацепило в намотке, как описывал Dred: если подать на нее такую частоту, чтобы длина полуволны была кратна отрезку провода от одного сердечника к другому, то таким образом вполне можно создать вращающееся магнитное поле. Т.е. при этом на одну волну будет приходится 2, 4 или 8 сердечников, которые в любой момент времени будут иметь разную намагниченность вплодь до обратной. Здесь я склоняюсь к тому, что катушка должна быть все же одна. И в схеме она имеет 2 вывода. Можно мотать как предложил Dred двумя проводами, а потом с одного конца их соединить (с учетом фазы используемой частоты). Получим одну обмотку, которая будет полностью охватывать все сердечники.
Вопрос лишь в том, какие сердечники могут работать на таких частотах? Придется выбрать более низкие, но кратные частоты.

Итак, у Хаббарда 8 сердечников диаметром 30мм расположенны практически вплотную (по рисункам) друг к другу и центральной катушке с диаметром 49мм (http://www.rexresearch.com/hubbard/hubbard.htm). Мотаем в один слой. Длинна провода, охватывающего все 8 сердечников, при этом будет около 4·(2·pi·R)=377 мм, т.е. несколько больше. Чтобы уложить на этом отрезке 8 полуволн (максимальная рабочая частота), нужно подать частоту порядка 3,18 ГГц. Если катушки раздвинуты чуть сильнее, соответственно частота будет пониже. Не из этих ли рассчетов у Хаббарда фигурирует частота 2,8 ГГц, которую он делит на значения кратные степени двойки (из-за соответствующей симметрии конструкции) для получения рабочей частоты?

Но мне пока не понятно, как это вращение может дать "свободный выход" в центральной катушке?

Dred

QUOTE(Partner @ 9.02.2005 - 09:12)Я верю, что это возможно и потому сразу вопросы...

1. Какие побочные явления замечены в районе работы девайса на предельную нагрузку? Его влияние на окружающую среду, людей, животных и т.д.

Никаких. По крайней мере, мне о них неизвестно. Да в принципе, это устройство аналогично трансформатору.

2. Как изменяются параметры самого девайса при работе в зависимости от нагрузки и времени работы?

У меня нет таких данных.

3. Выходные характеристики автогенератора согласуются со всеми бытовыми приборами?

Выход: переменка 110V, 60Hz, о мощности я уже писал.

4. Возможно ли и условия дальнейшего наращивание отдаваемой мощности.

За счет увеличения габаритов катушек или улучшения качества магнитных свойств сердечников.

5. На сколько полную инфу и на каких условиях можно выложить на этом форуме (или переслать заинтересованным по почте) для повторения девайса?

Я в течение года собирал информацию по этому устройству. В Интернете есть несколько фотокопий газетных статей. Есть документ, вроде как экспертиза, но там ничего не понятно, что-то типа: устройство работало: время работы: частота: подписи. Есть схема. Я ее выкладываю.

По схеме:
Трансформаторы - повышающие 1:5
С1,С2 - по 40 мF (эти емкости намотаны в виде спирали с диэлектрической прокладкой из магнитного железа)
L1- 1.6 Om, 0.13mH
L2- 3Om, 72mH
L3- 30mH
L4- 35mH
Внизу на схеме магнитное реле, хотя автор указывал что это <электро - механический резонатор>. Сказано, что оба плеча были настроены в резонанс, а импульсы выдаваемые каждым плечем совпадали с частотой переключения реле.

Для начала - особые требования к материалам и комплектующим?
А потом, само собой, и КД

Знаю, что спирали наматывались из хорошей магнитной стали. Других данных нет.

А чем докажете?

А чего Вы решили, что я кому-то, что-то должен доказывать. Я предоставил на гора информацию. Вы ее можете рассматривать, оспаривать, критиковать, что угодно делать. Есть исторический факт, а как с ним поступить, это уже Ваше дело. Хотя, какие бы доводы против него не были бы приведены, есть свидетели того, что устройство работало. Может Вы хотели, чтобы я сфотографировался на его фоне:, так если бы оно было бы у меня, разве бы я торчал в этом форуме?!

Может она просто матовая или покрашена...

Ну-ну. Так мы с Вами, совместными усилиями форума быстро докажем, что никакого электричества нет, а электрон выдумали романтики от науки. Да что там говорить, проще отмахнуться и считать, что этого быть не может, что это фотомонтаж, что провода куда-то идут и т.п., чем разобраться в сути процессов.

Вообще-то, чем больше я нахожусь в этом форуме, тем больше убеждаюсь, что дальше разговоров и баек, публика идти не хочет. Критиковать?! А вот покритиковать дай, хоть хлебом не корми. Я вот, например, удивляюсь, почему участники форума до сих пор Мельниченко, с <его> резонансом не раскритиковали? А-а-а, ну да, это святое. Газетный пиар, рассчитанный на неосведомленную в электротехнике публику, произвел неизгладимое впечатление. Всех, наверное, убедило удивление японцев <у которых глаза стали, как у европейцев>. Хотел бы я посмотреть на тех японцев, какие не знали что в стране восходящего солнца преобразователи напряжения (12-110V) и UPS'ники использовались на телевидении, в производстве и в компьютерных центрах еще в начале 80-х. Ну да, куда же без интриги, тут же славянская душа, <открывшая> для человечества резонанс: и попросившая за демонстрацию деньжат. Точно, невооруженным глазом видно, НАШ человек! :-)