ЭЛЕКТРОАКУСТИЧЕСКИЙ ЭФФЕКТ ВЫСОКОДОБРОТНЫХ КАТУШЕК ИНДУКТИВНОСТИ

Виктор Андреевич Голубев

Директор ХО ИННТИ УАННП

В [ 1] рассказывалось об экспериментах с катушками индуктивности плоскоспирального типа, которые проявляют свойства, не вписывающиеся в существующую электромагнитную парадигму. При отсутствии внешнего магнитного поля в контуре последовательного резонанса, реализованного на куметре ВМ-560 фирмы “Tesla”, на котором проводились исследования, основным физическим явлением для анализа была самоиндукция:

= – [image] (1)

где: ЕСИ – э.д.с. самоиндукции; ФСИ – магнитный поток самоиндукции; L – индуктивность катушки; I – ток через катушку.

Обычно вторым слагаемым в ( 1 ) пренебрегают, считая, что L = const и соответственно dL/dt = 0, однако, руководствуясь одним из общенаучных постулатов : “не используй закон, не узнав границ его применимости”, автором было проведено исследование основных параметров катушек индуктивности в частотном диапазоне от 40 кГц до 35 МГц и получены результаты , в недостаточной степени освещенные в литературе.

Анализ литературы. Среди публикаций последних лет, приведенных в конце статьи, выделяется книга П.Л. Калонтарова и Л.А. Цейтлина [ 2] , в которой авторы указывали на сложность учета поверхностного эффекта и эффекта близости в расчете индуктивности при высокой частоте, где существенную роль играют емкостные явления катушек, которые не учитывались ранее и которые могут расширить картину физических явлений в проводниках при прохождении в них электрического тока.

Цель статьи заключается в анализе параметров катушек индуктивности на высоких частотах, где емкостное реактивное сопротивление равно или больше индуктивного сопротивления, совокупное действие которых вызывает собственный резонанс катушки. При этом для организации дальнейших исследований возникает необходимость разработки гипотезы физической модели явления.

Основное содержание работы проиллюстрировано на рис. 1, из которого можно сделать вывод о том, что вблизи частоты собственного резонанса (fс.р.) в катушке происходят довольно радикальные изменения, выражающиеся в резком увеличении индуктивности, а затем изменении знака с переходом через нулевое значение. Собственная емкость катушки CL также меняет знак, переходя через нулевое значение (рис. 1а). Сопротивление потерь ŕL после монотонного возрастания в области fс.р. обнаруживает провал почти до уровня значения сопротивления на постоянном токе (рис. 1б). Характерным признаком того, что эти явления относятся к электромагнитным, свидетельствует тот факт, что на частной резонансной кривой (см. рис. 1в) при фиксированном значении внешней емкости Срез., при подходе к резонансной частоте fi появляется характерная “ступенька” на субчастоте f = fi/2. На осциллограмме напряжения UL при этом видны высокочастотные пульсации, имеющие структуру квантовых “ступенек” выходного напряжения. Другим немаловажным признаком является то, что с приближением fi к fc.р. резонансная “ступенька” перемещается вверх к вершине резонансной кривой в соответствии с QCL. При этом на рис. 1а видно вначале увеличение L при одновременном уменьшении ŕL, что должно было выразиться в увеличении добротности QL в соответствии с QL = ω L / ŕL, однако в показаниях куметра это не проявляется, что позволяет сделать предположение о преобразовании электрической энергии в другой вид, связанный внутриатомным взаимодействием электронов и фононов в этом частотном диапазоне.

Наиболее приемлемое, по мнению автора объяснение всех этих фактов можно сделать на основе обратного акустоэлектрического эффекта [ 3] , выражающегося в том, что при движении электронов по проводнику происходит электронно-фононное взаимодействие и в кристаллической решетке высокодобротной катушки индуктивности возникают продольные акустические волны с некоторым фазовым сдвигом Δj относительно электромагнитной волны, которые и являются причиной возрастания L и уменьшения rL. Следует отметить, что прямой акустоэлектрический эффект, т.е. возбуждение электрического тока путем колебаний узлов Экспериментальным

Рис. 1. Зависимость параметров катушки индуктивности от резонансной частоты при соответствующем изменении С резонансного контура

а) индуктивно-частотная характеристика (L ЧХ) и собственно емкостно-частотная характеристика (CL ЧХ);

б) частотная характеристика сопротивления потерь катушки ( rL ЧХ);

в) добротностно - частотная характеристика ( Q ЧХ) с одной из частных резонансных кривых.

Квантование выходного напряжения катушки UL, а следовательно и магнитного потока самоиндукции Фси, наводит на мысль об аналогии с явлением высокотемпературной сверхпроводимости [ 5] . Учитывая то, что в описываемых явлениях уменьшение электросопротивления rL и появление субрезонанса f = fi / 2 можно интерпретировать как увеличение массы носителей заряда в 2 раза , что похоже на зарождение эффекта Купера [ 6] – когда часть свободных электронов соединяются в пары, вопреки кулоновской силе отталкивания, при посредстве узлов кристаллической решетки. Предположение заманчивое, однако, оно нуждается в дополнительной проверке.

Возвращаясь к (1), с учетом ранее сказанного, можно построить зависимость L= f(t) при синусоидальном изменении тока возбуждения в высокодобротной катушке индуктивности в состоянии резонанса на частоте собственного резонанса. Вместо прямой классической линии эта зависимость будет характеризоваться периодическими всплесками, которые можно объяснить тем, что при появлении в проводнике электрического поля вначале происходит поляризация, т.е. электроны с узлами кристаллической решетки смещаются в противоположные стороны, а при появлении тока, т.е. избыточных электронов от источника, электроны начинают увлекать узлы кристаллической решетки в ту же сторону, в которую они движутся. В этой ситуации неизбежно возникнут осцилляции, которые приведут к квантованию тока в проводнике и выходного магнитного потока Ф = L I.

Выводы. Хотя полученные результаты можно попытаться интерпретировать такими явлениями, как скин-эффект и пинч-эффект через действие сил Лоренца и Холла, однако в настоящее время с уверенностью можно говорить о том, что в высокодобротных катушках индуктивности синхронизированные колебания узлов кристаллической решетки вызывают пульсации индуктивности, и пренебрегать слагаемым [image] [image]. в выражении (1) на частотах, соизмеримых с fс.р., нельзя.

Перспективы дальнейших исследований. С целью использования описанных результатов в промышленности целесообразно расширение исследований в направлении поиска или создания [7] металлов, в которых указанный эффект проявляется в максимальной степени. Практическое применение описанного явления кроме технологических аспектов по аналогии с акустоэлектронными методиками, дает новые модельные представления в области теоретической биофизики [8].