Andreas Hecht

Der Hendershot-Konverter

Der Bastler Lester J. Hendershot baute um 1920 eine merkwürdige Apparatur, mit der er, wie er behauptete, Energie aus dem Magnetfeld der Erde gewann.

Zur Geschichte des Konverters

In den 20er Jahren des 20. Jahrhunderts erschien in der New York Times und einigen anderen Zeitungen ein Artikel über einen gewissen Mr. Lester J. Hendershot. Er behauptete, ein Gerät erfunden zu haben, mit dem er elektrische Energie erzeuge, indem er das Magnetfeld der Erde anzapfe. Wer war dieser Mr. Hendershot und was hatte es mit seiner Erfindung auf sich?
Hendershot war weder Ingenieur noch Wissenschaftler, sondern ein begabter und intuitiver Bastler. Es ist leider nicht überliefert, wie er auf die Idee zu seinem Gerät gekommen ist und er hatte weder eine theoretische Erklärung noch eine Vorstellung davon, wie oder warum überhaupt sein Aufbau funktionierte. Man muß annehmen, daß er bei Radiobasteleien zufällig auf den Effekt stieß und das Ganze nach und nach empirisch verbesserte. Leider führte das Fehlen jeglicher Erklärungsansätze nicht nur dazu, daß Hendershot nicht ernstgenommen und sein Apparat trotz offenbar zahlreicher Vorführungen auch vor fachlich kompetetem Publikum von der Wissenschaft schlicht ignoriert wurde, sondern auch zu feindseligen Reaktionen seiner Mitmenschen. 1924 erlitt Hendershot einen schweren Stromschlag, als er mit seinem Gerät experimentierte, woraufhin er die Arbeiten zunächst aufgab. 20 Jahre später, Anfang der sechziger Jahre griff er jedoch auf Anregung das Projekt wieder auf und baute trotz eines körperlichen Handicaps, das ihn an den Rollstuhl fesselte, mit der Unterstützung anderer Forscher weitere Geräte. Diesem Umstand ist es zu verdanken, daß das Gerät und sein Aufbau nicht völlig in Vergessenheit geriet und zahlreiche Details zum Aufbau heute bekannt sind. Einen großen Anteil daran hat auch Hendershots Sohn, Mark M. Hendershot, der noch vorhandene Unterlagen seines Vaters sammelte, archivierte und sich auch daran versuchte, die Apparatur seines Vaters zu replizieren. Allerdings war er damit nicht erfolgreich - einige Details scheinen im Laufe der Jahre doch verlorengegangen zu sein. Zwar soll es ihm gelungen sein, geringe Spannungen mit seinem Aufbau zu erzeugen (was immerhin sehr bemerkenswert ist), allerdings reichten sie nicht an die Resultate seines Vaters heran, der laut verschiedenen Quellen mit dem Gerät Spannung von 110V und Leistungen um 300W erzeugt haben soll. Matt Hendershot scheint sein Vorhaben inzwischen aufgegeben zu haben. Sicher ist nur, daß er bis ca. 1995 daran gearbeitet hat.
Unbestritten ist er jedoch ein Augenzeuge, der den Apparat nicht nur in Betrieb gesehen hat, sondern ihn auch selbst in Gang setzte. In einem Brief schreibt er:

"Als Kind war sah ich die Maschine meines Vaters mit eigenen Augen in Funktion und justierte auch das von ihm gebaute Modell. [...] Ich arbeite zur Zeit an einem Modell und hoffe, es bis zum Internationalen Tesla-Symposium 1995 zum Funktionieren zu bringen. Ich habe einige Ergebnisse erzielt, allerdings nicht auf dem Niveau meines Vaters."

Der Aufbau des Gerätes

Beim Hendershot-Konverter handelt es sich im Grunde um eine einfache Schaltung aus Standardbauteilen, die allerdings, wie dem elektronisch geschulten Auge auffällt, keinen rechten Sinn ergibt. Sie enthält Induktivitäten und Kapazitäten, teilweise in speziell gefertigten Ausführungen und in bestimmter Anordnung bzw. Aurichtung zueinander, die aber allesamt nichts darstellen, was wirklich neu wäre.
Der Hendershot-Konverter benötigt keinerlei externe Energiequelle und wird mittels einer Prozedur gestartet, die Hendershot als "Justieren" oder "Abgleichen" bezeichnet und die darin bestand, daß er mit einem Stück Draht mit abisolierten Enden verschiedene Punkte der Schaltung ohne erkennbare Reihenfolge oder bestimmtes System miteinander verband, bis der Resonator anfing zu schwingen und der Konverter elektrische Energie lieferte. Manchmal gelang dies nach wenigen Minuten, manchmal dauerte es auch länger, es konnte aber ebensogut auch überhaupt nicht funktionieren.
Obwohl es auf den ersten Blick so aussieht, als ob der Aufbau des Hendershot-Konverters vollständig bekannt wäre, fällt, wenn man sich verschiedene Quellen ansieht, auf, daß es einige unklare Punkte gibt: Es scheint verschiedene Varianten des Konverters gegeben zu haben, die teilweise beträchtliche Unterschiede aufweisen.

Erste und wahrscheinlich älteste Variante

Aus den Archiven von Mark Hendershot stammt die folgende Zeichnung, die wahrscheinlich die älteste Version des Hendershot-Konverters beschreibt. Leider ist sie nicht ganz vollständig und auch nicht besonders gut erkennbar, außerdem hat Hendershot nachträglich Änderungen an der Zeichnung vorgenommen (siehe dazu die letzten Punkte des Beschreibungstextes):

In der zugehörigen Beschreibung, in der einige Passagen leider fehlen bzw. nicht ganz klar sind, sagt Hendershot zum Aufbau folgendes:

Ich verwende einen Kollektor 1, vorzugsweise eine kleine, horizontal angeordnete Metallplatte, die über einen nach unten führenden beweglichen und aus magnetischem Material bestehenden Streifen 2 verfügt, welcher vor dem Kern 3 einer ersten Spule endet und diesem gegenüber befestigt ist.

An den Streifen 2 ist das Ende eines Kupferdrahtes 5 anglötet. Das andere Ende dieses Drahtes ist mit der Mitte der inneren Wicklung oder Lage der zweiten Spule 6 verbunden.

Diese Spule ist aus ?? Windungen isoliertem Kupferdraht mit dem Durchmesser ?? gewickelt. Sie ist mit einem permanentmagnetischen Kern 7 ausgestattet und ist (liegt) vorzugsweise parallel zu der ersten Spule.

Der Kern 7 und seine Wicklung 6 liegen im Zentrum einer Wabenspule (honeycomb coil) 3, welche zwei Wicklungen hat, jede bestehend aus (??) Windungen Kupferdraht mit dem Durchmesser ?? und deren Windungen kreuzgewickelt sind

Die Enden der Wicklung 6 sind jeweils über die Verbindungsdrähte 9 bzw. 10 an ein Ende einer der gekreuzten Wicklungen der Wabenspule 8 verbunden und die anderen Enden der Wicklungen der Wabenspule 8 sind mit den Stromleitungen (an denen die Ausgangsspannung abgegriffen wird, A.d.Ü) bzw. den Klemmen 10 bzw. 11 verbunden.

Die Anschlüsse der ersten Spule 4 sind jeweils mit zwei entgegegengesetzt gewickelten Spulen 13 bzw. 14 verbunden, von denen jede ?? Windungen Draht mit ?? Durchmesser enthält und die mit Weicheisenkernen 15 und 16 ausgestattet sind in Serie geschaltet in einem vorzugsweise geschlosenen Stromkreis mit einem Widerstand 17, eingefügt zwischen den Spulen 13 und 14. In dem von mir hergestellten Aufbau ist dieser Widerstand klein, in etwa ?? Megaohm. (nicht gerade wenig, aber es steht da: this resistance is small of about Meg. Ohms., A.d.Ü.)

Die Spulen 13, 14 sind im wesentlichen parallel zu der Wabenspule, eine an jeder Seite der vertikalen Längsachse der Hauptebene des Apparates. Der Kern 3 ist an einen Satz kleiner Transformatorbleche 18 angelötet und bildet eine Forsetzung dieser Bleche.

Diese Bleche haben in der Mitte Öffungen für die Aufnahme einer Spule 19 aus feinem Draht, die aus ?? Windungen mit ?? Durchmesser besteht. Es geht kein Kern durch Spule 19 (von den Trafoblechen abgesehen, wenn ich alles richtig verstanden habe, A.d.Ü). Das innere Ende der Spule 19 ist am Punkt 20 mit der Leitung zu Klemme 11 verbunden, das äußere Ende ist über den Draht 21 verbunden mit einer Spule 22 aus ?? Windungen Draht mit dem Durchmesser ??, deren Kern metallische Verbindung mit den Transformatorblechen 18 hat. Der Kern 23 kann weggelassen werden.

Das Ende der äußeren Windung von Spule 22 ist über den Draht 24 verbunden mit der inneren Windung einer zweiten Spule aus feinem Draht 25, ähnlich wie Spule 19, jedoch in entgegegesetzter Richtung gewickelt (und das anderen Ende) dieser Spule ist am Punkt 26 mit dem anderen Anschluss 12 der Stromleitung verbunden.

Die Spule 25 befindet sich im Inneren der geschichteten Transformatorbleche 27, die mit den Blechen 18 identisch sind, die Spule hat vorzugsweise keinen metallischen Kern und die Bleche 27 und 18 sind voneinander getrennt. Die Wickelrichtung der Spulen ist durch Pfeile angedeutet.

Eine Lampe oder ein kleiner Motor, angeschlossen an die Stromleitungen oder Anschlüsse 11 und 12 wird kontinuierlich arbeiten, wenn die Längsachse des Gerätes in Nord-Süd-Richtung weist und aufhören zu arbeiten, wenn von dieser Richtung abgwichen wird.

Das heißt, der Motor wird stehenbleiben oder die Lampe verlöschen. Um diesem Umstand anzuhelfen und dem Gerät zu erlauben, in jeder Lage zu arbeiten, habe ich den Aufbau der Spule 8 und der in ihr befindlichen Teile modifiziert; alle anderen Teile blieben unverändert.

Die Verlängerung 2 der Platte 1 ist über den Draht 5 verbunden mit einem kleinen, drehbar gelagerten Weicheisenblech 28, das sich innerhalb einer kurzen, zwischen zwei Messingblechen 30 befindlichen Spule 29 von ?? Windungen aus Draht mit ?? Durchmesser befindet, die wiederum von einer Schraube32 in einem Weicheisenjoch 31 gehalten wird, welche durch den einen Pol eines Ringmagneten 33 geht.

Die Schraube 32 dient dazu, das Joch 31 am Magnetpolende und gleichzeitig Spule 29 in Joch 31 festzuhalten. Das Blech 28 ist in einem der Messingbleche 30 drehbar gelagert. Die Spule 8a ist eine aus einem einzelnen Draht bestehende Wicklung mit ?? Windungen aus Draht mit ?? Durchmesser. Ein Ende dieser Spule ist mittels Draht 9 mit einem Ende der Spule 29, das andere Ende mit dem Leitungsdraht (zu Klemme, A.d.Ü.) 11 verbunden. Um die Spule 8a herum befindet sich eine zweite Spule 8b aus dem gleichen Draht und mit derselben Windungszahl. Das andere Ende von Spule 29 ist mittels Draht 10 an ein Ende der zweiten, äußeren Wabenspule 8b angeschlossen, deren anderes Ende mit der anderen Stromleitung an Klemme 12 verbunden ist.

Es sei angemerkt, daß in beiden gezeigten Aufbauten die Spule 4 über eine Seite von Spule 3 oder die beiden Spulen 8a und 8b übersteht und genauso über die Spule 6 oder die Spule 29

Diese Spulen 6 oder 29 liegen im Inneren der Spulen 8 oder 8a & 8b und in der Achse der Spulen 4 und 29.

Die Spulen 6 und 29 müssen parallel liegen.

Auch die Achsen der Spulen 13 und 14 müssen parallel zu den Spulen 8, 8a und 8b sein.

Zweite (und bekanntere) Variante

Der zweite und in der Literatur auch verbreitetere Aufbau ist in der folgenden, ebenfalls aus Mark Hendershots Archiv stammenden Zeichnung zu sehen:

Bei dieser Variante gibt es auch verschiedene Versionen, die sich aber nur in kleinen Details unterscheiden. Da die obenstehende Schaltung nicht besonders gut lesbar ist, hier noch eine entzerrte und etwas "modernere" Version:

Die wichtigsten Elemente sind die beiden LC-Kreise C1/L1 bzw. C2/L2 Bei C1 und C2 handelt es sich um speziell gefertigte Kondensatoren. Hendershot nahm dazu einen normalen Elektrolytkondensator, zerlegte ihn und verwendete nur das eigentliche Kondensatorpaket weiter. Dieses Paket, ein Wickel aus zwei Lagen Aluminiumfolie und einer Lage mit Elektrolyt getränktem Papier, wickelte er auf einen Stahlzylinder. Dadurch verändert sich zwar die Kapazität, die aber vom Wert her offensichtlich nicht kritisch war. Wichtiger war, daß die Kapazität beider Kondensatoren möglichst gleich sein mußte.
Bei den Spulen L1 und L2 handelt es sich ebenfalls um speziell hergestellte, als "Korbspule" (basket weave coil) bezeichnete Konstruktionen. Genaugenommen sind es kurze einlagige Zylinderspulen mit einem Durchmesser von ca. 15 cm (5 15/16"), die allerdings nicht einfach nur gewickelt sind. Der Draht ist vielmehr korbförmig geflochten. Zur Herstellung wurden auf einem Holzbrett 57 kleine Holzstifte mit einem Durchmesser von 3,2 mm in einem Kreis von 150,8 mm gleichmäßig angeordnet. Zwischen diesen Stiften wurde der Draht dann hindurchgewunden. Wie Hendershot auf diese Anordnung kam, ist unbekannt, er gab auch nie ein Begründung dafür an. Als Besonderheit einer solchen Wicklung könnte man höchstens anführen, daß sie relativ kapazitätsarm ist.
Bei dem elektromechanischen Resonator handelt es sich um eine Konstruktion, wie man sie beispielsweise bei elektrischen Klingeln findet. Der Abstand zwischen Joch und Kern ist veränderbar und dient zum Einstellen der Resonanz.
Von der zweiten Variante existieren auch Fotos, auf denen man den mechanischen Aufbau recht gut erkennen kann:

Zusammenfassung

Die beiden oben beschriebenen Varianten unterscheiden sich recht deutlich voneinander. Sollten beide funktioniert haben, scheint es eine prinzipielle Gemeinsamkeit zu geben, die dem, der sie findet, mehr darüber verraten könnte, warum das Gerät überhaupt funktioniert.
Zu den Unterschieden: Zum Beispiel fällt auf, daß Hendershots Spulenkonstruktion (in Variante 1 mit der Nummer 8 bezeichnet) hier als "Wabenspule" (honeycomb coil) bezeichnet wird, während später in der Variante 2 die Bezeichnung "Korbspule" (basket weave coil) auftaucht. Es ist nicht ganz klar, ob es sich dabei um dieselbe Bauart handelt.
Ein weiterer Punkt ist, daß weder in der Zeichnung noch im Text zur Variante 1 Kondensatoren erwähnt werden, die jedoch in Variante 2 ein besondere Rolle spielen, da Hendershot sogar eine spezielle Ausführung herstellt.
Aber es gibt auch Ähnlichkeiten: Der im ersten Abschnitt des Textes zu Variante 1 beschriebene Metallstreifen mit der Nummer 2, der gegenüber dem Kern der Spule 3 befestigt ist, ähnelt sehr dem in Variante 2 verwendeten elektromechanischen Resonator, der in manchen Quellen auch als Klingel oder Summer bezeichnet wird.
Weiterhin haben beide Varianten Schaltungsteile, bei denen Hendershot Wert darauf legt, daß sie möglichst ähnliche Parameter haben. In der ersten Variante sind das die Teile 25/27 bzw. 18/19, in der zweiten Variante die LC-Kreise C1/L1 und C2/L2 mit den speziell gefertigen Kondensatoren und den Korbspulen.

Replikationen und Nachbauten

Der Hendershot-Konverter wurde von einigen Forschern nachgebaut. Dazu zählen, wie oben schon genannt, Hendershots Sohn, Arthur C. Aho und einige weitere. Hendershots Ergebnisse erreicht jedoch niemand.
Der Umstand allerdings, daß Mark Hendershot zumindest einen Teilerfolg erzielt haben soll, läßt hoffen, daß irgendwo in der Konstruktion des Gerätes ein Prinzip versteckt ist, welches vielleicht eines Tages dazu beiträgt, "das Räderwerk der Natur" anzuzapfen, wie Tesla es einmal ausdrückte.
Nachdenklich sollte vielleicht auch machen, daß es ein anderes Gerät gibt, das ebenfalls nur aus einer Anzahl Spulen, Kondensatoren und Magneten besteht: Der Magnetstromapparat von Hans Coler! Vielleicht spielt dasselbe Prinzip auch dort eine Rolle...

Quellen

  1. Mielordt, Sven: Kompendium Hypertechnik. Tachyonenenergie, Hyperenergie,Antigravitation.
    Berlin, 1984, Nachdruck der 4. Auflage, raum&zeit Verlag, ISBN 3-89005-005-0
  2. Aho, Arthur C.: Energy Unlimited - A Case For Space.
    South Antelope Valley Publishing Company, Littlerock, CA, 1968
  3. Hendershot, Mark: The Archives of Lester J. Hendershot
    Tesla Book Company, 1994