Andreas Hecht

Freie Energie Ein Überblick

Mancher, der bei dem Vortrag am 9. Januar 1998 in der Radebeuler "Rosenschänke" dabei war, wird sich vielleicht wundern, daß er hier mehr vorfindet als im Vortrag erwähnt wurde. Zuzuschreiben ist dies zum einen dem Umstand, daß der Text des ursprünglichen Vortrages aufgrund eines Computerfehlers verlorenging und ich ihn inzwischen restaurieren konnte. Zum anderen bevorzuge ich es, frei zu sprechen und natürlich geht da auch das eine oder andere Detail verloren.
Weiterhin möchte ich mich bei allen bedanken, von denen ich nach dem Vortrag offenherzige positive (und negative) Kritiken bekam! Früher oder später wird es eine Fortsetzung des Themas geben, die auf Details eingehen wird und vielleicht auch einiges in der Praxis vorführt...

Coswig, am 10.01.1998
Andreas Hecht

Ich möchte mich zunächst kurz vorstellen: Mein Name ist Andreas Hecht, ich wurde 1964 geboren und habe beruflich hauptsächlich mit Computern zu tun. Privat beschäftigt mich seit mehr als 10 Jahren die Welt der ungeklärte Phänomene, hauptsächlich mit physikalischem Hintergrund. Der eigentliche Auslöser war ein Artikel, der 1983 in der Zeitschrift "Sputnik" erschien und der sich mit den Arbeiten Nikolai Kozyrevs befaßte. Es ging dabei um den experimentellen Nachweis von Eigenschaften der Zeit, ein Thema, das es mir übrigens auch heute noch wert ist, mich darüber auf dem laufenden zu halten. Ich habe mich außerdem auch ein wenig mit Parapsychologie, dem UFO-Phänomen und einigen Gebieten der Esoterik befasst. Weiterhin gehören die Elektronik und die Computertechnik zu meinen Hobbies.
Ein Thema, auf das ich mich in den letzten Jahren spezialisiert habe, ist die sogenannte "Freie Energie" (FE).

Da ich nicht weiß, inwieweit Sie mit diesem Thema etwas anfangen können, möchte ich dazu noch ein paar Worte sagen.
Der Begriff "Freie Energie" ist - unglücklicherweise - mit den verschiedensten Bedeutungen belegt. Warum "unglücklicherweise"? Nun, weil dies ständig zu Mißverständnissen führt.
Da gibt es zunächst eine offizielle Bedeutung, nämlich in der Physik, um genau zu sein: in der Thermodynamik. Dort beschreibt der Begriff den Anteil der Energie eines abgeschlossenen Systems, der in Arbeit umgesetzt werden kann und der auch als Helmholtzsches Potential bekannt ist.
Daneben ist der Begriff "Freie Energie" noch mit anderen Bedeutungen belegt:
In der neueren esoterischen Literatur und diversen Artikel werden geistige Energien teilweise mit diesem Begriff bezeichnet.
Dazu kommt noch, daß verschiedene mehr oder weniger zwielichtige Persönlichkeiten den Begriff verwenden, um "Erfindungen" oder Bücher an den Mann zu bringen und auf diese Weise entweder zu Geld oder zu Aufmerksamkeit zu gelangen.
Um das alles soll es jedoch hier nicht gehen. Also: Worum geht es dann?

Kurz gesagt: Es geht darum, Energie quasi "aus dem Nichts" zu gewinnen, jedenfalls unabhängig von Ort, Zeit, Brennstoffen oder Steckdosen! Ich weiss natürlich, dass ich mir mit diesem Satz sofort den Unmut jedes physikalisch halbwegs Gebildeten zuziehe, zumal er sofort das Gespenst des Perpetuum Mobile heraufbeschwört, den Schrecken der Physiker und Patentämter.

Assoziationen mit Bildern wie dem nebenstehenden sind eine normale Reaktion auf meine Behauptung. Gestatten Sie mir aber trotzdem, meine Ausführungen fortzusetzen.

Aus der Schule wissen wir, daß Energie weder zerstört noch erschaffen werden kann. Sie existiert in verschiedenen Formen, in Form von Wärme, Bewegung, elektromagnetischen Wellen oder auch Masse. Diese verschiedenen Formen können lediglich ineinander umgewandelt werden, z.B. um sie in eine für uns nützliche Form zu bringen, die wir dann Arbeit verrichten lassen, wobei sie wieder in andere Energieformen umgewandelt wird.

Wann ist Energie aber nun im hier angesprochenen Sinne "frei"?

Ich möchte den vorhin genannten Bedeutungen noch zwei hinzufügen: Zum einen handelt es sich bei Freier Energie um Energie, die frei von Kosten ist, also mittels einer Vorrichtung aus einer frei zur Verfügung stehenden Quelle gewonnen werden kann.

Zum anderen gibt es bei bestimmten Prozessen scheinbar(!) mehr Ausgangs- als Eingangsenergie. Man muss sozusagen weniger Energie in einen Prozeß hineinstecken als man dabei herausbekommt. Der englische Begriff dafür lautet Over-Unity, was in diesem Zusammenhang nicht sinnvoll wortwörtlich übersetzbar ist, aber weiter nichts bedeutet, als daß ein solcher Prozeß einen Leistungsfaktor größer eins hat.

"Das ist ein Perpetuum Mobile - und das gibt es nicht!" werden Sie sagen - und ich möchte Ihnen auch darauf antworten: Nein, es handelt sich nicht um ein Perpetuum Mobile - und: Ja, Sie haben recht, ein PM gibt es nicht. Ein Beispiel für einen solchen Prozess, wenn auch kein besonders schönes, ist die Explosion einer Atombombe. Hier kennt man die Quelle der zusätzlichen Energie: Es ist der Massendefekt, d.h. ein Teil der Masse des Urans wird in Energie umgewandelt. Ein anderes Beispiel ist die Wärmepumpe: Auch hier erhält man mehr Energie als man zum Betrieb der Pumpe benötigt. Natürlich kommt diese zusätzliche "freie" oder Überschußenergie irgendwoher. Aber man braucht sich um diese Quelle nicht zu kümmern, sie ist naturgegeben. In einigen Fällen kennt man sie nicht einmal. Und in genau diesem Fall handelt es sich um Freie Energie. Nun würde aber niemand auf die Idee kommen, z.B. einen Staudamm als Freienergiemaschine zu bezeichnen, obwohl ja auch da Energie entsteht, um deren Quelle man sich nicht kümmern muß: Den Wasserzufluß stellt die Natur zur Verfügung. Deshalb versteht man unter der Bezeichnung "Freienergiemaschine" hauptsächlich Geräte, die ihre Überschuß- oder Freie Energie aus Quellen beziehen, die wenig oder garnicht bekannt sind. Oder auch aus Quellen, die nach Meinung der Wissenschaft keine sind.

Ich fasse also noch einmal zusammen: Unter Freier Energie verstehen wir Energieformen, die uns die Natur gratis zur Verfügung stellt und die unabhängig von Ort oder Zeit, zur Verfügung stehen. Freienergiemaschinen sind Einrichtungen, die diese Quellen anzapfen und in nutzbare Energieformen umwandeln.

Eine solche Quelle, die auch von der Wissenschaft teilweise anerkannt wird, ist das Nullpunktenergiefeld, manchmal auch als Vakuumenergie oder Raumenergie bezeichnet. Dieses Feld ist überall im Universum vorhanden. Sein Ursprung liegt nach Meinung einiger Wissenschaftler in einem elektrischen Fluß, der senkrecht zu unserem wahrnehmbaren dreidimensionalen Universum fließt. Aber das ist eine umstrittene Hypothese und es gibt noch verschiedene andere Theorien. Letztlich kommen aber alle diese Hypothesen auf den Punkt, daß das Vakuum nicht wirklich leer ist, selbst wenn man alle Teilchen entfernt. Vielmehr stellt es ein regelrechtes Energiemeer mit einem riesigen Potential dar.

Forscher wie Nikola Tesla, Henry T. Moray oder Walter Russell haben dieses "Energiemeer" bereits erahnt und Geräte erdacht um diese Energien heranzukommen, ohne sich allerdings dabei auf die damals noch unbekannten quantenmechanischen Vorgänge zu berufen, die dem Begriff des Nullpunktenergiefeldes in der Wissenschaft zu einem Rang verholfen haben.

Lassen Sie mich nun zu einigen konkreten Beispielen kommen.

Einer der Namen, die ich eben genannt habe, lautete Nikola Tesla. Ein Name, der vielen von Ihnen sicher bekannt ist. Liest man die heutigen Physikbücher oder auch Lexika, findet sich allerdings nicht allzuviel über ihn. Mein Lexikon der Physik sagt zu Tesla ausser Geburts- und Todestag lediglich, daß er einer der Theoretiker des Drehstromsystems war, den Tesla-Transformator erfand und daß die Einheit der magnetischen Flußdichte nach ihm benannt wurde. Daß er auch ein überragender Praktiker und Experimentator war und daß auf sein Konto auch die Erfindung des Radios, des Radars, der Elektrotherapie, der Fernsteuerung, einer sehr effektiven Turbine und noch einge hundert andere Erfindungen gehen, wird weggelassen. Daß er zeitgleich mit Wilhelm Konrad Röntgen die Röntgenstrahlung entdeckte, sehr wirkungsvolle Oszillatoren konstruierte und erfolgreich an der drahtlosen Übertragung von Elektroenergie gearbeitet hat, wird ebenfalls weggelassen. Schuld daran mag sein, daß er neben dem eben genannten auch einiges entdeckte, was bis heute noch Rätsel aufgibt. Das spektakulärste sind dabei sicherlich die "Todestrahlen" (die Bezeichnung stammt von einem Reporter), bei denen es sich wahrscheinlich um einen Partikelstrahl gehandelt hat, der von einer speziell konstruierten offenen(!) Vakuumröhre erzeugt wurde. Interessanter im Hinblick auf unser Thema aber sind seine Experimente in Colorado Springs.

Tesla scheint hier das erste Mal auf Energieformen gestoßen zu sein, die mit den heute bekannten elektromagnetischen oder auch Hertzschen Wellen wenig zu tun haben und die in der Lage waren, bei ihrer Ausbreitung durch den Raum an Energie zu gewinnen. Ausserdem setzte Tesla bei Berechnungen für diese Experimente Ausbreitungsgeschwindigkeiten an, die höher als die Lichtgeschwindigkeit waren, obwohl ihm diese als Ausbreitungsgeschwindigkeit für elektromagnetische Wellen bekannt war. Das Bild zeigt eine Aufnahme aus dem Innneren des Labors in Colorado Springs.

Bei diesen Versuchen waren riesige Energiemengen im Spiel, die im weiten Umkreis zu elektrischen Entladungen führten und das örtliche Kraftwerk den Generator kosteten, den Tesla dann auf eigene Kosten reparieren lassen mußte.

Der Tesla'sche Verstärkungssender, den er damals entwickelte, wird von ihm selbst wie folgt beschrieben:

"Im engsten Sinne ist es ein Umformer ... der genau den elektrischen Konstanten und Eigenschaften der Erdkugel angepaßt ist, wodurch diese Anordnung höchst effektiv und leistungsfähig für die drahtlose Übertragung von Energie wird. Entfernung ist dann völlig ausgeschaltet, es gibt keine Verminderung der Intensität der übertragenen Impulse. Es ist sogar möglich, die Wirkung mit der Distanz von der Anlage zu erhöhen, nach einem exakten mathematischen Gesetz."

Leider sind zu diesen Versuchen entscheidende Einzelheiten nicht erhalten geblieben, zumal Tesla offensichtlich in seinen Patenten und Notizen dazu einiges weggelassen bzw. "verschlüsselt" hat.
1891 sagte Tesla in einem Vortrag vor dem Amerikanischen Institut für Elektroingenieure:

"Nachdem viele Generationen vorübergegangen sein werden, werden unsere Maschinen von einer Kraft angetrieben werden, die allgegenwärtig ist - in allen Teilen des Universums. [...] Es gibt Energie überall im Universum. Ist diese Energie statisch oder kinetisch? Falls sie statisch ist, - nun, dann sind alle unsere Hoffnungen vergebens. Aber falls sie kinetisch ist, - und ich denke wir haben einen positiven Beweis, daß dies so ist -, in diesem Falle ist es sicherlich nur eine Frage der Zeit, bevor es der Menschheit gelingt, sich auf das Räderwerk des Universums selbst sozusagen abzustimmen."

An genau diesem Thema scheint Tesla in Colorado Springs gearbeitet zu haben und den endgültigen Erfolg hätte er vielleicht mit seinem Projekt in Wardenclyffe erreicht, wäre ihm nicht das Geld ausgegangen. Dort sollte die erste Station seines "Weltsystems" gebaut werden, mit der es unter anderem möglich gewesen wäre, Energie und Nachrichten drahtlos zu übertragen. Das Bild zeigt den Wardeclyffe-Turm im Bau.

Eine Schlüsselrolle scheinen in seinen Experimenten die sogenannten Bifilarspulen zu spielen. Das sind im Grunde zwei Spulen mit entgegengesetztem Wickelsinn, deren magnetische Felder sich gegenseitig aufheben. Von einer solchen Spule wird angenommen, daß sie in der Lage ist, die vorhin erwähnten nichthertzschen Wellen, die auch als Skalarwellen bezeichnet werden, zu erzeugen, wenn man sie in einem elektrischen Oszillator verwendet. Es gibt heute einige Leute, die in dieser Richtung forschen, insbesondere möchte ich hier Thomas Bearden nennen, einen Physiker, der u.a. auch für die NASA tätig war und von dem ein großer Teil der theoretischen Arbeiten über die freie Energie stammt. Zum Thema Tesla wäre noch zu erwähnen, daß es eine Geschichte gibt, nach der er ein Auto der Marke Pierce Arrow um 1930 mit einem elektrischen Antrieb und einem Generator ausgerüstet haben soll, der die Energie quasi "aus der Luft" bezog. Die Daten dazu sind von einem Flugzeugingenieur namens Derek Ahlers zusammengetragen worden und sind heute in der Keith Brewers Scientific Library in Wisconsin archiviert. An handfesten Beweisen fehlt es allerdings, es gibt bestenfalls Indizien. Obwohl nicht völlig ausgeschlossen, scheint mir diese Geschichte doch eher ins Reich der Legenden zu gehören.

Tesla gilt heute als Pionier der Freien Energie und es gibt einige Leute, die sich auf ihn berufen bzw. sich von ihm inspirieren ließen.

Dazu gehörte auch der Amerikaner Dr. Thomas Henry Moray. Er war Elektroingenieur und entwickelte in den 20er und 30er Jahren dieses Jahrhunderts einen sogenannten Konverter, der bis zu 50 kW Elektroenergie abgab, die aus einer von ihm als "Strahlende Energie" bezeichneten Quelle kam.

Die Grundlage des Gerätes bildete ein von Moray als Detektor bezeichnetes Empfängerelement, von dem genaue Einzelheiten nicht bekannt sind, von dem aber feststeht, daß dabei eine Art Halbleiterkristall eine Rolle spielte, evtl. mit radioaktiven Beimengungen, der sich in einer gasgefüllten Röhre befand - manche vermuten, daß es sich dabei um einen frühen Vorläufer des heutigen Transistors handelt. An dieses Element waren einerseits eine Antenne aus etlichen Metern dickem Kabel angeschlossen, auf der anderen Seite mehrere abgestimmte Verstärkerstufen auf der Basis von Röhren, die Moray selbst entwickelt hatte. Moray bemerkte zu seinem Konverter, daß die Energie vom herkömmlichen Strom verschieden sei. So könne man zwar Lampen damit betreiben, jedoch keine Elektromotoren. Ein Merkmal des Konverters war ausserdem, daß er im Betrieb nicht warm wurde, sondern sich im Gegenteil abgekühlt haben soll. Allerdings soll der Konverter nicht sehr zuverlässig gearbeitet haben, was Moray auf Unzulänglichkeiten des Detektors zurückführte.

Das Gerät ist von mehreren Wissenschaftlern und Fachleuten untersucht worden, die sich alle davon überzeugten, daß es offensichtlich so funktionierte, wie Moray es beschrieb und daß es keine versteckten Spannungsquellen gab. Diese Überprüfungen fanden an verschiedenen Orten statt und dauerten teilweise mehrere Tage. Man konnte also davon ausgehen, daß es sich hier nicht um irgendeinen Betrug handelte. Auch Moray zählt zu den Pionieren der freien Energie, aber er bekam auch als erster zu spüren, daß es Kreise gab, denen seine Erfindung nicht gelegen kam. Hatte Henry P. Morgan, Teslas Geldgeber, sich noch darauf beschränkt, Tesla die Mittel zu streichen, als er von von den Arbeiten an der Freien Energie hörte, so wurden auf Moray und seine Familie bereits Anschläge verübt, die ihn fast das Leben gekostet hätten. Ein "Interessent" zerschlug seinen Konverter mit einer Axt, weil ihm Moray keine konstruktiven Einzelheiten nennen wollte.

Ein weiterer Versuch, natürliche Energiefelder zu nutzen, stammt von Lester Hendershot, ebenfalls ein Amerikaner. Er war eher Bastler als ein Fachmann und im Gegensatz zu Moray ist der Aufbau seines Gerätes bis in alle Einzelheiten bekannt.

Es handelt sich um eine simple elektronische Schaltung aus Standardbauteilen der damaligen Zeit, von denen einige auf seltsame Weise umgebaut wurden. Allerdings werden die Leute, die elektronisch "vorbelastet" sind, bemerken, daß diese Schaltung keinen rechten Sinn ergibt. Trotzdem soll die Anordnung eine Spannung von 110V / ca. 60 Hz geliefert haben. Hendershot hat den Apparat bis 1924 verschiedenen Leuten vorgeführt. Die Inbetriebnahme erfolgte mittels einer seltsam anmutenden Justierung, bei der Hendershot mit einem Stück Draht Kurzschlüsse zwischen verschiedenen Punkten der Schaltung herstellte, bis der Resonator ansprang. Der Hendershot-Konverter wurde mehrfach nachgebaut, einen dieser Nachbauten zeigt das folgende Bild.

Lesters Sohn, Matt Hendershot, befaßt sich heute mit der Replikation des Gerätes, allerdings ist es bisher nicht gelungen, der Schaltung größere Spannungen als 3 Volt abzugewinnen, aber schon das ist erstaunlich genug.

Aber nicht nur in Amerika, sondern auch in Europa gab es Leute, die ähnliche Geräte erfunden haben. Da wäre zunächst der deutsche Kapitän zur See Hans Coler. Auch Coler war kein Wissenschaftler, hatte aber eine eigene Theorie zum Magnetismus entwickelt, von der heute nur noch bekannt ist, daß sie davon ausging, daß der Magnetismus ein Schwingungsphänomen sei und daß dessen Frequenz ca. 180 kHz beträgt. Aufbauend auf dieser Theorie entwickelte er, wahrscheinlich Anfang der 20er Jahre, seinen "Magnetstromapparat".

Es handelt sich dabei um eine Anordnung aus 6 Permanentmagneten, auf die Wicklungen aufgebracht waren. Diese Magneten waren zu einem Sechseck angeordnet und die Wicklungen untereinander elektrisch verbunden. Eine Besonderheit war, daß die Magnetkerne der Spulen ebenfalls Teil des Stromkreises waren. Weiterhin enthielt die Schaltung zwei Kondensatoren, ein weiteres Paar Spulen, die ineinandergeschoben werden konnten, und einen Schalter. Nach einem langwierigen mechanischen Abgleich lieferte dieses Gerät eine Spannung bis zu 12 Volt ohne irgendwelche sichtbare Energiequelle. Coler konnte den Effekt 1946 vor einer Gruppe des British Intelligence Objectives Sub-Committee erfolgreich unter kontrollierten Bedingungen reproduzieren. Es existieren auch aus neuerer Zeit Nachbauten, wie hier im nächsten Bild.Dieses Modell lieferte ein Spannung von ca. 50 mV.

Coler hat noch ein weiteres Gerät entwickelt, den sogenannten Stromerzeuger. Diese Gerät schien als Energiequelle besser geeignet zu sein. Der größte Stromerzeuger, der in der Literatur erwähnt wird, wurde von Coler 1936 gebaut und lieferte eine Ausgangsleistung von 6 kW. Coler bekam zu dieser Zeit Unterstützung durch einen Herrn Dr. F. Modersohn, der auch Direktor bei Rheinmetall-Borsig war und hatte bereits die Coler GmbH gegründet, die das Gerät vermarkten sollte, sobald es produktionsreif war. 1943 wurde der Stromerzeuger der Forschungsabteilung des Oberkommandos der Kriegsmarine vorgestellt. Diese schickte einen Herrn Dr. Fröhlich, der ca. ein halbes Jahr mit Coler zusammenarbeitete und sich von der Funktion des Apparates überzeugte. Die Arbeiten standen unter der Führung von Oberbaurat Seysen. Es existieren aus dieser Zeit verschiedene Testberichte von Wissenschaftlern, die allesamt zu einem positives Urteil gelangten, aber letzlich auch nicht sagen konnten, WARUM das Gerät funktionierte. 1945 wurde das einzige zu dieser Zeit existierende Gerät in Colers Haus in Kolberg durch eine Bombe zerstört. Leider existieren vom Stromerzeuger keine detailierten Pläne, so daß es bis heute keine Replikation gab. Ich selbst habe mich aufgrund der Beschreibungen in den Testberichten an einer Rekonstruktion versucht, aber entscheidende Details fehlen oder bleiben unklar. Coler wurde nach dem Krieg durch das bereits oben erwähnte British Intelligence Objectives Sub-Committee vernommen, dessen ausführlicher Bericht 1956 freigegeben wurde. Dieser Bericht ist die einzige derzeit erhältliche Quelle zu Colers Erfindungen.

Alle Geräte, die ich bisher aufgeführt habe, scheinen ihre Energie aus einem natürlich vorhandenen Feld oder einer Art Strahlung zu beziehen. Bei anderen ist dies weniger der Fall. Schon die alten Chinesen kannten den Magnetismus als merkwürdige Eigenschaft eines Steines. Im 11. Jahrhundert versuchte zum ersten Male jemand, diese Eigenschaft zur Energiegewinnung zu nutzen: Ein gewisser Petrus Peregrinus soll im Jahr 1269 einen Magnetmotor entwickelt haben. Da ich nicht weiss, wie verläßlich diese Information ist, halte ich mich lieber an neuere Konstruktionen.

Die einfachste davon ist relativ neu: Greg Watson entwickelte 1997 sein sogenanntes Simple Magnet Overunity Toy oder kurz SMOT. Das ist nicht etwa eine Maschine oder irgendetwas, das nützliche Arbeit verrichtet. Trotzdem tut es etwas sehr wichtiges: Es liefert einen greifbaren Beweis, der so einfach ist, daß ihn jeder mit etwas handwerklichem Geschick nachvollziehen kann. Ein SMOT besteht in der Hauptsache aus einer nichtmagnetischen, leicht geneigten Führungsschiene (Rampe), zwei Magneten sowie einer Stahlkugel und sieht ungefähr so aus:

Dazu ein paar Erläuterungen: Die Kugel setzt sich, nachdem man sie losgelassen hat, in Bewegung, rollt die Rampe hinauf, fällt am Ende von der Rampe herunter und rollt weg. Das tut sie allerdings nur, wenn man das Ganze richtig justiert hat, was u.U. eine Weile dauern kann. Aber es ist machbar, etliche Leute haben es schon probiert (ich auch). Was ist daran denn nun so bedeutsam?

Ganz einfach: Die Kugel gewinnt während des Vorgangs Energie, nämlich kinetische oder Bewegungsenergie. Und davon hat sie am Ende mehr als am Anfang, sonst würde sie nicht wegrollen. Aber woher kommt diese Energie? Der Magnet wird von dem Vorgang mit ziemlicher Sicherheit nicht schwächer und eine andere Energiequelle ist nicht in Sicht!
Mehr noch: Man könnte einen Schritt weiter gehen, mehrere solcher Vorrichtungen bauen und die Kugel wieder zurückführen, an den Anfang der ersten Rampe! Würde sie dann ewig laufen? Möglich, zumindest lief sie bei einigen Leuten sehr lange. Woher kommt die Energie dafür? Keine Ahnung!

Sehen wir uns einmal an, was genau beim SMOT eigentlich passiert: Zuerst liegt die Kugel da und wird festgehalten. Läßt man sie los, wird sie beschleunigt. Dafür sorgen die Magneten. Bis dahin scheint nichts ungewöhnlich zu sein, dieser Vorgang passiert jedesmal, wenn ein Magnet ein Stück Eisen anzieht. Aber jetzt kommt ein Unterschied: An der Stelle, wo das Eisenstück sonst am Magneten festklebt und man Energie einsetzen muß, um es wieder abzureißen, passiert beim SMOT etwas anderes: Die Gravitation sorgt dafür, daß die Kugel dem Magnetfeld entkommt und dabei von ihrer gewonnenen Energie nur wenig einbüßt. Es kommt also eine andere Kraft ins Spiel! Man hat für diesen Vorgang den englischen Begriff "Regauging" geprägt und es scheint, daß er eine Schlüsselrolle bei einigen Freienergiemaschinen spielt.

Zum Beispiel auch bei der nächsten Erfindung.

Sie kommt aus Japan, ist mittlerweile wohl in der Serienfertigung(?) und wurde von Yasunori Takahashi erfunden: der Takahashi-Motor.

Allerdings behauptet Takahashi nicht, daß der Motor eine Freienergiemaschine wäre. Aber die Ergebnisse der verschiedenen Test, u.a. als Antrieb in einem Motorroller und einem Mercedes zeigten eindrucksvolle Ergebnisse. So eindrucksvoll, daß die beteiligten Wissenschaftler(!) betonten, der Motor würde gegen den ersten Hauptsatz (Energieerhaltungssatz) verstoßen. Wie ist ein solcher Motor aufgebaut?

Er enthält hauptsächlich sehr starke, als Supermagneten bezeichnete Permanentmagneten in einer Anordnung, wie sie im Bild zu sehen ist. Der Rotor wird, da sich gleichnamige Pole abstoßen, in die Richtung gedrängt, wo der Luftspalt zum Stator am größten ist. An dieser Stelle sitzt ein Elektromagnet, der mit einem kurzen Impuls die Magnetkräfte neutralsiert. Der Rotor überwindet die Lücke (Regauging sector) und das Ganze beginnt von vorn. Hier sorgt also der Elektromagnet für das Regauging.

Auf eine Sache möchte ich noch eingehen: Sie hat auch etwas mit Magneten zu tun, ähnelt mehr einem herkömmlichen Generator, ist keine Freienergiemaschine, zeigt aber einen seltsamen Effekt: Die N-Maschine.

Was tut so eine N-Maschine? Sie erzeugt Gleichspannung. Aber wie sie das tut, darüber sind die Meinungen geteilt. Wie man im Bild sieht, ist der Aufbau sehr einfach: Auf einer Welle sitzt ein Stapel von Magneten und einer Metallscheibe, die sich zwischen den Magneten befindet. Versetzt man das Ganze in Rotation, kann man zwischen der Achse und dem Rand der Scheibe eine Gleichspannung abgreifen. Nicht sonderlich aufregend? Na gut, aber jeder herkömmlich Generator hat einen Stator, d.h. einen feststehenden Teil, der erst ermöglicht, das eine Induktion zustande kommt. Die N-Maschine hat keinen. Was das für Folgen hat, bemerkt man erst, wenn man sich überlegt, was passiert, wenn man die N-Maschine belastet, d.h. ihr Leistung abverlangt. Was passiert beim herkömmlichen Generator? Richtig, er "läuft schwerer", man muß ihm mehr Antriebsleistung zuführen. Warum ist das so? Nun, anschaulich gesagt hält sich der Rotor quasi am Stator fest, er wird gebremst. Nicht so bei der N-Maschine: Sie hat nämlich keinen Stator! Wieviel man auch immer an Leistung von der N-Maschine verlangt, die Antriebsleistung bleibt nahezu gleich - so wird behauptet. Einen Haken hat die Sache allerdings: Die von der N-Maschine gelieferten Spannungen sind sehr gering. Aber man kann sehr hohe Ströme ziehen, bis zu einigen hundert Ampere.

Nun gab es jemanden, der sich sagte: Man könnte ja einen Motor nehmen, der auf die Eigenarten der N-Maschine abgestimmt ist: Wenig Spannung, viel Strom. In diesem Falle sollte ab einer bestimmten Drehzahl die Einrichtung in der Lage sein, sich selbst anzutreiben und dazu noch mechanische Energie abzugeben. Diese Kombination wird als Homopolargenerator bezeichnet und der Jemand, der dies (wahrscheinlich) zuerst versuchte, hieß Bruce dePalma - allerdings hat er es nicht geschafft. Aber die N-Maschine wurde im Laufe der Zeit weiter verbessert und noch heute laufen Versuche in dieser Richtung. Bei mir zu Hause übrigens auch - allerdings nur als N-Maschine und ohne den Ehrgeiz, den "Kreis zu schließen".
Das Ganze sieht etwa so aus:

Eine Energiequelle ganz anderer Art ist das Wasser - allerdings sind hier nicht die Wasserkraftwerke gemeint.

Umweltfeundliche Antriebe auf der Basis von Wasserstoff sind schon länger bekannt. Allerdings haben sie einen Haken: Die Herstellung von Wasserstoff aus Wasser mittels Elektrolyse kostet grosse Energiemengen. Und genau da gibt es Ansätze, das zu ändern.

Einer dieser Ansätze ist Stanley Meyers Water Fuell Cell.

Meyer behauptet, ein Verfahren gefunden zu haben, bei dem mittels elektrischem Strom das Wasser in seine Bestandteile Wasserstoff und Sauerstoff zerlegt werden kann. Dieses Gasgemisch, auch als Knallgas bezeichnet, kann ohne weiteres als umweltfreundlicher Treibstoff verwendet werden. Nun ist die Zerlegung von Wasser mittels elektrischem Strom keine neue Sache und hat ansich auch mit freier Energie nichts zu tun. Man muss nämlich für diese Zerlegung mehr Energie aufwenden, als bei der Verbrennung des Knallgases entsteht.

Genau das soll aber bei dem Meyer'schen Apparat anders sein: Er benutzt nämlich für die Elektrolyse Hochspannung, die ausserdem noch gepulst wird. Auf diese Weise sollen die chemischen Bindungen der Wassermoleküle nicht nur durch den elektrischen Strom, sondern auch noch unterstützend durch Resonanz zerissen werden. Vorführungen zeigen denn auch, daß der Wirkungsgrad der Water Fuell Cell weit grösser ist als der herkömmlicher Elektrolysegeräte. Ob er die magische Grenze von 1 überschreitet, ist mir nicht bekannt. Meyers Experimente wurden von der amerikanischen Patentbehörde einer strengen Prüfung unterzogen und man kam zu dem Schluß, daß der Apparat so arbeitet, wie von Meyer behauptet. Er erhielt ein Patent, in dem allerdings viele entscheidende Details nicht verraten werden...

Das Wasser scheint darüberhinaus einige Eigenschaften zu besitzen, die es von anderen Flüssigkeiten abhebt.

Ein Beispiel dafür liefern z.B. die Arbeiten von Peter Graneau, Physiker an der Northeastern University. Er hat sich unter anderem mit der Entwicklung elektromagnetischer Waffen befaßt, bei denen ein Geschoß nicht mittels Explosivstoffen, sondern mit elektromagnetischen Feldern beschleunigt wird. Die ersten dieser Waffen waren genaugenommen lange Spulen, allerdings war dieses Prinzip nicht sonderlich wirkungsvoll. Graneau verwendete ein anderes Prinzip, das als railgun (Schienengewehr) bezeichnet wird. Dabei läuft das Geschoß zwischen zwei leitfähigen Schienen und schließt diese kurz. Legt man an diese beiden Schienen ein kurzen, sehr starken Spannungsimpuls an, wird das Geschoß aufgrund der Induktion davonkatapultiert.

Eine Überraschung erlebte Graneau, als er das Verhalten der Railgun unter Wasser testete: Die mittels der Lorentzschen Gleichungen berechneten Kräfte bzw. Mündungsgeschwindigkeiten wurden um das ca. tausendfache übertroffen! Auf Schwierigkeiten stieß Graneau bei der theoretischen Erklärung, da die experimentellen Ergebnisse mit den bestehenden Theorien der relativistischen Physik nicht in Übereinklang zu bringen waren. Erstaunlicherweise lieferte die voreinsteinsche Physik bessere Ergebnisse...

Ein weiterer Effekt, der an der merkwürdigen Flüssigkeit Wasser beobachtet wurde, ist die sogenannte Sonoluminiszenz, was man in etwa mit "Schalleuchten" übersetzen kann. Der Effekt wurde bereit Ende der 20er Jahre entdeckt.

Dabei passiert folgendes: Setzt man Wasser starkem Ultraschall aus, kommt es zur Bildung von Bläschen, die dann spontan zusammenfallen und dabei blaue Lichtblitze aussenden.

Ein Forscherteam der Universität von Kalifornien stellt 1990 bei Untersuchungen des Phänomens fest, daß es sich dabei nicht um Einzelblitze handelte, sondern um regelrechte Minigewitter. Die gemessene Energie dieser Blitze war allerdings ungefähr eine Trillion(!) mal so hoch, wie der Energieanteil, den jedes Atom der Flüssigkeit von der Schallquelle aufnehmen konnte!

Allerdings muß man nicht unbedingt mit Hi-Tech auf das Wasser losgehen. Am 30. Juni 1885 wurde im österreichischen Holzschlag bei Plöckenstein ein Mann geboren, der sich zeitlebens mit dem Wasser befaßte und seine teilweise merkwürdigen Eigenschaften schon damals erkannte: Viktor Schauberger.

Schauberger war kein Wissenschaftler - dafür aber ein ausgezeichneter Beobachter und Naturkenner. Von Beruf Förster wie sein Vater, war er mit der Natur von Kindesbeinen an vertraut. Seine Beobachtungen an Wildbächen führten ihn zu der Erkenntnis, daß nicht alle Vorgänge in Wasserläufen durch Stömungsdynamik und Auftrieb erklärt werden konnten. Vorallem schienen Wirbel einen großen Einfluß auf die Eigenschaften des Wassers zu haben. Eine Gelegenheit, seine Erkenntnisse anzuwenden kam, als der Fürst Schaumburg-Lippe einen Wettbewerb ausschrieb, wie am günstigsten Stämme aus einem entlegenen Revier abtransportiert werden konnten. Schauberger baute eine Holzschwemmanlage, bei deren Konstruktion er das in Anwendung brachte, was er aus seinen Beobachtungen gelernt hatte. Auf diese Weise konnte er die Stämme in speziell konstruierten Holzrinnen ins Tal schwemmen lassen, die wesentlich kleiner waren als üblich und mit denen er sogar Stämme befördern konnte, deren Dichte höher war als die des Wassers. Wichtige Elemente waren dabei kleine Leitvorrichungen, die das Wasser in wirbelnder Bewegung hielten. Weiterhin achtete Schauberger darauf, daß die Wassertemperatur niedrig blieb, indem er an einigen Stellen Frischwasser zuführte. Später entwickelte er aus den Prinzipien, die ihm schon bei der Konstruktion dieser Anlage geholfen hatten, eine Turbine und konstruierte Anlagen, die die Waserqualität verbesserten. Er entdeckte dabei unter anderem, daß sich an Wasserwirbeln starke elektrischen Ladungen bilden können. Bei all seinen Projekten war der Wirbel ein zentrales Element. Als Hitler 1936 auf Schauberger aufmerksam wurde, war dieser bald bei einigen zivilen Projekten tätig. So beschäftigte er sich mit direkten Elektroenergiegewinnung aus Wasserströmungen unter hohem Druck.

1943 scheint Schauberger eine entscheidende Entdeckung gemacht zu haben, die zur Folge hatte, daß er an die SS-Hochschule in Wien-Rosenhügel versetzt wurde. Er befaßte sich von da an, anscheinend mit Erfolg, mit der Entwicklung von Levitations- bzw. Antigravitationsantrieben! Wenn diese unter dem Namen Repulsine bekannten Maschinen auch nie über das Modellstadium hinausgekommen zu sein scheinen, hat es jedoch offensichtlich Fortschritte gegeben. Noch im Laufe des Jahres 1943 wurden Schaubergers Versuche von der Wiener Neustadt in die Prager BMW-Werke verlagert. Das Foto zeigt angeblich ein Teil von einem der ersten Prototypen.

Die zugehörigen Unterlagen fielen nach Kriegsende in die Hände der Aliierten. Die Amerikaner luden Schauberger 1957 kurzfristig nach Amerika ein, um weitere Einzelheiten zu erfahren. Diese Begegnung verlief negativ, Schauberger war zu einer Zusammenarbeit nicht bereit und wurde als militärischer Geheimnisträger verpflichtet. Er starb 1958, wenige Tage nach seiner Rückkehr aus den USA.

Die bisher genannten Formen waren alle recht technischer Natur, wenn auch Viktor Schaubergers Experimente der Natur näher stehen als der Technik. Aber es gibt auch Energieformen, die weit weniger technisch sind und die ich einmal unter dem Sammelbegriff "Lebensenergien" zusammenfassen möchte. Sicher man kann damit weder autofahren noch heizen, wenigstens nicht unmittelbar. Trotzdem könnten diese Energieformen Ansatzpunkte für neue Energiequellen sein. Ohne weiter darauf einzugehen, möchte ich als Beispiele Reichs Orgonenergie, Reichenbachs Od oder Blondlots N-Strahlen anführen. Es gibt weitere, unbekanntere Beispiele wie das Magnetometer Fortin, den Schmidtschen Wassersucher oder die Apparate des Elsässers Martin Ziegler aus dem vorigen Jahrhundert. Auch in der heutigen Biologie gibt es Versuche, die darauf hindeuten, daß Lebewesen (incl. uns) dazu fähig sind, unbekannte Energien anzuzapfen. Allerdings wäre das alles schon wieder Stoff genug für ein neues Thema...

Zum Schluß noch einige Informationsquellen:

Zeitschriften und Mitteilungsblätter verschiedener Institutionen.

in deutscher Sprache:

Magazin 2000 (Beiträge zum Thema eher selten)
MG Magazin für Grenzwissenschaften (existiert es noch?)
raum&zeit (Artikel zum Thema seit 1995 seltener)
Wissenschaft ohne Grenzen (empfehlenswert, Beiträge zum Thema sind aber auch selten)
NET-Journal (Schweiz, einziges "reines" deutschsprachiges FE-Magazin)

in englischer Sprache:

Electric Spacecraft Journal
Infinite Energy
Journal of Scientific Exploration
Galilean Electrodynamics
Extraordinary Science
Exposure Magazine
Explore!
Space Energy News
PACE Newsletter
New Energy News (INE Newsletter)
Energy Unlimited Newsletter
BORDERLANDS Magazine
NEXUS New Times Magazine
Advanced Energy Network (AEN) Newsletter
Cold Fusion Newsletter
Cold Fusion Times
Journal of New Energy
New Science News

Empfehlenswerte Bücher zum Thema:

In deutscher Sprache:

Sven Mielordt: Kompendium Hypertechnik. Tachyonenenergie, Hyperenergie, Antigravitation.
Hilscher, Gottfried: Energie im Überfluß. (vergriffen)
Hans A. Nieper: Konversion von Schwerkraft-Feld-Energie. Revolution in Technik, Medizin, Gesellschaft.
Richard Milton: Verbotene Wissenschaften.
Wilhelm Reich: Späte Schriften. (6 Bde.)
Lars Jörgenson (pseud.): Ein Überblick über die Grauzone in der Wissenschaft.
Jürgen Heinzerling: Energie aus dem Nichts.
Rho Sigma (pseud.): Forschung in Fesseln.
H.-J. Ehlers (Hrsg.): Wunschtraum der Menschheit: Freie Energie. raum&zeit special 7.

In englischer Sprache:

David Hatcher Childress (ed): The Free-Energy Device Handbook
D.A. Kelly: The Manual Of Free Energy Devices And Systems, Vol. I & II
Denver Report. New Contributions to the subject of "Free Energy".

Organisationen, die sich mit dem Thema "Freie Energie" befassen:

Deutsche Vereinigung für Schwerkraft-Feldenergie e.V. (DVS)
Institute for New Energy (INE)
Planetary Association for Clean Energy, Inc. (PACE)
Schweizerische Arbeitsgemeinschaft für freie Energie (SAFE)

Schließlich und endlich gibt es noch das Internet mit hunderten von mehr oder minder guten Seiten. Viele Adressen listet zum Beispiel die Site des Institut for New Energy auf, zu finden unter der Adresse http://www.padrak.com/ine/.

Mehr zum Thema gibt's natürlich auch auf meinen Webseiten unter http://www.sax.de/~stalker/borderland/

Text & Layout: A.Hecht, 1998