Магнитный Усилитель Резонанса (MRA)

Введение
Joel McClain И Norman Wootan
С ультразвуковыми входными сигналами низкого уровня, Магнитный Усилитель Резонанса (MRA) производит пригодную мощность постоянного тока в вышеуказанном объединении уровней. Эта цепь основана на работе и теориях John Ernst Worrell Keely.

Без длительной дискуссии, четырехгранном геометрическом составном резонансе или Правила Девяти, вполне возможно понять эту цепь как в основном настроенный магнитный и кварцевый усилитель.

Тем не менее, необходимо знать эти предметы для того, чтобы разрабатывать и строить MRA, так что если вы хотите полностью реализовать особенности этой цепи, воспользуйтесь файлами на KeelyNet, которое содержит все необходимое.

В MRA цепи показанной выше, есть регулируемый низко-силовой генератор, который подает сигнал на одну сторону бария- титаните преобразователь. Противоположная сторона преобразователя подключена к первичной катушке, которая намотана на сердечнике ферритового бариевого магнита. Противоположный конец первичной возвращается к генератору.

Вторичная обмотка подключена к обычному мостовому выпрямителю, а выход моста подведён к DC(постоянный ток) нагрузке. Конденсатор фильтра может быть использован на выходе моста и использован на установке MRA которую мы построили. К тому же, резистор нагрузки через конденсатор подержит выход DC(постоянный ток) от получения слишком высокого тока по мере того, как цепь настроена. Мы определили, что резистор в 30 омов и 10 ватт было достаточным.

Как только схема собрана, поместите вольтметр через выходной резистор, чтобы проверять повышения напряжение по мере настройки цепи. Отрегулируйте частоту генератора, чтобы обеспечивать самый верхний DC выход. В течение этого процесса, поймите, что напряжение через пьезоэлемент и катушку будет значительно выше чем входной уровень который вы подаете на вход. Мы видели общее напряжение почти 1000 вольт при входном токе в 30 вольт.

Когда цепь настроена, магнит будет "петь" около 8,000 в 11,000 Hz. Если пьезоэлемент поет, вы превышаете свои силовые возможности и нужно уменьшить количествовитков вашей первичный обмотки. Частота, которая резонирует как пьезоэлемент так и магнит в оптимальном резонансе будут в три раза (три октавы выше) частоты в которой магнит поет.

Это - девять обертонов, которые упомянуты в Правилах Девяти.

Для того, чтобы тестировать цепь, установите прецизионную, высокую мощность, уменьшите резистор включеный последовательно с выходом из генератора в пьезоэлемент, и измерьте напряжение падения. Это должно быть очень небольшой, менее чем 0.1 вольта переменного тока. Используйте эту величину, чтобы определять ток в последовательной цепи, затем вычислить мощность.

Затем, измерьте напряжение постоянного тока через ваш выходной резистор нагрузки и снова вычислите мощность. Вы должны получить между 3...4 раз выше прежде рассчитанной входной мощности.

Как только цепь подействует, Вы отметите, что напряжение изменится 0.1 вольтами постоянного тока или более, в зависимости от времени дня. Это является следствием природы сил присущей в Земной магнитной области. Ожидайте максимальное напряжение в или перед восходом солнца.

В нашей цепи, мы измерили 0.084 вольт переменного тока нагруженных последовательно 2 ома резистора, в общей сложности 0.685 W первичного рассеяния. С этим, мы достигли 2.75 W выходной мощности и использовали это, чтобы управлять лампой и двигателем. Повышение входного напряжения имело эффект уменьшающий первичный ток при повышенной выходной мощности, таким образом улучшающей прирост силового коэффициента. Мы верим, что большие силовые системы могут быть построены использованием больших катушек, больших пьезоэлементов, и на более низкие частоты - в пределах звукового частотного дипазона компонентов.

MRA - по существу средства освобождения электрической энергии хранящейся в магнитах. Как таковой, это - переменного тока батарея с постоянного тока выходом. Может быть использовано для портативного, само-заряжаемого блока питания с генератором твердого состояния и перезаряжаемой батареи. Для тех, который хочется краткий обзор технологии, следующим параграфам предлагают, но настойчиво напоминаем, чтобы вы продолжали это чтение с более тщательным исследованием файлов KeelyNet.

Материя=Энергия. Для того, чтобы изменить материал, измените энергию. Создание магнита достигнуто процессом, который заставляет материал расширяться так и сжиматься, в результате чего магнит - в постоянном состоянии краха. Это то- почему магниты привлекают материал с аналогичными структурами решетки, как они пытаются заполнять энергетическую пустоту, которая создавала их. "Области" магнита установлены после процесс намагничивания, и единственный путь извлекать электрическую энергию нужно физически вращать катушку относительно магнита.

Тем не менее, также возможно породить виртуальное вращение, прилагая звуковую частоту магнита, который вызывает решетки и области, чтобы вибрировать. Тем не менее, мощность требовавшаяся, чтобы это делать больше, чем энергия выпускалась виртуальным вращением. Следовательно необходимо увеличивать вибрацию не используя чрезмерный ток.

Пьезоэлемент имеет фактически неисчерпаемую поставку свободных электронов. Использование пьезоэлемент последовательно с первичной катушкой почти устраняет первичный ток, поскольку это - напряжение, которое выделяет пьезоэлемент, не ток. Следовательно с пьезоэлемента может быть выделено очень небольшую фактическую мощность и обеспечен ток в первичную катушку, которая вибрирует области магнита.

Пьезоэлемент - катализатор для циркулирующего тока в первичной катушке. Циркулирующий ток является добавкой, и это - причина высокого потенциала разработанного как через пьезоэлемент так и через первичную катушку.

В этой точке, резонанс становится важным. Вы должны иметь разделения в три октавы между звуковой частотой магнита и сигналом подаваемым в пьезоэлемент. Циркулирующий ток будет богатый обертонами, необходимых для действия цепи.

Хотя цепь проста, она использует понятия "Фи", виртуального вращения, четырехгранной геометрии, пьезоэлемента и трансформаторной теории, и электрического знания. Это не предлагается как проект для начинающего, из-за высокого настоящего напряжения. Для инженеров и техников, это может быть трудно принимать, что MRA - вышеуказанное объединение. Надо надеяться, это поможет строить лучший мир.

Дата публикации: 05.12.2004