Форум - Магнитные генераторы - Генератор НЕГ - Генератор НЭГ - Стр 00ALL Модератор: admin.skif.biz [image] Ralf | [image] 10727 - 15.10.05 Всем доброго времени суток.
просмортел опсание этого генератора НЭГ,и собрал его, но он почемуто после запуска и отключения внешнего источника питания работает примерно минут 10,
а потом вырубается, на только под нагрузкой, нагрузка 55 вт лампочка галогенка, а без наг рузки работает, непрерывно судя по показаниям вольтметра(цифрового) ибо другого нет.
об устройстве, железо вял от трансформатора 50МВТ (на работе нашел), сделал изнего болванку как показано на FIG.3, но только пазов у меня не 24 как на рисунке, а 12, обмоку сделал стандартную 3 фазы смещение 120 град. взята из книжек по теории электрических машин.
преобразователь частоты сделал по схеме журнла радио, но только там преобразователь был расчитан на электродвигатель 27в.

_________________
mibor | [image] 10735 - 15.10.05 Ralf..генератор НЭГ, собрал его, но он почемуто после запуска и отключения внешнего источника питания работает примерно минут 10, а потом вырубается, на только под нагрузкой, нагрузка 55 вт лампочка галогенка, а без нагрузки работает, непрерывно судя по показаниям вольтметра(цифрового) ибо другого нет.. Уважаемый Ralf. Пожалуйста по подробнее опишите свой вариант устройства (размеры, материалы, схемы, поседовательность и особенности сборки). И поробуйте пожалуйста определить наименьшую нагрузку при которой удаётся получить устойчивую (более 10 минут) работу прибора.
С ув.

Maxim | [image] 10739 - 15.10.05 Ralf,приймите мои поздравления!
Если можно,хотелось бы увидеть более подробное описание вашей конструкции

djonny | [image] 10748 - 15.10.05 Да Ralf, примите и мои заодно [image] Если есть время, опишите все, что делали максимально подробно, а уж если сфотографировать сможете, то это уже предел мечтаний

Vladimir | [image] 10753 - 15.10.05 djonnyДа Ralf, примите и мои заодно [image] Если есть время, опишите все, что делали максимально подробно, а уж если сфотографировать сможете, то это уже предел мечтаний [image] НЕ спеши с поздравлениями! Лично мне кжется - очередной разводняк, поскольку, если чел хотел донести до бестолковых, он-бы постарался всё выложить: и конструкцию и электрические характеристики и т.п. А так, вякнуть, и я тоже могу, только лично для меня нет смысла. И КомХ, и Sergrushka и PPG и т.д. не смогли-бы устроить подобную авантюру. Не нужно им это как и мне. Ну посмотрим на этого Ralfa ! Всё всплывает, в конце концов!

_________________
Ralf | [image] 10758 - 15.10.05 Всем доброго времени суток.
немного о железе, как уже говорил трансформаторное железо взял от 50 МВТ трансформатора, набрал их в пакет толщиной 17 мм. а дальше началась обработка в ручную ( сверлил, пилил напильником и точил на наждаке).основные размеры указаны на рисунке, в пакете у меня получилась 41 пластина. намотку выполнил по типу волновой 3 -х фазной,
провод ля обмотки возбуждения 0,69 вроде ПЭВ-2, генераторная обмотка выполнена проводом 2,25 медным марку не знаю просто разобрал катушку от электро тормоза портального крана. колличество витков не считал но длинну знаю на обмотку возбуждения ушло 6 кусков по 4,5 метра, а на генераторную
сначала отрезал столько-же, но в итоге пришлось использовать только половину в итоге получилось 6 кусков по приблизительно 2,5-3 метра,
почему я считал метрами? да потому, что недавно перематывал брату генератор на СААБ, дак там такие динны проводов использовались. хотел сначала как положено по расчету все сосчитать да не нашел формул, пришлось методом тыка, в книгах нашел толькосхему намотки.
в железе имеется 12 пазов, начал мотать обмотка фазы "А" лежит в пазах 1и4,7и10,обмотка фазы "В" лежит в пазах 3и6,9и12,обмотка фазы "С" лежит в пазах 2и11,8и5. Схема соединения звездой.
да когда наматывал я провод складывал в двойне, чтоб удобней было мотать потому что его постоянно надо протаскивать через пазы.потом петлю разрезал и спаивал начало и конец.
во наверное и все про железо.

железо размеры size: 15.37 KB
_________________
djonny | [image] 10761 - 15.10.05 Vladimir ты конечно прав, но все дело в том, что я и не жду с распростертыми объятиями откровений! А поздравить человека - это дело не лишнее, пусть настроение поднимется. Ну а критиковать сразу я думаю не за что, а то нервная система может дать сбой, как у host'a. Да и если даже человек откровенно глумится и пишет то, чего и не было никогда, пожалуйста, если ему это доставляет удовольствие - Бог ему судья, пусть радуется и гордится собой.
Тут такой момент: идея НЕГа мне никаким боком не нравится и если она работает, я даю слово чести, что подстригусь налысо! Но и такой момент есть, что его помойму так никто и не проверял в огромных размерах, типо как у двигателя дяди Васи. А человек пишет, что он сделал это в масштабах энергопотребления маленького города (50 МВт) - это уже интересно!

djonny | [image] 10763 - 15.10.05 Ralf, а у вас трапеции, на рисунке которые, чем скреплены между собой?

Maxim | [image] 10764 - 15.10.05 Ralf,спасибо за чертеж,а схемку не мог бы набросать?

11111 | [image] 10766 - 15.10.05 .

Ralf | [image] 10768 - 15.10.05 Я не говорил, что сделал это в маштабах города, а 50 МВт просто можность трансформатора с которого взято железо, он унас на работе сгорел и все что можно снего сняли ( весь цвет мет а железо бросили вот я его и подобрал ,если вы считаете, что это бред, что это не ратоботает, от вы ошибаетесь, хотя критика тоже хорошо, я потихоньку все выложу в форум, если модераторы раньше не запретят мне доступ.

_________________
Ralf | [image] 10770 - 15.10.05 Дырки не в форме трапеции они круглые просто у меня не лады с компьютерной графикой.они просверлены, отверстие которое ближе к центру диаметр 8мм, а к краю 10,5мм.

_________________
djonny | [image] 10771 - 15.10.05 Ralf, я не имею права считать это бредом, и не считаю. Прочтите, пожалуйста сообщение в ящике

djonny | [image] 10773 - 15.10.05 Я не очень представляю геометрически, как все это выглядит, не углублялся пока в вопрос МЕГа [image] А сканер у вас имеется?
А модератор у нас хороший человек

djonny | [image] 10776 - 15.10.05 Какая обмотка будет в бОльшем отверстии, и какой диаметр у отверстий?

Ralf | [image] 10778 - 15.10.05 диаметры я показал как сверлил отверстия, а потом по линиям соединял отверстия ( зубилом прорубал)

_________________
Ralf | [image] 10780 - 15.10.05 обмотка мотается: ближе к центру намотана обмотка возбуждения, а потом когда намотаны все три фазы, в этиже пазы мотается и генраторная до заполнения.

_________________
djonny | [image] 10782 - 15.10.05 Ralf, если не сложно, сделайте подробное описание всей конструкции, например, в формате WORD'a. Я думаю, что я не один, кто не все может понять без подробного описания [image] Оставьте, пожалуйста, свой e-mail или ICQ.

djonny | [image] 10783 - 15.10.05 А какие параметры схемы возбуждения?

11111 | [image] 10784 - 15.10.05 Ralf, может фотки сделаеш. Особенно хотел бы посмотреть на НЕГ после запуска и отключения внешнего источника питания и как от него лампа горит.
Большие фотки можеш выложить на http://imageshack.us

djonny | [image] 10787 - 15.10.05 Железо было обычное, трансформаторное, как во всех трансах?

Ralf | [image] 10790 - 15.10.05 железо обычное (трансформаторное) только с большого транса.

_________________
Ralf | [image] 10792 - 15.10.05 завтра выложу отсканированные схемы (пойду в компьютерный клуб за сканром)

_________________
FM | [image] 10793 - 15.10.05 В этом генераторе необходимо, что бы подмагничивающая (запускающая) обмотка вводила центральную часть сердечника в насыщение (за гистерезис)
- такой режим возможен только в такого типа генераторах, где величина вектора магнитного поля постоянна и вращается.
Домены магнитного поля в центральной части вращаются - тогда выходная обмотка будет более независима и даст больше энергии.
Вся энергия определяется фактически сечением центральной части.

djonny | [image] 10795 - 15.10.05 Fm, я тоже думаю, что сердечник должен находится в нужном месте петли Гистерезиса. А у кого есть график этой петли, а то я уж и забыл как выглядит. Тут получается расхождение с МЕГом, у него есть 2 сердечника, хоть и без промежутка, а здесь 1, что грамотнее. Может быть поэтому, товарищу Мастеру, если мне не изменяет память, ничего не удалось?

djonny | [image] 10797 - 15.10.05 Все же, Ralf, чтобы вас случайно не.....забанили например, оставьте, пожалуйста, хоть какие-нибудь координаты для связи
Если я не ошибаюсь, то генерируемой мощности хватает только на поддержание работы, но с любой нагрузкой все гаснет ? Или есть другие данные? Мне кажется нужно большое устройство с меньшими потерями поля.

FM | [image] 10798 - 15.10.05 Тут получается расхождение с МЕГом, у него есть 2 сердечника, хоть и без промежутка, а здесь 1, что грамотнее.

Понятие грамотности здесь не уместно - это конструкции с разными условиями использования
магнитного поля, но то что нужно работать поближе к точке насыщения сердечника - это так.
Просто в данном генераторе точку насыщеня именно требуется стремится достигнуть, но полностью не удасться, так как для следующей очередной фазы опять нужно поворачивать поле...
Я думаю в предыдущей конструкции НЕГ - не было насыщения и слишком широкое окно подмагничивающей (первичной) катушки - а здесь все совпадает с изначальной идеей
(я просто заметил, что если кому то не хочется что бы устройство заработало - то находится мааленький параметр, который "не так делают" - а потом громко кричат что ничего не получилось..... - это такие тихие диверсанты в форумах)

djonny | [image] 10801 - 15.10.05 FM Тут получается расхождение с МЕГом, у него есть 2 сердечника, хоть и без промежутка, а здесь 1, что грамотнее.

Понятие грамотности здесь не уместно - это конструкции с разными условиями использования
магнитного поля, но то что нужно работать поближе к точке насыщения сердечника - это так.
Просто в данном генераторе точку насыщеня именно требуется стремится достигнуть, но полностью не удасться, так как для следующей очередной фазы опять нужно поворачивать поле...
Я думаю в предыдущей конструкции НЕГ - не было насыщения и слишком широкое окно подмагничивающей (первичной) катушки - а здесь все совпадает с изначальной идеей
(я просто заметил, что если кому то не хочется что бы устройство заработало - то находится мааленький параметр, который "не так делают" - а потом громко кричат что ничего не получилось..... - это такие тихие диверсанты в форумах) О чем я и говорил, абсолютно верно! Может даже и не диверсанты, а просто разгильдяи, сделают непоми что и кричат на всю Россию мать!

Maxim | [image] 10802 - 15.10.05 Ralf,а какое напряжение на входе и на выходе

Ralf | [image] 10803 - 15.10.05 на входе 12в использую аккумулятор от систем сигнализации 12в 1.3А
на выходе после диодного моста 28 в. в режиме х.х. под нагрузкой падает до 8в и потом " глохнет", пробывал под нагрузкой запускать не получается, а без нагрузки можно сказать легко.

_________________
djonny | [image] 10804 - 15.10.05 MaximRalf,а какое напряжение на входе и на выходе Ну это будет зависеть от конкретной конструкции.

FM | [image] 10805 - 15.10.05 Кстати для тех кто хочет быстро повторить, а сердечник негде взять и лень дырки сверлить:
Можно взять сердечник статора от любого авто-генератора (отдельно есть в авто-магазинах) и заполнить плотно! его середину кружками жести от консервных банок (стальных!, а не алюминевых) - и дальше намотать свою обмотку (старую придется снять, так как она слишком переполняет пазы - там обычно 36 пазов) А 3- фазное напряжение ВРЕМЕННО взять от асинхронника, включенного в 220.

djonny | [image] 10808 - 16.10.05 Неплохой материал: http://www.pereplet.ru/obrazovanie/stsoros/248.html

Ralf | [image] 10809 - 16.10.05 я думаю, что нет я тоже сначала так хотел сделать, но при этом не получается цельность статора. Но в основе все таки лежит принцип автомобильного генератора, ведь на нем вращается магнитное поле. Ведь даже у любого (машинного) генератора вращается магнитное поле, пусть он даже с очень маленьким кпд то на возбуждение требуется до 10% генерируемой мощности. Простой опыт берем заводим автомобиль и даже на х.х. мы можем снять клемму с аккумулятора и машина будет продолжать работать, генератор же вырабатывает электроэнергию и часть ее берет на возбуждение. А почему здесь не должно быть так. ведь установка то работает на хх а под нагрузкой не хочет.
завтра выложу схемы, а там посмотрим.

_________________
FM | [image] 10811 - 16.10.05 Ralfя думаю, что нет я тоже сначала так хотел сделать, но при этом не получается цельность статора.
Цельный статор не особенно нужен (это особый отдельный вопрос для исследования) у некоторых товарищей запускалось только если был разрыв, а у других - только если сплошной. Я думаю это зависит от каких то дополнительных условий, которые пока всем лень протестировать врианты и найти оптимум.

djonny | [image] 10812 - 16.10.05 Ralf, а все же как выглядит статор на словах?

Ralf | [image] 10813 - 16.10.05 круглая железяка с отверстиями такая как на рисунке только там нарисована идеальной формы а у меня почти такой только отверстия немного разные потому, что когда сверлил станок "бъет" и точно не получилось просверлить.дальше брал зубило и вырубал между отверстиями. тоже ровно не получилось, дальше собрал в пакет и все стянул болтиками и напильником дрючил. а начал стого что листы с большого транса порезал на квадрптики размером 120 на 120 потом просверлил по углам четыре отверстия и стянул боликами на м6
и дальше припомощи штангель циркуля и линейки разметил на 24 части но в итоге получилось 12 пазов.

_________________
djonny | [image] 10814 - 16.10.05 А можно ли это все сфотографировать? Меня опять подводит моя геометрия

smoker | [image] 10829 - 16.10.05 Ralf , а по сколько витков в первичной и вторичной? Если не считали то так на готовой конструкции примерно.

Ralf | [image] 10851 - 16.10.05 провод для обмотки возбуждения 0,69 ПЭВ-2 6 кусков по 4,5 метра
генераторная обмотка выполнена проводом 2,25 6 кусков по 2,5-3 метра до заполнения.

_________________
Maxim | [image] 10852 - 16.10.05 Ralf,отсканировать схемы получилось?

KDas | [image] 10855 - 17.10.05 RalfВсем доброго времени суток.
просмортел опсание этого генератора НЭГ,и собрал его, но он почемуто после запуска и отключения внешнего источника питания работает примерно минут 10,
а потом вырубается, на только под нагрузкой, нагрузка 55 вт лампочка галогенка, а без наг рузки работает, непрерывно судя по показаниям вольтметра(цифрового) ибо другого нет.

Тут кто-то выкладывал ссылку на видео, на котором этот НЭГ демонстрируют. Там я отметил два существенных момента:
- генерация возможно только при горизонтальном положении этого устройства, причем в определенном направлении вращения магнитного поля (при переворачивании все глохнет);
- вовнутрь контура надо положить небольшой магнитик - без него тоже не работает.

Попробуйте, может полегчает :wink:

mibor | [image] 10860 - 17.10.05 KDas..Тут кто-то выкладывал ссылку на видео, на котором этот НЭГ демонстрируют... В кино показывали какой то другой девайс господина Моллина. У которого в кино - серёдка пустая, а в обсуждаемом НЭГе серёдка заполнена. Что то вроде этого..

size: 123.61 KB size: 19.14 KB
KDas | [image] 10865 - 17.10.05 miborKDas..Тут кто-то выкладывал ссылку на видео, на котором этот НЭГ демонстрируют... В кино показывали какой то другой девайс господина Моллина. У которого в кино - серёдка пустая, а в обсуждаемом НЭГе серёдка заполнена. Что то вроде этого..
Ну может быть. :?
Однако попробовать с магнитиком или перевернуть транс - не так сложно. А вдруг и здесь сработает

mibor | [image] 10867 - 17.10.05 Понятно, что магнитопровод для НЕГ надо делать из трансформаторного железа.
Вопрос высокому собранию: а из кровельного железа (в часности из оцинкованого) магнитопровод можно вырезать?.. :wink:
При сборке, разумеется, пластины произолировать друг от друга.

Anatoliy | [image] 10869 - 17.10.05 Ralf Уже 17 где схемы ?

djonny | [image] 10873 - 17.10.05 Mibor, я думаю нельзя.

djonny | [image] 10874 - 17.10.05 Anatoliy, схемы у Ralf'a

Ralf | [image] 10881 - 17.10.05 Вот так выглядит лист железа из которого набран сердечник

железо size: 173.52 KB _________________
Ralf | [image] 10882 - 17.10.05 Так выглядит схема намотки, причем обмотка возбуждения и обмотка генераторная намотаны одинаково, в одни и теже пазы.

схема намотки size: 61.50 KB _________________
AlexKulibin | [image] 10883 - 17.10.05 есть желание попробовать испытать НЕГ с ферритовым сердечником на более высокой частоте, но трудность с технологией феррита, вообще кто нибудь пресовал или склеивал ферритовые стержни??? в ферите получится конструкция компактнее и с большей частотой - меньше обмоточного провода

Ralf | [image] 10884 - 17.10.05 А вот так выглядит принципиальная схема генератора

генератор НЕГ size: 273.95 KB _________________
Ralf | [image] 10885 - 17.10.05 Прошу прощения, что не выложил схемы вчера как обещал :shock: , были проблемы с выходом в инет [image] .

_________________
Maxim | [image] 10886 - 17.10.05 ralf,а с какого 'радио' схема преобразователя взята

djonny | [image] 10887 - 18.10.05 Да, все же лучше прямо из журнала взять, у меня есть диски с журналом радио. Тут просто не полностью схему видно и не подписаны микросхемы. Ralf, скажи, пожалуйста, из какого номера схема, а я бы ее отсканировал и выложил. И еще я не разобрался: схема зациклина или вход от источника питания?

djonny | [image] 10888 - 18.10.05 AlexKulibinесть желание попробовать испытать НЕГ с ферритовым сердечником на более высокой частоте, но трудность с технологией феррита, вообще кто нибудь пресовал или склеивал ферритовые стержни??? в ферите получится конструкция компактнее и с большей частотой - меньше обмоточного провода Вполне возможно, что конструкция станет еще и намного эффективней.
Интересно, кто-нибудь уже начал делать?
Ralf, а у вас он работал хоть с какой нибудь нагрузкой долго? Помойму, вы упоминали, что при нагрузке 55 Вт, он глох через 10 мин, но это же очень большая нагрузка. С меньшей не пробовали?

Anatoliy | [image] 10893 - 18.10.05 Ralf/ Зависят ли результаты опытов от направления вращения маг поля и орентирования в пространстве ?

Anatoliy | [image] 10895 - 18.10.05 И еще ждем фото в собранном варианте (может даже видео !)

smoker | [image] 10897 - 18.10.05 djonnyДа, все же лучше прямо из журнала взять, у меня есть диски с журналом радио. Тут просто не полностью схему видно и не подписаны микросхемы. Ralf, скажи, пожалуйста, из какого номера схема, а я бы ее отсканировал и выложил. И еще я не разобрался: схема зациклина или вход от источника питания? Все зациклино (по схеме).Судя по стабилизатору микросхемы 555,155 серии .Счетчик DD2 К155ИЕ4 на нем даже в справочнике есть этот формирователь 3 фаз. DD3 К555ЛП5 или к155лп5 , и DD1 соответственно ЛА3.
DA1,2,3 очень напоминает мне К174УН14 , хотя мож и ошибаюсь надо глянуть.
Схему всю видно нормально, сверху обрезан подстроечник на 10к.

Мож кто по современней найдет схемку, драйвера трехфазного?

Lexeich | [image] 10900 - 18.10.05 вродь она - схема из "Радио"
Взято отсель:
http://www.chipinfo.ru/literature/radio/199911/p54.html

size: 17.82 KB
_________________
mibor | [image] 10903 - 18.10.05 Позвольте добавить свои пять копеек. Схема девайса Ralf`а, перерисованная.
Издание исправленное и дополненное.

size: 150.82 KB [image] Maxim | [image] 10906 - 18.10.05 Есть 6-ти полюсная обмотка,как может выглядеть конструкция сердечника приемной обмотки (1-ый вариант НЭГ рис.2 )
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=10903#10903

Lexeich | [image] 10908 - 18.10.05 2 mibor
DD3 (2) = DA1, DA2, DA3 ?

_________________
mibor | [image] 10914 - 18.10.05 Lexeich2 mibor
DD3 (2) = DA1, DA2, DA3 ? Расшифровал и поправил.

FM | [image] 10921 - 18.10.05 Еще не выяснилась частота работы устройства, а ведь это может быть самая важная характеристика, для данного типа и сечения железа?

Ralf | [image] 10926 - 18.10.05 Все зациклино (по схеме).Судя по стабилизатору микросхемы 555,155 серии .Счетчик DD2 К155ИЕ4 на нем даже в справочнике есть этот формирователь 3 фаз. DD3 К555ЛП5 или к155лп5 , и DD1 соответственно ЛА3.
DA1,2,3 очень напоминает мне К174УН14 , хотя мож и ошибаюсь надо глянуть.
Схему всю видно нормально, сверху обрезан подстроечник на 10к.
так оно и есть.
К174УН14 взята потому, что она неплохо ведет себя с перенапряжением по питанию.
А остальные элементы серии 155, потому что их море выляется по квартие от статрой радио электроники. (ZX-sp и тому подобное).

_________________
Ralf | [image] 10930 - 18.10.05 на рисунке p54a.gif не получется полной синусоиды, для двигателя это не китично, а для генератора китично.

_________________
rapidograf | [image] 10933 - 18.10.05 я что то не понимаю в работе НЭГ , этож самый обычный трехфазный трансформатор , а если присмотрется то твигатель с закрепленным ротором.
Что то я не пойму как это долно вообще то работать , в трансформаторах (больших) наблюдается эффект когда снимается напряжение с первичной обмотки а на вторичной еще малое время наблюдается какоето маленокое электричество.
Просветите в чем тут дело ?

Ralf | [image] 10935 - 18.10.05 rapidograf писал, этож самый обычный трехфазный трансформатор , а если присмотрется то твигатель с закрепленным ротором.
Нет. Трех фазный тр-р можно представить в виде 3х однофазных трансформатораи будет все работать как нормальный 3х фазный трансформатор.
в нег магнитное поле обмоток сосредоточено по всему сердечнику, а в 3х фазном тр-ре магнитное поле расоложено по фазно и поля первой и третей обмоток не пересикаются.

_________________
smoker | [image] 10936 - 18.10.05 RalfА остальные элементы серии 155, потому что их море выляется по квартие от статрой радио электроники. (ZX-sp и тому подобное). Так то оно так, но жрут они огого, понятно что энергия халявная, всеровно лучше в дело пустить, к примеру если формирователь 3фаз сделать на 561 серии (не имеется ввиду по этой схеме) экономичней будет как минимум раз в 50.

rapidograf | [image] 10938 - 18.10.05 Ralfrapidograf писал, этож самый обычный трехфазный трансформатор , а если присмотрется то твигатель с закрепленным ротором.
Нет. Трех фазный тр-р можно представить в виде 3х однофазных трансформатораи будет все работать как нормальный 3х фазный трансформатор.
в нег магнитное поле обмоток сосредоточено по всему сердечнику, а в 3х фазном тр-ре магнитное поле расоложено по фазно и поля первой и третей обмоток не пересикаются.
Вот это уже по теме , вижу что не в теории знаете .

Поведуйте в двух предложениях и одной ссылке в чем фикус пикус сдесь ?

SIM | [image] 10955 - 19.10.05 Ralf, не могли бы вы выложить тут фотографию собранного НЭГа с намотанными обмотками, т.к. лучше один раз увидеть, чем сто раз услышать [image] . И еще вопрос: срывается работа под нагрузкой только в виде лампы на 55 Вт или при любой нагрузке? Скажем, если на выход схемы повесить несколько светодиодов, то при отключенном аккумуляторе они долго будут работать или нет?

Igor63 | [image] 10960 - 19.10.05 Мои соображения как изготовить сердечник НЭГа ,менее трудоёмким способом.
Вариант.Сделать из диэлектрика форму,смешать железные опилки с эпоксидкой,
залить в форму и сердечник готов. Критикуйте!

Anatoliy | [image] 10971 - 19.10.05 А кто мне обьяснит почему не использовать ферритовое кольцо ? Генератору возбуждения все равно на какой частоте работать и вращающееся поле будет эфективнее. Заодно проверить эту
конструкцию на возможность левитации - ведь пришельцы уже делились с кем то подобной схемой только не проверял никто.

FM | [image] 10972 - 19.10.05 AnatoliyА кто мне обьяснит почему не использовать ферритовое кольцо ? Генератору возбуждения все равно на какой частоте работать и вращающееся поле будет эфективнее.
На ферритовом кольце эффективность магнитного поля будет в несколько раз ниже, так как отсутствует неизменность величины магнитного вектора при разных углах поворота, следовательно нельзя использовать режим, когда сердечник входит в насыщение...

Hopper | [image] 10977 - 19.10.05 А почему только три фазы,если уж пользуемся электронным возбуждением? Довести до семи фаз ! Поток будет крутиться мягко, без рывков.

_________________
FM | [image] 10978 - 19.10.05 HopperА почему только три фазы,если уж пользуемся электронным возбуждением? Довести до семи фаз ! Поток будет крутиться мягко, без рывков.
Больше фаз конечно лучше, а три это минимально для работы нужно.
Так что если заработало на 3, можно и на 6,7,20,60 фаз делать - характеристики существенно не повысишь, а сложность существенно для бюджета возрастет...

djonny | [image] 11006 - 19.10.05 Если использовались в качестве оконечников УН14, то они вместе могут дать 30 Вт максимум. Не знаю, как вам Ralf удалось поджечь лампу 55 Вт :shock:

jonifer | [image] 11011 - 20.10.05 Есть усилители класса D 130 вт. на канал с очень маленьким радиатором tda8920
и класса Т 500 вт. где внешние транзисторы без радиатора ta3020

AlexZander | [image] 11023 - 20.10.05 Со схемотехникой - проблем меньше всего. Главное - сердечник.

Пару лет назад собирал сварочник импульсный. Пока Ш-сердечники шли по почте сделал так:

1) Набрал феррита - чего было, расфигачил молотком в крошку, растолок в пыль в ступке, получил ферритовый порошок.
2) Подготовил форму для _тора_ из двух подходящих пластиковых стаканчиков.
3) Смешал ферритовый порошок с эпоксидкой и растворителем, залил в форму, оставил на сутки.
4) С получившегося njhf содрал форму, обработал напильником, обматал изолентой - выглядел в общем шикарно.

"марка феррита" получилась странная, явно не больше 1500. Транс вваливался в насыщение, но для первого времени меня это устроило.
Лучше на коленке сделать не получится.

Попробую в ближайшее время по этой технологии сделать разборный сердечник для НЭГ, о результатах сообщу.

djonny | [image] 11029 - 20.10.05 joniferЕсть усилители класса D 130 вт. на канал с очень маленьким радиатором tda8920
и класса Т 500 вт. где внешние транзисторы без радиатора ta3020 Они дорогие [image] На первое время УН14 конечно неплохой выбор, но уж больно слабые; их плюс - они могут держать низкое сопротивление - почти до 1 Ома. И стоят рублей 15. А вообще важно, чтобы М/С были с защитой выхода. УН19 мощнее, но на низкоомной нагрузке часто горят.

mibor | [image] 11046 - 20.10.05 FM... На ферритовом кольце эффективность магнитного поля будет в несколько раз ниже, так как отсутствует неизменность величины магнитного вектора при разных углах поворота... Будте добры, Поясните пожалуйста эту мысль.
С ув.

FM | [image] 11048 - 20.10.05 miborFM... На ферритовом кольце эффективность магнитного поля будет в несколько раз ниже, так как отсутствует неизменность величины магнитного вектора при разных углах поворота... Будте добры, Поясните пожалуйста эту мысль.
С ув.
Я хотел сказать, что надо использовать ферритовый диск с дырками для обмотки, но не ферритовое кольцо с намоткой- это разное условие для маг.поля.
То есть в центре должен быть монолитный диск(цилиндр!!) в котором вращается магнитный вектор - а в кольце нет места для врвщения вектора и получается только перемагничивение, что уже не то.
А сам материал желез, феррит - не столь важно, но в данной конструкции именно желательно загнать этот центральный диск в насыщение и вращать именно "перенасыщенный" магнитный вектор. С таким векторм уже трудно внешним обмоткам тягатся(своим противо эдс) и они вынуждены давать большой ток. Ведь в генераторе важно насильно запихнуть сильное магнитное поле за определенное время в заданную катушку, которая "брыкается".

Ralf | [image] 11059 - 20.10.05 djonny,
писал.
Если использовались в качестве оконечников УН14, то они вместе могут дать 30 Вт максимум. Не знаю, как вам Ralf удалось поджечь лампу 55 Вт

для того чтобы поджечь лампу 55 вт необходимо на генератор подать мощность 5,5 вт,
это мне помогли сосчитать на работе в лаборатории, т.к. любой генератор пусть даже с самым плохим кпд забирает от выработанной энергии только максимум 10%.

у меня я заметил генератор очень сильно реагирует на пассивную нагрузку(при большой нагрузке ничинает гудеть железо, а потом глохнет, смотрел по осцилографу на выходе каждой фазы в начале все нормально после включения, когда включаю нагрузку происходит скачек по амплитуде, на обмотке возбуждения примерно в три раза, прыгает примерно до 40 вольт хотя подводится только 12в(питание для запуска), а на выходе усилителей 9в.
пробовал подключал и другие нагрузки: светодиоды не замечает вообще.

_________________
smoker | [image] 11061 - 20.10.05 Ralf, На выходе усилителей у тебя стоят емкости по 1мф, на них тоже напруга подскакивает? мож резонирует? частота какая?

Ralf | [image] 11064 - 20.10.05 да, тоже причем что до конденсатора что после абсолютно одинаковое напряжение, а частота 105 Гц.( если верить частотомеру) частота замерена на входе усилителей.

_________________
Ralf | [image] 11067 - 20.10.05 Вопрос ктонибудь, когданибудь видел схему трех фазного генератора на транзисторах:?:

_________________
smoker | [image] 11069 - 20.10.05 Ralfда, тоже причем что до конденсатора что после абсолютно одинаковое напряжение, а частота 105 Гц.( если верить частотомеру) частота замерена на входе усилителей. Чето не соображу, если мерить на самом конденсаторе ( на его выводах ,один щуп на один вывод другой на другой) напруга подскакивает?
А зачем на транзисторах?

Ralf | [image] 11071 - 20.10.05 нет один щуп на землю, второй на конденсатор, сначала на один контакт затем на второй.

_________________
Ralf | [image] 11072 - 20.10.05 на транзисторах хочу попробовать собрать еще один, нашел феррит 2000НМ ( шайбу диаметром 80 мм и толшиной 20 мм)

_________________
smoker | [image] 11075 - 20.10.05 Ralfнет один щуп на землю, второй на конденсатор, сначала на один контакт затем на второй. Это я понял, но из этого замера ничего не понятно , отдельно на любой из этих емкостей смогеш смерить? и отдельно на одной катушки возбуждения.

На транзисторах ты имеешь в виду выходной усилитель сделать?

djonny | [image] 11077 - 20.10.05 А чем вы феррит сверлить будете? Он помойму сильно крошиться и не выдержит сверления. Я вроде как то видел кольца большего диаметра, нежли 80 мм. Удачи

Maxim | [image] 11114 - 21.10.05 Ralf,а такая схема не подойдет:
РЕГУЛЯТОР ЧАСТОТЫ ВРАЩЕНИЯ ТРЕХФАЗНЫХ АСИНХРОННЫХ ДВИГАТЕЛЕЙ. А. ДУБРОВСКИЙ
Взято с http://electrik.org/modules.php?op=modload&name=News&
file=article&sid=36&mode=thread&order=0&thold=0&
POSTNUKESID=24563c355dac54d397ade7a6c7756ff6>
http://electrik.org/

size: 42.12 KB [image] djonny | [image] 11122 - 21.10.05 Это уже схема из раздела HI-END [image] С оптоэлектронными развязками и прочим...

Vladimir | [image] 11222 - 22.10.05 Ralfна транзисторах хочу попробовать собрать еще один, нашел феррит 2000НМ ( шайбу диаметром 80 мм и толшиной 20 мм) Стоит попробовать!

НЕГ из феррита size: 27.00 KB_________________
djonny | [image] 11327 - 23.10.05 Народ, подскажите где можно достать листы мягкой стали.

Vladimir | [image] 11335 - 24.10.05 djonnyНарод, подскажите где можно достать листы мягкой стали. Не корректный вопрос. Есть сталь электротехническая, применяется в электротехнике - сортов 30 можно по справочнику найти. У неё естественно главными является магнитные свойства. Есть сталь конструкционная, здесь, прочностные характеристики. Есть жаростойкая и т.д. В принципе это общий вопрос к металловедам. Ну а если ты НЕГ попилить хочешь - возьми обычное кровельное железо ( можно оцинкованное -хуже не будет). Только после того как выпилишь пластины, лаком их покрой, или краской. Что-бы токи Фуко деконцентрировать. В первом приближении пойдёт за милую душу.

_________________
djonny | [image] 11337 - 24.10.05 Уж и не знаю как благодарить [image] Но для начала нужно это первое приближение несколько уточнить, чтобы не получилось так: идея рабочая, конструкция не отвечает требованиям.

mibor | [image] 11376 - 24.10.05 Для тех кто будет пробовать 24 полюсной генератор Molina можно, для прикидки воспользоваться таблицей размеров. Таблица составлена исходя из пропорций деталей, представленных в патенте. В зеленые поля в таблицу подставляются значения размеров элементов конструкции. Сиреневые цифры - справочные. Красные цифры расчетные.

size: 130.45 KB [image] size: 16.00 KB [image] Vladimir | [image] 11444 - 25.10.05 djonnyУж и не знаю как благодарить [image] Но для начала нужно это первое приближение несколько уточнить, чтобы не получилось так: идея рабочая, конструкция не отвечает требованиям. В детстве сам вырезал роторные пластины для самодельного двигателя постоянного тока. (Тяжёлое детство, деревянные игрушки! И движок работал лучше заводского.

_________________
djonny | [image] 11445 - 25.10.05 VladimirdjonnyУж и не знаю как благодарить [image] Но для начала нужно это первое приближение несколько уточнить, чтобы не получилось так: идея рабочая, конструкция не отвечает требованиям. В детстве сам вырезал роторные пластины для самодельного двигателя постоянного тока. (Тяжёлое детство, деревянные игрушки! И движок работал лучше заводского. Ну с этого и надо было начинать!

gda98 | [image] 11594 - 27.10.05 замечания по схеме sh2.jpg
1. в выпрямителе надо ставить диоды лавинные и мощные - потерь меньше будет у них низкое сопротивление перехода,
2. использовать микросхемы серии К1533 у этой серии ток потребления в несколько раз ниже кем у серии К155
3. вместо стабилизатора КРЕН5 - использовать импульсный стабилизатор, по крайней мере, КПД импульсника будет в пределах 80-95% у КРЕНки - максимум 60%
Если уж собирать автономную систему, то и экономить на всех параметрах старайтесь: потребляемый ток, паразитное сопротивление p-n переходов в мощных полупроводниках
4. по питанию К174УН14 поставить конденсаторы порядка 1000мкф для подавления провалов питающего напряжения, силовые проводники питающие усилители УН14 должны быть многожильными сечением 4-5мм.кв, длина проводников с выхода усилителей должна быть минимальной до обмоток возбуждения, конденсаторы, соединяющие усилители с обмотками возбуждения надо вообще убрать т.к катушки не соеденены с минусом питания, то получается влючение типа мост, а при таком включении конденсаторы не используются, или хотя бы поставить на 500мкф (но это все равно не правильно), а лучше вместо К174УН14 использовать усилители на КМОП транзисторах.
5. на выходе, после выпрямителя поставить емкость порядка 5000-10000мкф дла стабильности напряжения питания.
И установка работать будет по крайней мере в НЕСКОЛЬКО! раз дольше

И еще, мне так думается, колличество витков генераторной обмотки должно быть больше колличества витков обмотки возбуждения.

mibor | [image] 11608 - 27.10.05 RalfА вот так выглядит принципиальная схема генератора Уважаемый Ralf, уточните пожалуйста: центральные точки "звезды" возбуждения и выходной "звезды" точно не соединяются с землей схемы:?:

Sergh | [image] 11618 - 27.10.05 Так что, репликаторы, как в проекте Бедини "SG", уже появились?
Я вот пока УН14 прикупил, цены на них - просто смешные.

Без независимых репликаторов что устройство хоть как-то работает без источника питания пока верится с трудом.

Vladimir | [image] 11636 - 27.10.05 djonny...
Ну с этого и надо было начинать! Физически, мягкая сталь характеризуется малым содержание углерода. Вот кровельное железо и содержит малое количетво углерода. Его можно ещё отжечь, тем самым выжечь углерод из металла. Будет ещё мягче.

_________________
Sergh | [image] 11637 - 27.10.05 Да, с большим трансформаторным железом - проблемма.

Вот предлагают ленточный транс от ЛАТР-а разобрать, там лента шириной миллиметров 70.
Если диски для сердечника из 2-х половинок делать, с минимальным зазором, потянет?

SIM | [image] 11655 - 28.10.05 Sergh, Если диски для сердечника из 2-х половинок делать, с минимальным зазором, потянет?
Я думаю, что результат будет плохой- резко нарушается цельность магнитопровода, и потери в нем могут свести на нет весь выигрыш в мощности.
Кстати, ЛАТР на 4 ампера действительно имеет ширину пермаллоевой ленты 70 мм, а ЛАТР на 10 ампер- уже ширина ленты 150 мм, что вполне годится, хотя стоит такой девайс резко дороже.

Ralf | [image] 11685 - 28.10.05 mibor,
писал, центральные точки "звезды" возбуждения и выходной "звезды" точно не соединяются с землей схемы
ответ совершенно верно, кроме общего магнитопровода обмотки ни что не объединяет.

_________________
smoker | [image] 11691 - 28.10.05 Ralf, а ты не пробовал схему запускать на одной фазе?
Смотрю чтото знакомое, катушки возбуждения намотаны на внушительном диаметре центральной части, в то время как катушки генераторные намотаны на узеньких перешейках магнитопровода. Помоему магнитоповод сужается , как в трансе Мельниченко?

size: 17.75 KB
Vladimir | [image] 11693 - 28.10.05 Ralf...
ответ совершенно верно, кроме общего магнитопровода обмотки ни что не объединяет. Ralf, а не пора-ли обобщить все твои мысли по этому поводу. Дело в том, что тебе надо дать отчёт по этой пурге, что ты здесь нагнал. Извини что грубовато. Т.е. как технически грамотному и интеллигентному человеку, отвечающему за свои слова, тебе необходимо в одном, двух, постах постараться коротко обобщить в конкретных цифрах результаты проведённых экспериментов. Причина? Всё размазывается в нечитабельной форме и даже те кто нечаянно пропустил пару чьих-то постов теряют нить рассуждения. Я думаю это твоя обязанность поддерживать целостность твоей-же ветки.
Здесь было очень много "активаторов", которые сначала возбуждали народ а потом пользуясь безнаказанностью подобной формы общения - просто линяли.
Ну мода такая на псевдо-гениев повелась!
Может я не прав, может от форума кроме этого и нечего другого ожидать не приходится.

_________________
djonny | [image] 11703 - 29.10.05 VladimirRalf...
ответ совершенно верно, кроме общего магнитопровода обмотки ни что не объединяет. Ralf, а не пора-ли обобщить все твои мысли по этому поводу. Дело в том, что тебе надо дать отчёт по этой пурге, что ты здесь нагнал. Извини что грубовато. Т.е. как технически грамотному и интеллигентному человеку, отвечающему за свои слова, тебе необходимо в одном, двух, постах постараться коротко обобщить в конкретных цифрах результаты проведённых экспериментов. Причина? Всё размазывается в нечитабельной форме и даже те кто нечаянно пропустил пару чьих-то постов теряют нить рассуждения. Я думаю это твоя обязанность поддерживать целостность твоей-же ветки.
Здесь было очень много "активаторов", которые сначала возбуждали народ а потом пользуясь безнаказанностью подобной формы общения - просто линяли.
Ну мода такая на псевдо-гениев повелась!
Может я не прав, может от форума кроме этого и нечего другого ожидать не приходится. Как погода в Одессе? Ну приведет Ralf вычисления, может даже трехмерные графики построит, зачем все это. Я вполне могу понять, что в Северодвинске люди могут жить не богато, могут не иметь денег на цифровую камеру, и у друзей может не быть. Да проблема доверия существует и она очень серьезная. Человек, которого обманывают на каждом углу уже не может верить просто словам, тексту, рисункам. А в России мало кто задумается над тем, что народу гораздо удобнее было бы ориентироваться в материале, если бы был небольшой ГРАМОТНО (чтоб не к чему было придраться) отснятый видеофайл с хорошим разрешением. Ведь техника позволяет это сделать и это не фантастика. Если бы мне надо было отснять видео опыта, я поступил бы так: взял цифровую камеру у знакомых, постелил на стол белую скатерть, на нее положил объект испытания, включил его и поворачивал бы к камере в разных направлениях, держа его на руках в воздухе. В интернете нет почти ни одного грамотного видеофайла опытов и еще все пытаются сжать файл чуть ли не до разрешения 50 пикселей [image] И я ведь больше чем уверен, что никто обладателей интересных устройств даже пальцем не шелохнет, чтобы сделать качественное видео. Видео - вот то, чего не хватает словам. Очень жаль, что мало кто это всерьез понимает

smoker | [image] 11710 - 29.10.05 djonny, подделать фото видео , как два пальца.. , из какихто низших побуждений. Меня бы больше интересовали измерения ,осцилограммы. Чтобы было на что опиратся...
На Форуме люди отдыхают,причем каждый по своему, поэтому ждать можно чего угодно

sergrushka | [image] 11713 - 29.10.05 Vladimir Здесь было очень много "активаторов", которые сначала возбуждали народ а потом пользуясь безнаказанностью подобной формы общения - просто линяли. )
Ну мода такая на псевдо-гениев повелась!
Может я не прав, может от форума кроме этого и нечего другого ожидать не приходится.
Здравствуй Владимир. Похоже ты не прав. Так и должно быть. На форуме нет средств воздействия на врунов. На Матриксе сразу после определенных заявлений челов ДЛ требует доказательств или отрубает врунишку.
Вот они все сюда и поползли. На некоторые ветки я уже и незахожу, там , я знаю, собрались двоечники и троешники по физике и мне уже не интересно смотреть как они сами себя и себе подобных дурят. Всем успехов)

_________________
djonny | [image] 11725 - 29.10.05 smokerdjonny, подделать фото видео , как два пальца.. , из какихто низших побуждений. Меня бы больше интересовали измерения ,осцилограммы. Чтобы было на что опиратся...
На Форуме люди отдыхают,причем каждый по своему, поэтому ждать можно чего угодно [image] Пожалуйста, подделывайте, если вам надо. Смотреть то все равно мне и разбирать где подделка, а где реальность.

rapidograf | [image] 11745 - 29.10.05 уууу, как фсе запущено :shock: , скоро вы будете выяснять какого звета должны быть используемые провода

smoker | [image] 11815 - 30.10.05 Педлагаю схему формирователя 3 фаз на 561 серии, как уже писал экономичней во много много раз будет чем 155.

size: 4.43 KB
djonny | [image] 11822 - 30.10.05 Большое спасибо

Sergh | [image] 11982 - 01.11.05 VladimirRalf...
ответ совершенно верно, кроме общего магнитопровода обмотки ни что не объединяет. Ralf, а не пора-ли обобщить все твои мысли по этому поводу.
Вот-вот, что-то он пропал совсем.
А многие подтверждений ждут наверное, хоть бы фото какое-нибудь.

Если таки схема работает 10 минут совершенно БЕЗ БАТАРЕЕК :? , а затем отрубается, так что мешает сделать схемку слежения по типу WatchDog-a, которая это дело отлавливает и перезапускает генератор?

Vadim_O | [image] 11989 - 02.11.05 Прочитал от начала и почти до конца. Вывод – очень смахивает на попытку заставить (кого то с руками) что бы все таки проверил эту идею на практике. Видно кому то не хочется возиться с железом (трансформаторным), да еще мотать эти обмотки. Могу правда ошибаться, но в данном случае маловероятно.
То что касается «проблемного» сердечника, подобные есть готовые, бери и мотай (причем любых размеров). Ну а транс на мегаватты (из которого советуют при помощи слесарных инструментов ваять набор), вообще впечатляет, да и 10 минутное горение не меньше. Прошу только строго не судить, но что есть то есть.

(Ralf, скажи что я не прав)

_________________
Желаю удачи, Вадим. SIM | [image] 11999 - 02.11.05 Vadim_O, То что касается «проблемного» сердечника, подобные есть готовые, бери и мотай (причем любых размеров).
Интересно было бы посмотреть, как называются приборы, в которых применяются такие сердечники. Я уже перелистал кучу литературы, но нигде не натыкался на промышленные образцы неподвижных (т.е. без движущихся частей и зазоров) многофазных трансформаторов вращающегося магнитного поля. В очень древней книжке (1947 года) нашел лишь одну фразу: "трехфазные трансформаторы с вращающимся электромагнитным полем не получили распространения ввиду сложного конструктивно-технологического исполнения и плохой ремонтопригодности".
Я не думаю, что эта разработка-"липа", так как фотография шихтованной пластины наборного сердечника вполне реальная. Единственное, чего не хватает для пущей достоверности- это фотографии всего собранного девайса вместе со схемой управления и, скажем, горящими светодиодами. Ralf, если можно, постарайся заснять свой прибор! В конце концов, в любом компьютерном интернет-кафе есть веб-камера, так что сфоткать такое чудо техники,я думаю, проблем не будет.

Sergh | [image] 12000 - 02.11.05 SIMЯ не думаю, что эта разработка-"липа", так как фотография шихтованной пластины наборного сердечника вполне реальная.
Вопрос только как автор сделал фото только одной пластины из заработавшего устройства?
Когда заработало - разобрал все и вытащил одну пластину? :shock:

AlexZander | [image] 12002 - 02.11.05 Serg писал:
Вопрос только как автор сделал фото только одной пластины из заработавшего устройства?
Когда заработало - разобрал все и вытащил одну пластину?

А наши люди обычно все запасом делают. :wink:

Есть только один способ узнать правду - собрать и проверить.

SIM | [image] 12005 - 02.11.05 Я думаю, что сфотографированная пластина служила как бы кондуктором-лекалом для обработки остальных пластин набора. Т.е. разметил одну пластину, сложил стопкой весь набор, стянул струбцинами- и давай сверлить/фрезеровать пазы :wink:
Меня больше интересует расчетная часть проекта. Прав smoker и FM, утверждая, что катушки возбуждения должны вращать именно перенасыщенный магнитный поток, с которым генераторные обмотки уже ничего не могут сделать (здесь ясность внес еще приснопамятный Владомир). Так вот КАК ИМЕННО удалось нащупать то число витков/толщину набора сердечника/диаметр проводов, чтобы получить сверхединичник, мне пока неизвестно [image] .
DED экспериментировал с упрощенным вариантом НЭГа, я потом повторил его опыты с промышленным трехфазным инвертором (перемотанный якорь коллекторного движка воткнул в железо от ЛАТРа), но больше 50% КПД не получил. Причину неудачи я видел (а сейчас еще больше убеждаюсь в этом), в том, что пластины трансформаторного железа у нас располагались перпендикулярно друг к другу, а не были одним целым в одной плоскости. Это как если бы взяли два разных трансформатора (причем разного габарита и из разной стали), распилили бы их и пытались состыковать их друг с другом- что бы получилось? На столь низких частотах (50-100Гц) каждая щелочка уменьшает общий КПД, поэтому надо делать классику точно как описано в патенте и "на коленке" изготовлено Ralf-ом. А раз уже даны точные размеры, то репликацию надо вообще делать один-в-один. Там и посмотрим.
P.S. Эх, хорошо бы было иметь знакомых на заводе электрических машин- нарисовал чертежик, отдал в цех, и через недельку-опа!- готовенький намотанный по всем правилам НЭГ готов! Мечты, мечты...

SergeyA | [image] 12006 - 02.11.05 Есть в этой конструкции одна деталь, на которую я не видел, чтобы обратили внимание. Дело в том, что каждая пластина этого железа образует КЗ виток для каждой из обмоток. Или это в принципе работать не может в таком виде или это какая-то ключевая деталь системы :?

_________________
Sergh | [image] 12017 - 02.11.05 Думаю что если допустить что это может как-то работать то можно представить устройство как магнитную "ветряную мельницу" для эфирного ветра, у которой лопасти сделаны из фаз вращающегося магнитного поля.
От правильности параметров конструкции зависит закрутится ветряк или нет.

NNN | [image] 12018 - 02.11.05 А фотографии реального девайса, мы можем когда то увидеть?

Arhat | [image] 12035 - 02.11.05 SergeyAЕсть в этой конструкции одна деталь, на которую я не видел, чтобы обратили внимание. Дело в том, что каждая пластина этого железа образует КЗ виток для каждой из обмоток. Или это в принципе работать не может в таком виде или это какая-то ключевая деталь системы :?
Упс.. с данного места уже становится интересно. Где можно найти полное оригинальное описание "классики"?

NNN | [image] 12036 - 02.11.05 SergeyAЕсть в этой конструкции одна деталь, на которую я не видел, чтобы обратили внимание. Дело в том, что каждая пластина этого железа образует КЗ виток для каждой из обмоток. Или это в принципе работать не может в таком виде или это какая-то ключевая деталь системы :?
Что то я не вижу КЗ витка при такой топологии намотки обмоток и пластин железа... В обычных движках обмотки намотаны так же и в подобных пазах.

Пожалуйста, подробнее, как Вам видится этот КЗ виток.

SergeyA | [image] 12043 - 02.11.05 NNNSergeyAЕсть в этой конструкции одна деталь, на которую я не видел, чтобы обратили внимание. Дело в том, что каждая пластина этого железа образует КЗ виток для каждой из обмоток. Или это в принципе работать не может в таком виде или это какая-то ключевая деталь системы :?
Что то я не вижу КЗ витка при такой топологии намотки обмоток и пластин железа... В обычных движках обмотки намотаны так же и в подобных пазах.

Пожалуйста, подробнее, как Вам видится этот КЗ виток. В обычных движках между статором и ротором зазор, он-то и разрывает КЗ виток.А сам виток - идем по проводу вдоль пластины, это одна часть и вдалеке от провода вторая. Вот и замкнулись.

_________________
zvolki3 | [image] 12044 - 02.11.05 SergeyAА сам виток - идем по проводу вдоль пластины, это одна часть и вдалеке от провода вторая. Вот и ..............
Вот и тороид

NNN | [image] 12046 - 02.11.05 SergeyA,
Если проследить витки обмотки, проследить, как должны идти токи Фуко + набор изолированных пластинок самого "железа", которкого витка я там не вижу.

А что, зазор в обычных двигателях между статором и ротором есть, а здесь его нет, так это не тот путь, по которму будет идти токи Фуко. Токи Фуко не пересекают плоскости обмотки, они всегда проходят в одной плоскости с ней. А у нас в этой плоскости имеется куча разрывов, за счет изолированных пластинок.

rapidograf | [image] 12056 - 02.11.05 SIM, посвятите мне пару строчек , объясните дикому человеку что в этой конструкции НЭГ такого уникального ? перечитав дванну ветку форума я всетки понял пчему светятся диоды - получился аналог колеса , вы его крутанули и оно по инерции крутится так и тут создали вращающееся магнитное поле и оно по инерции крутится . (пожалуйста напишите)
-----------------------------------------------------------------------------
Но не все так тупо просто - у магнитного поля нет инерции и тут возможно два варианта , либо энергия накапливается и отдается в петле гистерезиса или эфирный ветер существует - это довольно просто проверить. Методика существует , если автору НЭГ это интересно и НЭГ действительно существует пусть напишет мне я ему это опишу. (опяь же по восспоминаниям опытов Козырева и гипотез из ТМ)

djonny | [image] 12069 - 03.11.05 Vadim_OПрочитал от начала и почти до конца. Вывод – очень смахивает на попытку заставить (кого то с руками) что бы все таки проверил эту идею на практике. Видно кому то не хочется возиться с железом (трансформаторным), да еще мотать эти обмотки. Могу правда ошибаться, но в данном случае маловероятно.
То что касается «проблемного» сердечника, подобные есть готовые, бери и мотай (причем любых размеров). Ну а транс на мегаватты (из которого советуют при помощи слесарных инструментов ваять набор), вообще впечатляет, да и 10 минутное горение не меньше. Прошу только строго не судить, но что есть то есть.

(Ralf, скажи что я не прав) Не то слово впечатляет. Жаль Ralf особо не заходит сюда. Главный вопрос: где взять железо, подскажите? С намоткой можно справиться, с электроникой тем более.
Нужно делать товарищи, враги не дремлют [image] А для начала желательно найти хотябы сердечник.

djonny | [image] 12070 - 03.11.05 SerghSIMЯ не думаю, что эта разработка-"липа", так как фотография шихтованной пластины наборного сердечника вполне реальная.
Вопрос только как автор сделал фото только одной пластины из заработавшего устройства?
Когда заработало - разобрал все и вытащил одну пластину? :shock: И я долго задавал этот вопрос себе, к ответу прийти не могу по сей день, вот так вопросик. Хотя может решил одну на память оставить

Vadim_O | [image] 12072 - 03.11.05 По поводу пластины сердечника, на фото может быть и картон ( и т.п.), по крайней мере для шаблона больше подходит, но это так к слову.

Кого интересуют готовые наборы электротехнической стали (с дырками по кругу), стоит обратить внимание на электрические двигатели (ВП) с охлаждаемыми роторами или якорями. Обычно проще взять ротор асинхронника на 400 герц и удалить медную клетку. (этот могу даже сфотографировать для наглядности, хотел из него делать униполярное динамо, а в дырки магниты вставить. Но пока руки не дошли.) Можно взять якорь от авиационного генератора ну и т.п.

А вообще, можно взять любой якорь от МПТ (где полюсов побольше), обмотки гораздо удобнее в пазы укладывать, поскольку работает в основном внутренняя часть железа, наружу почти ничего не вылезет (надо только обмотки толково намотать).

Ну и под конец - вопрос. Вентилятор от блока питания или с радиатора процессора обычно имеет входное постоянное 12 вольт, а внутри несколько деталюшек вроде делают 3 фазы на питание обмоток. На первый взгляд вроде так, но как на самом деле?

_________________
Желаю удачи, Вадим. SIM | [image] 12077 - 03.11.05 Vadim_O, Вентилятор от блока питания или с радиатора процессора обычно имеет входное постоянное 12 вольт, а внутри несколько деталюшек вроде делают 3 фазы на питание обмоток. На первый взгляд вроде так, но как на самом деле?
Те вентиляторы, что я разбирал, были двухфазными (с четырьмя обмотками вокруг ротора), и схема управления была позаимствована, по-видимому, из старого номера журнала "Юный Техник"- всего один транзистор и, по-моему, резистор. А трехфазных компьютерных вентиляторов, да еще с КЗ-ротором вместо постоянных магнитов, я не встречал. Может, чего пропустил :? И, кстати, фотографию "ротора асинхронника на 400 герц без медной клетки" если можно, лучше сделать, пожалуйста!
rapidograf-у: вот ключевые фразы smoker-a:
Вращатся должен вектор поля насыщеного сердечника - именно вращатся!!!, на прямоугольниках даже близко о вращении говорить нельзя-вектор поля будет изменятся резко и довольно на большой градус, естественно выводя ротор из насыщения перемагничивая его ,как следствие получается трансформатор, и как вы заметили довольно хреновый.
а вот- FM-а:
Я хотел сказать, что надо использовать ферритовый диск с дырками для обмотки, но не ферритовое кольцо с намоткой- это разное условие для маг.поля.
То есть в центре должен быть монолитный диск(цилиндр!!) в котором вращается магнитный вектор - а в кольце нет места для врвщения вектора и получается только перемагничивение, что уже не то.
А сам материал желез, феррит - не столь важно, но в данной конструкции именно желательно загнать этот центральный диск в насыщение и вращать именно "перенасыщенный" магнитный вектор. С таким векторм уже трудно внешним обмоткам тягатся(своим противо эдс) и они вынуждены давать большой ток. Ведь в генераторе важно насильно запихнуть сильное магнитное поле за определенное время в заданную катушку, которая "брыкается".
По-моему, для проведения экспериментов информации более чем достаточно :wink:

NNN | [image] 12078 - 03.11.05 Vadim_O

В вентиляторе процессора, действительно внутри стоит преобразователь.
Только толку от него большого не будет! Там мощи, практически нет. Вы хотите его использовать?
Проще уже соорудить свой 3фазный преобразователь, это довольно не сложно, различные схемы были приведены.

rapidograf

Не все так просто. Не путайте инерцию колеса с вращающимся магнитным полем. Магнитное поле нельзя "крутануть", что бы оно потом продолжало крутится!
Инерция в электрических цепях может частично выражаться в (далеко приближенно) самоиндукции катушек, а более ближе, это свободные затухающие колебания контура.
Но получить "инерциальное" вращающееся поля не удастся, даже если Вы построите 3 таких контура, расположите их под 120гр. и потом заставите свободно колебаться, но тоже со сдвигом по фазе в 120 гр.
Магнитное поле таких контуров будет воздействовать друг на друга (катушек) и затухание колебаний в отдельных контурах резко увеличится.
И еще, механические колебательные системы (даже самые "плохие") имеют добротность, на несколько порядков, превышающую добротность, лучших электрических контуров. Поэтому электрические колебания затухнут за доли секунды.
А струна в гитаре может продолжать звучать несколько секунд! Вот и показатель добротности.

NNN | [image] 12087 - 03.11.05 Ralf

Я вот только одного не могу понять, при нагрузке 55Вт, НЕГ работал 10 мин., а после "глох". Без нагрузки и при нагрузке светодиодами, работал.
А что, у Вас средней нагрузки не нашлось? К примеру 5-10 Вт? И или это большая проблема? Если устройство заработало..... Неужели нельзя было проанализировать зависимость времени "захлохания" его от величины нагрузки? И в итоге подобрать мах. возможную, что бы ус-во работало?

Еще, похоже опечатка, толщина пакета железа у вас написано

>>>>>> набрал их в пакет толщиной 17 мм. а дальше началась обработка в ручную ( сверлил, пилил напильником и точил на наждаке).основные размеры указаны на рисунке, в пакете у меня получилась 41 пластина..>>>>>>

Скорее 17 см, при 41 пластине......
И еще

>>>>провод ля обмотки возбуждения 0,69 вроде ПЭВ-2, генераторная обмотка выполнена проводом 2,25 медным марку>>>>>>

Если кто пробовал, очень нелегко мотать проводом, диаметром более 2мм...а еще вы пишете , что мотали сразу сложенным в двое.... мне кажется это почти не возможно....

Что то Вы темните!
Похоже подлили масла в огонь, а теперь наблюдаете как костер будет догорать.
А ус-ва, то на самом деле,похоже, и небыло......

SIM | [image] 12093 - 03.11.05 NNN, Скорее 17 см, при 41 пластине......
Не беспокойтесь, все цифры более чем реальные! Стандартная толщина листовой трансформаторной стали с лаковым покрытием 0,35 мм. Соответственно, имеем 0,35мм*41шт=14,35мм, а т.к. пластины были б/у и плюс коробление плюс "наколенная сборка"- вот и выйдут искомые 17 мм. Те, кто перематывал движки/генераторы уже "набили руку" при намотке и не таких сложных машин. Попробуйте намотать на рядовом железе, а там уже сами будете консультировать других (без обид, пожалуйста)! Если Ralf перматывал генератор с "СААБа", то намотать НЭГ уже будет полегче.

NNN | [image] 12094 - 03.11.05 ну на счет пластин, возможно все и верно (просто "испугала" цифра "железо вял от трансформатора 50МВТ") В таких мощных трансах (реально я не видел их железо) предположил, что пластины железа имеют толщину в несколько милиметров....

>>>>>Попробуйте намотать на рядовом железе, а там уже сами будете консультировать других (без обид, пожалуйста)!>>>>>>

Я кажется никого и не пытался консультировать, а высказал свои соображения о намотке сразу двойным проводом - диаметром, каждого - более 2 мм.
А обид, здесь никаких и не должно быть...

djonny | [image] 12121 - 04.11.05 У меня есть транс, намотанный шиной 4 мм. Намотать такую штуку на этот НЭГ можно, но зачем. Ведь Ralf наверно не пытался получить устройство с входным током до 30 А ? Тем более от 5 Вт усилителя на ун14. Столько он загадок нам оставил, хоть стой, хоть падай.

Vadim_O | [image] 12122 - 04.11.05 Фото асинхронника на 400 герц, правда просто якорь вытащен. К сожалению, медная клетка может еще в нем понадобиться (она представляет медные шины с припаянными твердым припоем медными кольцами).

По поводу вентиляторного преобразователя, дело не в мощности, дело в принципе. Схема надежная и проверенная, если уж потребуется поднять мощность – это не проблема. Параметры проверить – достаточно любой рабочей схемы (пусть на выходе будет небольшая мощность), зато насыщение сказываться не будет.

Для информации. У маломощных компьютерных вентиляторов, неподвижный центральный статор (судя по всему трех фазный) и внешний подвижный ротор, точнее крыльчатка с кольцевым магнитом (правда число полюсов магнита не проверял).

Двигатель с каналами охлаждения ротора. (115в, 400гц) size: 13.75 KB
_________________
Желаю удачи, Вадим. Ralf | [image] 12201 - 06.11.05 Всем доброго времени суток.
Ответы на часто задаваемые вопросы.
пропал: потому, что лежал в больнице.
фото: в течении этой недели выложу все фото.
пластина железа, что воложена сдесь это не фото, просто эту пластину положили на сканер и сосканировали,( пластина кстати железная, а не картоннная), почему она не вошла в сердечник потому, что она вся покореблена при изготовлении,она была самой первой.

_________________
rapidograf | [image] 12224 - 06.11.05 Ralf, Автор !!! не утаи свои идеи , выкладывай все что есть - оно же пригодится в народном хозяйстве . Я уже знаю к чему я такой аппорат подключу.

Old_Volf | [image] 12228 - 06.11.05 Ralf писал:

Ответы на часто задаваемые вопросы.
пропал: потому, что лежал в больнице.

С возвращением!
Слава богу, что живой, а то мы уже скидываться хотели...

Кто покусился? Блекмены? Толики? Или инопланетяне?
Впрочем, неважно... Главное – ПАМЯТЬ НЕ СТЕРЛИ!
(судя по тому, что ты вернулся... :wink: )

Теперь о серьезном. Накопилось немножко вопросов по теме:

1. Про намотку.
//в железе имеется 12 пазов, начал мотать обмотка фазы "А" лежит в пазах 1и4,7и10,обмотка фазы "В" лежит в пазах 3и6,9и12,обмотка фазы "С" лежит в пазах 2и11,8и5. Схема соединения звездой.//

Просматривал в инете материал про НЕГ, и про намотку ничего не нашел. Почему именно так?
Ориентация на СААБ?,... или я что-то пропустил?...

Что думаешь про вариант последовательной намотки фазных обмоток:
1 и 2 для А, 2 и 3 для Б, 3 и 4 для С, 4 и 5 для А, и т.д.

2. Про термобаланс.

Если есть возможность, замерь температуру в центре и на переферии сердечника до включения, и через некоторое время работы под нагрузкой. Нагрев или охлаждение?

К Ralf-y пока все.

Для бородатых теоретиков постящихся ( или посящихся??) на сайте даю ссылку:
http://forum.sweclockers.com/showthread.php?threadid=355465
Здесь вас научат творческой пайке... |002|

djonny | [image] 12234 - 07.11.05 Old_VolfRalf писал:
Здесь вас научат творческой пайке... |002| Долго смеялся [image] Похоже, это новое направление в искусстве

djonny | [image] 12235 - 07.11.05 Ralf, я очень рад, что вы вернулись. Желаю скорейшего выздоровления :wink: Очень неплохо будет, если вы напишите небольшую статейку по своему НЭГу. Вроде конструкторской документации. И главное - внесите результаты опытов. Очень хочется надеяться, что время вам позволяет это сделать. Удачи, не хворайте

Vadim_O | [image] 12236 - 07.11.05 Ralf, присоединяюсь к пожеланиям скорейшего возвращения в строй.
Удачи в ваших поисках.

Время все расставляет на свои места.

_________________
Желаю удачи, Вадим. NNN | [image] 12245 - 07.11.05 Ralf, рад Вас сслышать снова. Было подумал, что больше Вы здесь не появитесь.
Выздоравливайте!!!!

eugene_d | [image] 12534 - 11.11.05 Вот ещё одна схемка для НЕГа на IGBT'шках и пике 16F84 http://home.no/ufoufoufoufo/MEG/meg.htm
и вообще интересные схемки там есть. Кто-нибуть это уже сделал?

sevzirfo | [image] 12586 - 12.11.05 Нашёл трансформаторное железо подходящее,от сварочного многопостового аппарата ВДМ 1001 трансформатор разобрал,там пластины широкие,начну магнитопровод для НЭГ по технологии Ralfa делать в понедельник 14ноября, пора наконец всё это проверить самому [image] Цифровое фото и видео со всех сторон гарантирую,но не быстро, в течении месяца.
Ralf - фото в студию!для повышения заинтересованности народа.Если по простому,возьми "мыльницу",сфотографируй при ярком освещении свой НЭГ,прояви плёнку и напечатай фото в студии Кодак,полученные фото сосканируй в компьютерном клубе,сканы фоток сожми до приемлемого размера(в клубе помогут, если сам не умеешь) и размести тут.

AlexZander | [image] 12588 - 12.11.05 Насчет твоей схемы - на сайте английским по белому написано (__not tested__) - стоит ли собирать?

Схема от Ральфа - работает. Вчера 400 герцовый двигатель (от гироскопа?) завел. Сейчас выбираю - с феррита или с железа сердечник начать делать.

Вариант 1. Есть феррит от ОС кинескопов, килограмма четыре, за неделю можно натолочь феррит в пыль и склеить сердечник. Характеристики такого магнитопровода будут...
Есть еще вариант 1.1: феррит в муфеле спечь, но это долго, муторно, не пробовал и пока не собираюсь.

Вариант 2. Есть обычное кровельное железо 0.5 мм. Трансформаторного 0.3 мм "под рукой" не нашел. Сталь динамную и т.д. В тырнете только покупают, от производителя минимальный заказ - тоннами. Пилить из чего есть - не хочется, нет надежи на результат....

В любом случае со временем проверю оба варианта. Не получится НЕГ - сделаю высокооборотный сверлильный станок для печатных плат

PS: Так чта... Медленно и печально...

PSP: Ralf! Ты где? Ау!!! Можно подробнее про "работает около 10 минут". Плавно гаснет или отрубается моментально?

djonny | [image] 12590 - 12.11.05 Ну про 10 мин могу сказать одно: наверно температурные или еще какие параметры выходят за допуск по истечению этого времени. Народ, SOS, где найти железо ? Сам бы уже давно собрал и проверил. В институте как назло недавно выкинули на свалку несколько тонн мощнейших трансформаторов, до нескольких мегаватт мощёй :cry:

smoker | [image] 12592 - 12.11.05 AlexZander
Схема от Ральфа - работает. Вчера 400 герцовый двигатель (от гироскопа?) завел.
Чето не понял, собрали и работает? если так то поподробней .

AlexZanderВариант 1. Есть феррит от ОС кинескопов, килограмма четыре, за неделю можно натолочь феррит в пыль и склеить сердечник. Характеристики такого магнитопровода будут...

Вариант 2. Есть обычное кровельное железо 0.5 мм. Трансформаторного 0.3 мм "под рукой" не нашел. Сталь динамную и т.д. В тырнете только покупают, от производителя минимальный заказ - тоннами. Пилить из чего есть - не хочется, нет надежи на результат....

Такая же делема, хочется Ральфа повторить один в один , с железом напряжонка. Собереш из чего попало не заработает, потом тебя уже ни какие фотки не убедят в работоспособности. Так и стоит феррит не докрошеный , а 10 минут , интересное время такое время правда что ,тепловые режимы могут дать, при других изменениях все потухло бы гораздо раньше.

djonny | [image] 12593 - 12.11.05 Я так понял, что у Ральфа он работал 10мин на пределе своих возможностей.

Sergh | [image] 12594 - 12.11.05 А батарейку "запускающую" Ральф при этом отключал, или оно от батарейки 10 минут работало? :?

djonny | [image] 12595 - 12.11.05 Ну если он сумел собрать такую конструкцию, то о том, что батарейка может служить источником энергии, он наверняка знал |001|

smoker | [image] 12597 - 12.11.05 AlexZanderНасчет твоей схемы - на сайте английским по белому написано (__not tested__) - стоит ли собирать?

Схема от Ральфа - работает. Вчера 400 герцовый двигатель (от гироскопа?) завел. Чето туго соображаю после тяжолой трудовой недели, вы про трехфазный формирователь [image], а я то подумал....
eugene_d , это схема для МЭГа ,а не для НЭГа.
АКБ 1.3 как раз минут 10 будет лампочку питать 55вт [image] , надеюсь совпадение

NNN | [image] 12630 - 13.11.05 Для начала, что бы не мучится с фрезеровкой трансформаторный пластин, взял "дохлый" движек от дрели. Там ротор коллекторный и две обмотки статорные.
Статорные обмотки целые, пока не стал перематывать. А вот ротор перематал, коллектор выбросил. По примерным расчетам на 12В должен работать 3Ф. звездой. Получится практически тоже, что и в обычном генераторе, бегущее поле ротора и две обмотки статора. ЭДС должна наводится - однозначно. То, что выход будет не 3ф, так это не важно, он ведь все равно выпрямляется. Если что то интересное будет, тогда можно занятся и фрезеровкой цельных пластин.
Схему управления делаю на TDA2030, они немного мощнее, чем УН14, ну а остальное - на цифровой 4000 серии. Думаю, результаты будут скоро. опишу.

djonny | [image] 12632 - 13.11.05 TDA 2030 очень любят гореть, причем иногда без видимой причины. Я закупил детальки и буду делать на УН 14, они меньшее сопротивление держат.

jonifer | [image] 12652 - 13.11.05 Есть макросхемы усилителей класса D и T до 100 на канал.
Кпд усилителя 90-95%.

djonny | [image] 12657 - 13.11.05 Вот собрал задающий генератор на 155ЛА3. Поставил все по схеме: резистор 2.2 кОм, конд. 1 мкФ, перемен. резист. 10 кОм. Схема начинает генерить только когда переменник поставишь на 0 Ом или близко к тому, как же тогда Ralf подстраивал [image] Поменял 2.2 на 0.2 кОм, стало веселее, можно подстраивать частоту. Объясните, какая скважность должна быть у задающего генератора, на картинке в статье "3-х фазный ток - это просто" скважность=2. У меня же получается минимум 3. Работать будет ? А, вот еще, подкупил кольцо феррит 2000 НН, 125 мм диаметр. Думаю, может в нем просверлить НЭГ ?

Ralf | [image] 12658 - 13.11.05 Что касается 10 минут работы, то это было в начальной стадии, теперь схема работает очень долго , генераторную обмотку пришлось перемотать т.к. при намотке возникло кз на железо пока продергивал обмотку то процарапал лак на проводе в нескольких местах получилось кз на железо. кз выяснил случайно когда добовлял еще одну обмотку. доперемотки генераторной обмотки схема работала примерно 10 минут под нагрузкой, хотя я и указал на 55 ватт лампочку потому что она попалась самой первой, но и с другой нагрузкой тоже работала также. вкачестве индикатора что вращается магнитное поле использовал старый компас ложил в центр и смотрел как крутится. под нагрузкой очень сильно намагничивается и нагревается середина сердечника, обнаружил это по компасу немного подплавилось основание. обмотку доматал со смещением на 1 окно и подал на обмотку 100 кгц в качестве размагничивания ( вспомните старые касетники и бобинники чтобы магнитная головка не намагничивалась подавали вч размагничивание.
позднее все более подробно.

_________________
smoker | [image] 12659 - 13.11.05 djonny, скважность зг не имеет ни какого значения, счетчик все исправит как надо. По схеме Ральфа подстроечник стоит параллельно резистору 2.2к похоже у тебя так?
По поводу кольца , думаю не очень это. По моему важна как раз внутренняя часть магнитопровода или есть чем заполнить?

djonny | [image] 12660 - 13.11.05 Ralf а как выглядит новая обмотка со смещением на 1 окно? Именно так нужно мотать?

djonny | [image] 12661 - 13.11.05 Smoker так я же дыры в феррите сверлить хотел, железо не знаю где найти [image] А резистор я поставил последовательно, получится то же самое, но с защитой, если бы я вдруг вывернул сопротивление переменника на минимум. Да и когда меньше некоторого сопротивления делаешь, передние фронты заваливаются. Буду собирать схему дальше.

FM | [image] 12665 - 13.11.05 Потери при вращении маг поля

size: 32.75 KB [image] djonny | [image] 12668 - 13.11.05 FM а что это за патентик такой красивый ? Ссылочку можно ?

FM | [image] 12675 - 13.11.05 djonnyFM а что это за патентик такой красивый ? Ссылочку можно ?
Это из списка в конце известной статьи Фролова "Свободная энергия" Он меня заинтересовал именно графиком.

А по поводу НЕГ мой совет мотать выходную обмотку по другому - на рисунке зеленый цвет (это несколько обмоток, которые нужно скоммутировать- на рис не показано). Это позволит разгрузить первичку по принципу Ф-трансформатора.

size: 6.37 KB
djonny | [image] 12676 - 13.11.05 Ну, незнаю, надо мнение ральфа по такому способу намотки узнать :roll:

djonny | [image] 12677 - 13.11.05 Кстати еще одна причина, почему я хочу мотать на феррите: проверить гравитационный эффект. Аля метровый диск Чернецкого. Для этого я запас феррит 125 мм диаметром, а необходимую частоту, коррелированную с Чернецким, посчитал равной около 10-15 кГц. Время покажет, что получится. Хотя, я, всё же, тяготею к железному сердечнику.

Sergh | [image] 12682 - 14.11.05 Ralf, а Вы можете конкретно сказать, тут некоторые сомнения:roll::

- генератор ваш с ОТКЛЮЧЕННОЙ батареей работает? :?:

djonny | 12684 - 14.11.05 Если бы у меня он работал и меня бы все спрашивали: а работает ли он?, а все ли ты правильно подключил? Я бы, конечно, ответил бы, что он не работает :wink: Правда, через недельку, когда все уже забудут про него и похоронят, я бы не выдержав, открыл страшную тайну, отчего многие поседели бы, сидя за компом. :mrgreen: ИМХО, коли уж ральф пожелает, непременно выложит и фотки и видео.

Vadim_O | 12690 - 14.11.05 Напрашивается такая штука, как резонанс. Другими словами, возможен ли резонанс на круговой частоте вращения поля, т.е. частота будет зависеть от параметров сердечника и обмоток. Поэтому, по идее, необходим трехфазный преобразователь с широким диапазоном частотной перестройки. Резонансная частота должна характеризоваться снижением входного тока. Только надо найти именно ту резонансную частоту кругового вращения поля, поскольку могут быть и другие резонансные частоты в подобной системе.

На всякий случай, какая схема преобразователя позволяет плавно регулировать выходную частоту в достаточных пределах?

_________________
Желаю удачи, Вадим. SIM | 12694 - 14.11.05 NNN, Для начала, что бы не мучится с фрезеровкой трансформаторный пластин, взял "дохлый" движек от дрели. Там ротор коллекторный и две обмотки статорные.
Статорные обмотки целые, пока не стал перематывать. А вот ротор перематал, коллектор выбросил. По примерным расчетам на 12В должен работать 3Ф. звездой. Получится практически тоже, что и в обычном генераторе, бегущее поле ротора и две обмотки статора.
Могу с уверенностью сказать, что такой конструктив НЭГа работать не будет. Т.е. как плохой многофазный трансформатор он, конечно, заработает (КПД порядка 20-50%), но никакого сверхединичного эффекта не получите . С коллекторными движками, переделанными под НЭГ, я год назад кучу экспериментов провел: и трехфазную обмотку на ротор мотал (с запиткой через промышленный инвертор), и статоры перематывал, но КПД выше 60% так и не поднялся. Вывод: система с такой топологией и таким железом НЕРАБОЧАЯ. Впрочем, сами решайте . Я уже с десятком движков (от пылесосов, перфораторов, автомобильных генераторов...) набаловался, и понял, что надо делать классику, т.е. цельные пластины. Зазор в промышленном колллекторном движке съедает львиную долю энергии возбужденного магнитного поля. Количество пазов (и обмоток) на роторе и статоре должны совпадать. Отступления от этих правил сводят на нет ожидаемый эффект.
P.S. Блин, нашел трансформаторное железо нужных размеров, но оно ржавое . Надо зачищать и по-новой лаком покрывать :evil: .

DED | 12695 - 14.11.05 SIM, Блин, нашел трансформаторное железо нужных размеров, но оно ржавое . Надо зачищать и по-новой лаком покрывать .
А зачем зачищать, ржавчина - диэлектрик, покрой лаком и всё. :wink:

_________________
SIM | 12697 - 14.11.05 DED, А зачем зачищать, ржавчина - диэлектрик, покрой лаком и всё.
Я тоже так думал, но плотность пакета получается никудышняя- "родная" толщина железа 0,35 мм, а пакет из 5 пластин уже получается 3,4 мм- увеличился почти в два раза (и это еще без лака)! Умные книжки пишут, что потери сильно возрастут, да и просто габариты НЭГа вылезут за указанные Ralf-ом, чего пока бы мне очень не хотелось. Этот вариант не отбрасываю, хотя поиски более приличного железа продолжаю.

NNN | 12698 - 14.11.05 djonny

В 155 серии на генератор нужно вешать резистор не более 1ком.Иначе генерации может не быть. А лучше электронику собирать на 561 серии или 4000 импортной.
Вчера полностью собрал генератор на 561 серии и TDA2030, отлично все работае, частота регулируется от 30Гц до 2кГц, при желании можно свободно подымать и выше,уменьшением емкости вренераторе. Было пробное подключение на НЕГ.
При настройке генератора, столкнулся с тем, что усилители в таком включении, как у Ралфа, не работают. у него прямой и инверсный входы, гальванически ни с чем не связаны, и поэтому от входных токов разделяющие кондеры заряжаются и загоняют усилитель. Необходимо инвертирующий вход соединить в выходом через резистор около 150ком, а в параллель разделительным кондерам на 0,1мкф, которые идут на прямой вход, повесить резик тоже около 100к. В противном случае, без таких доработок, иногда при включении начинает работать, но через несколько минут "глохнет" сам генератор. Возможно у Ралфа была подобная причина.
При подключении к "НЕГу" на базе коллекторного движка, сразу оказалось, что разделительные кондеры в 1мкф совсем мало, на них падает практически почти все. Поставил пока электролиты 500мкф, но думаю, что нужно больше, или совсем без них.
Выход на статорных обмотках имеется... Конкретно не замерял....уже было очь поздно..
Сегодня уже начну экспериментировать...

NNN | 12699 - 14.11.05 SIM, .... Зазор в промышленном колллекторном движке съедает львиную долю энергии возбужденного магнитного поля. Количество пазов (и обмоток) на роторе и статоре должны совпадать. Отступления от этих правил сводят на нет ожидаемый эффект. ....

Согласен, что зазор внесет свои потери.
Но в классическом генераторе, с вращающимся ротором, зазор ведь точно такой, и он тоже вносит свои потери, но моща то на статорных обмотках намного больше получается, чем подаем на обмотку возбуждения. Там присутствует мех. вращение, а у нас электронное вращение поля, что в итоге, должно быть равнозначно...
Хотя, много не ясного....эксперимент покажет..

djonny | 12762 - 14.11.05 NNN а что у вас из себя представляет сама конструкция НЭГа ? Сегодня достал железо, но диаметр можно сделать всего 8 см Маловато наверное?

NNN | 12768 - 14.11.05 djonny,

Сама конструкция, это движок от дрели, коллекторный ротор перемотал, коллектор выбросил, статорные обмотки пока оставил. Посмотрю, что на них творится, а дальше будет видно.
Просто , на сколько я понимаю, на роторе, необходимо создать такое поле, что бы ядро ротора было в насыщении, тогда будет действительно вращающее поле и ему будет "параллельна" нагрузка на статорных обмотках...
Пока я только вчера собрал и испытал 3ф. генератор, работает нормально. Далее предстоят испытанием НЕГа, который есть, если не получится ничего хорошего, буду делать "цельным" - закажу фрезеровку трансформоторных пластин.... пластины уже имеются.
Будут результаты, сообщу...

djonny | 12791 - 14.11.05 ОГООООО NNN а где вы раздабыли пластины ? И не в Москве ли живете ? Я, больше чем уверен, что перемотка движков не даст желаемого результата. Тем более, зачем это вам, если уже имеются пластины.
Народ, I need help : стоит ли мне делать НЭГ диаметром 8 см или слишком мал ?

sevzirfo | 12793 - 14.11.05 У меня диаметр около 8 см, в процессе изготовления сейчас

djonny | 12799 - 15.11.05 sevzirfoУ меня диаметр около 8 см, в процессе изготовления сейчас А высота у вас какая ?

djonny | 12808 - 15.11.05 Перечитывая сначала, заметил, что генераторная обмотка около 6.5 м каждая, а токосъемная около 2.5 м каждая. Тут самое интересное, что не состыкуется коэффициент трансформации. На выходе 28 В в режиме хх, под нагрузкой 8 В, а усилитель может выдать максимум 6.5 В. Почему - не знаю.

djonny | 12811 - 15.11.05 Буду делать на диаметре 8 см, раз лучше пока не предвидется. Ralf мне интересно, почему вы решили делать именно НЭГ, не смотря на большое многообразие идей? Или его просто вам было проще всего сделать?

djonny | 12814 - 15.11.05 Всем привет и админу тоже Хотел удалить свое сообщение за ненадобностью, но не нашел привычной кнопки удаления. Вот и пришлось сделать из него приветствие

Vadim_O | 12815 - 15.11.05 NNN, если не затруднит, пришлите схему трехфазного преобразователя с кратким описанием. Подобный генератор может пригодиться, не обязательно для НЕГа, в возможности именно рассматриваемой конструкции верится с трудом.

_________________
Желаю удачи, Вадим. NNN | 12820 - 15.11.05 Vadim_ONNN, если не затруднит, пришлите схему трехфазного преобразователя с кратким описанием. Подобный генератор может пригодиться, не обязательно для НЕГа, в возможности именно рассматриваемой конструкции верится с трудом.
Схемку если нужно могу сосканировать и сбросить...рисовать в кореле не очь хочется...

NNN | 12821 - 15.11.05 djonnyОГООООО NNN а где вы раздабыли пластины ? И не в Москве ли живете ? Я, больше чем уверен, что перемотка движков не даст желаемого результата. Тем более, зачем это вам, если уже имеются пластины.
Народ, I need help : стоит ли мне делать НЭГ диаметром 8 см или слишком мал ?
Пластины нащел у знакомого энергетика, ширина позволяет сделать необходимый диаметр. Я живу не в Москве, а на Украине.
Перемотка движка действительно ничего хорошего не дала... ну еще немного поиграюсь, пока будут делаться пластины.

djonny | 12830 - 15.11.05 Ralfда когда наматывал я провод складывал в двойне, чтоб удобней было мотать потому что его постоянно надо протаскивать через пазы.потом петлю разрезал и спаивал начало и конец. Могу ошибаться, но не могло ли это повлиять на результат ?
И еще вопрос: пластины у вас изолированы друг от друга ?

SIM | 12836 - 15.11.05 NNN, Схемку если нужно могу сосканировать и сбросить...
Конечно, нужно ! Тут важна каждая мелочь!

mars | 12845 - 15.11.05 Да идея хорошая - разновидность принципа Серла, однако, много с этого генератора не получить! Надо размер делать не меньше метра в диаметре!
Ага! Попались! Кто хочет разобраться откуда энергия берется во всех резонансных (да и прочих генераторах) и схемку сделать - автоматически настроенную в резонанс с "квантовым скачком" - просим на сайт spkristall.narod.ru - можно сразу начинать с практической части - философию будете читать, когда от любопытства разопрет. Не гонитесь за мощностью в одиночку -ОПАСНО! пишите автору. Вопросы тоже задавайте, а то он все пишет в рассчете на специализированную техническую вышку. 8) :roll:

sevzirfo | 12857 - 15.11.05 djonnysevzirfoУ меня диаметр около 8 см, в процессе изготовления сейчас А высота у вас какая ?
Высоту точно не помню сейчас,на глаз около 30мм,количество пластин и высоту уточню.Сегодня насверлил отверстий по периметру,довольно долгий процесс,завтра пазы собираюсь доделать окончательно.

djonny | 12869 - 15.11.05 Послание к репликантам: мотайте как писал Ральф и я в посте 12830. Первичку можно взять такой же или 0,5 мм, а вот вторичку желательно брать 1,2 - 1,5 мм.

djonny | 12883 - 15.11.05 Собрал генерирующую часть, осталось усилители спаять. Частота меандра на выходе 100 Гц при ёмкости задающего генератора 1 мкФ и резисторе 830 Ом (это параллельное соединение резисторов 4.7 кОм и 1 кОм или последовательное соединение 830-ти резисторов по одному Ому |018| ), амплитуда +4 В. Надо согласовать выход со входом усилителя, если уже на схеме не согласован. На вход подавать буду около 0.5 В. Остался вопрос с ООС, которой на схеме не видно. Народ поделитесь технологиями кто как сверлит сердечник

FM | 12901 - 16.11.05 Я тут нашел описание простого лабораторного усилителя (0герц - 200кгц)на микросхемах TDA2030 и LM324, думаю кому нибудь пригодится, там имеются печатная палата на 4 канала и фотографии сборки. Положил по адресу:
http://www.skif.biz/index.php?name=Files&op=view_file&lid=271>LabAmp_32.rar (1.6 мег)
admin.skif.biz Я сюда перенес.

eugene_d | 12983 - 16.11.05 Вариант схемы NEG'a окткорректированной NNN.
NNN, я вас правильно понял?

NNN
При подключении к "НЕГу" на базе коллекторного движка, сразу оказалось, что разделительные кондеры в 1мкф совсем мало, на них падает практически почти все. Поставил пока электролиты 500мкф, но думаю, что нужно больше, или совсем без них.
По поводу кондёров, я их не менял.

smoker
Добавлено: 20 Окт 2005 21:36 (21:36)
Ralf, На выходе усилителей у тебя стоят емкости по 1мф, на них тоже напруга подскакивает? мож резонирует? частота какая?

Ralf
Добавлено: 20 Окт 2005 21:47 (21:47)
да, тоже причем что до конденсатора что после абсолютно одинаковое напряжение, а частота 105 Гц.( если верить частотомеру) частота замерена на входе усилителей.

схема NEG'a size: 97.33 KB sevzirfo | 12984 - 16.11.05 djonnyНарод поделитесь технологиями кто как сверлит сердечник Вот фото моего сердечника после сверления,только стружку стряхнул!Диаметр 80мм, толщина набора около 22мм.
Сверлил так - стянул пакет пластин четырьмя болтами с большими шайбами(как струбцинами, за края)
Пазы сегодня сделал, завтра буду доводить железо до окончательной кондиции.

Сердечник для НЭГ size: 16.15 KB
eugene_d | 12986 - 16.11.05 sevzirfo, а как же отверстие в центре, думаете, оно не повлияет на работу?

djonny | 13006 - 16.11.05 Sevzirfo не забудьте хорошо заэкранировать пластины между собой и от обмоточного провода. И не стягивайте его болтом. Можно стянуть по краям теми же струбцинами с прокладкой. Как вы вырезали круги ?

sevzirfo | 13008 - 16.11.05 Наверно отверстие в центре сердечника отрицательно повлияет на работу, но если верить патенту и Ralfу, огромное КПД от этого пострадает несильно.Собираюсь пластины стянуть болтом в центре, изолировав его.Ничего страшного не вижу в этом.Если не заработает,стяну струбцинами.

NNN | 13013 - 16.11.05 eugene_d, Изменения в схеме нарисовали правильно, но у меня стоят TDA2030, но они подобны, только последняя помощнее..

djonny | 13017 - 16.11.05 sevzirfo а как у вас дела с генератором 3-х фаз. Уже готов?

NNN | 13044 - 17.11.05 Привет.
«Завершающий» этап экспериментов с НЕГом привел к разочарованию… Этого следовало и ожидать, по моим ранее высказанным соображениям. Но все таки соблазнился проверить… Проверял, как вы знаете на коллекторном (перемотанном) движке. Это немного не то, но принцип то тот же, что и у обычного генератора. Статорные обмотки (их может быть различное количество – от двух, хоть до десятка) принцип от этого не меняется. Далее – вращающееся магнитное поле. Ну и зазор (которого в реального НЕГа нет), но это не так существенно, пускай будут небольшие доп. потери. Но у реального генератора он ведь тоже есть! И потери там не большие. На обмотку возбуждения тратится не более 10% от получаемой мощности….

Так вот вся проблема в том, что электрически вращающееся магнитное поле – совсем не адекватно, механически вращающемуся! Здесь присутствует очень важный момент, на который сразу и не обращают внимания. Хотя (на первый взгляд) какая разница, вращаем поле механически или вращаем его электрически? А разница огромная…

При эксперименте, первое, что бросается в глаза, это отсутствие различия зависимости выходного напряжения от частоты вращения.
В обычном генераторе, чем больше скорость вращения, тем больше выходное напряжение (ну естественно и частота). И это «нормально», наведенная ЭДС прямопропорциональна скорости изменения магнитного потока, пронизывающего статорные обмотки! Естественно, ЭДС зависит не только от скорости его изменения, но и от его величины, а его величина зависит от проходящего тока в обмотке возбуждения.

Что же мы имеем при электрически вращающемся магнитном поле? Выходное напряжение на статорных обмотках, практически, не зависит от скорости вращения магнитного поля…. На частотах выше 500Гц даже уменьшается (но это можно объяснить увеличением потерь в железе, которое не предназначено работать на таких частотах). Но в основном ЭДС не меняется.

Это полностью расходится с обычным представлением работы механических генераторов. Напряжение на статорных обмотках в НЕГе почти в точности совпадает с «коэффициентом трансформации». Об этом мне кое кто говорил, что будет такой эффект, но я, все таки решил это проверить на собственной «шкуре».

Из этого всего следует (а на самом деле, еще раз подтверждает то, что я писал раньше о нескладывании электрических источников магнитных полей), что поля каждой из обмоток существую независимо друг от друга и совершенно не складываются. А исходя из этого, никакого, на самом деле в реальности, вращающегося поля нет, есть иллюзия его вращения, типа эффекта бегущих огней в новогодней гирлянде, но огонек то на самом деле не бежит, он только мигает… Точно так происходит и здесь. Есть несколько обмоток в которых имеется свой ток со своими фазовыми сдвигами, имеется сердечник, имеются статорные обмотки – это обычный трансформатор!!!! И магнитные потоки со своими направлениями пронизывают статорные обмотки, и соответственно наводят ЭДС, но по принципу трансформатора! Нет никакого реального вращающегося магнитного поля, есть только иллюзия…. А природу не обманешь, это человека легко обмануть!

Нам нужно очень хорошо вдуматься и попытаться осмыслить, что же такое механически движущееся магнитное поле? Икаким образом наводится ЭДС в проводнике? Это самый важный момент, поняв это мы придем к цели. И чем это поле (мех. вращающееся) так неповторимо? Чем отличается (в физическом смысле) наведение ЭДС в трансе от наведения ЭДС в мех генераторе? А здесь очень большие различия…хотя внешне они очень похожи…
Некоторые говорят , что магнитное поле не принадлежит магниту, что это проявление эфира и оно неподвижно при вращении магнита и т.д. Во всем этом есть много неясностей.

С уважением.

Sergh | 13046 - 17.11.05 Подождите отчаиваться!

Cудя по всему, Вы вращали поле - "звездочку", или "шестеренку", тоесть у полюсов-зубчиков не было выраженной направленности.
А вероятно надо вращать поле - винт, как пропеллер у самолета, чтобы его силовые линии создавали такую картину:

Посмотрите тут, сообщение #12988:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=214&postdays=0&postorder=asc&start=130

Кстати, у Ralf -а, вполне возможно, что-то похожее на распределенную между фазовыми обмотками катушку Родина и получилось.

FM | 13050 - 17.11.05 NNN
Так вот вся проблема в том, что электрически вращающееся магнитное поле – совсем не адекватно, механически вращающемуся! Здесь присутствует очень важный момент, на который сразу и не обращают внимания. Хотя (на первый взгляд) какая разница, вращаем поле механически или вращаем его электрически? А разница огромная…
.........
Некоторые говорят , что магнитное поле не принадлежит магниту, что это проявление эфира и оно неподвижно при вращении магнита и т.д. Во всем этом есть много неясностей.

Вас предупреждали, что перемотка роторов неудачное рещшение,
так как в роторе нет массивной середины. Именно массивная середина и позволяет магнитному полю именно ВРАЩАТЬСЯ, а не пульсировать- в ней под действие внешнего магнитного поля ВРАЩАЮТСЯ! магнитные домены металла.
Даже толстая ось по центру (или дырка) мещает целостному ВРАЩЕНИЮ доменов,
и магнитное поле начинает просто пульсировать (то есть домены в некоторые моменты времени вместо совместного вращения - разворачиваются в разные! стороны как в обычном трасформаторе - то есть не всегда присутствует их взаимная синхронизация)

Поле действительно, исходя из многих экспериментов не принадлежит магниту, но вот домены принадлежат!! материалу магнита.

Для НЕГ важно иметь ОДНОРОДНУЮ и массивную середину и существенно тоньше перефирийную часть - для примера посмотрите соотношение диаметра ротора и толщину статора в автомобильном генераторе.

-------------
В НЕГ вовсе не обязательно делать пластины круглые - можно и квадратные собрать в виде кубика (для обмоток дырки конечно по кругу), а по углам стянуть пакет тонкими болтами или заклепками.

djonny | 13054 - 17.11.05 NNN зачем же вы на двигателе то делали, время и денег чтоли не жалко ? Ведь уже были неудачные попытки перематвать движки под НЭГ, зачем еще раз это проверять ?

djonny | 13055 - 17.11.05 NNN однако все равно результаты вашего опыта очень интересны. И над ними стоит поразмышлять

NNN | 13059 - 17.11.05 djonnyNNN зачем же вы на двигателе то делали, время и денег чтоли не жалко ? Ведь уже были неудачные попытки перематвать движки под НЭГ, зачем еще раз это проверять ?
Да смысл, сделать на двигателе, это проверка принципа работы. А хотел увидеть наведение ЭДС именно от вращающегося поля, а не от трансформаторного эффекта! Я не ожидал сразу большого выхода. Но в результате получил только трансформаторный эффект.
Возможно, действительно проблема в том, что центральная часть должна всегда быть в насыщении, тогда возможно и будет вращение доменов, я об этом тоже думал...
А насчет времени и денег, так это как раз тот вариант, дохлый двигатель был, перематать не долго, а вот с пластинами повозится - это подольше буде... Ну все таки я сделаю и с пластинами. Пластины есть, нужно только обработать... Это будет чуть позже.
А вот по поводу разделительных кондеров в 1мкф, то тут что то не совсем ясно, как у Ралфа через них на частоте в 100Гц, сердечник мог (центральное ядро) заходить в насыщение????.....
На частоте 100Гц, сопротивление кондера в 1мкф составляет 1,6 кОм...
Тогда при питании в 12В, ток через такой крндер будет составлять 7,5мА...
Следовательно через катушки НЕГа будет идти такой ток (на самом деле еще меньший, т.к. я не учитал еще оммическое и индуктивное сопротивление самих обмоток, но это уже не важно).
Тогда скажите мне каким образом у Ралфа при таком мизерном токе и небольшом количестве витков первички, могло наступать насыщение серцевины сердечника???? Насыщения у него при таких параметрах схемы и НЕГа, как он написал, не должно быть совсем!!!!
Вот и возникает вопрос - а был ли мальчик?:?

djonny | 13061 - 17.11.05 NNN у ральфа действительно немало парадоксов в схемотехнике и кондер на 1 мкф - самый заметный из них. Не могло ли быть у него резонанса обмотки с этим кондером ? А автор, тем временем, опять отложил в далекий ящик общение с народом Одно радует: схема все равно пригодится для дальнейших исследований, да и сам трансформатор (НЭГ) тоже не мешает исследовать, даже если он не OU

NNN | 13073 - 17.11.05 djonny, Я тоже думал об этом, резонанс то возможен, но похоже на частотах, намного выше 100Гц (прикидывая по описанию, величину получившейся у Ралфа индуктивности первички).
У меня генератор работает от 30Гц до 2кГц. Резонанс на 1мкф я не искал, я потом включил кондеры на 500мкф, а потом и без кондеров совсем.
Еще попробую поискать резонанс с кондером в 1мкф, может он и появится.
А вот если будет резонанс, а он будет то последовательный, то тогда сопротивления кондера и индуктивности взаимокомпенсируются и останется только активное обмотки.
Вот в этом наверное и суть... тогда и ток может быть нормальным.

smoker | 13080 - 17.11.05 Меня тоже терзают сомнения за частоту, и не только изза конденсатора,Ральф мотал вторички проводом 2.25, Сколько витков поместица в отверстие 10.5, ну пусть дыра расточена чуть больше, всеровно немного. А выход если не изменяет память 28 в? Какоеж там напряжение на виток при 100гц то.
Ну а вообще в дивайс надо просто верить , а то не заработает

NNN | 13082 - 17.11.05 smoker, Ну просто пустая вера, тоже ничего не даст.....

djonny | 13087 - 17.11.05 А у меня проблемы с усилителями, что то они не хотят работать никак. Может по одиночке работают, а когда все 3 подключаю - самовозбуждаются. Провода я между ними толстые поставил и кондеры на вход питания каждого понавесил. По отдельности каждая TDA2003 жрет 140 мА - с кондером на входе и 70 мА без него. Подключаю их к аккумулятору.

smoker | 13088 - 17.11.05 NNN, ОК , веры нет ,будем разбиратся, по пунктам
Кстати придерживаюсь того же мнения ,что и FM, в последнем посту.
И так каждая обмотка создает свое поле независимое, вы сравнили с бегущими огнями, согласен. Но сердечник не может сформировать три вектора поля, поэтому вектор будет один суммарный -согланы ?(кстати проверено практикой лично).

NNN | 13092 - 17.11.05 djonny, что то непонятно. У меня без каких либо "ухищрений" работает. По питанию один кондер на 0,1 и 500мкф и все. На питание логики стоит стабилизатор на 12В вот и все никаких самовозбуждений.
Включи усилители как здесь: http://www.skif.biz/files/shema.jpg
и никаких проблем не будет.
А логика у меня чуть по другому. Почти так как здесь http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=290&postdays=0&postorder=asc&start=110
только вместо диодов стоит микросхемка ИЛИ-НЕ - 561ЛЕ10, и плюс еще по интвертору на ЛА7. Вот и все.

NNN | 13094 - 17.11.05 smoker, Да полностью с Вами согласен, я только с этих соображений и начал строить все это.
Возможно у меня небыло насыщения сердечника.....
Короче, нужно продолжить эксперименты... Вот когда мы увидим, что есть реальное насыщение "серцевины" и есть вращение доменов (мы так предполагаем), а эффекта не будет, ну тогда... похоже тему можно закрыть..
А пока, еще...

Sergh | 13095 - 17.11.05 А может надо именно 155-ю серию применять, как у автора, у нее фронты резче?
Чего энергию экономить, у ralf, кроме микросхем, еще 55-ваттная лампочка горит.

djonny | 13096 - 17.11.05 NNN да я их и так и сяк - тупят и все тут. У меня вечная канитель с УН19 была, теперь с ун14

djonny | 13097 - 17.11.05 Серия значения не имеет на такой частоте, так же как и усилители. А вот конструкция имеет значение.

NNN | 13098 - 17.11.05 Sergh, да нет, на 100Гц. фронты с 561 серии лучше, чем достаточные, эта серия нормально работает до 3МГц. А "жрет" 155 на пару порядков больше, чем 561...
А для вращения поля лучше иметь даже не прямоугольники, а синус. Так что фронты тут и не причем...

NNN | 13099 - 17.11.05 djonny, Забыл сказать, ну это не очь существенно, я не ставил цепочки по выходам - 2,2Ом и 0,1мкф и по входу - кондеры на 1000пф, как на схеме

djonny | 13100 - 17.11.05 Так что же было на выходе - меандр?

sevzirfo | 13101 - 17.11.05 Вот доделал сердечник для НЭГа(см. на фото) с прорезями долго возился.Будем надеяться,что маленькое отверстие в центре не помешает...Сейчас схему генератора буду собирать.

Сердечник для НЭГ с прорезями size: 27.14 KB
ferro | 13102 - 17.11.05 А почему бы не заменить УН14 на полевики например на BUZ11?

eugene_d | 13103 - 17.11.05 Я считаю,что на первом этапе нужно сделать ВСЁ как у Ральфа, а после, уже в зависимости от результата, начинать менять схему и конструкцию.

Сам я, пока, развожу плату и собираю схему. Есть проблемы с железом, не знаю где взять. Посчитал, необходимо 0,7 м2. Сталь нашёл по справочнику марка 1413 (электротехническая).

smoker | 13104 - 17.11.05 NNN, Полностью насыщеной сердцевины мы не сможем добится, но индуктивность первичек должна сильно понизится, те мы все время будем стремится к насыщению. но речь не об этом.
Наведеная ЭДС зависит от изменения поля, поле будет изменять тот самый суммарный вектор поля трех фаз.
Т.е. Вектор поля уже создан , на это не надо затрачивать энергию, его нужно повернуть , статорная обмотка противодействует создает встречное поле, но она противодействует всем ТРЕМ ОБМОТКАМ ротора, хотя изменяет ветор первая и последняя обмотка (в данный момент), в средней обмотке в этот момент ток должен быть активный, ее "личное" поле совпадает по направлению с сумарным вектором. Она и примет основной "удар" на себя полная аналогия с обычным генератором. Одна фаза опережает суммарный ветор на 60гр, другая отстает от него также.
А в девайс надо верить , а то он хрен заработает

PS На коллекторнике заработать по идее и не должно, по той простой причине , что поле замыкается там где ему короче и ближе те через статорное железо, а раз так то вращения на будет ,а будет трансформатор.т.е. если вы на трансформаторе намотаете обмотку на сердечнике , но под углом , вы ж не будете ожидать что поле замкнется по воздуху от этого. Отсюда мораль чем больше дырок в НЭГе тем лучше, всмысле между ротором и статором.

smoker | 13105 - 17.11.05 Кстати не забудте , что вся эта балда под нагрузкой не запустится ( всмысле превышающей).
Гдето на сайте был НЭГ выложенный , проверенный DED'ом, чето не найду.

FM | 13106 - 17.11.05 Вариант с мотором, который уже проверен:
http://www.skif.biz/index.php?name=Pages&op=page&pid=132

smoker | 13107 - 17.11.05 FM, спасибо.
DED , старый мудрый воин, но допустил серьезную ошибку, он обернул ротор железной лентой, которая встречает магнитный поток плашмя, такой вариант не сможет "раскочегарется" , это равносильно тому , что на статоре мотнуть по несколько витков толстого провода и коротнуть.

sevzirfo | 13111 - 17.11.05 Вот интересно, куда пропал Ralf? Народ ждёт фото твоего НЭГа!
А генератор трёх фаз я на микроконтроллере ATmega8535 сделаю, с плавной перестройкой частоты, есть опыт...

djonny | 13113 - 17.11.05 sevzirfoВот интересно, куда пропал Ralf? Народ ждёт фото твоего НЭГа!
А генератор трёх фаз я на микроконтроллере ATmega8535 сделаю, с плавной перестройкой частоты, есть опыт... А на нем чистый синус? Схему можно выложить?

Vadim_O | 13126 - 18.11.05 Некоторые размышления.

Трехфазный генератор это хорошо, но нужна вроде синусоида, или что то похожее. Но с другой стороны, вращательное движение прекрасно получается из двух фаз (со сдвигом п/2), т.е. получается окружность (как раз так как работает якорь генератора при вращении).

Далее, а вот генерирующие обмотки, по идее должны быть трех фазные, допустим, звезда. Это возвращаясь к НЕГу. Каким образом избежать эффекта трансформатора?

Да надо просто разделить железом (можно и воздушным зазором) входные и выходные обмотки, тут сразу получается другая конструкция. Обмотки, создающие вращательное поле, должны быть упрятаны поглубже в железо, что бы наружу (на генераторные обмотки) влияло только суммарное поле намагниченного железа.

Насыщение тут наверное не должно быть, поскольку возрастут потери и т.п. Вообще насыщение может работать, но тогда, по идее в железо надо добавлять сильные магниты (они будут работать). Да и железо не обязательно должно быть круглое, т.е. вроде допустимы и полюса. Хотя тут может быть и не так.

Как говориться, семь раз отмерь, а потом отрежь.

_________________
Желаю удачи, Вадим. AlexZander | 13133 - 18.11.05 Насчет генератора фаз - обратите внимание на следующий чипсет: STK673-010
http://www.datasheet4u.com/html/S/T/K/STK673-010_SanyoSemiconDevice.pdf.html

Трехфазный драйвер шаговика. На выходе - почти синусоида.

NNN | 13140 - 18.11.05 Привет!
Провел дополнительные измерения.
Поигрался с кондерами в 1мкф и нашел резонанс (пришлось чуть поменять частоту генератора). Резонанс наступил, примерно на 5кГц.
Вопрос по поводу частоты и кондеров в 1мкф, остался открыт…
Я не думаю, что у Ралфа индуктивность обмоток была настолько большая, что они смогли резонировать на 100Гц. с кондером в 1мкф.
Боюсь, что это была ложь…. И поэтому закрадываются сомнения во всем том, о чем он писал….. Ну это только мои подозрения.
Что же я намерил?
Результаты не утешительные… Напряжение питания генератора 18В, ток потребления без нагрузки 0,5А. Напряжение ХХ на статорных обмотках (соединены последовательно, синфазно, их у меня две и расположены на 180гр.) 50В – действующее значение (измеренное тестером, осцилл, примерно подтверждает это), форма – немного корявый синус.
При нагрузке статорных обмоток резистором в 190 Ом, амплитуда падает до 7,5В, форма, почти «красивый» синус. Ток потребления генератором возрос до 0,65А.
Ротор диаметром 34мм, длина железа 42мм. , 9 пазов для обмотки. Обмотка каждой фазы состоит из двух: одна 25витков и другая 12вит., соединены последовательно. Потом все три фазные обмотки соединены звездой, средняя точка никуда не подключена.
При частоте резонанса (5кГц), ротор нагрелся практически до такой температуры, как и радиатор для TDA2030. В качестве радиатора для усилителей использован радиатор от проца, 60х60х40, вентилятор отключен.
Из этого видно, что на такой частоте потери в железе довольно значительны.
Напряжение, измеренное между фазными обмотками (все при резонансе) 30В амплитудное значение (при нагрузке и без, меняется не значительно). Форма почти синус (если убрать выбросы) с большими феррорезонансными выбросами Если убрать выбросы, амплитуда примерно 14В, сами выбросы – около 16В.
Исходя из наличия таких больших феррорезонансных выбросов, можно сделать заключение, что сердечник заходит в область насыщения!
Эти выбросы появляются, когда рабочая точка на петле гистерезиса переходит в пологий участок насыщения. До этой точки, проницаемость железа растет с ростом напряженности поля, а перейдя эту точку начинает резко падать, появляется отрицательная область зависимости проницаемости от напряженности поля.
Вот в окресностях этой точки и происходят резкие скачки напряжения или тока, в зависимости от того, какой феррорезонанс, параллельный или последовательный. Такие явления здесь и наблюдается.
Следовательно, сердечник заходит в насыщение, но эффекта генератора пока не видно… Можно задать вопрос – почему?
Из этих выбросов видно, что сердечник заходит в область насыщения и выходит из нее. Он не остается там постоянно что бы просто поворачивать свои домены. А ведь такой режим нам нужен для настоящего вращающегося поля. Он, почему то, все равно перемагничивается!...... Почему?
Возможно еще не достаточный ток в обмотках? Может быть. А скорее - нет...
Ведь если сердечник находится в насыщении, но одно направление поля начинает убывать, а другое возрастать, то домены начинают свой поворот по результирующему вектору поля, а если они начали поворачиваться, то проницаемость и восприимчивость сердечника опять увеличились и мы, как бы снова оказываемся на характеристике петли гистерезиза, ниже уровня насыщенности.
После того, как все домены повернуться по полю, мы опять будем в насыщении. Но этот результирующий вектор поля никогда не останавливается, он постоянно меняется. Следовательно, какую бы мы сильную напряженность поля не создавали, при изменении результирующего вектора направления этого поля, сердечник вдоль этого вектора (постоянно нового направления) не будет насыщен, ведь домены будут постоянно поворачиваться по направлению поля, а это режим не насыщенности, при насыщенности сердечника, все домены уже завершают свой поворот и сориентированы по полю.
В таком же режиме, сердечник, как бы приобретает способность «виртуальной не насыщенности».
Тогда, в таком случае, каждая статорная обмотка, со своим током нагрузки и, следовательно, своим магнитным полем - будет (обязана) влиять на поворот этих доменов, а следовательно, будет создавать противоЭДС в нашей (3ф.) обмотке возбуждения, точно так, как это происходит в трансформаторе….. И к сожалению, похоже, все это и наблюдается в эксперименте…..
В реальном же, механическом генераторе, домены полюсов ротора не пермагничиваются, не меняют своей ориентации, они постоянно находятся в одном положении, это и есть реальный режим насыщения. Поэтому там, практически и нет воздействия тока нагрузки статорных обмоток, на ток в обмотке возбуждения, там почти не создается противо ЭДС.

Вот пока и все.

NNN | 13141 - 18.11.05 djonnyТак что же было на выходе - меандр?
Да, на выходах усилителей - красивый меандр.

smoker | 13189 - 18.11.05 NNN, 5кгц для железа крутовато , по любому надо снижать частоту , и не обращайте внимания на кондеры Ральфа.

djonny | 13195 - 18.11.05 Да проверять надо и причем на конструкции как у Ральфа и с размерами не намного меньше данных им. Ведь надо же раз и навсегда узнать как ведет себя ЭМ поле и можно ли его вращать электрически, также складываются ли несколько ЭМ полей в один вектор или не замечают друг друга. Я думаю это поможет и в решении других проблем. По крайней мере "плавать" в простых "сверхединичных" конструкциях будем меньше. А Ральф - ну это его право не заходить сюда и не отвечать на вопросы. А верить или не верить во что то, чего не видел и описано лишь на словах, а может существует лишь в мечтах ...
NNN вы лучше сделайте НЭГ как Ральф прописал, а то мало ли что там ...

NNN | 13198 - 18.11.05 djonny,
Да я все таки постараюсь сделать, но это немного затянется во времени...

djonny | 13200 - 18.11.05 Я тоже постараюсь выпилить, может сегодня-завтра. Пилить буду достаточно грубо; надо еще лак раздобыть. А за TDA 2030 завтра поеду, хотя все же не нравятся мне они :roll: Я на одном форуме вычитал, что с некоторых пор TDA2003 содрали наши, но неудачно, около 95% брака Куплю импортные 2030, погляжу что будет.

valeralap | 13201 - 18.11.05 djonny Ведь надо же раз и навсегда узнать как ведет себя ЭМ поле и можно ли его вращать электрически, также складываются ли несколько ЭМ полей в один вектор или не замечают друг друга. Я думаю это поможет и в решении других проблем. Мне не приходилось занематся , вращающемся магнитным полем. Но я проводил целую серию экспериментов, по складыванию магнитных полей в среде, и не один авторитетный ученный меня не переубедит, что они в среде не складываются . Поэтому я поддерживаю FM у него идей хорошие там не початый край интересных явлений и открытий.

valeralap | 13203 - 18.11.05 ВСЕ В КУЧУ СЛИЛОСЬ НЕ ХРЕНА НЕ ПОЙМУ КАК ЭТИМ СРАНЫМ ЦИТИРОВАНИЕМ ПОЛЬЗОВАТСЯ. Cкажите АДМИНУ пусть для высоко адаренных интелектуалов типа меня напишет HELP на русском медленно

djonny | 13206 - 18.11.05 Я помню вы писали, что поля не складываются в пространстве, но может в сердечнике они складываются в вектор, хотя мне так особо не кажется. Как цитировать: нажимаешь кнопку цитировать дальше удаляешь ненужный текст и оставляешь нужный, в конце оставляешь , в начале тоже оставляешь все, что в первой скобке [.......>. Надеюсь понятно объяснил

valeralap | 13212 - 18.11.05 djonny Как цитировать: нажимаешь кнопку цитировать дальше удаляешь ненужный текст и оставляешь нужный, в конце оставляешь , в начале тоже оставляешь все, что в первой скобке [.......>. Надеюсь понятно объяснил Понятно но быстро.

valeralap | 13224 - 18.11.05 djonny, У меня пол стола завалено конструкциями всяких трансформаторов в процессе их исследования пришел к выводу что в среде тоесть в сердечнике поле складывается.

NNN | 13233 - 18.11.05 valeralapdjonny Ведь надо же раз и навсегда узнать как ведет себя ЭМ поле и можно ли его вращать электрически, также складываются ли несколько ЭМ полей в один вектор или не замечают друг друга. Я думаю это поможет и в решении других проблем. Мне не приходилось занематся , вращающемся магнитным полем. Но я проводил целую серию экспериментов, по складыванию магнитных полей в среде, и не один авторитетный ученный меня не переубедит, что они в среде не складываются . Поэтому я поддерживаю FM у него идей хорошие там не початый край интересных явлений и открытий.
Все правильно, воздействия магнитных полей на среду - складываются!
И результирующий вектор ориентации доменов должен вращаться.
Но возможно, из за вращения вектора доменов при неподвижных катушках возбуждения и происходит то "отсутствие насыщенности сердечника" о котором я писал, а из за него трансформаторный эффек проявляется намного сильнее, чем генераторный.

djonny | 13258 - 19.11.05 NNN да это вполне возможно, но тут еще мальнькое "но" вращение, как таковое. Может быть и вихрь эфира создается и Время принимает здесь участие :roll:

Ralf | 13259 - 19.11.05 Всем доброго времени суток !
перечитал форум с того момента когда был последний раз.
много интересного появилось, смотрю начали повторять конструкцию,
единственное условие необходима целостность сердечника по железу
вот в принципе и все.
Про обмотку тут писали что по коэф-ту трансф-ции не получается такая разница по напряжению, а посмотрите сколько витков в обмотке возб-я автогенератора(500)я насчитал.
есть вопросы пишите на мыло.

_________________
djonny | 13261 - 19.11.05 Доброй ночи Ральф А как дела с фоторепортажем, уже есть чего нибудь?

Vadim_O | 13268 - 19.11.05 Немного по ферромагнетизму, полистав первоисточники . . .

Из главы «Гистерезис во вращающемся поле» (см. «Ферромагнетизм» Р. Бозорт, изд. ИЛ, Москва, 1956 г.) следует, что намагниченность в общем случае будет составлять некоторый угол. В результате на диск будет действовать крутящий момент. Из опытных данных угол запаздывания для магнитной стали меняется от 40 градусов (малые значения индукции), через максимум в 65 градусов (индукция порядка 6 гаусс * 10в3ст, или 1/3 до ¼ от В насыщения) и стремиться к нулевым значениям при индукции свыше 16 гаусс * 10в3ст, т.е. при насыщении. Данные для железного диска.

То что касается температурной зависимости, кривая полученная на образце отожженного железа, показывает чередование в нагревании и охлаждении образца, что характерно для материалов с высокой проницаемостью. Ход кривой – при уменьшении поля от высоких значений (насыщение) происходит сначала охлаждение образца. Дальнейшее уменьшение поля в область низкой индукции сопровождается заметным нагреванием образца, которая уступает место охлаждению, когда индукция меняет знак. Наконец, когда индукция приближается к насыщению в отрицательном направлении, снова происходит нагревание.

Характерно то, что для каждого материала нагревание и охлаждение являются обратимыми на одной части цикла и необратимыми на другой. Обратимые происходят при больших значения индукции и необратимые - при малых, когда напряженность поля близка к коэрцитивной силе.

_________________
Желаю удачи, Вадим. NNN | 13281 - 19.11.05 Ralf, так Вы добились автономной, непрерывной работы устройства?
Каие внешие эффекты наблюдаются - охлаждение сердечника..?
В первичке у Вас присутствует резонанс, или нет?

zvolki3 | 13293 - 19.11.05 Ralfесть вопросы пишите на мыло. Господа, товарищи, не замылийвайте информацию. Держите всех в курсе.

smoker | 13309 - 19.11.05 NNN, одной фазой нег нагружать нельзя, все по тойже причине, получите трансформаторный эффект. Магнитный поток будет замыкатся по пути наименьшего сопротивления, т.е. вектору поля нет нужды замыкатся ,через нагруженыю стоторную обмотку, когда есть альтернативный путь. Тем самым генераторный эффект будет наблюдатся только на ненагруженой обмотке, как только нагрузите получите трансформатор , ЭДС в ней будет наводить только та обмотка возбуждения ,которая намотана непосредственно на этих кернах.
Избежать этого просто , равномерная нагрузка на все фазы, только так получится вращение.

Объехал все вторчерметы, перетрес всех электриков коих смог найти, нуль , немогу найти подходящее железо, придется наверно лист обычного холоднокатанного купить.

amg | 13310 - 19.11.05

Sergh | 13311 - 19.11.05 zvolki3Ralfесть вопросы пишите на мыло. Господа, товарищи, не замылийвайте информацию. Держите всех в курсе.
Если Ralf продал свой вечняк некоему товарищу, предлагавшему недавно хорошую сумму, и теперь связан некиеми обязательствами, то почему бы Ralf - у не зарегистрироваться на форуме под другим именем и, как удачливому репликатору НЕГа, не рассказать народу, что да как.
А то вдруг покупатель решит, что "нет человека-нет проблемм".:cry:

Ralf | 13314 - 20.11.05 Sergh, Пока еще не продал :? но уже к этому идет.

_________________
Ralf | 13315 - 20.11.05 Про конденсаторы на 1 мкф, действительно стоят в схеме эти конденсаторы.
не помню кто писал в форуме что они все гасят, и даже сосчитали сопротивление на 105 герцах. :?: а в расчете какие конденсаторы использовали :?:
по факту стоят конденсаторы 1 мкф 600 вольт, размером как две пачки сигарет даллас. марка мбго-2 1968 г.в. :!:

_________________
smoker | 13316 - 20.11.05 Ralf, а при изменении частоты генерация срывается?

Ralf | 13317 - 20.11.05 под нагрузкой срыв происходит, без нет. выставил частоту и давай нагрузку, а под нагрузкой лучше не изменять частоту (сердечник начинает гудеть очень сильно)
но я сильно с частотой не играл. максимум до 400 гц поднимал. железо греется, начинает пахнуть как горелый трансформатор.

_________________
Vadim_O | 13322 - 20.11.05 Некоторые размышления. Раз уже этот НЕГ интересует, хотя вроде энергии браться там особо не от куда, предлагаю рассмотреть псевдоНЕГ. По крайней мере с ним более понятно.

Конструкция такова (один из вариантов), в центре, на оси, мощный постоянный магнит (это поворотный магнитный домен), т.е. магнит может свободно вращаться (в отличии от доменов, где надо еще и момент магнитный применить). Остальное понятно, кругом неподвижные обмотки (можно все трехфазные), ну и железное кольцо для замыкания магнитного потока.

При вращении поля от обмоток возбуждения (магнит естественно начинает вращаться), на вторичные действует как переменное поле магнита, таки и взаимная индукция от первичных (трансформаторный эффект). Будет действие магнита и на первичные обмотки, поэтому общая картина не совсем четко просматривается.

Что мы в итоге получим? Если бы не было магнита, то трансформатор. Но поскольку есть механическая подвижная часть – магнит, можно за счет сдвига между обмотками (с учетом собственной частоты вращения магнита и т.п.) сдвига между током и напряжением получить эффект когда комплексная нагрузка (ток) будет помогать вращению магнита.

Кратко о достоинствах, нет гистерезисных потерь (только трение, можно его практически убрать, в отличии от вращения доменов), нет подвижных контактов, инерция реальная и т.п.

_________________
Желаю удачи, Вадим. FM | 13324 - 20.11.05 Магнит повидимому будет жестко стабилизировать фазу изменения магнитного поля, а это мешает обратной связи нагрузки на вход.... и мы приходим к паралельной задаче "Мотор Дяди Васи" (о самовращении асинхронника)

Идея с вращающимся магнитом - приводит к еще одной конструкции:
Взять стандартный 12в генератор от машины, домотать еще входную обмотку на 3 фазы на статоре для создания вращающегося поля(можно более тонким проводом), а на ротор подать постоянное напряжение, для создания постоянного магнита (эту энергию пока не учитываем) и ротор оставить в свободном вращающении.
Дале подаем 3 фазы на дополнительно намотанную обмотку, ротор вращаясь - стабилизирует вращающееся магнитное поле, а далее снимать со вторички (та, которая была у генератора раньше) напряжение как обычно это делается в генераторах.... неуклюже конечно, но! зато понятнее процессы и делать легче.

Vadim_O | 13325 - 20.11.05 Все дело в том, что двигающийся магнит (вращающееся магнитное поле) создает в генераторных обмотках ЭДС (ну а ток может быть сдвинут по фазе), а взаимодействует магнит (его поле) только с током в обмотке. Сдвинуть на определенный угол можно обмотки (угол между генераторным полюсом и возбуждения).

_________________
Желаю удачи, Вадим. FM | 13326 - 20.11.05 Здесь я вижу стабилизацию именно направления вращения, пусть и с задержкой - а обратное влияние имеет свои фазы задержки, которые не совпадают с углом поворота магнита и в итоге борются с магнитом, а не с входными обмотками. То есть задержка есть самое хорошее дело + инерция самого магнита.

smoker | 13329 - 20.11.05 Vadim_O, вы изобрели мотор Адамса , в его лучшем виде. Т.е считаю мотор адамса изуродованной синхронной машиной по двум причинам:
1.упрощение схемы управление двигателем-генератором, ну не любил мужик со схемами возится.
2. Не будет же он потентовать синхронную машину.
Но его доработки ведут к сильному падению КПД, поэтому редкий случай если кто добивавется сверхеденичности на его двигателе. Если не ошибаюсь , лучший сдвиг в его конструкции между обмотками возбуждения и генераторными 30гр(генераторныые опаздывают).
Лучшеб конечно взять два генератора на один вал, один использовать как двигатель , второй по прямому назначению, легче будет сдвиг искать .

Vadim_O | 13357 - 21.11.05 Работу с вращающемся магнитом уже проверил. Взял вентилятор от радиатора процессора, там двухфазный преобразователь от 12 вольт, две пары полюсов и кольцевой вращающийся магнит. Домотал на каждый отдельный полюс по 15 витков (провод 0,2мм), удалил лопасти.

При вращении магнита (подаче 12 вольт) на выходных обмотках по 0,3 в, в сумме под нагрузкой 0,075а, напряжение 0,5 вольта переменного тока (нагружал на 3х вольтовую лампочку, слегка горит). Обороты не падают под нагрузкой, но потребление по 12 вольтам немного увеличивается. Самое интересное, что при торможении магнита напряжение на выходе вторичных обмоток падает до 0. Т.е. трансформации не заметно, может там так преобразователь странно работает или слишком маленькое напряжение трансформируется. Вроде ничего особенного, был бы магнит помощнее, может заметно что было бы.

А вообще, надо по идее ставить еще два неподвижных магнита, т.е. делать комбинацию из трех магнитов, тогда при вращении среднего будет вращаться максимум (сумма от трех магнитов) по кругу. В подобной схеме может и будет заметен выигрыш по выходной мощности. Но это опять другая схема.

Небольшое дополнение (немного разобрался). Схема вентилятора кулера не содержит 2х фазного преобразователя, там стоит датчик Холла, который в зависимости от положения магнита ротора переключает обмотки статора. Хорошая схема для управления вращением магнитного ротора. Поэтому нет генерации когда останавливается магнит. Не совсем теперь понятно чем определялось выходное напряжение, трансформацией или генерацией от магнита (или всем вместе, что было бы интереснее). Надо точно снимать все параметры под нагрузкой.

Немного добавлю.
Проверил второй вариант обмоток (направления намоток те же), на каждом полюсе 60 витков (0,09 мм), намотка в паре встречная – и встречная к другой паре, суммарное напряжение – 2,5 в. Обороты падают под нагрузкой, лампочка горит примерно так же, но обороты сажает гораздо сильнее, как и напряжение. Дополнительные магниты (внешние) уменьшают обороты (возможно это просто из за перекоса ротора, обороты от перекоса падают, генерация уменьшается, что точно влияет не установлено).

Предварительный вывод, для подобных схем -–выгоднее работа с большими токами и малыми напряжениями (а не относится ли это к другими схемам генерации от постоянных магнитов?) Или это просто не согласование с нагрузкой?
Сравнение действия нагрузки первого и второго варианта наводит на некоторые размышления.

На этой странице о применении составного магнита, т.е. из трех одинаковых.
http://ingenrw.narod.ru/Andv2/Opi2.html

Внешний вид. size: 136.73 KB _________________
Желаю удачи, Вадим. smoker | 13361 - 21.11.05 Вот до меня туго доходит, Vadim_O все разжевал и в рот положил , а я все проглотить не могу. Если мы будем использовать генератор как двигатель, подаем 3 фазы , потребление в начале большое , но по мере раскрутки потребляемая мощность падает (на холостом ходу), и когда обороты сравняются с частотой подачи мощность примет практически реактивный характер, те индуктивность обмоток сильно возрастет.
Тоже самое происходить будет и в НЕГе, когда вектор поля будет проходить через обмотку ее индуктивность буде увеличиватся !!!, а не уменьшатся .Вот откуда ноги растут, маленькой емкостиемкости Ральфа , в последовательном резонансе, на низкой частоте.

SergeyA | 13365 - 21.11.05 Ralf,
А фоток не будет?

sevzirfo,
А как у Вас дела? Вроде как Вам только электронику оставалось?

_________________
Ralf | 13390 - 21.11.05 Так выглядит лист железа от 50 МВт транса

железо это только часть одного листа size: 174.52 KB _________________
Ralf | 13393 - 21.11.05 Сам генератор в железе.

size: 77.50 KB _________________
Ralf | 13395 - 21.11.05 нег

size: 106.85 KB _________________
Ralf | 13396 - 21.11.05 нег

size: 102.04 KB _________________
sevzirfo | 13399 - 21.11.05 SergeyA>
sevzirfo,
А как у Вас дела? Вроде как Вам только электронику оставалось?
Нет в нашей деревне TDA2003, заказал, жду когда привезут.

Ralf Спасибо за фотки, лучше такие, чем ничего В планах собираешься помощнее сделать генератор? побольше размерами? Пробовал иные варианты схемы управления,например прямоугольником вместо синусоиды запитывать?

djonny | 13401 - 21.11.05 Ralf а сколько витков в каждой из обмоток получилось? И в резонансе ли работают первичные обмотки?

Ralf | 13406 - 21.11.05 так выглядит схема коммутации обмотки возбуждения.

size: 18.45 KB
_________________
djonny | 13409 - 21.11.05 Если я правильно понял, всего обмоток возбуждения 9 ? А как они расположены в пазах ?

Ralf | 13410 - 21.11.05 djonny, Не 9 а 3.
три раза трех фазная обмотка. мотаются тремя проводами сразу как описано ранее( в самом начале) потом просто коммутируется.и все. вот вам последовательный резонанс.

_________________
djonny | 13411 - 21.11.05 Спасибо, а выходные обмотки так же мотать? В какой книжке можно подробнее узнать про такую намотку ?

Ralf | 13412 - 21.11.05 выход как в обычном генераторе.

_________________
djonny | 13413 - 21.11.05 А откуда взяли такой тип первичной обмотки ?

Ralf | 13414 - 21.11.05 из книги "электрические машины: генераторы" энергоатомиздат 1956 г. раздел резонансный генератор. 57 стр.

_________________
djonny | 13415 - 21.11.05 Я просто не знаток в генераторах, поэтому удивился, впервые увидев такую обмотку. А сколько всего метров первички ушло? И, помнится, вы писали, что когда будете перематывать генератор, сместите выходную обмотку на 1 паз. Можно уточнить как это сделать ?

sevzirfo | 13416 - 22.11.05 Ralf В начале обмотка возбуждения была из 6 кусков провода длиной 4,5м, а сейчас уже из 9 кусков?Вы перемотали заново обмотки? Оба варианта рабочие?

djonny | 13417 - 22.11.05 Теперь не 9, а все 18

KomX | 13429 - 22.11.05 Ralf, нельзя ли как-то сделать общедоступной вышеупомянутую книгу? У меня к ней очень большой интерес

_________________
djonny | 13513 - 23.11.05 sevzirfo, извините, что второй раз спрашиваю. Как вы нарезали из прямоугольных пластин круги ?

AlexZander | 13533 - 23.11.05 Как буду резать я - взял древний дедушкин "циркуль" не знаю как называется - он больше размером и явно не для рисования.
Осталось припаять к нему обточеный на наждаке резец от токарного станка.

Трансформаторное железо прекрасно должно им прорезаться, потом останется выломать кружки из листа и сгладить края. Отверстия буду сверлить дрелью, дорезать ножовкой, доводить напильником... 100 кругов... :-/ Доживем до выходных...

PS: Внутреннее наметочное отверстие паза у Ральфа - 8мм, внешнее - 10,5 мм.
Я буду делать внешнее 15 мм - больше места для "выходной" обмотки.

Кстати, Ральф! А какую мощность выдавал первый вариант НЭГа? Какую второй? Он уже работает? И я не разглядел на фотографиях второго варианта выходную обмотку.

sevzirfo | 13550 - 23.11.05 Круги резал ножницами по металлу,предварительно разметив циркулем,этоже очевидно!смешно спрашивать про такие мелочи.
НЭГ пока не доделал ещё.

djonny | 13551 - 23.11.05 sevzirfo я спрашивал потому, что сталь под НЭГ легко крошится и трескается. А ножниц по металлу у меня пока нет, прикуплю на днях.

sevzirfo | 13554 - 23.11.05 Нужны острые большие ножницы по металлу, я их в тиски зажал,наростил одну ручку трубой и резал очень легко и быстро

sevzirfo | 13673 - 25.11.05 Привезли TDA 2003, начинаю ваять девайс

Maxim | 13717 - 25.11.05 Собрал НЭГ ,но он не заработал,думаю из-за материала сердечника.
Лично я верю,что у Ральфа НЭГ работал,поэтому буду собирать следующую модель но с более тщательным выбором материала.

Железо купил как лом ,поэтому не знаю что за марка.
Вторичку мотал тройным проводом 0,53мм ,все остальное как у Ральфа
На выходе 0,5в под нагрузкой (лампочка 6в),без нагрузки-2в
При питании НЭГа без емкостей ток потребляемый от батареи составил 1,8а,
на выходе-2в,на той же лампочке

Maxim | 13720 - 25.11.05 Чего-то не получается фотку девайса вставить

size: 232.30 KB FM | 13727 - 25.11.05 Maxim, Хотелось бы уточнить, даже для неудачного варианта, так что бы была понятнее причина неудачи.

1 По фотографии сердечник вроде бы у вас цельный, то есть выточен на токарном станке ?

2 Колличество витков одинаково в первичке и вторичке ?

3 Какие напряжения на входе и на какую нагрузку измеряли ?

4 Интересен конечный каскад генератора - типа открытый коллектор ? или другое?

5 Пытались ли вы попробовать только 1 фазу, и снимать с нее напряжение в режиме простого трансформатора? - какова нагрузочная возможность? (это позволит примерно проверить качество сердечника и намотки от коротких замыканий)

6 Греется ли сердечник ?

Maxim | 13733 - 25.11.05 1.Сердечник цельный,выточен на токарном станке
2.Количество витков не считал ,а длина провода 4,5 м на обмотку возбуждения и 3 м на генераторную
Соединение и схема намотки такая как указал Ральф.
3.На входе НЭГ с емкостей (1mF) напряжение в пике 15в,хотя аккумулятор 12в,ток потребления при подключении НЭГа не увеличивается,но если подключать НЭГ без емкостей,ток с холостого (100ma)
возрастает до 1,8а, нагрузкой служила лампа 6в 4вт
4 Схема генератор точно такая как давал Ральф на К174УН14
5 При включении НЭГ с емкостями тока на выходе нет (тестер на замыкание показал 0),напряж. без нагр 1в,с лампой на 6в –0,5в а без емкостей
тускло горит лампа на 6в,выдает 2в ток с лампой не мерял
6 Сердечник не греется

Думаю,что именно из-за сердечника и получился прокол
Хочу еще попробовать запитать чистым синусом ,посмотрю,что получится,но мне кажется что вся фишка в емкостях,хотя могу и ошибаться,надо проверить

FM | 13739 - 25.11.05 Maxim, Лично мои наблюдения:

1 Сердечник из цельного железа приименять нельзя (наверное кроме случаев больших габаров) Выходная обмотка получается замкнутой внутри самого сердечника (как бы куча кз-обмоток) - а на цельном сердечнике возможно работать только при больших токах, и при существенно больших потерях.

3 Нужно организовать переменный ток в КАТУШКЕ! хотя бы в пределах 1..3 ампера - а это должно уже достаточно нагрузить усилитель, что бы заметить повыщение потребления им тока.

5 Важно получить хотя бы 80-90% трансформации энергии только по одной из фаз (проверять как обычный трансформатор) - если этого нет, то дальше двигаться нельзя!

7 Синус или меандр - здесь думаю не большая разница.

PS: Сердечник -все же стоит делать как в трансформаторах, в виде изолированных пластин из трансформаторного железа. Например: нарезать квадратами, стянуть по углам тонкими витами, в середине по кругу насверлить 12(или больше) отверстий. Железо можно нарезать например от ленточного сердечника большого старого латора.

Maxim | 13740 - 25.11.05 FM,полностью с тобой согласен,попробую найти ЛАТР
Вообщето я думал что с емкости вообще ничего не пройдет,когда я подключал к выходу генератора обычный транс ,то с выхода емкостей вообще сигнала не было

FM | 13742 - 25.11.05 Могу посоветовать, если нет трансформаторного железа под рукой, а есть доступ к токарному станку - попробуй статор от любого авто-генератора (продается отдельно в магазинах запчастей). Там статор сделан очень хорошо, а кстати вторичную обмотку можно сделать и в виде тора на нем!! - это отдельно тоже интересно проверить(только учесть что везде фазы разные, но результать может быть существенно лучше)

1 Срезать прежние обмотки (там забито вся площадь пазов, и фазы обмоток неверно расположены)
2 Намотай нужные обмотки, с учетом организации 12 рабочих полюсов как в НЕГе (а исходно в авто-генераторе их 36)
3 В середину плотно(через тоненькую изоляционную прокладку), посади цилиндрический пакет из дисков, например из кровельной шести, или несколько тонких (2-3мм) железных дисков, но изолированных между собой (можно например склеить вместе).

Отдельно в этой конструкции потом можно будет попробовать посадить в центр полностью цельный сердечник и увидеть и исследовать разницу...

DED | 13770 - 26.11.05 Как обычно, долго размышлял, делал и решил. Ну и ду....ки же мы все. Опять нас надули буржуины. Молина сравнивает свой непрерывный генератор с обчным синхронным трёхфазным генератором.А этого как раз и нельзя делать. Свой генератор ему надо было сравнивать с асинхронным двигателем с фазным ротором. Причём с заторможенным фазным ротором, да ещё и без воздушного зазора. Вот в таком варианте рассмотрения НЕГа всё встанет на свои места. Не поможет даже насыщение магнитопровода.
Когда вторичные обмотки асинхронника разомкнуты, имеем обычный 3-фазный трансформатор в режиме холостого хода. Когда начинаем нагружать вторички, "вал" асинхронника пытается провернуться, но не может. В результате имеем пуск 3-фазного асинхронника с заторможенным фазным ротором, с потреблением тока по входу в 10 раз больше номинала. Имеется ввиду по сравнению с обычным асинхронником с короткозамкнутым ротором в режиме с заторможенным ротором.
И ещё одно. Асинхронный двигатель изобрёл Тесла. А уж он не упустил бы из вида такой сверхединичный вариант работы своего движка. |002| |002|

_________________
Igor63 | 13774 - 26.11.05 Когда вторичные обмотки асинхронника разомкнуты, имеем обычный 3-фазный трансформатор в режиме холостого хода. Когда начинаем нагружать вторички, "вал" асинхронника пытается провернуться, но не может. В результате имеем пуск 3-фазного асинхронника с заторможенным фазным ротором, с потреблением тока по входу в 10 раз больше
Пока ваше мнение не считаю истиной.

djonny | 13782 - 26.11.05 FM передо мной встал вопрос, а нужно ли пластины полностью изолировать друг от друга ? Я проверил все трансформаторы, которые у меня есть, во всех пластины замкнуты между собой.

FM | 13786 - 26.11.05 Не обязательно, но очень желательно.
1 Пластины могли быть замкнуты например по концам - а там не очень важно
2 Сопротивление если больше десятков Ом - тоже терпимо.

Принцип один - по ходу магнитного потока не должно быть поперечных замкнутых кольцевых электрических цепей. А там где нет магнитного потока практически неважно.

Подайте большой переменный ток - при неверно-замкнутых пластинах - они будут сильно греться.

djonny | 13788 - 26.11.05 Я где-то так и думал; пластины, естественно, замкнуты только по краям. Спасибо

DED | 13806 - 27.11.05 Igor63
Пока ваше мнение не считаю истиной. Так я же везде писал, что не претендую на истину в последней инстанции.
Я опираюсь только на факты, которые сам проверил. Как известно, про НЕГ я опубликовал свой отчёт полгода назад. И сам же призывал вас:"не теряйте надежды, собирайте НЕГ!". Вот и стал думать с тех пор - что сделал не так. Смокер тут писал, что я неправильно намотал железо поверх ротора с обмотками. Это конструкция самого Молины, да и листы между собой изолированы и не создают никаких кз витков. Дело не в этом.
Воспринимайте мой пост как здоровую критику самого себя.
:cry:
Возьмём статор асинхронного двигателя и статор синхронного генератора. Оказывается они абсолютно одинаковы. На этой их одинаковости и основаны попытки получить дополнительную мощность из ничего.
Но. Возьмём фазный ротор от асинхронного двигателя и индуктор от явнополюсного синхронного генератора. Они уже не кажутся нам одинаковыми, правда? А почему? Тот и другой вращаются, оба создают магнитное поле. Смотрите, если фазный ротор заторможен, а на его обмотки подаётся от сети 3-фазное напряжение, то в итоге мы получим вращающееся поле, как у обычного магнита или вращающегося индуктора синхронного генератора.
Теперь предположим, что на фазном роторе число пазов равно числу пазов статора, и обмотки трёхфазные на обоих намотаны абсолютно идентично. Так как пазы статора и ротора расположены точно друг напротив друга, а ротор принудительно заторможен, то можно срастить пазы статора и ротора, получив при этом единые пазы. Тоесть получили как раз такое же железо из пластин, как и у НЕГа. Полчилась конструкция, которую год назад выдавал Эдуард: асинхронный двигатель с фазным ротором, где напряжение сети подавалось на статор, а с фазного ротора напряжение выпрямлялось и подавалось на 3-фазный ивертор, который затем должен был питать статор. Единственное отличие, что у Эдуарда ротор вращался, а в НЕГе нет.
Вот и получается, что НЕГ надо рассматривать не как синхронный генератор, а как асинхронный генератор, выполненный из асинхронного двигателя с фазным ротором без воздушного зазора.
А асинхронный двигатель в режиме с заторможенным ротором рассчитывается как обычный трёхфазный трансформатор к которому добавили воздушный зазор.

Вот такие нелёгкие выводы я для себя сделал.Может кому-нибудь это поможет. :cry:

_________________
FM | 13811 - 27.11.05 DED,
Чисто мой взгляд на недостатки в вашем эксперименте:

1 Катушки входные и выходные смещены по фазе, для макета на роторе от мотора это очень не удачно. Например невозможно проконтролировать запитку только одной фазы и совместно с 1 фазой выходной обмотки получит нормальный трансформатор с КПД около 1. (если существенно меньше, то ищем коротыши в обмотке и потери в сердечнике), а в вашем случае на этом сдвиге фаз еще как минимум 20 процентов теряем, потому что ротор в центре не монолитен и магнитное поле больше пульсирует, нежели вращается (у роторв двигателя обычно оочень глубокие пазы для обмотки)

2 Внешний сердечник (лента) не всю площадь закрывает ротора (примерно две трети), а значит и такой же процент потери мощности.

3 Намотка сделана примерно по середине ротора(по вашей схеме), что очень неудачно, так как не обеспечивает выстрого изменения вектора магнитного поля(организован слишком широкий полюс),вектор как бы начинает сворачиваться в спираль, особенно это важно для выходных катушек (их самоиндукция тоже размазывает полюс)- это не так важно для вращающегося ротора, но для неподвижного ротора снижает выходную мощность, и мне кажется это наиболее важный момент.

DED | 13816 - 27.11.05 FMDED,
Чисто мой взгляд на недостатки в вашем эксперименте:

1 Катушки входные и выходные смещены по фазе, для макета на роторе от мотора это очень не удачно. Например невозможно проконтролировать запитку только одной фазы и совместно с 1 фазой выходной обмотки получит нормальный трансформатор с КПД около 1. (если существенно меньше, то ищем коротыши в обмотке и потери в сердечнике), а в вашем случае на этом сдвиге фаз еще как минимум 20 процентов теряем, потому что ротор в центре не монолитен и магнитное поле больше пульсирует, нежели вращается (у роторв двигателя обычно оочень глубокие пазы для обмотки) Трансформаторная эдс при таком сдвиге обмоток потерялась ещё больше - на 50процентов. Имел ввиду следующее. На одну генераторную обмотку подавал 40В, на двух соседних приёмных было по 20В, а на той, которая была расположена перпендикулярно потоку, был почти 0В. Пазы действительно достаточно глубокие. Для их визуальной оценки прикладываю картинку ротора.

2. Лента действительно не полностью закрывает ротор сверху. Но при ширине ленты 90мм а ротора 120мм непокрытые части витков можно просто приравнять к лобовым частям. В сравнении с обмотками Ральфа, где длина лобовых частей гораздо больше, я думаю это не так существенно.

3. По третьему пункту пока трудно что-либо аргументировать. Магнитное поле невидимо моим глазом. Я как раз на его вращение и уповал. Думал, что во вращении всё дело.

size: 40.09 KB_________________
Ralf | 13817 - 27.11.05 Maxim, если сердечник сделан 2цельной болванкой то все усилия бесполезны. от сильно намагничивается.
далее проверь работу генератора чтоб было вращающееся поле положи в центр компас. и частоту поменьше дай. пока комапас не закрутится все бесполезно.
на фото (моем) коммутация обмоток озбуждения представлена уже во втором варианте перемотанная по книге.
да про конденсаторы чем больше габаритные размеры конденсаторов тем лучше ( желательно бумажные и примерно те которые выпускались очень давно до перестройки).
почему большие просто при тойже емкости мы имеем большую площадь пластин.
а для резонанса на низкой частире то что надо.
и еще не старайтесь в точности повторить 1в1 как уменя нег потому что каждый работает по разному у всех разный материал.
если повторяете конструкцию то подгоняйте под свои габариты и материалы.
я например практик мне достаточно иметь подробное описание конструкции и я смогу повторить почти 1в1 ее. но когда я сибираю уменя не получается 2 одинаковыых ни когда. и в основном я собираю все на макетных платах. печатную плату когда делаю то развожу только питание а остальное проводами.

_________________
Ralf | 13818 - 27.11.05 FM, вопрос про размножение магнитного поля ты писал?

_________________
Ralf | 13819 - 27.11.05 для тех кто еще хочет повторить нег.
проверено в результате экспириментов.
в качестве трех фазного генератора можно использовать покрайней мере я использововал для экспириментов привод дисов от 5 дюймового дисковода ТЕАС там собран генератор который дает чистую синусоиду, но только 1 нюанс либо доматывать обмотки на железо в двигателе либо через разделительный конденсаторы снимать на вход уилителей. при работе двигатель от дисковода будет вращаться. для изменения частоты выпаиваете кварц, а вместо него конденсатор.(подбираете частоту которая вам необходима.
в качестве усилителя можно использовать усилитель от автомагнитолы 4х канальной. используются 3 канала а 4 на размагниячивание стандартный генератор на 561лн2 примерно на 80-100 кгц.

_________________
Ralf | 13820 - 27.11.05 По поводу продать Нег уже не получиться, уже продал,
Да кстати купили его ребята с НИИ из Зеленограда. Обещали позднее выложить на сайт готовую модель в промышленном варианте. Сейчас буду собирать более мощную версию для себя, хочу сделать автомобиль электрический (типа как у тесла).
По предварительным расчетам нег получится киловата на 3 по железу.

_________________
Vladimir | 13821 - 27.11.05 Ralf...По предварительным расчетам нег получится киловата на 3 по железу. Этого хватит для инвалидной коляски, та-же жига 50 киловатт впаривает. Так что пересмотри ориентиры.
P.S. То, что продал - молодец, поздравляю! Это в истории СЕУ редкость.

_________________
SergeyA | 13823 - 27.11.05 Ralf,
А фоток устройства так и нету?

_________________
FM | 13824 - 27.11.05 RalfFM, вопрос про размножение магнитного поля ты писал? Был грех, исправлюсь, больше не буду, не бейте меня.....:wink:

Ralf | 13825 - 27.11.05 Фото есть, но пока нет возможности выложить.

_________________
Old_Volf | 13829 - 27.11.05 Ralf,
В чем ваши проблемы с интернетом? Нет компа дома или связи из дома...
или еще что?? Хотелось бы общаться поплотнее чем раз в неделю.
(думаю не мне одному :wink: )

AlexZander | 13842 - 28.11.05 VladimirRalf...По предварительным расчетам нег получится киловата на 3 по железу. Этого хватит для инвалидной коляски, та-же жига 50 киловатт впаривает. Так что пересмотри ориентиры.

Vladimir! Ориентиры вполне нормальные. Не нужно электромобилю 50 киловатт! Электродвигатель от кара (5 кВт - номинальная, до 15 - максимальная кратковременно)+ КПП - нормальный(из доступных) вариант. НЭГ может работать _зарядым_устройством_ на борту для АКБ малой емкости. При таком подходе получится очень неплохой гибрид.

Ralf! Повторяю вопрос: Какая мощность(хотябы примерно) на выходе у твоего НЭГа была?

DED | 13848 - 28.11.05 Ребята, оставьте Ральфа в покое. Он просто прикалывается над вами, как и валералап.

_________________
AlexZander | 13850 - 28.11.05 DEDРебята, оставьте Ральфа в покое. Он просто прикалывается над вами, как и валералап. Если это прикол - беру паяльник и еду в Северодвинск :wink:

admin.skif.biz | 13918 - 28.11.05 А кто-нибудь объяснить по-понятному, почему НЕГ должен выдавать больше энергии на выходе, чем на входе? Разьве вращающееся магниное поле имеет какие-то преимущества перед переменным неподвижным? Или я чего-то не понимаю...

Arhat | 13927 - 28.11.05 Ну... не знаю... вот совсем недавно, где-то читал, что еще в 50-х годах, всего лишь прошлого столетия ( ), спорили о "материальности" магнитного поля... а я вот сам к этой же мысли пришел... и даже вроде уже писал об этом... Есть еще один "момент" - кривизна (несимметричность) тройки векторов: магнитного поля, электрического поля и вектора движения... А еще один момент: "переменный" (по-значению) магнитный поток - эквивалентен фактически одновременно 2-м векторам - магнитному полю и "движению поперек"...
переменный как по значению, так и по-направлению магнитный поток - может быть еще более интересная штука... Хотя бы потому, что как такового явления "насыщения" здесь не существует - постоянно меняется направление вектора магнитного поля ... вот, писали о том, что сердечник НЭГ сильно греется и спокойно списывали это тепло на затраты от входа... а может это вовсе не от входа, а нереализованный остаток превышения выхода над входом?

FM | 13934 - 28.11.05 admin.skif.biz
Разьве вращающееся магниное поле имеет какие-то преимущества перед переменным неподвижным? Или я чего-то не понимаю...
В переменном магнитном поле имеется момент, когда поля практически нет, тоесть магнитные домены на время находятся в хаотическом состоянии, и они могут помагать самоиндукции вторичной обмотки - которая все энергии уравнивает.

Во вращающемся магнитном поле, магнитные домены всегда упорядочены и отсутствует момент их хаотичности. У согласованных доменов появляется некоторая инертность, заметная в виде большей задержки фазы между входной обмоткой и выходной. То есть самоиндукция вторичной катушки сильно отстает при вращающемся магнитном поле относительно обычного трехфазного трансформатора. Кстати высокочастотное легкое подмагничивание полезно именно для вращающегося маг.поля, так как помагает поддерживать лучшую упорядоченность маг.доменов.

----------------
Выводы:
1 При вращени магнитного поля в 3-х фазных трансформаторах можно получить режим, когда энергия тратится не на противодействие вторичке, а только на потери в сердечнике, а вторичке противодействует упорядоченная структура маг.доменов.
2 Генератр-мотор "Вяди Васи", Ротоверт, НЕГ в режиме сверхединичности - это трех-фазные трансформаторы с вращающимся магнитным полем, только связ между входными обмотками и выходными или механическая или магнитная - все одно и тоже.

---------------
Дополнительный вывод: в качестве НЕГ можно использовать обычный асинхронник, в котором и входная и выходная обмотка должна быть на статоре, а короткозамкнутый ротор оставить в свободном вращении (желательно с маховиком), который нужен только для формирования виртуального магнита на оси.

А вот выходная обмотка должна быть с малым колличеством витков относительно входной, для того что бы как можно меньше была ее самоиндукция, а напряжение поднимать скоростью вращения маг.поля.

----------------
Отдельное наблюдение: при использовании вращающегося магнитного поля желательно формировать магнитный полюс поуже (компактнее), а вторичной катушки полюс можно и шире - тогда ей труднее бороться с входящим или выходящим полюсом из ее зоны влияния.

Энергия в таких конструкциях берется из магнитного поля, а вот за счет конструкции, которая позволяет уменьшать энергию на поддержание структуры и динамики этого магнитного поля
(ведь его не надо ломать кажый раз, как в обычных трансформаторах - пример покупаем дом -> перезжаем на другое место -> ломаем дом и на новом месте строим новый -> затрачиваем некоторое количество денег, а если старый дом не ломать, а перевезти на новое место -тогда при правильных взаимодействиях отдельных операций денег можно потратить почти в 2 раза меньше)

Здесь под понятием энергия можно рассмотреть ВОЗМОЖНОСТЬ малыми средствами повлиять на больший обьем "шестерок" и при этом постараться не получить по обратной связи себе в моську.

admin.skif.biz | 13936 - 28.11.05 Неубедительно как-то... я вот пытаюсь представить, что чувствует вторичная катушка, сидя на магнитопроводе. Ведь через ее участок магнитопровода проходит магнитный поток. И этот поток увеличивается - уменьшаеться и меняется на противоположный так же, как и в обычном трансформаторе. Так что перемагничивание доменов там все равно должно быть то же самое.

FM | 13937 - 28.11.05 Регулярно поднимать и переставлять тяжелую гирю труднее,
чем вращать ее же по оси симметрии на подшипниках и только поддерживать вращение.

Только у трансформаторов с вращающимся маг.полем коэффициент трансформации зависит не только от соотношения витков, но и от частоты!! (в разрешенных пределах работы сердечника) В обычных 3-фазных коэффициент трансформации завистит только! от колличества витков. (всякие тонкости опускаем)

admin.skif.biz | 13938 - 28.11.05 FMТолько у трансформаторов с вращающимся маг.полем коэффициент трансформации зависит не только от соотношения витков, но и от частоты!! (в разрешенных пределах работы сердечника) В обычных 3-фазных коэффициент трансформации завистит только! от колличества витков. (всякие тонкости опускаем) Еще бы привести формулу зависимости коэффициента трансформации от частоты...
Кто-нибудь видел такую?

FM | 13941 - 28.11.05 Так вроде формула сама напрашивается:

1 Энергия на выходе зависит от силы магнитного потока и скорости его прохождения мимо выходной катушки (Мю, L1, L2, w1, w2....)

2 Следовательно нужно учесть дополнительно радиус "ротора"

3 Следовательно нужно учесть ширину сформированного полюса магнита врашения и ширину выходной катушки(в наших случаях они почти равны)

4 И наверное количества выходных катушек, попадающих на площадь одного полюса.

5 Дополнительно я бы учел коэффициент сужения магнитного потока после выхода из полюса - учесть переменное сечение сердечника.

6 Не сильно, но параметры сборки сердечника (тип материала, толщина пластин пакета, короткие замыкания-в болтах,стягивающих сердечник,...)

7 Но! выходные катушки могут быть намотаны в виде тора, а тут эффекты Ф-трансформатора полезут, а там еще несимметричная магнитная индукция.... - только экспериментом и можно проверить

В итоге получается, что в данном случае геометрия конструкции на многое влияет.

По идее параметров уже достаточно для эмулятора - может кто решиться на подвиг?

NNN | 13963 - 29.11.05 По идее, в центе сердечника лучше всего применить пластины из пермаллоя.
У него для получения большой индукции и насыщенности, необходимо очень незначительная напряженность внешнего магнитного поля, а следовательно и небольшой ток в обмотке возбуждения.

smoker | 13964 - 29.11.05 DEDЯ опираюсь только на факты, которые сам проверил. Как известно, про НЕГ я опубликовал свой отчёт полгода назад. И сам же призывал вас:"не теряйте надежды, собирайте НЕГ!". Вот и стал думать с тех пор - что сделал не так. Смокер тут писал, что я неправильно намотал железо поверх ротора с обмотками. Это конструкция самого Молины, да и листы между собой изолированы и не создают никаких кз витков. Дело не в этом.
DED , железо изолированно , я и не сомневался, читал много ваших постов на разных форумах, считаю вы очень хороший специалист.
Изолираванные пластины пропускают поток без потерь если он распространяется вдоль них, проследите как в вашем случае распространяется м.поток , он выходит из ротора , входит в плоскость железа намотаного вами, в этом месте потечет вихревой ток(потери), максимален ток будет в пластине самой близкой к ротору (внутренней), минимален в наружней, по мере распределения поля по сердечнику. Т.е плоскость витков катушки и плоскость железа совпадают , вихревой ток не минуемо потечет. Думаю именно изза этого кпд трансформации так мал, Если сие творение еще не демонтировали, подайте переменку на одну фазу и на холостых погоняйте немного, думаю должны ощутить нагрев в двух местах где м.п.переходит из ротоа в намотаное железо. Избежать этого можно обмотав ротор не железным листом, а железной проволкой , тогда вихревые потери будут минимальны, ну и сердечник тоже не фонтан будет.

DED | 13975 - 29.11.05 В принципе, согласен. Просто при таких мощностях этот эффект не заметен. Конструкция вообще не грелась. Скрее всего весь поток проходил где-то через первые 3 витка ленты.
А творение уже демонтировал. Хотел обмотки перемотать более толстым проводом. Да призадумался. :wink:

_________________
eugene_d | 14927 - 09.12.05 Вот что у меня на выходе усилителей получается.
Напряжение линейное (между фазами).
Питание схемы около 17В. Развёртка осцила 2мс/дел 5В/дел

железа пока не нашёл, есть только транс ТОР. Там железо, диаметры 105/60мм, высота 40мм. Как думаете, что на нём мотать нужно?

Осциллограмма size: 33.37 KB
FM | 14932 - 09.12.05 По картинке нижняя часть сигнала плохая (не симетрична) - наверное выход однотактный на 1 транзисторе, что для НЕГа не очень хорошо...

djonny | 14941 - 10.12.05 Я бы не стал делать на железе с диаметром 6 см. 8 см это уже такой мизер. А я вот чайник даже усилители на TDA 2030A нормально раскачать не могу. Пробовал все схемы, в т.ч. из книжки, на выходе максимум 2 В от питания 12 В. Вот такие дела. Надо копить деньги на нормальную автомобильную 4-х канальную микросхему, чтобы на выходе было хоть 6 В.

eugene_d | 14965 - 10.12.05 FMПо картинке нижняя часть сигнала плохая (не симетрична) - наверное выход однотактный на 1 транзисторе, что для НЕГа не очень хорошо...
Всё собрано по схеме которая была тут http://skif.biz/files/thumbs/t_shema.jpg , с ТДА2003. Кроме 3-х резисторов по 150к. На выходе поставил кондёры снабберы по 1,5мкф. Так что, почти никаких отступлений от схемы Ральфа. А когда найду железо сделаю схему точно по Ральфу.

eugene_d | 14966 - 10.12.05 djonnyЯ бы не стал делать на железе с диаметром 6 см. 8 см это уже такой мизер. А я вот чайник даже усилители на TDA 2030A нормально раскачать не могу. Пробовал все схемы, в т.ч. из книжки, на выходе максимум 2 В от питания 12 В. Вот такие дела. Надо копить деньги на нормальную автомобильную 4-х канальную микросхему, чтобы на выходе было хоть 6 В.
На ТДА2003 у меня получилась амплитуда 15В, размах 30В, при питании 17,3В. См. осциллограмму.

FM | 14967 - 10.12.05 eugene_dПо картинке нижняя часть сигнала плохая (не симетрична) - наверное выход однотактный на 1 транзисторе, что для НЕГа не очень хорошо...
Всё собрано по схеме которая была тут http://skif.biz/files/thumbs/t_shema.jpg , с ТДА2003.
Очень советую разобраться с нижним полупериудом сигнала, иначе может не получится чистого вращения поля, так как в этом нижнем полупериуде у тебя не будет нормального тока.

Посмотри, может у генераторной микросхемы не хватает тока раскачать входы усилителей мощьности в нижних полупериудах, или стоит понизить сопротивления на входе усилителей........

eugene_d | 15040 - 11.12.05 Очень советую разобраться с нижним полупериудом сигнала, иначе может не получится чистого вращения поля, так как в этом нижнем полупериуде у тебя не будет нормального тока.

Посмотри, может у генераторной микросхемы не хватает тока раскачать входы усилителей мощьности в нижних полупериудах, или стоит понизить сопротивления на входе усилителей........
Вот выкладываю свою схему и осциллограммы в контрольных точках. Выход не нагружен. Всё что на схеме зачёркнуто, пока не подключено.

size: 75.72 KB size: 165.78 KB eugene_d | 15042 - 11.12.05 И ещё, форма напряжения в точках 1, 2, 3 одинакова, смотри кт1. Только сдвинуты они на 120град.

KomX | 15043 - 11.12.05 eugene_d, Вы бы все-таки резисторы обратной связи (100-150К) поставили. Глядишь, вопросы и отпали бы.

_________________
eugene_d | 15048 - 11.12.05 KomXeugene_d, Вы бы все-таки резисторы обратной связи (100-150К) поставили. Глядишь, вопросы и отпали бы.
Всё, резисторы 100к отпаял, 150к запаяны и не были. Вот что получилось в кт5, кт6, кт7 (напряжение между фазами)

size: 50.64 KB FM | 15064 - 11.12.05 Исходя из справочных данных о применении микросхемы 174ун14 (см рис) в ней все режимы по постоянному току включены внутрь ее. А вот якобы инверсный вход 2 - это ножка только! для корректирующих частоту конденсаторов.
Сам же вход 1 - это похоже основной и именно инвертирующий вход (для звуковых усилителей прямой вход или инверсный -это не важно), а ножка 2- это похоже для положительной обратной связи(для RC -цепочек), и ваши осцилограммы это подтверждают.

На прилагаемой мной осцилограмме видно, что импульс по стрелке I - это пытается пролезть прямоугольный сигнал через конденсатор 0.1 мкф

По стрелке II - сигнал спадает, так как не хватает емкости переходного конденсатора для пропускания всей ширины импульса (если немного увеличить емкость, то увеличится и ширина этого выброса)

По стрелке III - здесь должен быть такой же импульс, какой по стрелке I, но из за ограничения напряжения по входу самой микросхемы (повидимому стоит внутренний ограничитель на амплитуду входного сигнала по плюсу, а по минусу ограничения похоже нет)

Вывод:

1 Можно увеличить входную емкость например до 1 мкф
(получим почти прямоугольник, но полный прямоугольный сигнал нам и не нужен, хотя бы 1/3-1/4 от ширины ипульса, что бы в итоге получить нечто напоминающее треугольник, синус).

2 Стоит попробовать поставить сопротивление с 1 ножки на общий примерно 1к - 300ом - предполагаю, что это немного понизит рабочую точку микросхемы на 0.5 вольт по постоянке и уменьшит входной сигнал до 1 вольта, что позволит по осцилограмме нижней части сигнала увеличить амплитуду за счет уменьшения верхней(сделать лучше симметрию усилителя для большого входного сигнала)

Хотя наверное можно попробовать здесь входной кондер просто закоротить....и посадить на землю вход микросхемы через резистор 300 ом - получится просто делитель напряжения совместно с входным 1ком.

3 Можно подчистить сигнал до мягкой трапеции, меняя параметры RC цепочек, которые стоят по входу усилителя и на коррекции (нужно удавить усиление всех частот выше 1000 Гц).
--

size: 7.11 KB
size: 17.73 KB
eugene_d | 15162 - 12.12.05 А может у Ральфа и была такая "синусоида" на НЕГе. И потому он и заработал, т.к. в этой мусорке куча гармоник. Я сначала тоже с делителем на входе запускал, но потом решил делать точно по схеме ничего не меняя. Хотя сам Ральф и писал, что там должна быть синусоида, но заработал бы его НЕГ с красивой синусоидой? Может и нет. Потому буду и дальше пробовать как есть.

Vladimir | 15168 - 12.12.05 eugene_d... Хотя сам Ральф и писал, что там должна быть синусоида, но заработал бы его НЕГ с красивой синусоидой? Может и нет. Потому буду и дальше пробовать как есть. Так навесь нагрузку на усилитель в 3-4 ома с индуктивностью 20-30 миллигенри. Вот тогда и о форме выхода можно что-то говорить.

_________________
Dimasen | 15200 - 13.12.05 Вот, вам просили передать. http://www.flynnresearch.net/Table_of_Contents.htm
Это "весёлые картинки" по НЭГам. Красивая книжечка.

Vadim_O | 15209 - 13.12.05 Dimasen,
По поводу «веселых картинок» с магнитами, это картинки, т.е. по формулам расчетным так и получается, или при программном построении картины полей.

Но к сожалению, при практической проверке так не получается, получается немного по другому (не хотят поля постоянного магнита и электромагнита взаимодействовать подобным образом). На этом уже многие «споткнулись». Практическая схема подобного двигателя должна отличаться от теоретической. Соберите простейшую подобную схему и сравните ее работу с теоретической. Одни вопросы отпадут, другие возникнут.

Практика показывает реальный выигрыш (аналогичная схема), если она состоит только из постоянных магнитов (с электромагнитами схему надо менять).

_________________
Желаю удачи, Вадим. Dimasen | 15239 - 13.12.05 Вадим,
Да я вообще поражаюсь , попробуй сначала поднеси 2 постоянных магнита друг к другу одинаковыми полюсами, они ж отталкиваться будут! И м.линии их будут расходиться в разные стороны! Какое на фиг учетверение силы?! Но выглядит всё невероятно красочно!

FM | 15241 - 13.12.05 Постоянные магниты одинаковыми полюсами отткалкиваются в воздухе, но через магнитопровод могут складываться - подтверждаю, так как сам проверял.
А вот при использовании варианта с катушой для коммутации маг.поля и при повышении частоты коммутации уже на сотнях герц - все эффекты усиления магнитного поля от постоянных магнитов у меня пропадали.

FM | 15247 - 13.12.05 А вот дополнительный опыт на ту же тему:

По рисунку если подавать постоянный ток в катушки I разной полярности, то магнитное поле от постоянного магнита переключается то влевое плечо, то в правое(через катушки II)

Проверял, попыткой оторвать "плечи"(они притерты к кольцам торцом) - одно плечо само отваливается, а другое держится всей силой магнита. При смене полярности тока в катушках I -все наобарот, то плечо что отваливалось- примагнитилось, а другое под собственным весом отвалилось.
(ток в коммутационных катушках в пределах 0-100 ма)
Но при комутации более 100 герц сила магнита куда-то плавно изчезала.

Катушки I намотаны на ферритовых сердечниках 2000нн диаметром 2см 500вит 0.2, а плечи были из половинок феррита от строчечных трансформаторов - проницаемостью 3000нн
Магнит - пара магнитных таблеток(очень сильных, редкоземы)

size: 4.40 KB
djonny | 15249 - 13.12.05 FM а в катушках 2 какой был ток ? Больше коммутационного или нет ?

FM | 15251 - 13.12.05 В катушках II у меня была мощность 20-60 процентов от входной (при 100-1000 гц),
вот я и пытался поднять частоту, но в итоге система стала работать примерно как обычный транс - Но! я систему тщательно не изучил, может кто в ней что то новое найдет.

Так как если переключать медленно (герцы) то усиление магнитного потока просто огромное, но при этой частоте нефига ничего не наводится в катушках II

Похоже, что магнитное поле от постоянных магнитов очень медленно перестраивается в пространстве, в отличии от поля, созданного катушками

Dimych | 15254 - 13.12.05 DimasenВадим,
Да я вообще поражаюсь , попробуй сначала поднеси 2 постоянных магнита друг к другу одинаковыми полюсами, они ж отталкиваться будут! И м.линии их будут расходиться в разные стороны! Какое на фиг учетверение силы?! Но выглядит всё невероятно красочно! а что вы скажете о таких рассуждениях? имеем катушку на сердечнике. подаем на нее определенный ток. она создает определенное магнитное поле. если мы будем периодически включать-выключать рубильник, то 1ед эл мощности будет управлять 1ед магнитного поля. теперь сажаем на этот же сердечник еще одну точно такую же катушку и подаем точно такой же ток. но индуктивность вырастает в 4(!) раза (~n² . при том что электрическая мощность увеличилась только в 2 раза, энергия магнитного поля в 4 (~L). (я тут все правильно посчитал?). соотв. коммутируя вторую катушку мы 1ед эл мощности управляем уже 3ед магнитного поля. заменим 2 катушки 2 постоянными магнитами и включим управляющую катушку так, чтобы она компенсировала магнитное поле одного из них.......
но прав старина FM, как только появляется переменный ток все куда-то испаряется. из-за самоиндукции я так понимаю.

Dimasen | 15257 - 13.12.05 Представьте себе сердечник с одним витком. Мощность этой катушки... такая-то... Теперь добавляем ещё виток индуктивность увеличилась ровно в 2 раза, и что??? Теперь мощность в 4 раза больше? Вряд ли. А катушки обычно мотаются десятками, сотнями витков. И что? 10 витков - мощность в сто раз больше одного витка. 100 витков - в тысячу. Так чтоли?

Dimasen | 15259 - 13.12.05 Ведь мощность эл.магнита вычисляется исходя из тока и кол-ва витков. МДС = ток * витки. Так и говорят стока-то АМПЕР-ВИТКОВ.

Dimych | 15262 - 13.12.05 вообще-то W ~ L·I² ~ n²·I².....
"добавляем ещё виток индуктивность увеличилась ровно в 2 раза, и что??? "
индуктивность пропорциональна виткам в квадрате. я настаиваю на этом 8)

Dimasen | 15266 - 13.12.05 Димыч, похоже, ты прав насчёт индуктивности:
http://rf.atnn.ru/s1/calc-00.html

eugene_d | 15297 - 13.12.05 Vladimir
Так навесь нагрузку на усилитель в 3-4 ома с индуктивностью 20-30 миллигенри. Вот тогда и о форме выхода можно что-то говорить.
Вот, повесил первую попавшуюся катушку (она на фото). Кондёры у меня 1мкф 400В (справа) и 3,8 400В (слева, ТЕСЛА,однако! ).
Осциллограммы на рисунке osc3.jpg сделаны на одном пределе, нижняя до кондёров, верхняя после. На рис. osc4.jpg на катушке, на пределе 1мсек/дел.
А я думал что синусоида на катушке будет как до кондёров, а тут у неё период изменился. А ральф писал о частоте 106Гц. Теперь придётся генератор перестраивать, а то 532 герца получилось.

size: 55.65 KB size: 41.62 KB
size: 78.45 KB djonny | 15318 - 14.12.05 eugene d у вас же получается на выходе микросхем не меандр, а псевдошумовой сигнал какой то. Хотя не знаю, может НЭГ и питается от белого шума. Но вот старина Ralf писал, что у него чудом синусоида получается и частота ее 105 Гц. По приведенной им схеме она действительно может получиться лишь чудом. А кондер, тот что слева, у вас знатный Хотя думаю лучше ставить безиндуктивные и плоские в масле.

eugene_d | 15361 - 14.12.05 А 105Гц у Ральфа это на задающем генераторе, или на катушках замерено?

djonny | 15377 - 14.12.05 Почитать надо бы его посты.

eugene_d | 15395 - 14.12.05 Ральф писал: "Добавлено: 20 Окт 2005 21:47 (21:47)
да, тоже причем что до конденсатора что после абсолютно одинаковое напряжение, а частота 105 Гц.( если верить частотомеру) частота замерена на входе усилителей."

Во как, а что же у него тогда на обмотках было?

djonny | 15413 - 15.12.05 Он писал мне, что у него был ярко выраженный резонанс в контуре, еще он писал, что напряжение на обмотке порядка 28 В, но их там 3 в каждой фазе. Вобщем все запутано до нельзя, а вот опыт нужно ставить обязательно. Я по своей ленности, неуверенности и занятости учебой очень медленно продвигаюсь с построением модели. Главная причина неуверенности - я ни разу не мотал обмотки на 3-х фазники, тем более такие, а спрашивать у народа не охото. Дополнительная причина по которой стоит добиться вращения поля в цельном сердечнике - это исследование природы времени и тяги, проще говоря принципы движения НЛО. Но так как при таких низких скоростях вращения поля (угловых), которые достижимы в железном сердечнике, практически не возможно зафиксировать подъемную силу или изменение темпа хода времени, то я буду мотать тоже самое на ферритовом кольце диаметром 12.5 см. Я подсчитал (не имеет большого значения как), что частота источника сигнала должна быть около 15 кГц по максимуму. Основная же цель для меня - внедрить в жизнь эффективный и безопасный источник свободной энергии, абсолютно безвозмездно для себя. Ральф такой не однозначный человек (по многим причинам так решил), но эта "его" идея достойна уважения, хотя бы дополнительной причине. Я наверно выкину все микросхемы серий 2003 и 2030 - убогая вещь и буду делать на TDA 7294, у них хоть мощность приличная (до 100 Вт), да и купить надо всего одну дополнительно к 2-м имеющимся, и вроде быстро не горят.

Vladimir | 15485 - 15.12.05 djonny... Я наверно выкину все микросхемы серий 2003 и 2030 - убогая вещь и буду делать на TDA 7294, у них хоть мощность приличная (до 100 Вт), да и купить надо всего одну дополнительно к 2-м имеющимся, и вроде быстро не горят. Понятно! Много и сразу! Если "птичка" в этом деле есть, то она и на 2003 проявится. Царь-пушки не получилось-бы.

_________________
djonny | 15503 - 15.12.05 Vladimirdjonny... Я наверно выкину все микросхемы серий 2003 и 2030 - убогая вещь и буду делать на TDA 7294, у них хоть мощность приличная (до 100 Вт), да и купить надо всего одну дополнительно к 2-м имеющимся, и вроде быстро не горят. Понятно! Много и сразу! Если "птичка" в этом деле есть, то она и на 2003 проявится. Царь-пушка не получилось-бы. Да уж, это как у койлеров: можно сделать маленькую катушечку Теслы, а они лепят с метровыми искрами

NNN | 15519 - 16.12.05 eugene_d, по посту #15266

Ребята, такое искажение сигналов до кондеров и после них естественно...
У меня было при проверке (своего НЕГа, подобное тоже) поэтому я и говорил, что Ральф, похоже наврал с кондерами....
А частота после кондеров, это у Вас частота контура самого НЕГа, и возбуждается он ("ударно", фронтами входящего сигнала)...
Когда Вы подымете частоту до частоты контура, как на верхнем рисунке, уВас будет частота колебаний до и после кондеров одинакова, получите настоящий резонанс, и до кондеров тоже может получится "красивая" синусоида....

NNN | 15521 - 16.12.05 djonny,
Большие катушки Тесла лепят , потому, что на маленьких эффекта можно добиться только на огромных частотах.... а что бы это увидеть на "доступных" нам, приходится и городить большие...
Это как антенны, на длинных волнах, эти антенны имеют длину сотни метров, а на УКВ всего несколько сантиметров могут быть...

djonny | 15522 - 16.12.05 NNN ну почему же, ведь можно намотать маленькую катушку тонким длинным проводом и она будет работать на НЧ. И вообще койлеры странные люди. Что они исследуют - непонятно. Помойму, для них важен лишь видимый эффект от катушки. Хотя и он стоит того, чтобы делать большие катушки. Безумные вопли соседей, торчащие волосы и прочая романтика

mibor | 15537 - 16.12.05 NNN...У меня было при проверке (своего НЕГа, подобное тоже).... NNN, вы делали НЕГ? Расскажите пожалуйста о результатах.
С ув.

NNN | 15594 - 16.12.05 miborNNN...У меня было при проверке (своего НЕГа, подобное тоже).... NNN, вы делали НЕГ? Расскажите пожалуйста о результатах.
С ув.
Результаты описаны здесь:

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=12630#12630

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=13140#13140

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=13044#13044

mibor | 15596 - 16.12.05 NNN, извините, я думал, что у Вас возникли какие то дополнительные материалы по этой теме.
С ув.

NNN | 15667 - 17.12.05 mibor,

Да нет проблем...

Я просто пока отложил это дело, хотя, хочу чуть позже, все таки его немного дальше "поюзать"...
Сейтас занимаюсь немного другим... "небифилярными-бифилярками"..
Когда будут какие то результаты, обязательно напишу...

jo | 15689 - 17.12.05 Vladimirdjonny... Я наверно выкину все микросхемы серий 2003 и 2030 - убогая вещь и буду делать на TDA 7294, у них хоть мощность приличная (до 100 Вт), да и купить надо всего одну дополнительно к 2-м имеющимся, и вроде быстро не горят. Понятно! Много и сразу! Если "птичка" в этом деле есть, то она и на 2003 проявится. Царь-пушки не получилось-бы.
Есть ли смысл париться с микросхемами - есть готовые инверторы для управления бытовыми трехфазными двигателями, поискал в интернете - например серия LG SViC5 - частота регулируется от 0 до 400 Hz, тянут движки от 400 Вт, и стоят в райне 150-200 у.е.

Да и намотать на ротор для НЭГа трехфазную обмотку (чтобы одинаковое кол-во витков охватывало каждый полюс ротора) не в пример правильнее, чем мотать поперек многополюсного ротора 2 обмотки внавал.

FM | 15701 - 17.12.05 Имеются готовые малогабаритные ииверторы (220V 1фаза) -> (0-220v +3фазы) управляемое! напряжение на выходе и настраиваемая частота. http://www.privod-kubani.ru/convert/frs520.htm

size: 10.43 KB
korser | 15976 - 20.12.05 Мужики, ну что, заглохла тема? Вроде многие собирались сделать модели. Я собрал не особо удачные, и вполне возможно с межвитковым кз. Буду делать из сплошных листов, железо достал. Пока делал, все думал, думал: ведь исходная идея очень интересная. А, действительно, почему не большая мощность, поданная на якорь, возбуждает значительно большую мощность на статоре, и почему реакция статора не вызывает увеличения тока в роторе? Потому что якорь подмагничевается постоянным током, а реакция статора переменная. Т.е. получить полный аналог стандартного генератора без вращения невозможно. Но, можно попытаться медленно вращающимся магнитным полем получить на выходе более высокую частоту генерации. И еще, не обязательно вращать поле только тремя фазами.А что, если на каждый керн намотать отдельную обмотку и включать их попеременно, каждый раз добавляя одну обмотку по ходу движения вектора магнитного поля и одну отключая в конце образованного полюса.

djonny | 15978 - 20.12.05 У меня сессия сейчас А так я делать буду обязательно.
korser мне кажется было бы полезно взглянуть на НЭГ с точки зрения теории Андруса. и не стоит вообще отходить в сторону от конструкции Ральфа, даже в способе намотки.

Lolik-Bolik | 16243 - 22.12.05 ...

_________________
Вечного двигателя не существует, все когда-то ломается... Vladimir | 16511 - 25.12.05 И только слышен скрип напильников и визг дрели?

_________________
sevzirfo | 16852 - 29.12.05 Не доделал я генератор, семейные обстоятельства... как только, так сразу продолжу

bear | 17190 - 06.01.06 FM, а почему Вы не пробуете собирать НЭГ?

FM | 17192 - 06.01.06 Не могу же я разорваться, интересного в мире так много,
а я так ленив.... друзья часто отвлекают....
праздники всякие , день рождения.......

Вселенная так пытает людей: только сядешь за интересный опыт, а тут сразу звонят и предлагают столько развлечений, и все нахаляву....отказаться просто нереально.

djonny | 17199 - 06.01.06 FM день рождения.......
так, а это уже интересно И когда же сие состоится ?

FM | 17210 - 06.01.06 Это я про чужие - приглашают часто, а свое я прячу

techprom | 17273 - 08.01.06 RALF в 13401 обмотку возбуждения нарисовал, так она включает в себя два вида включения звезда и треугольник.Это для чего интересно? И каким образом резонанс на возбуждении организовывать?
Отдал в завод железо делать, хочу повторить НЭГ в первом варианте.
Железо обещали сделать быстро на электро-эрозионном станке весь пакет сразу.А сейчас ищу кто бы электронику спаял.Если сть у кого схема доработаная то кинте а то неохота на грабли наступать.
С ув.

djonny | 17281 - 08.01.06 У меня пока нет схемы доработанной, буду по обстоятельствам усилители менять или выбирать. А задающий генератор полностью рабочий и генерирует трехфазный меанд.

techprom | 17296 - 08.01.06 А сам НЭГ сделан уже? По какому варианту возбуждающие обмотки?Звезда как первоночально предложено или комбинировано?
RALF какие успехи с более мощным НЭГом?
У меня толщина листов тр. железа 0,5мм думаю пойдет.В случае чего можно будет увеличить толщину пакета.

djonny | 17344 - 08.01.06 Я пока не мотал. осталось еще несколько дыр просверлить (они сложно сверлятся). Входные обмотки мотать буду так: 6 обмоток по три провода в каждой, чтобы можно было реализовать обе схемы (ральфову последнюю и обычную).

bear | 17397 - 09.01.06 Вселенная так пытает людей: только сядешь за интересный опыт, а тут сразу звонят и предлагают столько развлечений, и все нахаляву....отказаться просто нереально.
Что может быть интересней нахаляву горящей лампочки ... |001|
Обещали железо шириной в 30 см!!!! |002|

Много непонятного по обмотке - почему с наложением и в несколько катушек - получаеться, что вращаться будет многополюсный магнит что ли? (три в одном?)
И где здесь резонанс? Про резонанс в описании ничего не говориться же

djonny | 17404 - 09.01.06 bear, Здравствуйте А у вас есть алмазные сверла, чтобы просверлить ферритовое кольцо ?

PPG | 17508 - 10.01.06 Приветствую всех и с наступившим новым годом поздравляю!

Прочитал с интересом всю ветку и решил высказать свое мнение по НЭГу.

Устройство Ральфа уж очень сильно напоминает это:

http://www.skif.biz/index.php?name=Pages&op=page&pid=103

но только в трехфазном варианте.
А на ссылку эту и интересный коментарий к ней я наскочил, читая новый взгляд о строении материи тут:
http://gts.nov.ru/Articles/sud_19.html

Так что сомнения Вадима напрасны - похоже, путь найден верный.

По всей видимости большинство не заметили важной, на мой взгляд, особенности устройства у Ральфа. Дело в том, что обмотки у него выполнены как-бы случайно бифилярной намоткой. В результате вышло устройство почти повторившее генератор на нелинейной индуктивности по первой ссылке но в трехфазном варианте. Принцип похоже у них общий.

С ув. Петр.

_________________
Vadim_O | 17563 - 11.01.06 PPG,
Уже многие говорили, но повторюсь, если есть некоторый физический эффект или явление, которое можно проверить, или есть природные явления на основе этого физического эффекта которые наблюдаемы, можно говорить о возможности применения.

Возможно и другое, определенное сочетание известных физических явлений или эффектов при особых условиях дают неожиданный результат или физическое проявление, которое также в конечном итоге можно эффективно применять на практике.

Но в этих генераторах, почему то смотрят на конечный результат, а не на физические основы или явления. Но надо как то понимать, что там работает и на основе чего, что служит источником энергии и т.п., без этого достаточно сложно сделать работающую модель или образец. Пока не могу понять, что в подобных генераторах может реально работать. Кто понимает подскажите (только всю физику перечеркивать не надо).

_________________
Желаю удачи, Вадим. Arhat | 17565 - 11.01.06 Vadim_O, В двух словах попробую изложить своё понимание:

1. Эффект наличия ЭДС самоиндукции как результат противодействия, реагирующий на СКОРОСТЬ изменения некоторой величины а не на её значение (Импульсная техника, трансформаторы).
2. Наличие ортогонального (гироскопического) эффекта в направлениях полей и результирующих сил - приводит к нарушению симметрии вращения (приборы типа "магнетрон").
И третье: возможность одновременной работы магнитной силовой линии разными своими "местами" независимо друг от друга (опыты по "размножению МП").
И еще: сложность эффектов в плазме, которые потенциально полностью еще не изучены.
С точки зрения законов сохранения все эти эффекты потенциально их нарушают их в той или иной степени. Искать источник энергии можно, но реально при современном состоянии теории и слабом понимании структуры вещества, собственно понятия энергии, электрического тока... думаю будет сильно проблематично. Теорий - от принятых супер сложных, до не принятых просто море. Все они грешат одним - неопределенностью базовых понятий, обилием терминов, которые зачастую также слабо определены... Я понимаю, что физика - это не математика, в ней как раз всё наоборот: от конечных проявлений к базовым понятиям... но, тем не менее, считаю вопрос определения базовых понятий любой физ. "теории" основным.

Из наличия этих явлений и исходят все, кто чего-то ищет:
Ударное возбуждение катушек индуктивности, с последующей попыткой подсунуть под противоЭДС что-нибудь по-проще, разрядники с короткими и сверхмощными импульсами (а вдруг успеем), конструкции на вращении с постоянными магнитами - поле то "силовое" и замкнутое...

Я вот, для себя, пользую "водопроводную" теорию электрического тока. Мне это понятнее.

PPG | 17568 - 11.01.06 Вадим, понимаю и во многом согласен.
Полтора столетия экспериментировало человечество с электромагнитными явлениями. Это представить сложно тем, кто не бывал на предприятиях промышленности и не представляет огромое число разнообразнейших устройств, применяемых людьми сегодны в технических целях. Какие только сочетания и удивительные решения-находки не применяются!
Это умопомрачительный по объему поисковый труд! В ходе поиска и отработки было проделано просто фантастическое число разнообразнейших экспериментов! А такого простого устройства не создал никто.
Меня это также удивляет. Возможно - времена изменились и что-то изменилось в природе. Но это совсем маловероятно.
Надо пробовать. Опыт - он критерий истины.

Петр.

_________________
mibor | 17578 - 11.01.06 Vadim_O..Но в этих генераторах, почему то смотрят на конечный результат, а не на физические основы или явления. Но надо как то понимать, что там работает и на основе чего, что служит источником энергии и т.п., без этого достаточно сложно сделать работающую модель или образец... Возможен и другой вариант. В начале хоть увидеть эффект, а затем "помучать" девайс с целью определения закономерностей. Ибо если нет ничего, то и говорить, то в общем не о чем.

PPG | 17579 - 11.01.06 Мне очень понравилось:
«Только те, кто предпринимают абсурдные попытки, смогут достичь невозможного»
А. Эйнштейн

_________________
Vadim_O | 17641 - 12.01.06 Абсурдные попытки, это не абсурдные девайсы. <Цепляться> стоит за что то не совсем абсурдное, да и примеров уже более чем достаточно. Потом, что кому то кажется полным абсурдом, для другого - видимая и понятная реальность.

_________________
Желаю удачи, Вадим. valeralap | 17654 - 12.01.06 Vadim_OАбсурдные попытки, это не абсурдные девайсы. <Цепляться> стоит за что то не совсем абсурдное, да и примеров уже более чем достаточно. Потом, что кому то кажется полным абсурдом, для другого - видимая и понятная реальность. Да, уж!!! ВИДИМАЯ И ПОНЯТНАЯ РЕАЛЬНОСТЬ!

PPG | 17656 - 12.01.06 Вадим, а чем абсурд НЭГ отличается от абсурда нелинейной индуктивности тогда?

Вообще - читать эту ветку уже 27 страниц - очень непросто и долго было. 15% всех сообщений имеют содержантельность какую-то - а остальное - треп по поводу и без оного по типу этой нашей дискуссии что НЭГ не может работать.

Один-два делают что-то, а десять судачат о том, как это не может работать или как это, что не может работать, улучшить.
Не абсурд ли это?

_________________
eugene_d | 17671 - 12.01.06 PPGПо всей видимости большинство не заметили важной, на мой взгляд, особенности устройства у Ральфа. Дело в том, что обмотки у него выполнены как-бы случайно бифилярной намоткой.
С ув. Петр. Разве это бифилярная намотка?
Вот что писал Ральф: когда наматывал я провод складывал в двойне, чтоб удобней было мотать потому что его постоянно надо протаскивать через пазы.потом петлю разрезал и спаивал начало и конец.
Но, возможно, что-то в этом есть.

А моя постройка НЕГа продолжается. Достал сталь, несколько пластин, правда, ширина 105мм. И на весь пакет, видимо, не хватит. Думаю оцинковкой добавить, оцинковку снаружи, электротехническую внутрь пакета.
Сейчас буду программу писать на CNC-станок и плить.

size: 1.38 KB
eugene_d | 17672 - 12.01.06 По поводу болтовни, у меня все посты Ральфа и несколько толковых постов по НЕГу скинуты в Ворд, и со всеми картинками 10 листов набралось. :roll: Всё остальное пустой трёп. Форуму не хватает модераторов
После прочтения удалить

siv7 | 17686 - 12.01.06 Проздравляю всех учасников ветки с прошедшими празниками.Очень заинтерисовала конструкция РАЛьфа,притом до такой степени что я взялся за инструмент.В результате на моём столе появилась новая железка,которая в отличии от Ралфа кроме как трансформатором не назовёш.Изменение направление вращения фаз,частоты,нахождение резонанса с С 1.0мкф и даже без результата не дали.Хотелось бы услышать более удачливых или желающих прояснить эту тему.

eugene_d | 17691 - 12.01.06 siv7, а какие размеры у вас железа? И что выдаёт ваш генератор? Схема Ральфа или другая? Может осциллограммы есть? С моими совпадают (см. предыдущие посты)?

bear | 17695 - 12.01.06 Раздобыл железо шириной в 21 см. Какую высоту составлять? Есть желание сделать не 12, а 6 пазов, где соседние намотки исходят из одного паза и не ложаться в нахлест - так легче мотать на мой взгляд и плотно и красиво уложиться.
Так же генератор трех фаз хочу взять из привода СД-рома или любого другого аналогичного компутерного девайса.

После сообщения siv7 чтот энтузиазма поубавилось... :cry:
Куда подевался народ, который что-то делает? Или длительные российские каникулы отбили все желание??? |002|

siv7 | 17696 - 12.01.06 eugene d, железо кровельное отоженое покрытое лаком,форма квадрат стянутый по диагонали болтами.Схема Ральфа на 155 серии,осцилограммы далеки от синуса что до конд. 1.0мкф, что после.Похожи на ваши osc3.jpg,которая ниже.Мне кажется,что для проверки генератора можно подать трехфазное сетевое напряжение через тр для получения вращения поля.

mibor | 17697 - 12.01.06 bear..Куда подевался народ, который что-то делает?.. Посмотрите для начала исходничек, т.к. конструкция Ральфа это "вольная интерпретация" этого девайса.
http://www.skif.biz/index.php?name=Pages&op=page&pid=138
С уважением.

bear | 17699 - 12.01.06 Посмотрите для начала исходничек...

Исходник смотрел, и всю ветку читал
Но результат Ральфа еще никто не подтвердил, это и огорчает
Дырки-то сверлить будем один раз )

smoker | 17700 - 12.01.06 siv7, У меня тож така железяка есть . Но однозначно сказать что не работает не могу, надо довести чтоб работало. Ральфу в личку писал , что работает как обычный транс, он ответил:
а компасом смотрел оно вертится или нет. у меня после первого включения тоже получился транс.
пока недобъешся вращения все бесполезно. подбирай емкость конденсатора. и попробуй с частотой поиграть.
Предлогал по мылу с ним пообщатся если что.
потом меня отвлекли какието дела и штуковина оказалась заброшеной до лучших времен.

size: 40.68 KB smoker | 17702 - 12.01.06 Изначально обмотки лежали как у Ральфа , это я уже потом извращался.

eugene_d | 17703 - 12.01.06 siv7, мне кажется, что на резонансе должна получаться синусоида как на osc3.jpg сверху. Та осциллограмма у меня получена на большой индуктивности (катушка от пускателя).
Интересно какое напряжение было у Ральфа на выходе.

А у кого-нибуть есть мыло Ральфа?

bear | 17747 - 13.01.06 smoker, Изначально обмотки лежали как у Ральфа , это я уже потом извращался.
Предлагаю намотать как в описании "http://www.skif.biz/index.php?name=Pages&op=page&pid=138"
При подаче трех ваз вращение будет 100%

smoker | 17753 - 13.01.06 bearПредлагаю намотать как в описании "http://www.skif.biz/index.php?name=Pages&op=page&pid=138"
При подаче трех ваз вращение будет 100% Так и намотано по второму варианту патента, или я чтото пропустил , поясните с рисуночком.

bear | 17756 - 13.01.06 smoker,
Так и намотано по второму варианту патента, или я чтото пропустил , поясните с рисуночком.
Второй вариант детально не расписан - там в общем. Намотку смотри на рисунке один - (3-обмотка возбуждения).
сначала попробуй без вторички с компасом проверить, чтоб лишний раз не мотать.
вторичку потом точно так же и в эти же пазы.

smoker | 17770 - 13.01.06 bearВторой вариант детально не расписан - там в общем. Намотку смотри на рисунке один - (3-обмотка возбуждения).
сначала попробуй без вторички с компасом проверить, чтоб лишний раз не мотать.
вторичку потом точно так же и в эти же пазы. Обмотки указано как лежат, что там еще расписывать.
Вращатся будет поле хоть как намотай лижбы под углом 120гр и началы с концами не спутать. Компаса у меня нет не проверял.
Получается что у Ральфа компас выдовал 6000 оборотов :shock:
С кондюками по 4мф это хозяйство резонирует на 800 с чем то герц, а если по 1 мф что то около 3 кгц.
Схема Ральфа УМ , без доработок ( о них NNN уже писал) режет импульсы , то что на выходе никак нельзя назвать трехфазным напряжением.
На мою конструкцию , сильно не обращайте внимания, в патенте рекмендуют железо .15, у Ральфа было .35 , мне под руку попалось 1 мм вот я его и отжег , но если соберетесь делать найдите железо нормальное сначало, а то это процесс утомительный такой сердечник изготовлять, второй раз делать точно незахочется если первый не подойдет. кпд трансформации по одной фазе был около 70% на 50 гц насколько я помню.

siv7 | 17784 - 13.01.06 Smoker.Аппарат серёзный , у моего вид похуже.Так что можем устроить фотовыставку неудачных вечных двигателей.Но это шутка, надежда умирает последней, лично мне кажется что Ральф добился успехов и было б совсем не плохо если б и другим помог.
На счёт компаса.Очень интересно при каких условиях Ральф добивался вращения.Потому,что у меня как бы неустойчивое вра щение присутствует, при включении без 1.0мкф на очень малой частоте при увеличении перестаёт реагировать.Частота резонанса с 1.0мкф намного выше и получить вращение компаса проблематично.

Eugene d.У меня и при резонансе это безобразие синусоидой нельзя назвать.Попытался я получить синусоиду подругому.Для этого разобрал старый дисковод на микросхеме НА13456А ,к стати синус там не идеальный больше на прямоугольник вытянутый похож,и подал на усилители эффект тоже .Правда частоту менял дискретно, добавлением емкости.

smoker | 17787 - 13.01.06 siv7" >Smoker.Аппарат серёзный На века делал
Думаю чтоб компас устойчиво вращался, керны (которые между отверстий)должны входить в насыщение, тогда они начнут терять магнитные линии они то и будут устойчиво вращать компас, а пока все магнитное поле внутри сердечника устойчивого вращения не добится. Нужно мощу увеличивать, лучше реактивную, но мой сердечник очень погано резонирует, хотя замкнутый сердечник и неможет хорошо резонировать.
Мой вывод был увеличить мощу на входе на этом все и заглохло.
Кстати не пробовал комутировать первички по последней хитрой схеме Ральфа?

bear | 18229 - 20.01.06 Видать заглохла ветка....
Похоже так и не удалось никому добиться успехов кроме Ральфа.
Если Ральф и врет, то очень убедительно.
Отговорте меня может от бесмысленной затеи - раздобыл железо - ща дырки сверлть буду. Или помогите расчитать размеры и расположение пазов, а так же что и сколько мотать.
Исходные данные: квадратные пластины со стороной 21 см. Будет 6 пазов - так легче и красивше намотаеться. Проволоку найду нужного диаметра. На выходе мощность максимальная.
Пластин хватит на 2 нега, так что могу обменять по почте взамен на инвертор
Еще здесь много говорилось о насыщении сердечника, о важности целостности в центре. Так может вторичку мотать ближе к центру, а первичку на переферии?

eugene_d | 18230 - 20.01.06 Отговорте меня может от бесмысленной затеи - раздобыл железо - ща дырки сверлть буду. Или помогите расчитать размеры и расположение пазов, а так же что и сколько мотать.

Конечно поможем. Во вложенном файле пластины с размерами Ральфа. Если нужен файл в dfx, dwg, grb или других форматов с этим чертежем обращайтесь. Также есть в формате cnc, для станков с ЧПУ.

Пластин хватит на 2 нега, так что могу обменять по почте взамен на инвертор
Еще здесь много говорилось о насыщении сердечника, о важности целостности в центре. Так может вторичку мотать ближе к центру, а первичку на переферии?

Первый НЕГ делайте в точности по Ральфу :wink:

Пластины для НЕГа size: 11.42 KB
nw157 | 19044 - 02.02.06 Всем доброго времени суток!
Прочитал всю ветку, 99 % воды. У меня вопрос: - "А был ли Ральф. Если да то кто он???".
Слишком всё надумано и странно преподнесено. Где природа процесса, неть доказательной базы.

nw

PPG | 19050 - 02.02.06 Доказательную базу скупили нефтяные магнаты. Бедный Ральф. Что теперь с ним будет!

_________________
eugene_d | 19062 - 02.02.06 nw157Всем доброго времени суток!
Прочитал всю ветку, 99 % воды. У меня вопрос: - "А был ли Ральф. Если да то кто он???".
Слишком всё надумано и странно преподнесено. Где природа процесса, неть доказательной базы.

nw
Природа процесса и всё остальное тут http://www.skif.biz/index.php?name=Pages&op=page&pid=138 ,
ИМХО а Ральф делал исходя из своих возможностей.

nw157 | 19129 - 03.02.06 Всем доброго времени суток!

eugene_d это всё я видел, но обещаный Ральфом рабочий вариант он так и не разместил (продал кому то), но это не важно.

В рассматриваемых нами процессах мы имеем дело с эл.магнитными полями, которые имеют торсионную природу, а шутки с торсионными полями не безопасны. Как видно из представленных схем вектор поля направлен по часовой стрелке, а это опасное вращение. Вот и хотелось бы узнать каким образом тот кто преподнёс эту схему для всеобщего обозрения и проверки на себе мотал обмотку сердечника. На схемах Н. Тесла я видел, что вектор силы был направлен по правилу левой руки, т.е. против часовой стрелки.

nw/

smoker | 19131 - 03.02.06 nw157, Ну так переверните его будет против часовой вращатся , а насколько опасно находится возле работающего электродвигателя когда он крутится по часовой стрелке? а если обойти с другой стороны и смотреть как он вращается против часовой будет безопасней?

Sergey63 | 19159 - 03.02.06 smokernw157, ... а насколько опасно находится возле работающего электродвигателя когда он крутится по часовой стрелке? а если обойти с другой стороны и смотреть как он вращается против часовой будет безопасней?
Ну, что же Вы, таких простых вещей не знаете... Всем известно, что толстая кишка у человека закручена по часовой стрелке. И массаж живота, с целью скорейшего опорожнения кишечника проводится всегда по часовой стрелке.
Теперь, представьте, что Вы, вооружённые вышеприведенными знаниями становитесь возле работающего электродвигателя, когда он крутится по часовой стрелке. :shock: Торсионные поля начинают своё предательское воздействие... Очень неловко может получиться... :oops:

PS
Если приведённая гипотеза поможет бороться с запорами и поносами (это, если торсионное поле против часовой), - авторство - моё!

Сорри за Офф, не я первый начал.

nw157 | 19559 - 08.02.06 Для Sergey63.
Да Вы батенька проктолог, а гинекологией заниматься не пробовали, где там что куда закручено?

сопланетник | 19687 - 09.02.06 Ralf,
Грандиозно! Творчески подошел, супер молодец! Только я не понял: резонанс - это колебание, что колеблет ток в обмотках возбуждения? Та схемка из журнала радио?
Она колеблет без конденсатора или с ним? Если с ним, то электроника не нужна и преобразователь тоже не нужен.Это во-первых. Во-вторых, почему последовательное соединение обмоток, нарисованное тобой, приводит к резонансу? Что в книжке 57 года по этому поводу? Буду особенно благодарен за ответ на последний вопрос.Резонанс без конденсатора, у меня в голове не укладывается.
А как без электроники обойтись, планирую к маю месяцу дать ответ, если доживу.

FM | 19690 - 09.02.06 сопланетник,
Мелкое замечание:
Резонанс может быть между индуктивностью и с собственной паразитной емкостью между проводами, иногда индуктивность делают даже специально увеличивая емкость (бифиляры Тесла). Так что резонанс может возникать где угодно, был бы только импульс напряжения...покороче...

MSN | 19711 - 10.02.06 сопланетник, для справки: резонансный колебательный контур может быть как емкостно-индуктивный, так и индуктивно-индуктивный

_________________
Говорите говорите, я всегда зеваю когда мне интересно. сопланетник | 19716 - 10.02.06 MSN, Спасибо. То, что может быть понятно. Не понятно каким образом, при каких условиях индуктивность в другой индуктивности резко увеличивает выход контролируемого параметра? Какие параметры аргументы, а какие функции? Соотношение витков первички и вторички мощность передаваемую не изменяет. Чтобы передаваемая мощность увеличилась надо подпитать ее. Чем индуктивность подпитывает индуктивность же? То, что устранения механики из генераторов идет в плюс генератору, понятно. А вот то, что первоначальный импульс может циркулировать в системе неограниченно долго, менее понятно. Резонанс - это сочетание параметров системы, при котором система очень восприимчива к впитыванию энергии, но откуда она ее берет? Циркулировать долго в таком состоянии системы импульс может, а размножаться из самого себя - только дроблением (то бишь, во сколько раз одно выше, во столько раз другое ниже)
Индуктивность + емкость, дело другое: либо емкость"растворяет" индуктивность, либо наоборот.

сопланетник | 19760 - 10.02.06 admin.skif.biz, Вращающегося поля тута нету, если оно вообще где-нибудь бывает. Есть перемещение активизированной зоны прыжками по 120град. по линии окружности. Без источника энергии ничего не увеличивается. Источник может быть очевидным, а может и не быть таковым. В случаях неочевидных источников говорят о феномене, т.е. нифига не понимаем откуда прет. Вся наша физика - это феномен, и сплетни про него. Устройства вроде электростатического генератора Баумана/Т-статика/, движка дяди Васи, НЕГ генератора работают на принципе резонанса. Что это такое? Для данного этапа достаточно уподобить атомы плоской карусели, а свободные электроны желающим прокатиться на ней. Но природа сконструировала карусели так, что попасть на них без билета и без ключа, открывающего дверь входа, не возможно. Электрическое поле - это билет на вход. Но если есть билет, а дверь закрыта, фиг попадешь и прокатишься. Резонанс открывает дверь (доступ) на диск карусели. Количество желающих прокатиться определяется исключительно мощностью первоначального импульса (заряда)(мощой внешнего источника). Но время прохождения участка резонирующей цепи этим зарядом резко сокращается, так как электроны приобретают ускорение, слетев с карусели. Приборы фиксируют увеличение тока при прочих равных условиях во внешней (по отношению к резонирующему участку) цепи. Откуда карусель берет энергию? - феномен, но такой, что уменьшение числа пассажиров в уране 98 до урана 98# снесло нафик города Нагасаки и Хиросима вместе со всеми обитателями. "Дефект"(недостача) пассажиров там была 0,001кг, всего-то.

сопланетник | 19778 - 10.02.06 DED, Вывод правильный, только попробуй рассчитай!

Serg | 20009 - 14.02.06 сопланетник, Привет!
Очень интерестная теория,интерестн,а почему вы решили,что карусель плоская ?.
Интерестно услашать мнение,на вопрос ,что такое, эллектрический ток !?.Но только просьба ,не говорить о школьном учебнике,там всё равно ошибка с определением!.
Я,в самомделе согласен что физика сейчас в тупике,и многое ,не может обьяснить,потому что, отрицает существование очевидного!!!.Отсюда куча феноменов. Много проблем изза разеденения наук,для заработка званий и денег!.Всё былоб проще еслиб люди хотели созедать ,а не выделятся.
Интересно услышать ваше мнение.
А шаг к атомной энергии,я ,считаю самой большой глупостью нашего человечества.Особенно смешно ,что с этим ,научились делать на эл. станциях,превращать воду в пар для врвщения турбин,это,как авто ,ремонтировать через выхлопную трубу!.Не пробовал,но представить смешно.
Извеняюсь за отход от теммы.

SaturnV | 20090 - 15.02.06 Хочется коротенько поделиться своим опытом в постройке подобного девайса и некоторыми теоретическими соображениями. Сразу скажу получился плохой транс. В качестве основы был взят статор от генератора запорожца ( обмотку перемотал) серединку набрал из листового железа, возбуждающую обмотку делал двух-фазную (крест-накрест), так как моей задачей была проверка самого эффекта, а не постройка сразу готового генератора, питание взял от сети, одну обмотку запитал через конденсатор другую через эквивалентное сопротивление, ток в обмотках контролировал по напряжению на добавочных низкоомных сопротивлениях на осцилографе. Получались достаточно красивые синусы с необходимым смещением фаз, по которым можно было судить о наличии в сердцевинке вращяющегося магнитного поля. На выходе, как уже говорил, получалась мощность 50 - 60% от входной мощности, конкретных значений напряжений, токов не поню т.к. делал это все уже более года назад.
Сама идея красивая, но я не могу понять одного момента. Начал я с того что внимательно изучил генератор ( у меня от запорожза две штуки валялись), задался вопросом почему возбуждающая обмотка не испытывает ответной реакции статора (имеется ввиду электрически а механически понятно есть противодействие). Из конструкции генератора стало ясно, что магнитное поле противоЭДСа, от трёх Фаз генератора на зубьях якоря возбуждающей обмотки, складываются в постоанное поле противодействия, а постоянное поле не влияет на потребление мощности на возбуждающей обмотке, но приходится, вращая вал, всё время преодолеать противодействие постоянного ( относительно возбуждающей)поля. Перейдем к НЕГу. Все тоже самое ( за исключением кол-ва полюсов, что собственно погоды не делает), поле возбуждения вращается и вызывает постоянное по величине противоЭДС в виде сложенных трёх фаз, оно постоянно в отличии от транса. НО относительно не вращающихся обмоток эта противоЭДСина будет как раз раскладываться на три фазы противоЭДС, получается - не получается :cry: !!!
ТАК ЧТОЖЕ НАДО СДЕЛАТЬ ЧТОБЫ ПРОТИВОэдс БЫЛА ПОСТОЯННОЙ ДЛЯ ПЕРВИЧКИ?
Так как имел отрицательны опыт не хотел больше связываться, но решил теперь попробовать по схеме Ralf`а, а вдруг...

bomb | 20094 - 15.02.06 SaturnV я вам написал в личку

сопланетник | 20098 - 15.02.06 Serg, Термин "плоская" употреблен образно, с целью пробудить ассоциацию с детством, и дворовой каруселью. Важен один признак – на карусель дворовую можно запрыгнуть и спрыгнуть. Если она быстро вращается,то, когда спрыгиваешь, летишь очень далеко, , дальше чем, когда просто прыгнешь с не вращающейся карусели.
Думаю так же, как и вы. Очень много смешных вещей. Выпячивание следствие, а не причина; не было б нужды, не выпячивались бы.
По поводу тока. Направленное движение предполагает вопрос, кто, кроме руководящей незабвенной КПСС и ВКПб, осмелился направлять. Не проще ли разбежаться кто куда, с криком – полундра, наших бьют? А крик этот уже вырвался. И таких делов наделал, ни одной КПСС и ВКПб не наделать. Делателей много, а разгребать некому. Позволю себе одну цитату:
"Планета моя! Я строил тебя, как корабль. Крепил, оснащал, и теперь ты плывешь в потоке времени, который стал тебе попутным ветром. Корабль людей, без него им не добраться до вечности! Но я вижу, сколько опасностей грозит моему кораблю. Вокруг него бушует беспокойное море неведомого. Ему предлагают все новые и новые курсы. Любой путь возможен, потому что всегда возможно разобрать построенный храм и сложить новый. Он не будет лживей старого и не будет истинней, не будет грешней и не будет праведней. Камни не помнят какой была тишина и их не коснется чувство утраты... Вот почему я забочусь о мидель-шпангоутах моего корабля. Они должны послужить не одному поколению. Никогда не украсить храм, если каждый год переделывать фундамент наново".
Замените термин <путь> на термин <определение тока> и получите ответ на вопрос, как я его определяю. Для меня электроток - это разрушение единства. Можно подобрать и синоним - неравенство. Там где неравенство, там и ток. А неравенство всегда следствие разрушения единства. Вопросы, кто разрушает, сколько их, при каких обстоятельствах, уводят на большую писанину. Формат <электронного> диалога не позволяет распространяться, но скоро на них начнут давать ответы. Иначе населению кранты.

JnoVa | 20100 - 15.02.06 Сопланетник, отсюда можно сделать заключение, что прав был Эдвард Лидскалнин, что не существует одного тока - их всегда два и направлены они навстречу друг-другу.

_________________
igorb4 | 20104 - 15.02.06 сопланетникА неравенство всегда следствие разрушения единства.ИМХО "Движение есть дисгармония (диссонанс), гармония же (=консонанс) есть стагнация, застой." :?: :? Вопросы, кто разрушает, сколько их, при каких обстоятельствах, уводят на большую писанину.Думаю, не стОит. Достаточно лишь определиться с направлением разделения единства - это разрушение (упрощение) и созидание (усложнение). И то и другое порождают поток. 8)

korser | 20134 - 16.02.06 saturn v я думаю отсутствие влияния статорных обмоток на якорь связано с зависимостью магнитной проницаемости от частоты чем ниже частота а в якоре она 0 тем меньшей мощностью можно создать определенный поток ф .в железе на частоте больше 400 гц маг.пр стремится к нулю.

SaturnV | 20174 - 16.02.06 korser, на практике конечно маг.пр. изменяется но это не может, скорее всего, быть причиной осутствия противоЭДС. Как уже говорил, в генераторе противоЭДС складываясь создаёт постоянное маг.поле., оно не припятствует протеканию тока в возбуждающей обмотке!

Вот мысль пришла такая, сделать чтото вроде механического варианта нэга. Отличие его от обычного генератора в том, что обмотка возбуждения не связана механически с ротором возбуждения, а сам ротор (бывший) оставим неподвижо. Обмотка возбуждения будет вращаться между статором и ротором создавая вращающийся вектор магнитной индукции на неподвижном роторе, который будет генерить в статоре ток.
Обратная ЭДС конечно попытается противодействовать, но облом, ротор прикручен болтом куданибудь, а в возбудной обмотке постоянное поле противоЭДСа не мешает току. Единственное место где противоЭДС отведет душу это попытается остановить вращю обмотку, но это будет чистая сила ампера, которая эквивалентна силе действующей на провод с током в магнитном поле без сердечника, слабая вобщем!
Может у кого железо подходящее есть поэксперементировать?

size: 3.31 KB
desel | 20208 - 17.02.06 RalfВсем доброго времени суток.
просмортел опсание этого генератора НЭГ,и собрал его, но он почемуто после запуска и отключения внешнего источника питания работает примерно минут 10,
а потом вырубается, на только под нагрузкой, нагрузка 55 вт лампочка галогенка, а без наг рузки работает, непрерывно судя по показаниям вольтметра(цифрового) ибо другого нет.
об устройстве, железо вял от трансформатора 50МВТ (на работе нашел), сделал изнего болванку как показано на FIG.3, но только пазов у меня не 24 как на рисунке, а 12, обмоку сделал стандартную 3 фазы смещение 120 град. взята из книжек по теории электрических машин.
преобразователь частоты сделал по схеме журнла радио, но только там преобразователь был расчитан на электродвигатель 27в.
Пересчитай 27 Вольт, все сопротивления, на нужные вольты|074| , хотя бы формулой процентов крест на крест. Вот только в базу транзисторов поставь переменные сопротивления, что бы попасть в среднюю точку. Если база приклеена к коллектору, то можешь поставить постоянные сопротивления, и можешь оставить примерно такими же.

Matroskin | 22363 - 13.03.06 А вот что говорит нам БСЭ
http://bse.chemport.ru/tsilindricheskie_magnitnye_domeny.shtml
http://www.booksite.ru/fulltext/1/001/008/120/981.htm

Читаем:
"Изолированные Ц. м. д. существуют в определённом интервале полей подмагничивания, который составляет несколько процентов от величины намагниченности насыщения материала. Нижняя граница интервала устойчивости соответствует переходу Ц. м. д. в домены иной формы, верхняя - исчезновению (коллапсу) Ц. м. д."
Вывод: Значит, об интенсивно обсуждаемом, насыщении сердечника не может быть и речи!

MSN | 22477 - 14.03.06 Извините что влезаю, но тема все равно почти умерла, не хотел до поры до времени постить, что бы не выглядело как провокация. Так вот эту идею годик назад в несколько иной упаковке подкидывал людям некто DikPost, (он же скорее всего и black747) и народ с остервенением пилил, точил , затормаживал статоры. Потом дружненько на все что изготовлено пописали и выбросили под лавку. Здесь похоже история повторяется, только вот выводы к сожалению не никто из этого не делает.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. Matroskin | 22485 - 14.03.06 Ну ветка эта не такая уж и древняя, в октябре 2005 начата.
Думаю, 99% неудач в том, что мало задумываемся какие физические процессы могут быть ответственны за феномен. Если принять предложенную идею - ЦМД, то по второй ссылке есть график, показывающий очень узкую область их существования. Вот кому в руки попал магнитопровод, в котором ЦМД вообще существовать могут (думаю, что в большинстве электротехнических сталей не могут), плюс случайно забрёл в нужную область подмагничивания, тому и повезло.

SaturnV | 22594 - 15.03.06 Сделал НЕГ, все как у ральфа, неработает зараза...
попробую ещё помучать...

djonny | 22596 - 15.03.06 В связи с накоплением экспериментального опыта, я теперь считаю, что работать он не будет. И с зазорами тоже.

lomaster_nick | 22609 - 16.03.06 SaturnV,
Вы собрали в первом варианте или по 2-й схеме, предложенной Ralf-ом ?

SaturnV | 22617 - 16.03.06 lomaster_nick, прошу прощения, но о какой второй схеме вы говорите? Я собрал по схеме которая описанна на первых страницах темы. Вроде бы в резонанс настроил на 200Гц, сердечник из пермалоя ( использовал ленту от тороидального транса), но меня смущает ток в катушках, по моим измерениям получается чтото около 10mA!.

lomaster_nick | 22618 - 16.03.06 SaturnV, ralf предлагал второй вариант намотки возбуждающей обмотки(прикрепил).

size: 18.45 KB
bomb | 22620 - 16.03.06 Сатурн, можно фотографию или простенький рисунок от руки вашего устройства?

lomaster_nick | 22623 - 16.03.06 Пока вы,надеюсь , не разобрали конструкцию?

SaturnV | 22626 - 16.03.06 lomaster_nick, я именно эту тройную звезду и сделал правда на мой взгляд на рисунке ральфа ошибка, я сделал вот так см.рис.
Если фотоаппарат найду то сфотографирую

size: 18.73 KB
SaturnV | 22634 - 16.03.06 Чето у меня какаято херня на выходе :shock:

size: 38.64 KB bear | 22693 - 16.03.06 Saturn, если не трудно проведи эксперимент:

Если первичка намотана как у Ральфа, то есть с наложением, то отсоедени одну фазу и сделай замеры с этой обмотки. Вторичку вообще никак не задействуй. Интересует коэффициент трансформации и осцилограма.

SaturnV | 22715 - 17.03.06 Если первичка намотана как у Ральфа, то есть с наложением, то отсоедени одну фазу и сделай замеры с этой обмотки. Вторичку вообще никак не задействуй. Интересует коэффициент трансформации и осцилограма.
А относительно чего мерять?
К сожалению не могу получить нормальный ток из этой схемы. Резонанс определяю по максимуму амплитуды непосредственно на конденсаторе, кстати красивый синус, но когда снимаю осцилограмму тока, на низкоомном сопротивлении, между конденсатором и фазной обмоткой, там такаяже крякозябра как и на выходе. А вторичку ещё и не мотал, только несколько витков ( половину одной фазы), так как считаю, из идеи НЕГа, на вторике должна быть приличная ЭДС, даже на нескольких витках, что собственно Ральф и получил.

bear | 22772 - 17.03.06 SaturnV Если первичка намотана как у Ральфа, то есть с наложением, то отсоедени одну фазу и сделай замеры с этой обмотки. Вторичку вообще никак не задействуй. Интересует коэффициент трансформации и осцилограма.
А относительно чего мерять?

С первички одну обмотку обесточь, то есть отключи одну фазу - осанется 2 подключенные обмотки, которые как и в обычном трансформаторе воздействуют на третью неподключенную. Я это к чему интересуюсь - может возбуждаемый как раз ток соседними обмотками в совокупности с фазой и добовляет как раз мощность магнитному полю!

SaturnV | 22774 - 17.03.06 bear, если правелно понял, одну обмотку отключить совсем и от средней (общей) точки тоже и на ней замерять?
Если можно - схему, мне так понятней будет.

bear | 22800 - 18.03.06 Saturn, да именно так - отсоеденить и ноль и фазу от одной обмотки и с нее замерить все

Рисунок вставить не получилось... научите плиз

SaturnV | 22806 - 18.03.06 bear, ok. только генератор 3-х фазный подстрою, я так понял он не меандр должен выдавать( как уменя), у Ralf`а НЭГ на 100Гц работал, на этой частоте выходной сигнал другой, а у меня НЭГ размерами по меньше и с ёмкостями на 3мкФ 200Гц получается, или генератор чистого 3-х ф. синуса собрать надо.

Torch | 23011 - 21.03.06 Сатурн, Я удивлен, что хоть кто то продолжает заниматься НЭГом.У меня он полностью собран и как у всех не работает. Если не трудно кинь свое мыло.А проблема не только в намотках, но как ты и сказал правильно -" Надо делать генератор!!". Только нужна синусоида чистая. То что у тебя на осцилл. - это не синус. Я тут уже три месяца парюсь над трех. фазн. генератором - никак. Фигня какая то прёт - и результат никакой. Пора штурмовать эту хрень, а то перегорим, а потом - лень.

Torch | 23012 - 21.03.06 Да забыл добавить результаты свои, а то я вижу народ попер обмотки перекомутировать и дальше залазить в никуда. 1. первый вариант обмоток ральфа рабочий, но на нем может происходить срыв генерации ( так что на нем лучше пробовать. 2. Железо надо ДОВОДИТЬ до насыщения ( тут некоторые электронщики форума пробовали и в итоге бросили ), ральф четко сказал - у него обмотко и железо грелись, он также намекал о необходимости дополнительной обмотки для размагничивания,т.е. его железо находилось в сильном магнитном поле. 3. как ни странно тип кондеров имеет значение( просто необходимо применит те о которых он говорил без дебатов, которые тут развели ) 4. Самое главное , не знаю о чем он умолчал и как у него работало это все, но генератор трех фазн. должен быть именно синусоидальный ( еле написал ). Последняя связь прервалась уже месяц назад. Я задал вопрос по мылу, не связана его лежачка в больнице ( как он сказал " сломал ногу " с его деятельностью?. Увы ответа не последовало. Повторные письма ушли в никуда. Черт возми, а все где то рядом было 5. Условие резонанса - ОБЯЗАТЕЛЬНО, я делаю выводы: что тот кто пробовал повторить эту конструкцию хотябы одно из условий не СОБЛЮЛИ ( еле написал ). Все правильно МЕАНДР НЕ ПОЙДЕТ. 10000 МКФ котрые ставили послед. с первичкой для поднятия напруги - это вообще бред какой то, классический подход к увиличению напруги. Тут это не прокатит. Ну а компас в центре конечно крутится - я это подтверждаю( только для этого частоту снизте до 5- 10 герц. Кто то тут на форуме писал: 6000 об. при 100 герцах, мол компас крутимтся не будет. Да конечно не будет. Ральф четко написал: кручение компаса - это что бы проверить что поле вращается, это проверка правильности соединения обмоток( половинных ), а так же что поле достаточно сильное. Прямое повторение той схемы ,что сдесь приводилась - не приведет к полож. результам.Не хватает тока для насыщения железа.Необходимо применение более мощных усилителей. Запарился кнопать - потом допишу.

Matroskin | 23015 - 21.03.06 Народ, синусоидальный ток в обмотках и насыщение сердечника НЕСОВМЕСТИМЫ! Возможно что либо одно: или насыщение, или синусоидальный ток, но никак не одновременно. В насыщающемся сердечнике ток будет с гармониками обязательно.
А то, что ток должен быть синусоидальным ещё Vladomire писал. Не зря же он на микроконтроллере точную аппроксимацию синусоиды делал.

ligor | 23017 - 21.03.06 Здравствуйте уважаемые господа! Меня зовут Игорь, мне 40 лет, радиофизик. Давно почитываю Ваш форум. Не могу спокойно взирать на мучения наших искателей - несомненно цвет нашего народа, по части например НЭГ. Для того чтобы высказаться зарегился и вот пишу к Вам.
НЭГ - по существу и по внутренней конституции - синхронный генератор, которые описаны в любом учебнике по электротехнике, с той разницей, что в последнем вращается намагниченный ротор, а в НЭГ - вектор В1 магнитной индукции. Для вторичных нагрузочных обмоток это суть одно и тоже и все будет прекрасно генерить. Однако В синхронной машине вторичный вектор В2 (см. в учебниках "реакция якоря" , который образуют вторичные токи ( они-то нам и нужны!) вращается синхронно с ротором и не пересекает его обмоток. Следовательно, не наводит в роторе никаких ЭДС. В НЭГ вектор В2 также существует, автор статьи о НЭГ явно погорячился поспешно заявив, что там нет никакой реакции якоря. Итак вектор В2 в НЭГ пересекает неподвижные первичные обмотки и наводит в них ЭДС и токи, которые размагничивают магнитопровод как раз там, где должна быть максимальная индукция. Охотно допускаю, что какое-то время вектор В2, направленный по отношению к В1 под углом 90 град. при условии активной и симметричной 3 фазной нагрузки (см. в учебниках "Синхронные машины" не сможет разориентировать сразу все домены, которые находятся под постоянной опекой В1,(см. в учебниках "Магнитные усилители" и процесс после отключения внешнего питания будет иметь хоть и затухающий характер, но все же продолжаться некоторое время. Уважаемый Ральф называет весьма сомнительный результат - 10 мин.
В целом НЭГ - интересная машинка и в ее работе есть существенные отличия от работы обычного трансформатора,которые я могу описать, если кому интересно. Я воспроизвел НЭГ на базе обычного статора асинхронного двигателя с оботками на 3000 об/мин, всунув ему вместо ротора неподвижный индуктор с аналогичными обмотками. Правда я испытывал его без электроники от обычной 3 ф сети, что и Вам рекомендую. Разве что включайте последовательно с первичками балластные сопротивления, напрмер одинаковые лампы накаливания. Соблюдая при этом, разумеется, правила ТБ. Эффективность НЭГ можно выяснить с помощью измерений токов и напряжений первичных и вторичных.
Я проводил испытания в надежде, что в железе возникнет эффект искуственной магнитной анизотропии, как это происходит в магнитных усилителях, дескать поток В1 "приморозит" себе все домены, ничего не оставив В2, т.е. хотя они оба действуют постоянно и одновременно, В1 все же первичен, а В2 - его производная. На деле этого не происходит.
Вывод такой - в НЭГ не достигнуты, вернее, в идею НЭГ не заложены механизмы компенсации или устранения действия В2, как бестопливный генератор энергии НЭГ неработоспособен.

Искренне Ваш Ligor.

Torch | 23019 - 21.03.06 Уважаемый Лигор! Я не сомневаюсь в вашей компетенции, как наукоёмкого человека, но позвольте сказать , А как же у Ральфа все работало и что он тогда продал какому то НИИ. И что за беготня вокруг него. Вы рассуждаете с точки зрения традициононй науки. Но такие вещи она, наука, отрицает.Закон сохран. энергии.Вывод - надо сначала сделать, а уж потом будем подгонять под какие то законы( если дадут ). Я бы вас хотел попросить о схеме трехфазн. генератора только синусоидального с рег. частоты. Это была бы нам помощь. А понимаю , что вы нам хотите помочь, что бы мы не тратили время зря, но увы сорри, мы хотим сами все это проверить. Прошу прощения если что не так.

ligor | 23020 - 21.03.06 Уважаемый Матроскин, синусоидальный ток и насыщение магнитопровода прекрасно совместимы при условии, если это - многофазный ток. Действие многофазной системы токов подобно тому, как если бы Вы и двое Ваших друзей начали бы по кругу из рук в руки передвать кирпич. Когда-то один из Вас держит кирпич, в какой-то момент одновременно двое из Вас ( в момент передачи). Кирпич остается кирпичом, правда при этом вращается по кругу. Вектор В можно приблизить к насыщению амплитудами токов и заставить вращаться.
Искренне Ваш Ligor.

Torch | 23022 - 21.03.06 Matroskin, о не совместимости по подробнее можно. Возможно мы не так выразились. Давай тогда с другого боку подойдем. Если переменку подавать на обычный транс. ( однофазный ), подавать например с Латра. Транс расчитан на 50 вольт , я о первичке пока. Медленно поднимаем напругу до 60 вольт. Ток в обмотке увеличивается и провод начнет грется. Магнитное поле то же будет увеличиватся. Дальше опять увеличиваем напругу 70 вольт. Все растет. И в какой то момент должно наступить насыщение? Или я не прав.

bomb | 23023 - 21.03.06 ligor, не совсем понял как B1 и B2 могут быть перепендикулярны друг к другу при неподвижных статорных и роторных обмотках?

Matroskin | 23024 - 21.03.06 Скорее всего, НЭГ закон сохранения энергии вовсе не нарушает. Подвижные домены могут, например, взаимодействуя с узлами кристаллической решётки, не вовлечёнными в эти домены, отбирать у них энергию колебательного движения. Что, видимо, имеет место и у генератора Свита Флойда и Сёрла также. (рабочая гипотеза)

ligor | 23025 - 21.03.06 Уважаемый Матроскин! Я категорически приветствую Ваше желание все проверять самому. Я сам таков, хотя и не стал бы поспешно отвергать авторитет "традиционной науки". Мысленный эксперимент и мало-мальский кругозор действительно экономят кучу времени и сил. Прочтите о синхронных машинах. Что до 3 ф генератора, еще раз рекомендую, используйте 3 ф сеть, там отличные синусоиды и точный сдвиг. О КПД можно судить по результатам измерений.
От частоты зависит мощность устройства, однако повышение частоты увеличивает потери на токах Фуко. Принципиально же изменение частоты ничего не дает. Главная проблема в эл. машинах - устранение вредного В2. Однако об истинном механизме действия даже обычного трансформатора ничего не известно. Я, хоть и традиционщик и считаю ЗСЭ верным, думаю, что работу в любом трансформаторе, в т.ч. в НЭГ совершают не первичные токи, и ничего там не преобразуется изщ первички во вторичку.
Исренне Ваш Ligor.

ligor | 23027 - 21.03.06 Уважаемый bomb, прочтите о синхронных машинах. Дело в том, что именно в момент когда в первичках максимальный поток, во вторичках под ними - 0. Максимум же тока индуцируется в обмотках, расположенных под углом 90 град к нему, именно по отношению к ним линейная скорость полюсов доменов максимальна и перпендикулярна.
Исренне Ваш Ligor.

Torch | 23028 - 21.03.06 Может в этих то 90 градусов и секрет работы НЭга и др. прочих девайсов ( транс крестом ). А пробовать с трех. фазн. сетью через лампочку, как то не так. Частоту надо менять. Ральф как то упоминал о книге" Электрические машины: генераторы" 1957 года. стр. 67, раздел " резонансный трансформатор". Я так и не нашел эту книгу.Может что там есть?

Matroskin | 23030 - 21.03.06 to ligor А магнитное поле статора будет вращаться даже если токи в обмотках будут несинусоидальными. Только это поле, как следует из того же учебника по электрическим машинам, будет не круговым, а эллиптическим. Т.е. длина вашего вектора B1 будет зависеть от угла поворота.

to Torch Рассмотри сначала случай, когда ток в обмотке возбуждения такой, что соотношение между индукцией и напряжённостью магнитного поля выражается прямой пропорциональнаной зависимостью. Т.е. магнитная проницаемость постоянна => постоянна индуктиность => постоянно индуктивное сопротивление обмотки. При этом ток в обмоке повторяет форму приложенного к ней напряжения:
I = U/X
X = 2*pi*f*L

Начиная с некотрого значения напряжённости поля магнитная проницаемость перестанет быть постоянной величиной. Т.е. она будет зависеть от протекающего в обмотке тока => от тока будет зависеть и индуктивность L(I), и индуктивное сопрпотивление X(I). И чем ближе к насыщению, тем зависимость сильнее:
I = U/X(I) = U/( 2*pi*f*L(I) )
Как видите, ток уже не является прямой пропорцианальной зависимостью от приложенного напряжения. И не будет повторять его форму.
Графический метод построения формы тока катушки с ферромагнитным сердечником можно найти в учебнике по ТОЭ, например, для техникумов.

Matroskin | 23036 - 21.03.06 ligorхотя и не стал бы поспешно отвергать авторитет "традиционной науки".
А я вовсе и не спешу отвергать этот авторитет, уважаемый коллега (и по образованию тоже).

ligorОднако об истинном механизме действия даже обычного трансформатора ничего не известно.
О, это точно!

ligorЯ, хоть и традиционщик и считаю ЗСЭ верным, думаю, что работу в любом трансформаторе, в т.ч. в НЭГ совершают не первичные токи, и ничего там не преобразуется изщ первички во вторичку.
Исренне Ваш Ligor. Дык, я же так и сказал, что сомневаваюсь, что НЭГ и др. генераторы на магнитных материалах этот самый ЗСЭ нарушают. А вот, глобальность закона неуменьшения энтропии всегда у меня подозрения вызывала. Скорее всего, он носит частный характер.
И я о том же ранее пытался сказать, что секрет кроется в материале сердечника. Предлагал пристальнее взглянуть на цилиндрические магнитные домены (ЦМД). Свойства: ЦМД обособлены, устойчивы в допустимых пределах индукции, подвижны (перемещаются внешним вращающимся магнитным полем). IMHO это очень к нашему случаю подходит.

SergeyA | 23037 - 21.03.06 Matroskin,
Насколько я знаю, ЦМД образуются только в тонких пленках.
Или я ошибаюсь?

_________________
Torch | 23038 - 21.03.06 Вернулись в исходную точку. Это хорошо.Сушествование НЭГа - допустимо ( это уже хорошо ). Этот девайс не нарушает ЗСЭ, но вносит некую поправку в сушествующие законы - очень хорошо ( проф. Капица не будет ворчать ). А вам не кажется, что понимание этого девайса может быть понято, только после его изготовления, промеров всех параметров. Сложно понять то , чего нет.Вывод надо делать а уж потом под все формулы и законы пихать. Ральф сам признался - " я не знаю почему это работает", он за основу взял всем известный патент и начал делать. По моему загвозка в схемном решении ген. трех фаз( та что в исходнике форума, не рабочая ). Не зняю на каком форуме , но один очень хитрый и умный форумчанин, намекнул, что схему можно собрать на TDA 7560( точно не помню ). С условием , если хорошо подумать.Давайте к практике подходить. Сначала делаем ,потом рассуждаем о B1 и B2. Методы создания синуса на основе цифровой техники РУХНУЛИ. Все криво и как кто то сказал, с гармониками . А этого не надо. Так вот вопрос! Как бы на эту TDA-шку навешать обратную связь и между каналами( а там их 4 ) поставить по фазосдвиг. кондеру, между выходом одного усилка на вход другого. Как то вот так.

Matroskin | 23040 - 21.03.06 SergeyA Да, в плёнках. Во всяком случае, так официально принято считать. Другое дело, что можно плёнкой считать. Может иногда, и в листе толщиной 0.3 мм ЦМД также появляются при каком-то B. Но вот из какого материала лист, чтоб наверняка и доступен был?

Torch Методы создания синуса цифровым методом не рухнули. Во всех схемах на этой ветке это были генераторы прямоугольников, а не синуса. А синусоиду цифровым методом синтезировать надо с помощью ШИМ, как то Vladomire делал. Кажется, что для этого на микроконтроллере - самый лучший вариант (по количеству радиокомпонентов).

Torch | 23041 - 21.03.06 Реально никто схему не выложил. Это понятно на AVR или PIC можно сделать. Но я если не силен, то увы. А Vladomire может и делал, но ничего не сказал, о итогах.

Torch | 23042 - 21.03.06 Куда этот Сатурн подевался? Я че тут один клянчить должен схему генератоа! Ему она то же нужна. Ведь железо у него то же готово. Ах да часовые пояса над нами веют. Ладно скоро надеюсь появится.

Matroskin | 23045 - 21.03.06 Torch Ну как же не сказал? Делал, вроде даже и не в единичном экземпляре.
http://skif.biz/index.php?name=Forums&file=viewtopic&t=300

Что касается микроконтроллеров, то я могу попробовать прогу для генератора на AVR написать на ASM-е. Но только составить прогу, отлаживать не на чем. Поэтому передам текст тому, кто ближе к Митинскому рынку, может нужные МС приобрести.

mibor | 23047 - 21.03.06 В качестве контроллера неплохо бы подошел TDA7294. В нем возможны разные степени дискретизации генерируемого синуса. Схема достаточно мощная, а если мало, то усилитель к нему тот же TDA7560.

ligor | 23048 - 21.03.06 Дорогие форумчане! Электронный генератор З фазного синуса нужен только для того, чтобы получить постоянный по своему значению и равномерно вращающийся суммарный поток 1,5 Ф ( где Ф - поток от одной обмотки). Но это явление происходит в любом трехфазном асинхронном моторе, каких тысячи. Втыкайте смело свои НЭГи в трехфазную сеть! Если при измерении окажется, что при любых нагрузках, потребляемая от сети мощность не растет или хотя бы меньше выделяемой на вторичке, тогда есть смысл заглубляться в электронной моделирование синусов, чтобы сделать НЭГ АВТОНОМНЫМ !!!!

Matroskin | 23050 - 21.03.06 О плёнках. Я вот чего подумал. Ralf писал, что свой НЭГ он сделал из железа сгоревшего мощного трансформатора с масляным охлаждением. Эксплуатировался он долго, пластины этого транса постоянно находились в масле, подвергались воздействию нагрева, влаги(*). Наконец, при сгорании воздействию температуры в сотни градусов. Так вот, под воздествием этих факторов могла изменится кристаллическая структура поверхности пластин и химсостав (я не имею в виду лаковое покрытие). Получились, как бы, две тонкие плёнки на подложке-пластине, отличные по структуре от основного материала. Вот они могли и оказаться рабочими. Т.е. если бы Ralf взял пластины из такой же стали новые, то его НЭГ не дал бы избыточной мощности.

(*)Влага действительно накапливается в трансформаторном масле. Из-за чего его переодически заменяют для обезвоживания и удаления продуктов разложения масла на цетрифуге.

Torch | 23052 - 21.03.06 mibor, TDA7294 это для усиления . Я паралельно спрашивал о возможности имено на TDA ,сделать именно генератор синуса.
Matroskin, ну ты ссылку дал! Мол сам там разбирайся. Все ветку рыть?
ligor, я понимаю , что можно попробовать запитать НЭГ от сети 3 фазной, только я тебя что то не пойму. А где резонанс? Где кондеры последовательно с обмоткой. Мне не просто вращающийся магн. поток нужен, а именно с резонансом первичных обмоток. Я допускаю приминение АД с запиткой от сети, но тогда придется подбирать кондеры ( что ни есть хорошо ). Проще частоту подбирать под кондеры.

ligor | 23055 - 21.03.06 Torch, кондеры помогут скомпенсировать реактивную мощность, воткни их параллельно обмоткам, получишь резонанс токов и большое сопротивление контура. Т.е. внутри каждого из 3 контуров токи будут большими, а подведенные к ним токи - маленькие. Однако при появлении нарузки вектор В2 сразу уменьшит проницаемость железа для потока возбуждения, индуктивность уменьшится и система из резонанса вывалится. Кроме того, в первичке удлинится вектор активной составляющей тока, которую ничем не скомпенсируешь.Я думаю, что резонанс может несколько увеличить эффективность системы возбуждения, но не является ключом к "тайне" НЭГ.

Matroskin | 23057 - 21.03.06 ligorЯ думаю, что резонанс может несколько увеличить эффективность системы возбуждения, но не является ключом к "тайне" НЭГ. В этом вопросе я с тобой солидарен. Почему все упёрлись в резонанс и не хотят подумать о материале магнитпровода.

Кстати, на одной из фоток Ralfa, его второго варианта НЭГа, просматривается дополнительная обмотка. Он там говорит, что размагничивающая, подавал более высокую частоту. А может она на самом деле мелкие домены создаёт в материале?

SaturnV | 23059 - 21.03.06 Torch, я ни куда не делся я тут, просто мало времени. Сейчас делаю попытки подстроить схему Ralf`a, если не чего не выйдет попробую от 3-х.ф. сети запитать интерестно отметить что у Ральфа гудело железо, а у меня какоето ленивое и гудеть не хочет. Склоняюсь к мысли собрать схему как у Vladomire.

A2 | 23074 - 21.03.06 Джентельмены, я с темой генератора Vladomire-Dikpostа парюсь третий год. Варюсь в собственном соку. Железо давно собрано на основе 3kW 3-ф асинхронника. Вопрос застопорился на управлении. Всё дело в том, что использованный в схеме Dikposta контроллер снят с производства, а на его замену пришёл ATmega8535 на котором программу работать заставить не могу(ШИМ не шимит ). Dikpost занят сейчас чем-то другим и к данному проекту потерял интерес и просить его об адаптации программы для меги бесполезно. Если есть на форуме таланты способные помочь буду рад. После чнго проведу испытания и доложу о результатах. Сама идея меня привлекла лишь тем, что после этого генератора не надо вторичного преобразования в 50Гц для питания бытовой техники.

GRN | 23078 - 21.03.06 Уважаемые коллеги
НЭГ - это изначально трехфазный трансформатор. Хоть так крути, хоть эдак. Количество пазов и зубцов значения не имеет. Гудит тогда, когда м.д.с. полностью нейтрализует индуктивность. Но это уже предельный режим.
Посмотрите.

djonny | 23085 - 21.03.06 GRN, трансформатор ? - хорошо, давайте загоним его в резонанс

SaturnV | 23088 - 21.03.06 A2, я сконтролерами тоже не очень поэтому хотел поступить так: взять три пзу, прописать вних синус со смещением по адресам, на выход цап, а дальше всё как у Vladomire, громоздко конечно но зато наверняка.
Ко всем теоретикам Я представляю себе работу нега приблизительно следующим образом.
Ротор вращается вокруг статора. Ротор - солиноид с большим количеством витков и не имеет феромагнитного сердечника, точнее, статор есть неподвижный сердечник.
дополнение: в ротор подаётся постоянка, а со статорных оботок снимаем ток. Вопрос, какова сила торможения ротора?

size: 4.35 KB
Eduard | 23090 - 21.03.06 Извиняюсь, если лезу не тудой Идея такая - если сердечинки насыщенны и поле совершает вращение, то длина вектора постоянна, и если напряженности поля или токи немного изменяются, то все равно постоянна, а это значит, что КЗ ротор или постоянный магнит под механической нагрузкой будут потреблять ту же самую мощность на валу. То есть, в режиме насыщения существует гипотетическая возможность независимости потребляемого тока от нагрузки, коль скоро он и так определен насыщением. Если, конечно, картину не испортит активное потребление тока омическим сопротивлением обмоток в результате насыщения.

С уважением.

djonny | 23094 - 21.03.06 Eduard, мало того, что омическое будет чудовищным, так еще и в насыщении не провернется вектор поля!

Torch | 23106 - 22.03.06 A2,Я предлагаю подумать и упростить схему, не использовать ШИМ процессоры и т.д. Вся эта городьба слишком сложна. Почему? - отвечу! Я брал несколько 5 д. дисководов и пробовал. ( Замечу сам Ральф об этом говорил ). Заменил кварц кондером ( 5- 100 пф пробовал ). Изменение частоты вращение двиг. дисковода - есть. Но есть одно но. 1. Частоту до 5 Гц не удалось снизить, но это не главное - форма все же была искажена при уменьшении частоты. Спектр гармоник даже близко не похожи на синус.Вывод- Небольшое изменение частоты - возможно, при этом сигнал чистый . Но есть минус - этот девайс только для пробы годен, если под дельту F подгонять то и кондеры надо подгонять. Короче марока.

SIM | 23107 - 22.03.06 Коллеги, а никто не пробовал испытать вариант задающего генератора из старого 5-дюймового CD-ROM, как предлагал Ральф? Я тут порылся у себя в хламе и нашел один такой привод, правда, Mitsumi, а не TEAС, рекомендованный Ральфом, но на поверку мой привод оказался сгоревшим. Вот пока ищу рабочий экземпляр. Так стоит ли?

Torch | 23110 - 22.03.06 SIM, уже два дисковода пробовал. Ничего не получается. Интерестно , а куда сам Ральф подевался? Может его уже закрыли, за его писанину. Ведь подобные вещи, кто то писал, у вояк давно есть!

SIM | 23111 - 22.03.06 Torch,
а по какой схемке проверял? Подробнее можно?

Torch | 23123 - 22.03.06 Если, ты о дисководах, то очень просто. Разбираешь, находишь три площадки,массу. Ставишь перемычку, что бы не подключ. к компу. Отдель. блок пит. от компа. Там площадки четке видны, а от них под движок идут дорожки. Или о чем спрашиваешь?

Torch | 23124 - 22.03.06 Народ! Я повторяю вопрос ко всем! Умоляю, если кто владеет умением составлять обдуманные схемы! Как сделать трех. ф. генератор используя только TDA-шку, в которой 4 усилка, и питается она 12-17 вольт. Надо задействовать 3 канала для схемы, а один самому нужен???

mibor | 23126 - 22.03.06 Torchmibor, TDA7294 это для усиления . Я паралельно спрашивал о возможности имено на TDA ,сделать именно генератор синуса. Извиняйте, весенним солнышком я что то перегрелся. Конечно же TDA7294 это усилитель, а вот генератор, который я имел ввиду, это STK673-010, но выпуск их похоже задержался.

djonny | 23135 - 22.03.06 TDA 7294 отличные микрухи для опытов, почти нереально сжечь и частоту у меня за 50 кГц держат с достоинством. Один минус - одноканальная она. А вот с STK в России лучше не париться, все равно 90 % паленые, да и дорогие к тому же. Однако, я парюсь с STK 4044 в качестве аудио усилителя уже лет 10 Звук лучше, чем у любого промышленного усилка, только один огромный минус - отсутствие всех видов защиты. А сейчас вообще плохие стали делать, даже фирменные, коих примерно 1 % из общей массы. TDA 7294 ни в коем случае нельзя использовать для колонок - самый плохой звук из всех микрух.

Torch | 23193 - 23.03.06 Ну, что придется лбом биться, и умолять, гения современной эпохи, монстра современной альтернативной науки, талантливого электронщика к ПОМОЩИ!!!
Садко - отзовись! Ты ближе всех подошел ко всем моим разработкам! Выйди хоть на минутку в личку! Я понимаю, что тебе есть что скрывать, и понимаю - ПОЧЕМУ!!

JnoVa | 23288 - 23.03.06 Torch, поберегите лоб - ещё пригодится.А попросить можно sergrushka, он мне давал схему 3-х фазного высокочастотного генератора(она на форуме где-то есть).А по поводу SADKO, можете не париться - от него всё равно не добъётесь ничего.Мне кажется, что они с ДЛ одного поля ягодки, только ДЛ более самоуверенный и не боится носом в дерьмо попасть, а SADKO всё загадками, как - будто что-то знает особенное. У меня ничего личного к нему нет,но если почитаете его посты на Матрих-е, поймёте.Желаю успеха.
PS. Посмотрите личные сообщения.

_________________
Torch | 23321 - 24.03.06 Зря ты так, То что он сказал, все между строк. Плохо , что он конкретику не дает.Но это ведь его личное дело. Я рад, что увидел,и это двигает все мои проекты. Думаю он хочет воспитывать, заставить думать, додумывать , то что он сказал. НО ведь идеи то - ЕГО. Я не расхваливаю его. Но он ближе всех подошел к тем разработкам, которые я пытааюсь сделать. Возможно и другие делают - но молчат. А пойми молчащего человека. Вот как то так.

Matroskin | 23339 - 24.03.06 SaturnVA2, я сконтролерами тоже не очень поэтому хотел поступить так: взять три пзу, прописать вних синус со смещением по адресам, на выход цап, а дальше всё как у Vladomire, громоздко конечно но зато наверняка.
Ну если нужно получить аппроксимацию аналоговой синусоиды, то это действительно схемотехнически наиболее простой вариант цифрового генератора (может, и не самый дешёвый из-за трёх ЦАП). Но! В таком случае, выходные транзисторы будут работать в режиме усиления A, если однотактный каскад, и офигенно греться.
Поэтому-то Vladomire и делал ШИМ, чтоб выходной каскад в режиме усиления D (ключевой) работал. Т.е. чтобы съэкономить на мощности возбуждения.
Можно и генератор ШИМ без микроконтроллера сделать на счётчиках с загружаемым коэффициентом счёта. Коэффициеты хранить в ППЗУ. Но корпусов в этой конструкции будет пара десятков цифровых МС.

Torch | 23351 - 24.03.06 Это то же городьба!
Как я понял вся загвозка в простом! Как сделать трех.фазн. генератор!
Народ прошу помощи!

zilk | 23370 - 24.03.06 TorchЭто то же городьба!
Как я понял вся загвозка в простом! Как сделать трех.фазн. генератор!
Народ прошу помощи! Уточните, какой реально (без фанатизма) нужен диапазон частот, выходная мощность и коэфф.гармоник выходного напряжения.

Torch | 23371 - 24.03.06 Уточняю! частота - 5-500Гц.
Напряжение на выходе 0.5 Вольт.
Коэф. Гармоник 0.5 %.
Форма сигн. - синус. трехфазный.

zilk | 23373 - 24.03.06 TorchУточняю! частота - 5-500Гц.
Напряжение на выходе 0.5 Вольт.
Коэф. Гармоник 0.5 %.
Форма сигн. - синус. трехфазный. Так тут народ же гутарит, что мощность нужна приличная вроде?
И чем критичен коэф. гармоник в 0,5%? Это же не Hi-End, я так понимаю! Для реального трансформаторного железа, imho, разницы не будет и с 5%, а техническая реализация при этом резко усложняется!
И перекрытие по частоте на 2 порядка - это что обязательно?

Torch | 23374 - 24.03.06 А мощность мы усилим обычным усилком. Гланое низкочастотная схема.
У Hi-Fi 0.05 %. Можно и 1 %.

Matroskin | 23375 - 24.03.06 И я думаю, что меньше 5% гармоник делать не имеет смысла. И не имеет смысла делать меньше 45 Гц, хотя бы потому, что как такую электроэнергию утилизовать. Даже в постоянный ток выпрямить сложно будет из-за больших пульсаций.

MSN | 23418 - 24.03.06 Люди,вот здесь http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=290&postdays=0&postorder=asc&start=435 пессимистический пост #22477, ну если конечно присутствует творческий зуд, чтобы как говорится, да своими руками, тогда значится так:
1. Ральф практически правильно решил схемотехнику, чтобы запитать его схему нужен трехфазный генератор меандра, со сдвигом в 120град.
2.на выходе не нужны никакие ТДА'шки, и синусы, а простые транзисторные ключи, ибо аналоговый усилитель это еще и КПД около 50-75%;
2 между обмоткой и ключами должен стоять конденсатор который вкупе с обмоткой составляет последовательный колебательный контур, при настройке которого в резонанс ток в катушках вашего НЭГА будет синусоидален;
3. Частоты выбирать следует отплясывая от индуктивности обмотки, которая будет зависеть от нагрузки , критерий: индуктивность нагруженного НЭГА(первичка)и емкость последовательного конденсатора должны быть в резонансе, желательно до частоты 500гц, выше железо имеет большие потери.
В принципе схема 3-ф импульсной последовательности Ральфа на логике проходит. МОжно на микропроцессоре это все сделать, можно на 10-тичном или двоичном счетчике это все устроить, 2-3 корпуса, поточнее ральфовской будет сдвиг...

Вот только будет ли смысл от такого сложного резонансного, трехфазного трансформатора ?

_________________
Говорите говорите, я всегда зеваю когда мне интересно. Torch | 23438 - 25.03.06 MSN, а что надо все же попробовать! Все равно пока синуса нет. Какие будут предложения по выбору ключа. Мофсет какой нибудь или простой составной? Теория : меандр с резонансом дружит???
Где эти теоретики?
""генератор меандра, со сдвигом в 120град"" - Ты хотел сказать с нахлестом фаз?!

NNN | 23449 - 25.03.06 Torch,
Так ведь схемы 3ф. генератора прямоугольников уже давно были приведены и "обсосаны". В чем у вас проблема? Не хотите ставить TDA, не ставте, ставте ключи. Но сам генератор уже давно приведен, и даже не одна схема, а несколько вариантов было.
Меандр с резонансом дружит!
Вся проблема не в генераторе, а в работе самого НЕГа.
Зачем городить огород и "вылизывать" схему генератора? Делать ШИМ и т.д.?
Это нужно делать только тогда, когда будет эффект. А его, увы НЕТ!!!

MSN | 23457 - 25.03.06 Torch, Меандр с синусом дружит, я же выделил в предыдущем посту, что ток при резонансе в катушках НЭГа будет синусоидальным,даже при питании их меандром так зачем ТДА'шки ставить, чтобы еще более потерять в аналоговых усилителях, за счет тепловыделения, до 50%?

Повторяю, если есть сильное желание проверять до конца, то
1. примените генератор нарисованный Ральфом;
2. можно нарисовать генератор на логике с пересчетом, будет очень точный сдвиг между фазами, выберите серию логики на которой рисовать, нарисуем, рекомендую ТТЛ, хотя принципиальной разницы нет.
2. на тех частотах ключи любые , что биполярные, что MOSFET
годятся, последние просто удобней.
Что еще осталось непонятным ?
P.S. Сейчас прикинул, что если делать на ключах, то чтобы возбуждать каждую полуволну синуса в колебательных контурах образованных катушками НЭГА и последовательно им включенными конденсаторами, нужны мостовые схемы ключей,а это 3х4=12 транзисторов + 3 драйвера, или на крайний случай можно использовать полумостовые схемы, кол-во транзисторов уменьшается вдвое, драйвепа остаются, но потребуется двуполярный источник питания, или ИП со средней точкой.
Если ты готов к такому огороду, то как говорится welcom.
Да, и еще: на таких частотах вполне можно применить тиристоры, в частности оптотиристоры очень просто будут согласовываться с логикой, не потребуется драйверов, это так сказать вариант дешево и сердито...

_________________
Говорите говорите, я всегда зеваю когда мне интересно. smoker | 23472 - 25.03.06 MSN, Как 3 моста от одного источника питания будут работать на транс соединенный звездой, КЗ будет однако, всеж концы в одну точкуж соеденены. Ненадо ничего выдумывать я первым делом выкинул ун14 и поставил полумосты, но чето не понял зачем вы придумали двуполярное питание :? на ун14 ведь нет, а здесь зачем.
Полумосты заменяют на меандре ун14 в лучшем виде, и без всяких навесных элементов и двуполярного питания. Я ставил что подруку попалось, первыми по 3шт попались кт805 , кт837 соединял эмиттерным повторителем, полумостом. Генератор на 561 серии, схемку в этой ветке гдето рисовал, только выход еще через буфер пропустил, чтоб прямоугольники красивше были.
ЗЫ:Полумост еще позволяет погонять НЭГ в режиме "утюга" на низкой частоте без конденсаторной развязки, у меня вроде было около 25гц, это когда подключение нагрузки снижает потребление тока.

SaturnV | 23483 - 26.03.06 Ну если нужно получить аппроксимацию аналоговой синусоиды, то это действительно схемотехнически наиболее простой вариант цифрового генератора (может, и не самый дешёвый из-за трёх ЦАП). Но! В таком случае, выходные транзисторы будут работать в режиме усиления A, если однотактный каскад, и офигенно греться.
Я же говорил , как у Vladomire, т.е. после ЦАПов стоят компораторы и управляют ключами.

ARG | 23490 - 26.03.06 Здесь уже упоминали, что в резонансном контуре независимо от формы питающего напряжения, результирующие колебания всегда приближаются к синусоиде. И это факт. Чего усложняете?

GRN | 23501 - 26.03.06 Torch,

Есть и такие рекомендации

size: 65.40 KB size: 92.39 KB SaturnV | 23502 - 26.03.06 ARG, у меня чето одни зубчики получаются с этим меандром, я выкладывал форму выходного U , которая почти повторяет входное I.

ARG | 23503 - 26.03.06 SaturnV,
А шунтирующий диод для защиты есть? Если есть, то защищая транзистор от обратных выбросов он срезает полупериод. А вообще хорошо использовать полумостовую схему питания, с развязкой из двух конденсаторов. Тем более что создать противофазное напряжение для управления не проблема.
Вот http://radiolub.chat.ru/IBP/kvazyrez.htm пример выходного каскада использующего к тому же явление квазирезонанса, что резко поднимает КПД. Посмотрите. А здесь http://radiolub.chat.ru/IBP/pow_ibp.htm типовые схемы включения двухтактных каскадов.

GRN | 23504 - 26.03.06 ARG,

Необходимо адаптировать подобные схемы применительно к питанию электродвигателей. А это все уже давно видели.

ARG | 23509 - 26.03.06 GRN А это все уже давно видели. Ну так в чем же дело?! Вы же себя позиционируете как аса практической электроники! Вот и предложите ребятам!

P.S.
Если кому реально нужно, выложу схему работающего девайса. Перестраиваемый трехфазный инвентор для управления асинхронным двигателем. С двухтактными выходными каскадами. У меня работает.
Если GRN не выложит. :wink:

GRN | 23514 - 26.03.06 ARG,

Никогда не позиционирую себя относительно Человека, только относительно техники.
Зачем истерика?
Доказывайте, опровергайте - только на личности не следует переходить.
Зачем мерить у кого длиннее и толще ...? Разговор ведется только о технике.
Для других тем есть психологические сайты.

Возражайте.

ARG | 23517 - 26.03.06 GRN Вот и весь ваш апломб. Ноль конкретики, одни слова. :?
Разговор именно о технике. Конкретной технике. А не пустой болтовни во всех темах...
Для остальных.
Схему постараюсь выложить не позже чем завтра.

GRN | 23518 - 26.03.06 ARG,

Балда - есть балда. Вы прекрасно это понимаете. Вам всегда необходимо "вставить" шпильку кому-нибудь. Без этого Вы пищу, не можете переварить

Откуда Вы берете значения добротности? Опять 3-«П»? «Пол, палец, потолок»?

Для примера, трансформатор на моем столе работает в резонансе, и нагруженный имеет индуктивность 2,3 Гн, емкость для настройки в резонанс на частоте 50 Гц составляет 4,4 мкФ. Активное сопротивление первичной обмотки 8 Ом. Добротность контура Q=90. Все соотношения, приведенные мной «работают». И в параллельном, и в последовательном резонансе. Исследованию подвергнуты десятки трансформаторов.

На Форуме я уже говорил, что даже серийные трансформаторы и АД имеют очень хорошие перспективы, но если их разработать специально для работы в резонансных режимах, то эффект может быть значительно выше.
Вам хотелось бы приуменьшить эффекты, но жизнь этого не позволит. На личности переводите ВЫ, а обвиняете меня.

Оппонируйте.

ARG | 23526 - 26.03.06 GRN Вы мне неинтересны. Лелек-Болек верно сказал, вы зафлудили весь форум, нет темы где бы вы не сыграли роль затычки в бочке. Оппонировать такому - значит стать с ним на одну доску. Увольте. Свою "шпильку", причем работающую, в отличии от вашего бреда, я как и обещал выложу не позже чем завтра.

GRN | 23530 - 26.03.06 ARG,

Техника, однако.

Психология в других разделах. Вам туда. Лейбл с радиолюбительским позывным наклейте на видное место. На одно поле и я с Вами не сяду.

По технике обращайтесь. Жизненные проблемы - в другое место.

Без обид.

Eduard | 23547 - 27.03.06 Может, кому пригодится.

Драйвер трехфазного двигателя, 600V 16A. size: 135.73 KB Torch | 23560 - 27.03.06 Пробовал с мендром.Эфект - синус. всплеск, с затухающим характером и очень короткий ( опред. ёмкостью в цепи первички). Время этого всплеска 1/10 к длит. импульса ,который идет на базу транзистора.
Вывод: Применительно к НЭГу,резонанс на мощном синусе - ОБЯЗАТЕЛЕН!
Будем дальше работать.
Вопрос повторный: Кто может помочь сделать именно на 4 канальном автомоб усилителе - генератор 3ф. синус!

SaturnV | 23571 - 27.03.06 ARG, диода нет, я исходил из схемы Ральфа (к174ун14) и полагал что она сама содержит в себе все необходимые цепи, ведь он заявлял, что у него работало.
Torch, подберите конденсатор и частоту в резонанс, мне интертно какая форма тока получиться.

Torch | 23573 - 27.03.06 SaturnV, О появился! У тебя , что то на меанре получилось?
Форма сигнала при рез. и без. резон., думаешь изменится?

NNN | 23575 - 27.03.06 Вчера "вылез" один интересный момент.
Обратились ко мне сделать генератор для самолетного гироскопа. В нем 36В и 3 фазы 400Гц.
Так вот, у меня остался 3ф. генератор от прошлых экспериментов с НЕГом, я о них писал раньше. Генератор тоже описывал (он выдает прямоугольники).
Выставил на нем 400Гц, подал 36В и подключил у гироскопу....
И оказалось, что гироскоп отказался вращаться... просто пищит с частоой 400Гц, но не раскручивается. Проверял напряжения, сдвиг фаз ..- все правильно, а он не крутится.
В чем проблема, пока не понял.
Возможно ему жун только синус? Хотя это очень странно. С прямоугольниками ведь тоже должно быть вращающееся поле. Хотя и не такое "плавное" как синусом. Но факт остается фактом. Не крутится "зараза"!
Может поэтому и с НЕГом у меня ничего не вышло..... :cry:

lomaster_nick | 23578 - 27.03.06 А может придумать как запустить 3 китайских UPS-а, с задержкой на 120 град между каждым?

GRN | 23582 - 27.03.06 NNN,

Импульсы двуполярные?

NNN | 23583 - 27.03.06 GRN,

Естественно. Через электролиты. 3ф. без средней точки.

GRN | 23584 - 27.03.06 NNN,

Тогда непонятно. Должен крутиться.

NNN | 23585 - 27.03.06 GRN,
Вот и я о том же...
Пока для меня не понятно.

GRN | 23587 - 27.03.06 NNN,

Еще разок проверьте симметрию меандра.

NNN | 23591 - 27.03.06 GRN, Проверял, меандр "красивый" на всех фазах.

Torch | 23593 - 27.03.06 Прошу всех у кого есть ссылка или книга поделиться: "Электрические машины:генераторы" 1956г.
Интересует стр. 57 глава- Резонансный генератор.

MSN | 23596 - 27.03.06 NNN, между выходом усилителей и обмотками движка, вместо электролитов включи бумажные конденсаторы, емкость потребуется подобрать, начни от 0,5 микрофарады например и вверх, критерий подбора:
максимальный синусоидальный ток в обмотках двигателя.
возможно при подходе к точке резонанса потребуется запустить вал вручную.
РАзрисуй эпюры на каждую фазу и сам поймешь почему он не крутится, ведь одномоментно на двух из трех фаз присутствует полное напряжение ИП, ротор-то и залипает.... Это конечно если у тебя в схеме еше и не присутствует баг со сдвигом фаз, или с полярностью импульсов...

Torch Ваши выводы по поводу необходимости синусоидального напряжения для питания НЭГА или двигателя, неверны. ПРи правильном построении схемы достаточен импульс а обмотка в составе резонансного контура преобразует этот импульс в синусоидальный ток.
У вас то-ли схема составлена не правильно, то ли обмотка не настроена в резонанс, может с полярностью импульса что-то намудрили, если есть желание чтобы разобрались, где ваша ошибка, нарисуйте схему ключей источника питания и как вы к ним подключали НЭГ, и желательно эпюры тока в катушке нега с привяхкой к прямоугольным импульсам генератора.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. NNN | 23603 - 27.03.06 MSN,
Ставил керамическиекондеры по 1мкФ, толку нет, идет просадка напряжения на двжке.
мне никакой резонанс не нужен, просто запустить нужно было гироскоп. Пробовал и напрямую подключать. без разделительных емкостей, эффект точно такой, что и с электролитами.
Пока не понятна причина не вращения... :cry:

mibor | 23605 - 27.03.06 NNN, может быть срабатывает защита по току выходных усилителей запитывающих обмотки гироскопа?
С уважением.

NNN | 23607 - 27.03.06 mibor,
Нет, я ведь осциллом смотрел напругу на фазах.

MSN | 23610 - 27.03.06 NNN, Вопрос не в том, что ты хочешь или не хочешь резонанса, для запуска двигателя ты обязан дать в обмотки синусоидальный ток иначе двигатель не сдвинется с мертвой точки, вектор МП в этом случае (3-ф меандр)не вращается а двигается рывками. Возможно если его раскрутить любым способом, то он сможет работать на прямоугольниках пролетая мертвые точки, и то не факт.

И посколько ты обязан дать в обмотки синусоидальный ток, сделать ты это можешь тремя способами:
1. дать синусидальное напряжение с усилителяей(невыгодный) тепловой режим и КПД системы около 50%)
2. ШИМ или ВИМ, и усложнение всвязи с этим;
3. Питать меандром, но настроить контур обмотка конденсатор в резонанс.

Поэтому вариант -поставил 1 мкф и не работает, это не решение, подбирай емкость кондеров до максимального увеличения тока в обмотках двигателя, это может быть и 20 и 40 и 60 мкф.. никто ведь не знает индуктивности обмоток твоего двигателя...

P.S. Только что обратил внимание: если у тебя просадка на движке после кондеров, то получается ты должен УВЕЛИЧИВАТЬ емкость, увеличь дискретно, а затем подбирай частотой, ты ведь имеешь перестраиваемый по частоте генератор, таким образом поймешь, где точка резонанса

_________________
Говорите говорите, я всегда зеваю когда мне интересно. mibor | 23613 - 27.03.06 NNN, а если ему помочь, подтолкнуть, крутится?

NNN | 23615 - 27.03.06 MSN,
Наверное, ты прав!
Только подбирать придется емкостями, а не частотой, частота ведь должна быть 400Гц.

NNN | 23616 - 27.03.06 mibor,
А же не собираюсь разбирать навигацианной гироскоп

Matroskin | 23627 - 27.03.06 Про гироскопный двигатель. В нём 1 пара полюсов, значит синхронная скорость у него 24 000 об/мин. Сам он до такой скорости не раскрутится. Нужно либо его внешним движком раскручивать до скорости близкой к синхронной (что нереально в случае гироскопа), либо плавно менять подаваемые частоту и напряжение от нуля до номинальных в течение нескольких минут.

ARG | 23628 - 27.03.06 Выкладываю (в отличии от некоторых) обещанную, абсолютно рабочую схему преобразователя для трехфазного двигателя, с плавной регулировкой частоты, трехфазная, мостовая. Выходные каскады двухтактные. У меня используется для регулировки частоты вращения двигателя в настольном станочке, мощностью 130 Вт. Думаю что для экспериментов хватит. При необходмости можно изменить номиналы деталей для увеличения мощности. Выходные транзисторы на радиаторах размерами 3х4 см. Чуть теплые при работе. Схема в формате SPlan5

size: 26.88 KB igorb4 | 23630 - 27.03.06 ARGСхема в формате SPlan5А в формате GIF или JPEG возможно? Хотя бы просто экранную копию по <Alt-PrintScrn>? 8)

NNN | 23634 - 27.03.06 Matroskin,

Так ведь в заводском самолетном преобразователе частота то стабильна (400Гц). И если там обычный асинхронный движок, то почему он сам не раскрутится от 3ф.?
Это если бы я ему подавал только одну фазу, то тогда нужно было бы предварительно раскручивать.
Но я так же пробовал подавать сначала и частоту от 50Гц до 400. Но от все равно с места не сдвинулся.

ARG | 23637 - 27.03.06 igorb4 По экранной копии фиг чего увидишь. Вот в гифе.

size: 52.80 KB eugene_d | 23641 - 27.03.06 ...

A2 | 23646 - 27.03.06 Когда проживал в Питере, мы иногда наведывались на свалку на ст.Славянка. Оттуда привёз внутренности от гироскопа. Тот самый движок на 24000 об/мин. Весил гдето 1кг. Генератора на 400Гц у меня не было и я запускал его от обычных 50Гц как 3-х фазный движок от однофазной сети через конденсаторы. Двигатель нормально раскручивался, только обороты были ниже (из-за меньшей частоты наверное). Так что можете сначало проверить ваш гироскоп на работоспрособность, а потом его пытать родными герцами и темя фазами.

igorb4 | 23647 - 27.03.06 ARGПо экранной копии фиг чего увидишь. Вот в гифе.Всё хорошо видно. 8) Спасибо. Он, к сожалению, выдаёт меандр на выходе. :?

MSN | 23648 - 27.03.06 smoker, да я оговорился, при включении звездой мосты не катят, нужны полумосты, мосты нужны были бы если бы все три обмотки были включены независимо, кстати этот вариант выигрывает по мощности вдвое в сравнении с полумостами за счет увеличенной вдвое амплитуды питания прикладываемого к обмоткам, но это так к слову.
А вот средняя точка нужна если питать звезду по схеме "в резонансе" , как пример с тиристорными полумостами, которая прикреплена ниже. Преимущество-простота, если использовать оптотиристоры-то всякое отсутсвие драйверов, схема подключается непосредственно к выводам логики, конденсатор С1-резонансный, С2_С3 в фильтре ИБП, организуют источник со средней точкой.
Кстати в качестве генератора можно использовать схему АРГ, выложенную выше, в этом случае светодиоды оптотиристоров D1 D3 D5 подключаются непосредственно к выводам логики через резисторы ~270_Ом (I=10Ма), а выводы D2 D4 D6 после инверторов.
P.S. Такая схема кроме всего прочего еще и позволяет получить синусоидальную форму тока в обмотках...

size: 32.25 KB _________________
Говорите говорите, я всегда зеваю когда мне интересно. ARG | 23656 - 27.03.06 igorb4 Форма импульсов на обмотках близка к синусоиде, за счет реактивности обмоток. Кроме того, можно снизить напряжение питания, включить последовательно с обмотками конденсаторы, подобрать до резонанса и получить чистую синусоиду.

ARG | 23661 - 27.03.06 MSN Ни в коем случае. Оптотиристор останется включенным постоянно.
Схема питается постоянным током. Иначе о какой регулировке частоты речь? Кроме того, после логики стоит узел обеспечивающий наличие мертвой зоны, для исключения сквозного тока через транзисторы.

Eduard | 23674 - 27.03.06 Одно время я занимался подмотчиками спидометров для Камазов, чтобы водителям солярку сливать. Там трехфазный, кажется, синхронный двигатель. В простых подмотчиках ставили переменный резистор регулировки частоты, чтобы начинать примерно с 5 Гц и доводить до рабочих частот. Может, та же причина? А может, ротор заклинило?
А иногда у водителей спидометр сбивается и падает до нуля, и больше не поднимается. Само собой, в таком случае километраж тоже не идет. Тогда они специально тормозят, чтобы он "схватил", и едут дальше.

С уважением.

Eduard | 23675 - 27.03.06 Почему не работает удаление поста?

SaturnV | 23685 - 28.03.06 Форма сигнала при рез. и без. резон., думаешь изменится?
Обязательно! При резонансе она приближается к синусоиде но какието вредные выбросы все портят.

MSN | 23689 - 28.03.06 ARG, по поводу сквозного тока согласен, хитрые RC цепочки перед/после инвертораов спасают ситуацию, а вот по поводу закрытого тиристора вы не правы, при резонансе в контуре он самостоятельно закроется при переходе через ноль, для этого и стоит в схеме резонансный конденсатор C1

_________________
Говорите говорите, я всегда зеваю когда мне интересно. Torch | 23695 - 28.03.06 SaturnV,Ты вторичку НЭГа нагружал? Что то мне закралось подозрение, что ток в вторичке - ведет к увеличению тока в первичке, следствие этого всего - насышение сердечника! Ведь Ральф почти доводил до "границы" сердечник. Термин перенасыщение. Иногда он ( Ральф ) переходил эту границу и из за этого ему пришлось городить схему размагничивания сердечника Частотой ( 40-100 КГц ). Малым током!
Буду пробовать!

SaturnV | 23706 - 28.03.06 Torch, по нормальному - нет, хотя если кз считать нагрузкой то да. Я все надеюсь что там нормальная напруга будет, а то ведь ток у нас по закону Ома ходит. Чтото мне совсем схема Ральфа не нравится по замерам ток в первичке не превышает 15 mA !!!! ( это при резонансе), а в автомобильном генераторе, например, как раз ампервитки нужны в первичной. У меня на одну фаз вышло около 300 витков, помножим, всреднем, на 10 mA , получаем 3А/витка, в томже генераторе 500 витков возбуждающей обм. с током не меньше ампера, итого 500 А/витков ===> на два порядка отличие. Надо чтото делать!!!

Torch | 23708 - 28.03.06 Подозрительно, когда электрики меряют первичку в метрах, а не в кол- во витков. Ну да ладно! Разберемся! 15Ма - надеюсь не цифровым снимал показания. Расчетные данные по площади центр. керна 50 виков - на один полюс. Если учесть двойную частоту ( грубо ) 100 Гц. Я вышел на 38 витков в первичке на один полюс. Если предположить девайс не шутка, то начинаю снижать витки в первичке- для увеличения тока в первичке. Но , что мне не нравится - так с уменьшением витков и падает индуктивность, следствие увеличение рез. частоты контура!!! А для простого железа предел 500 Гц.
Одни противоречия!
Пока ищется синус будем продолжать пробовать на исходной схеме Ральфа. Да ты не забудь, площадь кондера 1мкф - должна быть большой. Это совет Ральфа. Научного расклада, ПОЧЕМУ, я пока не нашел.

SaturnV | 23734 - 28.03.06 Ток измерял по напряжению на добавочном сопротивлении 0.4 ома, осцилографом.

bear | 23735 - 28.03.06 Самый простой трехфазный генератор для опытов:

трехфазный двигатель с магнитами от компутерного привода крутить другим двигателем, хоть от плейера. Диапазон частоты конечно не очень, зато синусоида чистая!

Наверное....

ARG | 23747 - 28.03.06 MSN Нет, неверно. Чтобы форма напряжения на катушке приобрела вид синусоиды, нужно сначала закрыть открытый ключ. Только тогда за счет резонанса начнется формирование второй полуволны. А у вас этого может и не произойти. Ну уж второй открытый тиристор...
Не вижу смысла применять тиристоры. Большие мощности, в десятки-сотни киловатт здесь не нужны, а по быстродействию и падению напряжения на ключе тиристоры существенно уступают.

Ralf | 23884 - 30.03.06 Доброго времени суток Господа!
К моему глубогому сожалению я не появлялся в форуме были на то причины, и остаются они. Меня просто вынудило написать это письмо, т.к. мое мыло почти уже за спамили.
НЕГ это "Невымысел" это реальность.он есть и был и довольно широко используется у военных в РЛС.
то что в форуме пишится только процентов 10 по делу а остальное все вода (рассуждения ни очем).
а вообще кто нибудь задумывался и анализировал все модели нег что были представлены в сети, если нет то подскажу что вся проблема в железе, а не в элетронике и форме импульса(кстати на прямоугольнике лучше работает чем на синусе так как прямоугольник дает широкийц меандр и гармоники, как положительные так и отрицательные.)
если провести анализ то получается вся проблема в железе и нетак важны форма и размеры как взаимодействие железа друг с другом и влияние соседних пластин при обычной схеме железа пластина с отверстиями(просто так принято что должно работать) или использование ротора от электродвигателя с фазным ротором.
почти во всех экспериментах нег превращается в "обычный" трансформатор.
чтобы этого непроизошло надо листы разрезать и сделать зазор чтобы не образовывалось кз витков и паразитрых токов фуко. в моем варианте нега сделано как на приложенном рисунке, черная полоска показывает как необходимо удалить часть железа чтобы исключить образование кз витков железа.
еще использована точно такая же пластина как на рисунке только медная(уменя использована медная фольга(для чего она нужна спросите у электриков для чего она применяется в электромагнитых пускателях))в итоге получился слоеный пирог:
1 лист железа
2 слой пленки для изоляции пластин
3 медная фольга
4 слой пленки для изоляции пластин
5 лист железа
6 и так далее
7...

повторяю фольга выглядит точно также как лист железа основной с таким же разрезом.
книгу пока не могу выложить в форум есть физические проблемы передвижения, но по возможности выложу.
Успехов экспериментах!. еще раз говорю это работает.
я уверен и вас заработает, все размеры, схемы абсолютно свободные. не зацикливайтесь на мне. я брал то что нашел. важно это принцип работы, а не точность повторения, да в форуме ктото писал, что уменя ошибка во втором варианте схемы так вот Ни какой ошибки там нет.

size: 138.85 KB _________________
ARG | 23885 - 30.03.06 Что-то раньше об этом разрезе ни слова не было сказано. И о фольге и о прочем... Кому интересно темку раскачивать? :roll:

Old_Volf | 23886 - 30.03.06 Второе пришествие присвятейшего RALFa, Алилуя!
В день солнечного затмения явился. Да он ИНОПЛАНИТЯНИН !
не меньше...
Спросите чем занят был? Да наверно круги на полях рисовал... Вот он змей какой! :P
Ну вобщем типа здравствуй, RALF... :wink:

Torch | 23897 - 30.03.06 Ура! Спасибо Ральф! А то Чуть в теорию не полез. 1. Измиритель индуктивности покупать и расчет всех частот для резонанса! Лишния суета!
А медные фольгиированые прокладки тогда вместе соеденить ( электрически )?
И второе , я так понял ты серию опытов провел. Тип кондера тот , что ты говорил. Или есть изменения!
Мог бы и кол- во витков на первичке сказать. В метрах , как то не так. Не по электромантерски.!
Трех киловатный ты хотел делать - Получилось???

GeorgeWolf | 23899 - 30.03.06 Доброго всем здоровья Господа! (Товарищи) - кому как больше нравится... Давно хотел написать, но что то все никак руки не дотягивались.
Перейду к делу - похоже Ральф прав (а также PPG в теме резонанс Мельниченко). Я полагаю нужно проводить исследования процессов, происходящих в железе при наведении в нем переменного магнитного поля. Несмотря на то, что структура доменов достаточно хорошо исследована, но в теории строения вещества еще много белых пятени похоже Болотов Б.В. во многом прав с своей теорией стороения вещества, а также возможностью трансмутационных взаимопревращений. Вполне возможно что при наведении сильного магнитного (электромагнитного?) поля в вешестве, вследствие нелинейных процессов возможно образование клайстеров изостеров, производных от железа, с последующим их превращением в элененты подгруппы железа, но уже другой модификации (изостеры) с выделением энергии в виде тепла и магнитного поля. Судя по Болотову, для того, чтобы вещество претерпевало трансмутацию - необходим ряд условий - одним из условий является использование импульсных токов без постоянной составляющей. Так что в схеме Ральфа чистая синусоида похоже не нужна.
Еще стоит обратить внимание на геометрические параметры железных пластин которые использовал Ральф. В сужающихся местах возможно перенасыщение сердечника, что может вызвать изменения в структуре самого материала.

_________________
Не воспринимайте эту жизнь всеръез.. NNN | 23902 - 30.03.06 Что то Ральф темнит и изворачивается.... :cry:
Действительно сначала об этом небыло и слова, а теперь уже нужно то, да то...
Что то это мне немного напоминает задачу МГ... Там 3 компенсатор "вылез" только под конец. А сначала писали что все работает и онем не вспоминал, тот кто затеял все это.

Посмотрите на рапледеление магнитных полей в железе. Там никогда не будут наводится токи Фуко в плоскости пластины. И тот разрез (который нарисовал Ральф) не несет никакой пользы. Он будет нужен только в том случае, если поле будет входить перпендикулярно пластине, тогда будут возникать кольцевые токи, и только тогда нужен тот разрез.
Но в нашем случае полей такого направления нет.

bomb | 23907 - 30.03.06 Пилите Шура, пилите...

Vladimir | 23912 - 30.03.06 NNNЧто то Ральф темнит и изворачивается.... :cry:
Действительно сначала об этом небыло и слова, а теперь уже нужно, да то...
Что то мне напоминает задачи МГ...
Да сказку такую в детстве читал наверное - как солдат из топора кашу варил!

_________________
SaturnV | 23919 - 30.03.06 Меня раздирают смешанные чувства, с одно стороны я рад появлению Ralf`a а с другой, то что он пишет :evil: , или я не х... не понимаю :evil: .
Здравствуте Ralf, можно по подробней теорию, ведь вы наверняка знали зачем вы этот пирог слоёный лепили? Сколько всяких трансформаторов перебирал, но никогда проблем с кз слоями в железе набыло! Допустим наводится большой ток фуко в железе так ведь это железо нагреваться дико должно?! Сейчас у меня в неге листы из пермалоя, куда лучшето? И ещё, чувствую идея электронного аналога механического генератора кудато исчезает.
Внимательно изучил пускатель, фольги там нет!

SaturnV | 23923 - 30.03.06 (для чего она нужна спросите у электриков для чего она применяется в электромагнитых пускателях))
А вот эта фраза у меня оскомину набила, чуть что по вопросу вечняков сразу к электрикам. Я электронщик но не понимаю зачем листы меди да с разрезом - пожалуста обясните а то к вечеру сума сойду, ну не электрик я

ARG | 23927 - 30.03.06 Кстати, а где фольга в электромагнитных пускателях? короткозамыкающие перемычки на магнитопроводе, для исключения вибрации - да. Фольга на трансформаторах, как экран - да. А где, в каких пускателях есть фольга? Не один десяток разобрал, не видел... :?

MSN | 23929 - 30.03.06 Ralf-можно было бы провести анализ несоответствий и нестыковок в Вашем последнем сообщении, однако пользы от этого будет ноль целых, х.. десятых, имеющий глаза-да увидит.
Чтобы поставить жирную точку в этом вопросе,
предлагаю Вам - напишите кому сочтете нужным в личку свои реальные координаты, тлф например. Готов выехать хоть в Тьму-Таракань, а тем более в Северодвинск и осмотреть своими глазами ЧУДО, думаю все остальные участники форума будут того же мнения.
Если это коммерческий проект- назначте цену.

P.S. Вот только сомневаюсь я однако в Вашем положительном решении по этому вопросу многоуважаемый Ralf, у Вас сейчас тяжелый период и Вы преодолеваете очередные трудности, тоже причина.., ну что же, всяческих успехов в Вашем нелегком деле...

_________________
Говорите говорите, я всегда зеваю когда мне интересно. AlexZander | 23930 - 30.03.06 All, я так понимаю Ralf имел ввиду тип фольги 0.1-0.2мм толщиной. В трансах импульсных блоков питания буржуйских именно виток из листовой меди кладется между обмотками.

А структура сердечника-пирога _железо-изолятор-медь_ очень напоминает (Хаббарда?!).

Ralf! Это сердечник второго варианта НЭГа? Прорезь в нем избавляет от необходимости размагничивать сердечник?

SaturnV | 23933 - 30.03.06 Ralf, я готов к вам приехать, посмотреть на нэг.

siv7 | 23934 - 30.03.06 Очень рад что Ральф обратил внимание на свою паству,хотя он не смог это сделать по уважительной причине.Хотел бы задать пару вопросов .Так как я один из тех кто собрал тр НЕГ по 1 сх-ме.
1.Почему раньше ты писал синус обязателен?
2.Обязательно ли теперь использование конденсатора определённого типа
3.Если первый НЕГ ты собрал с разрезом пластин с медной прокладкой то почему не указал на это,или он у тебя работал без этих наворотов?
4.Можно ли заменить медь алюминием?
5.Можно ли сказать, так как ты в начале упоминал о автомобильном генераторе,что НЕГ электронная версия этого генератора или используется другой принцип Так как используется разрез пластин и медь.

SaturnV | 23937 - 30.03.06 ARG, точно!

GeorgeWolf | 23941 - 30.03.06 Saturn V не надо сходить с ума - твой ум нам еще пригодится...
Народ, а у меня есть шальная идея, а что если не прокладывать медную фольгу между пластинами трансформаторного железа, а взять пластины чуть потолще и поместить их на определенный срок в раствор медного купороса, а потом сложив вместе (пластины) отшлифовать торцы до появления железа а потом просто изолировать пластины друг от друга с помощью лака или тонкой пленки.
Тогда у нас получится ферромагнетик заэкранированный с двух сторон диамагнетиком (или парамагнетиком?). Интересно какие процессы будут наблюдаться в железе при индуцировании в нем переменного (импульсного) магнитного поля (потока).

_________________
Не воспринимайте эту жизнь всеръез.. NNN | 23958 - 30.03.06 GeorgeWolf,
Не забивайте себе голову технологией. Никакая медь, никакие разрезы там ничего не дадут, поверте... только снова можно убить полгода времени...
А потом опять появится Ральф и подкинет новую липу.... :cry:

ARG | 23967 - 30.03.06 NNN Как ни жаль, чистая правда. Достаточно сравнить те, старые его посты и новые. И сразу ясно, очень надо загрузить народ и разочаровать его раз и навсегда, чтобы не лезли в эту сферу - нетрадиционную энергетику...

SaturnV | 23976 - 30.03.06 Может ОНИ этого и добиваются, одбить народ от идей, чтоб все твердо знали, что никаких НЭГов не существует. А патенты со времен Леонардо с искажением публиковали.

Eduard | 23990 - 30.03.06 Видел медную фольгу в старых пускателях, толщиной около 0.1-0.2 мм, и еще в телефонных реле. Я так понял, нужна она, чтобы остаточная намагниченность сердечника не препятствовала отпусканию якоря при нулевом токе.

С уважением.

Ralf | 23994 - 30.03.06 NNNЧто то Ральф темнит и изворачивается.... :cry:
Действительно сначала об этом небыло и слова, а теперь уже нужно то, да
Посмотрите на рапледеление магнитных полей в железе. Там никогда не будут наводится токи Фуко в плоскости пластины. И тот разрез (который нарисовал Ральф) не несет никакой пользы. Он будет нужен только в том случае, если поле будет входить перпендикулярно пластине, тогда будут возникать кольцевые токи, и только тогда нужен тот разрез.
Но в нашем случае полей такого направления нет.
:!: Уважаемый изучайте теорию :!: . Интересно, а вы когда нибудь пытались нарисовать магнитное поле прямолинейного проводника с током, а магнитное поле проводника намотанного на металлическую пластину, а на пластину сложной формы :?:

_________________
Ralf | 23996 - 30.03.06 Господа когда я открыл эту ветку у меня был один вопрос почему "глохнет". в итоге получил в свой адрес ругательства, типа очередной сверх единичник.
заспамили почтовый ящик, струдом разгребал почту.
просили описание я его дал просили схему, нарисовал, но так и не получил ответа на свой вопрос. :cry:
в итоге что получилось пришлось самому разгребать все
читать литературу, рыться в справочниках, и заново изучать электрические машины.
почему исчез да немог я физически добраться до компьютера, с переломанными ногами после автоаварии сильно не посидишь за компьютером.
хотя я следил за форумом. но не отвечал :evil: потому что меня очень сильно обидели послали далеко далеко.
типа я все выдумал, типа это очередной развод типа собрать чужими руками нег.
все требовали доказательств, но что я должен доказать?
что типа сам дурак выскочка? а зачем мне кому то что то доказывать. цель была не такая! Разрез не показал умышленно
так как это была первая пластина разметочная, смысл ее резать?
разрез дает в первую очередь увеличение тока во вторичной цепи.( почему? а кто нибудь разбирал сварочный трансформатор для сварки переменным током каким там образом регулируют сварочный ток.?(воздушным зазором!))во вторую увеличение индуктивности.
про фольгу я сказал что использовал ее я, а к пускателям отправил для того чтобы высамим узнали зачем там медь на железе, медь используется для устранения остаточной намагниченности сердечника.
конденсаторы в генераторной обмотке по 1,0 микрофарад.
на остальные вопросы позднее отвечу.
дерзайте.

_________________
ARG | 24001 - 31.03.06 Ralf О... Ну это уже чистая беллетристика. Лично мне все ясно. :wink:

GeorgeWolf | 24002 - 31.03.06 Уважаемые Господа! я так полагаю, что нам самим необходимо думать своей головой, экспериментировать, находить новые решения а не ждать очередного откровения от Ральфа (словно он пророк какой-то). Ральф подбрасывает обрывки идей, возможно и с целью заваести вас в тупик, возможно и заставить вас думать самим. Судя по сообщениям этого форума создается впечатление, что собрались авторитетные ученые мужи, познавшие множество тайн строения вещества и взаимодействия энергий, и рассуждающие почему тот или иной девайс не будет работать... Мне все-же хотелось-бы, чтобы участники форума выдвигали свежие, неординарные идеи, проводили эксперименты и обсуждали их результаты. Возможно пользы для многих было-бы больше....
Если кого обидел этим постом - простите...

_________________
Не воспринимайте эту жизнь всеръез.. Vadim_O | 24004 - 31.03.06 Конечно, заманчиво построить подобный генератор, но прежде стоит поискать источник энергии или энергию, которую сможет преобразовывать подобный генератор.

"Слепое" моделирование, даже массовое, ничего не даст.

_________________
Желаю удачи, Вадим. bomb | 24006 - 31.03.06 Уважаемый Ральф, в вашем НЕГе используется резонанс?

NNN | 24009 - 31.03.06 :arrow:

NNN | 24010 - 31.03.06 :arrow:

MSN | 24011 - 31.03.06 Многоуважаемый Ralf, я так понимаю что от встречи на далекой Северодвинской земле с кем бы то ни было - Вы наотрез отказываетесь ?

_________________
Говорите говорите, я всегда зеваю когда мне интересно. eugene_d | 24019 - 31.03.06 Ralf, а что будет если зазор сделать на всю длину?
У меня есть железо, но там пластины узкие.
И как Вам такие размеры, сколько должен быть зазор?

Пластина с размерами size: 8.66 KB
size: 25.92 KB
behappy | 24023 - 31.03.06 eugene_d, впитав в себя общее настроение форума,хочется добавить
Разрезав НЭГ по-полам по вашему эскизу, НЭГ гораздо проще будет разместить в мусорном ведре

eugene_d | 24024 - 31.03.06 ...........

Поэтому о "настроениях" лучше писать в теме флейм. И там же обсуждать моральные стороны участников форума.

NNN, спасибо.

behappy | 24025 - 31.03.06 eugene_d,
Мы радуемся или стонем...
И тем судьбу отчасти правим.
Смеясь - мы прошлое хороним.
Печалясь- будущее травим.

GRN | 24032 - 31.03.06 eugene_d,

"Дядя Вася" отсюда далеко. Не следует его упоминать "в суе".

Есть конкретика? Задавайте в ветке. Нет? Тогда, зачем "уход" в сторону?

GRN | 24033 - 31.03.06 eugene_d,

Стирать зачем? Сказали "а" - дождитесь "б".

В 10:22 разместил сообщение, в 10:30 eugene_d отредактировал свое сообщение.
Опять GRN - "редиска"?
Спросить нельзя?
Приплетение морали - это уже слишком радикально.

behappy,

Именно к данной ситуации сказано!

Igor63 | 24053 - 31.03.06 Решил написал историю как я собирал генератор, который построен на

принципе
вращающегося магнитного поля.
История получилась длинной и грустной.Чтобы не разводить

бодягу-коротко.Был Vladomire с идеей вращения поля,без вращения

ротора.Он толкнул свою идею,но деталей своей конструкции не

раскрывал.
Потом появился Blac741-принцип тотже.
За тем появляется DIKPOST и говорит что он сделал и всё работает.
Он даёт мне подробное описание,схему управления,программу прошивки

процессора.Пока идёт сборка отвечает по почте на непонятные моменты.
Когда генератор собран и не работает,DIKPOST теряет ко мне интерес
и больше на мои вопросы не отвечает.
Появляется Ralf.Принцип тот же,но конструктив другой.И всё работает
ивсе просто и понятно и очень не навязчиво.
Я собрал этот НЭГ , результат - не работает.
А дальше пошли варианты от Ralf, с его коментариями и без ответов на

вопросы форума.
Конечно ,дураков надо учить, это я о себе.
Но я не могу понять,как людям не лень, тратить своё время и отвлекать
людей,красть у них время.Ведь я не один купился на это.

Vladimir | 24055 - 31.03.06 Igor63......Но я не могу понять,как людям не лень, тратить своё время и отвлекать
людей,красть у них время.Ведь я не один купился на это. Не огорчайся. Это форум. Как с девушкой! Ты ей поверил а она тебя динамит по полной программе. Вот и Ralf такой-же. И появление этих пропилов и меди из той-же оперы!

_________________
ARG | 24090 - 01.04.06 Igor63 Зато приобрели нечто бесценное - опыт. А кроме того, просто молодец! Делать все самому - черта серьезная.

Ralf | 24094 - 01.04.06 MSNМногоуважаемый Ralf, я так понимаю что от встречи на далекой Северодвинской земле с кем бы то ни было - Вы наотрез отказываетесь ?
нет, не отказываюсь, я готов к встрече, только смысл?
я смогу и сам приехать, куда угодно в районе северозапада РФ, но не ранее мая.

_________________
MSN | 24103 - 01.04.06 Ralf, в мае-так в мае, надеюсь все таки этого года...
нет, не отказываюсь, я готов к встрече, только смысл? А смысл в том, чтобы убедится и форумчанам доложить, что да, есть такой человек, есть такой девайс, и работает он , как OU, а не просто жужжит как трехфазный трансформатор.
Опять-же если у Вас есть коммерческое предложение -слушаем Вас внимательно, думаю найдутся люди заинтересованные.
Просто очень уж у многих не работает конструкция сделанная по Вашему описанию, один бы еще ладно, можно списать на случайность, а вот пять-семь человек-это уже статистика.
Вот и появляются мысли, а зачем Вам было затевать эту возню с открытием ветки?
Вариантов ответов много и только то, что Вы хотите подарить миру дармовую энергию стоит в списке самым последним...

_________________
Говорите говорите, я всегда зеваю когда мне интересно. Torch | 24138 - 02.04.06 Многоуважаемый Ralf ! Конечно этот разрез на пластине меня смутил и очень огорчил.Это важная деталь, которую ты утаил.
Понимаю, что ты хотел, что бы сами мы дошли до этого. Но увы " сами " не дошли.! Я повторю к тебе вопрос ,который тебе не раз задавали! Есть резонанс или нет в первичке?
По изоляции пластин все ясно. А физический смысл разреза?
Как я понимаю в этом месте должно обрываться вращения поля. И следствие на торцах разреза - макс. концентрация магн. поля. Но что это дает?
( бухта провода у меня уже заканчивается , давай помогай! )

SIM | 24175 - 02.04.06 Igor63, Потом появился Blac741-принцип тотже.
За тем появляется DIKPOST и говорит что он сделал и всё работает.
Ну и что? Я тоже собирал генератор Владомира и переписывался с Дикпостом. Да, опыты оказались неудачными, но свет в конце тоннеля я пока вижу. Что можно требовать от человека, который случайно обнаружил эффект, который с трудом поддается повторению? Вся физика сверхединичных устройств еще нигде толком не описана, поэтому я считаю некрасивым требовать от обнаружившего эффект подробного объяснения процесса. Что мог, то рассказал, мне кажется, что Дикпост не обманывает, правда, в его варианте удалось реально запитать в самоподдерживающемся режиме лишь маленькую лампочку от карманного фонаря+питание самой схемы (в этом он мне признался в конце нашей переписки). Да и появление в США реального патента (повторюсь, не заявки, а действующего патента!) тоже говорит в пользу реальности сверхединичника. Ну а то, что все нюансы не раскрыты-так на то привилегия автора, чтобы такие как Ральф не могли получить еще один патент на НЭГ. И мне кажется, что тут радоваться надо, что Ральф еще поддерживает ветку, выходит на связь, а не закрывает все общение.
Ральф, не обижайся на несдержанные комментарии, здесь много энтузиастов, которые реально что-то делают, а не просто разводят флейм!

Eduard | 24178 - 02.04.06 SIMЧто можно требовать от человека, который случайно обнаружил эффект, который с трудом поддается повторению?
Можно требовать от него точного описания опыта с целью его повторить и подтвердить либо опровергнуть. Это важно. Человек должен максимально точно документировать условия опыта. Если это не так, то я лично теряю доверие и не трачу силы и время на проверку якобы обнаруженного эффекта. Таких слишом много, жизни не хватит.

С уважением.

SaturnV | 24184 - 03.04.06 нет, не отказываюсь, я готов к встрече, только смысл?
я смогу и сам приехать, куда угодно в районе северозапада РФ, но не ранее мая.
Ralf, прошу вас понять, что так устоен человек, что ему надо увидеть и потрогать, а вера это удел избранных, даже ученые друг другу не доверяют. Как можно было заметить, я живу в Сыктывкаре, это как раз северозапад. Я так понимаю Северодвинск, немного северние и западнее, давайте назначим место и время встречи. Может кто из участников форума тоже сможет приехать, получится чтото вроде съезда. Если будет много желающих могу организовать помешение в Сыктывкаре.
С уважением.

Torch | 24245 - 04.04.06 Ну и че мы ждем!
1. Возможно мы близко подошли к сути НЭГа, а именно это использование синуса и обязат. использование резонанса. И только уже потом появился Ральф, с идеей разреза.
2. Лично мне как то боязно делать разрез. Обьясню. С начала я хотел все же попробовать с синусом и резонанс первички, если не получится, то можно и разрез сделать. Если я сейчас его сделаю, то вернуть целостность железа - неполучится. Его надо делать заново, а это время и средства!
3. Возможно Ральфу сказали ( это те кому он продал первую модель ) увести народ от сути, это обьясняет его поведение.
Тот НИИ заинтересовал как то Ральфа, что бы не было глобального повторения девайса!
Я Ральфа не осуждаю. И надо самим что то предположить ( теория ) суть этого разреза. Как я не раз говорил, все новое ( революц. ) делается в разрез текущей науки, самоделкины не знали всех законов и не сомневались вто , что делают. Так и рождались современные технологии.
Вывод - надо всем подумать о сущности разреза! Что там тогда происходит с вращ. полем!?
А может , кто и попробует и разрез, это я обращаюсь к тем, у кого фрез. станок есть и есть быстрое повторение железа!

Matroskin | 24248 - 04.04.06 Если всё же, перемещение доменов вращающимся магнитным полем важно. А оно может происходить по внешней сплошной кромке сердечника и внутренней, прилегающей к внутренней части пазов, кроме самого центра. То разрезав сердечник, мы прервём циклическое перемещение доменов.

zilk | 24252 - 04.04.06 Народ! А вы не учитываете того, что в сердечнике присутствует составляющая магн. поля, напрвленная вдоль оси сердечника, из-за которой в плоскости каждой пластины будет циркулировать круговой ток. Он то ее и нагревает- это потери, а разрез его прерывает. Поэтому смысл есть сделать даже из 2-х половинок, а еще лучше - из сегментов. Ральф же говорил, что у него грелся сердечник!

Matroskin | 24316 - 04.04.06 zilkв сердечнике присутствует составляющая магн. поля, напрвленная вдоль оси сердечника, из-за которой в плоскости каждой пластины будет циркулировать круговой ток. Такую составляющую создаст обмотка, намотанная по периметру сердечника. Но такой у Ralf-а нет.

NNN | 24318 - 04.04.06 Matroskin, Я об этом и писал.... только Ральф "считает себя умнее всех" и "отправил меня" учить физику

Это его слова:
>>>>>>Уважаемый изучайте теорию . Интересно, а вы когда нибудь пытались нарисовать магнитное поле прямолинейного проводника с током, а магнитное поле проводника намотанного на металлическую пластину, а на пластину сложной формы >>>>

Dimasen | 24319 - 04.04.06 Вольюсь чуть-чуть в дисскуссию. Я тоже думаю, что разрез - это способ уничтожить подход к правильному решению. Правильно говорит Матроскин, что разрез будет полезен только для обмотки намотаной по круглому периметру НЭГа. А ещё мне видится картина, что железо без разреза будет реально стабиллизировать величину магнитного вращающегося поля. И даже стабиллизировать угол наклона оси вращения поля. Этот замкнутый виток из железа будет припятствовать изменению поля кроме как вращению.

NNN | 24322 - 04.04.06 Да далеко ходить не нужно. Где кто нибудь видел подобный разрез в 3ф. двигателях в статорной обмотке? А там ведь такое же вращающееся магнитное поле.....

zilk | 24323 - 04.04.06 NNN, вы что же, отрекаетесь от своих высказываний в каком-то из топиков насчет суперпозици магнитных полей 2-х катушек?
А если эти катушки включены встречно? а как при этом направлен вектор магн. поля в плоскости Кулона? :wink:

NNN | 24324 - 04.04.06 zilk, Не отрекаюсь...
Разве в НЕГе, катушки включаются встречно?

zilk | 24325 - 04.04.06 NNN, ну если ни у кого не получается, значит никто и не знает как

NNN | 24326 - 04.04.06 zilk, Возможно. А если Вы знаете, то поделитесь с нами, будем рады выслушать и обсудить...

zilk | 24327 - 04.04.06 NNN, я не знаю, но возможно смутно догадываюсь!
Вы никогда не замечали в этих всех сверхъединичных девайсах некоего общего странного свойства?

NNN | 24328 - 04.04.06 zilk, Не томите...

zilk | 24329 - 04.04.06 NNN, я серьезно не знаю!
Если вдруг будет реальная наработка, то тут же всем сообщу. Порожняка тут и так достатточно!
Могу только посоветовать руководствоваться парадоксальной логикой и попробовать поискать результат там, где его не может быть НИКОГДА!

Dimasen | 24331 - 04.04.06 zilk, не, ну так не делается.
Лучше высказать свое предположение, чем говорить, что "...я что-то знаю, но не скажу..." предположение - ни чем вас не обязывает.

Matroskin | 24387 - 05.04.06 zilk, Неужто вы хотите сказать, что полюсные катушки каждой из фазных обмоток скоммутированы так, что создают одноимённые магнитные полюса, направленные навстречу друг к другу?

Gemini | 24511 - 06.04.06 Какая то четкая закономерность у людей,подающих "голос" на форумах по не традиционной энергетике.Сначала-типа "не могу понять ..."потом долго тянут в фото девайса(хороше если вообще опубликуют)цедят малопригодную инфу,потом пропадают,(с невозможностью связи)потом становятся в позу обиженных.Это сродни диверсии,сколько человеко-часов будет потрачено на поиск рационального зерна в бреднях,подкинутых такими людьми?

KomX | 24521 - 06.04.06 "Где же рациональные зерна?" - справедливо негодует Gemini, стоя на вершине урожайной кучи... образно...
Позвольте я за Ralf-а немного пофантазирую...
Допустим,
- что нам еще не сказали, что единственный пропил на пластине не создает общей щели в магнитопроводе,
- что такой же, а может и несколько иной по размерам пропил есть и в медных прокладках и он так же от пластины к пластине не совмещен...

_________________
Zeus Bonhomous | 24536 - 07.04.06 GeminiКакая то четкая закономерность у людей,подающих "голос" на форумах по не традиционной энергетике.Сначала-типа "не могу понять ..."потом долго тянут в фото девайса(хороше если вообще опубликуют)цедят малопригодную инфу,потом пропадают,(с невозможностью связи)потом становятся в позу обиженных.Это сродни диверсии,сколько человеко-часов будет потрачено на поиск рационального зерна в бреднях,подкинутых такими людьми?
Да Вы так не волнуйтесь! Кто-то пропадает, кто-то появляется. Это жизнь. Интересные идеи искать надо, а иногда их поик очень долог. Мне вот, к примеру, чтоб основную мысль выносить и простенький генератор сообразить пришлось два месяца в канадском санатории провести... тихо, безлюдно, ни телефона, ни интернета, покой одним словом.
Зато свежий ветер принёс. Решил таки Тесла-загадку с блинами.
Почти десять лет думал, вспоминал, что за блины на карандаше и теперь точно знаю.
Ошибки предыдущих генераторов:
1) магниты используются однобоко;
2) конденсаторы должны отдельно заряжаться и вместе разряжаться;
3) стартовый аккумулятор должен иметь не два общих контакта, а пару на каждую банку.

С уважением,

Zeus Bonhomous | 24537 - 07.04.06 Написать написал, а картинку о которой упомянул не показал.
Блинчиковый генератор.
Э-э, а как картинки вставлять?

smoker | 24546 - 07.04.06 Zeus Bonhomous, Цитировать , Добавление файла...
По разрезу, исходя из наших представлений о электромагнитном поле он там нахрен не нужен...,а почему собственно один, может для симметрии на три части распилить

zimnyaya | 24641 - 08.04.06 А зачем что-то пилить и перематывать, существуют же двигатели с фазным ротором, которые просто идеально подходят для такого устройства. Их как будто специально изготавливали для НЕГ-ов :wink:

Torch | 24667 - 08.04.06 zimnyaya, И че кто пробовал или нет!

NNN | 24689 - 08.04.06 smokerZeus Bonhomous, Цитировать , Добавление файла...
По разрезу, исходя из наших представлений о электромагнитном поле он там нахрен не нужен...,а почему собственно один, может для симметрии на три части распилить
Вы полностью правы - он там НАХРЕН не нужен!
Это было (после второго пришествия....) высказано для "замыливания глаз"... :cry:

SIM | 24735 - 09.04.06 zimnyaya, А зачем что-то пилить и перематывать, существуют же двигатели с фазным ротором, которые просто идеально подходят для такого устройства
Нет, так не получится! Я экспериментировал с асинхронниками с фазным ротором на 50 и 400 Гц, результат- КПД около 80%. Еще раз повторюсь- готовые промышленные образцы асинхронников с фазным ротором делаются с РАЗНЫМ числом полюсных наконечников ротора и статора, поэтому для НЭГа-классики они непригодны! К тому же у всех этих машин есть кольцевой зазор, а беззазорные трехфазные машины переменного тока с вращающимся электромагнитным полем(трансформаторы и двигатели) электротехническая промышленность уже не выпускает с начала 20-го века ввиду их якобы технологической неэффективности!

Matroskin | 24826 - 10.04.06 SIMбеззазорные трехфазные машины переменного тока с вращающимся электромагнитным полем(трансформаторы и двигатели) электротехническая промышленность уже не выпускает с начала 20-го века ввиду их якобы технологической неэффективности! Интересно, если бы двигатель был беззазорным, то как бы у него ротор вращался?
А вообще-то, промышленность выпускает такие штуковины, наподобие двигалеля с фазным ротором, только ротор у них заклинен. На нём насажено червячное колесо. Посреством червяка ротор можно поворачивать на заданный угол. Если первичка и вторичка не соединены, то этот девайс называется фазорегулятором. Позволяет изменять фазу по отношению к первичке на любой произвольный угол 0 - 360 град. Если фазные обмотки первички и вторички соеденены последовательно, то регулятор напряжения 0 - 2*Uсети. Вот только сверхъединичные способности у этих устройств не замечены.

SIM | 24832 - 10.04.06 Matroskin, А вообще-то, промышленность выпускает такие штуковины, наподобие двигалеля с фазным ротором, только ротор у них заклинен.
Я это знаю . Только дело в том, что эти стандартные электрические машины вращающегося электромагнитного поля (к ним можно еще отнести сельсины, вращающиеся трансформаторы и индукционные регуляторы напряжения) имеют "вредные" для нас конструктивные особенности, главные из которых-это:
1. Кольцевой зазор между ротором и статором;
2. Разное количество полюсных наконечников ротора и статора;
3. Полюса пакета железа ротора и статора имеют разные углы наклона относительно друг друга (мне попадались экземпляры с углом 90 градусов)
По моему мнению, все эти нюансы и сводят на нет попытки получения сверхединичности на этих промышленных девайсах. Кстати, на этом форуме есть товарищ DED, который проводил опыты на трехфазном фазорегуляторе, к сожалению, неудачные.
Я достаточно давно интересуюсь этой проблемой, и был достаточно разочарован тем, что наша промышленность предала забвению классические схемы многофазных беззазорных трансформаторов вращающегося электромагнитного поля, уж не знаю, специально или случайно.
Что-то я немного запутался в нашем форуме:Так есть тут люди, которые реально делали НЭГ из листовой трансформаторной стали по размерам, указанным Ральфом? Именно классику из патента, а не похожие модели из цельных болванок мягкой стали, листового кровельного железа и т.д. Я сейчас делаю наборный сердечник из пластин реального б/у трансформатора, хотелось бы узнать, какие тут могут быть технологические трудности.

Фото заготовки НЭГа по Ральфу size: 58.48 KB
Torch | 24835 - 10.04.06 SIM, Да я пробовал по Ральфу из тр. стали. Схема один в один.Результат - отрицательный. НО! Меня это не разочаровало, а наоборот подстегнуло к дальнейшему исследованию.
Последнее выступление Ральфа меня застало врасплох! Я не вижу пока научное подтверждение это разреза! А портить железо пока не буду, если кто то не подтвердит этот разрез опытом.
Я еще раз хочу , даже настаиваю, сделать опыт с применением 3 фазн. синус. генератора. Я пока такого не имею. Использовать AVR процессоры - нет такой возможности!
Насчет технолог. трудностей - их нет. Если фрез. станок есть!

SIM | 24838 - 10.04.06 Torch, SIM, Да я пробовал по Ральфу из тр. стали. Схема один в один.Результат - отрицательный.
А как наматывал провод в пазы? Так как сказал Ральф (в кусках) или более хитрым способом? Я не совсем понял, зачем в его НЭГе на фотографии видны куча проводков, идущих от машины, ведь на схеме всего 6 выводов. Да, и вопрос с компасом-он вращался или дергался?

Torch | 24840 - 10.04.06 В пазы обычно мотал. В первичке 6 обмоток. Две на фазу. Это первый вариант намотки. Второй вариант я не понял.Судя по размерам и предложеной длине 2.5 - 3 метра в первичке это 38 витков на полюс или 72 витка на фазу. Что бы компас у тебя завращался.
1. Надо снизить частоту до 5- 10 герц.
2. Ток протекающий по фазн. обмоткам желательно увеличить.
При ориг. схеме это не возможно, мешает 1 мкф. в цепи.
Я как решил это - точку соед. трех фаз посадил на минус, тем самым нагрузил усилки и увел. ток в первичках. Но это только что бы увидеть вращение компаса , а следовательно правильное соединение катушек в фазн. обмотке. Ведь в фазной - две катушки ( 2 полюсных ).
Намотка в пазы! Инструкция:дерев. линейка 30 см., отщипляешь 10 см по ширине, делаешь в виде "шпульки", на неё весь провод 2 - 3 м, и мотаешь - очень удобно.

siv7 | 24847 - 10.04.06 SIM.Вот мой тр.,из отожёного железа как ты видеш куча проводов связана с намоткой по Ральфу кусками для уменьшения количества продёргивания провода.К стати это вторая намотка,первую мотал одним куском. Компас у меня вращался на минимальной частоте генератора при условии отсутствия кон.1мкф.Присутствие которого по утверждению Ральфа обязательно. А на счёт железа то мне кажется что эффект если он есть то далжен проявится пускай меньше и на отожёном железе но пока я вижу и на тр .стали результат тотже. Особенно настораживает то что упоминал Torch и то что по новым Ральфа указаниям синус уже не нужен. А на счёт разреза я в принципе могу сделать так как разницы как его выбросить с разрезом и ли без нет. Правда медной фольги нет есть алюминиевая.[

size: 27.12 KB size: 30.58 KB Torch | 24849 - 10.04.06 siv7, Не спеши выкидывать! Запустим мы эту хрень! Никуда от нас она не денется! Лучше синус подмогни делать! А как - вот вопрос!

siv7 | 24860 - 10.04.06 Torch.Молодец с таким напором как правило добиваются результата. А на счёт запустим-
-однозначно или заработает или в ведро.Схему собирал по Ральфу поэтому помоч не могу.Хотел для последней проверки запитать свою железяку от авт.генератора до диодов и раскрутить двигателем постоянного тока с регулировкой частоты.Но пока нет всего в наличии.

SaturnV | 24863 - 10.04.06 Так есть тут люди, которые реально делали НЭГ из листовой трансформаторной стали по размерам, указанным Ральфом?
У меня из трансформаторного пермалоя (лента тороидального тр.) размеры меньше в два раза. Собираюсь синусы собирать.

Torch | 24918 - 11.04.06 SaturnV, А как синусы собрался собирать? Ну если это не секрет. Крутить вал двигателя - для получения синуса - слишком грамоздно, надо как то по другому пути идти!

SIM | 24942 - 11.04.06 Люди! А как изолировали пазы для намотки? Судя по фотографиям-просто залепили скотчем или изолентой. Не поплавится от нагрева? Лакоткани у меня нет, а электрокартон слишком толстый. Не хотелось бы повторять ошибки Ральфа, когда у него обмотки коротили на железо. Меня смущают фотографии НЭГа, сделанные Ральфом- что скрывается за желтой краской? Вроде никакого разреза там не видно, да и на коробочку для трансформаторного железа это не похоже.

Torch | 24945 - 11.04.06 Я в паз кембрик ( трубка такая мягкая ) запихал. А уж потом мотал.НАсчет желтой краски - черт его знает для чего Ральф покрасил.

mibor | 24959 - 11.04.06 SIM....А как изолировали пазы для намотки? Судя по фотографиям-просто залепили скотчем или изолентой... На рынке как то видел стеклоленту пропитанную чем то липким коричневого цвета (нет, совсем не этим , а клеем.). Похожа на обычную изоленту, только широкую. Продавали как термоленту.

siv7 | 24966 - 11.04.06 SIM,Угадал изолентой, но это второй раз, первый просто бумагой.А для того чтоб её расплавить нужно получить результат как у Ральфа а потом можно и лакотканью намотать и лаком пропитать.Но главное в том что эффекта пока нет

GeorgeWolf | 25038 - 12.04.06 Народ, а кто нибудь понял зачем нужно прокладывать пластины из меди между пластинами трансформаторного железа?

_________________
Не воспринимайте эту жизнь всеръез.. NNN | 25039 - 12.04.06 GeorgeWolf, Что бы возникли дополнительные потери на выхревые токи!

GRN | 25048 - 12.04.06 GeorgeWolf,

"Разводят" Вас по полной программе.

ARG | 25124 - 12.04.06 Уже не разводят даже, размешивают...

Anor | 25130 - 12.04.06 Народ, а вы не забыли такую маленькую деталь, Ральф наматывал обмотки биффилярно, т.е. получается, что они в разы эффективней чем обычные.

siv7 | 25143 - 13.04.06 Anor.А точно ли биффиляр? Я понял что он мотал двумя проводами для ускорения намотки.

NNN | 25168 - 13.04.06 siv7, Получится биффиляр, но только Тесловский.

siv7 | 25216 - 14.04.06 NNN,Правильно я ошибся после намотки я соединял конец первой с началом второй.Но результат тот же что и одинарным проводом

GRN | 25219 - 14.04.06 Уважаемые коллеги!
Все, кто наматывал трансформаторы для высококачественных УМЗЧ (ламповых и транзисторных) всегда применяли прием "перемежения" обмоток или (при не очень больших напряжениях) намотку всех обмоток одновременно (жгутом). При этом достигается максимум коэффициента передачи энергиии в широком диапазоне частот.
Здесь эта тема зачем?

SaturnV | 25413 - 17.04.06 Torch, собираюсь высекать синус паралельно из трёх ПЗУ а дальше как у Владомире, пока только прошивки подготовил, мало времени :cry: .

Torch | 25415 - 17.04.06 SaturnV, А я сижу и жду, когда наши "электронщики",додумаются сделать-нарисовать схему генератора 3 фазный на основе ОУ ил УМ, с использованием "обратной связи" или применения схемы на основе моста "Винна". В этой последовательности как то идти.
Из ПЗУ делать то же можно, но возни!!!

JnoVa | 25419 - 17.04.06 Может эта схема устроит:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=214&postdays=0&postorder=asc&start=15

_________________
Torch | 25422 - 17.04.06 JnoVa, Эта схема выдает меандр, а мне нужно синус!

SaturnV | 25426 - 17.04.06 Torch, можно конечно и на мосте Винна и тому подобному, но проблематично будет сделать три синуса со строго четким смещением фаз на 120 градусов, хотя может это я не знаю как.
JnoVa, непойдет, у Ральфа аналогичная и поэтомы требующая резонансного контура, отсюда проблеммы с настройкой и мощностью в ВОЗБуждающей обмотке.

Torch | 25430 - 17.04.06 SaturnV, Интерестно, а кто нибудь то Распилил? Или так, меньшей кровью обошлось? Или "ЗАПИНАЯСЬ, УБЕЖАЛИ ПАТЕНТОВАТЬ"!

SaturnV | 25434 - 17.04.06 Не, пилить я не буду! А вдруг этот распил призван уничтожить все имеющиеся девайсы, пусть и не рабочии но потенциально опасные для когото!?

SIM | 25439 - 17.04.06 Пока дело движется черепашьими темпами. Но саму заготовку уже проточили и вы фрезеровали. Теперь, думаю, надо пакет пластин разобрать и опилить заусеницы, чтобы замыканий между пластинами было поменьше.
Я согласен с Torch, что пока лучше не пилить, а попробовать все варианты, что собственно, я и собираюсь делать. Но как вариант очень интересен разрез- я консультировался с трансформаторщиками, и они сказали, что при внесении разреза в магнитопровод улучшаются резонансные свойства трансформатора, но одновременно увеличиваются потери на рассеивание. Медная фольга вроде бы кроме увеличения потерь ничего дать не должна. Однако пробовать нужно.
Да, тут много говорится о хорошем трехфазном генераторе, но мне кажется, что в этом особой необходимости нет- еще в своих ранних постах Ральф говорил о последовательном резонансе в обмотках возбуждения НЭГа, соответственно для подпитки резонансных контуров чистый синус необязателен, вопрос лишь в <хитрой> намотке, которая по описанию вообще напоминает трифилярную катушку из соседней ветки о генераторе на нелинейной индуктивности. Да, кстати, кто-нибудь нашел книгу о резонансных генераторах 1957 года издания, указанную Ральфом? Очень было бы неплохо увидеть схему намотки резонансной обмотки возбуждения!

заготовка size: 41.99 KB SaturnV | 25441 - 17.04.06 SIM, никакого секрета в намотке нет, это просто три последовательных звезды, она ( обмотка ) работает по классике. Кстате Ральф схему намотки дал с ошибкой, я просто настаиваю на этом, и давал свой вариант (ищите в постах), но по результатам моих эксперементов не три последовательные звезды ни одна нормальная эффекта не дали, причина - малый ток в возбуждающей обмотке ( естественно при резонансе), мне поднять его по схеме Ральфа не удалось и похоже другим тоже, поэтому решено делать 3-х ф. синус генератор по ключевой схеме. Разрез может и увеличит резонанс, но тогда его надо делать между средней и перефирийной частями т.е. как статор и ротор.

SIM | 25447 - 17.04.06 Не понял, разве синус-генератор позволит повысить ток в обмотках при одном и том же напряжении питания? Если в обмотках- последовательный резонанс, то ему все равно, каким сигналом поддерживаться- синусом или меандром.
Насчет зазора- вряд ли получится сделать тонкий кольцевой зазор между ротором и статором, да и смысла я в нем не вижу- сказывается куча опытов с генератором Владомира, а вот по поводу радиального зазора-может быть, единственное, что найти фрезу тоньше 0,8 мм проблематично, а в такой маленькой модельке зазор тоже должен быть очень узкий.
Да, кстати, какой ток потребляет у вас генератор с обмотками возбуждения (как вы говорите, при наличии резонанса с емкостями 1мкФ)? И какая частота при этом на обмотках?

Eduard | 25465 - 18.04.06 TorchА я сижу и жду, когда наши "электронщики",додумаются сделать-нарисовать схему генератора 3 фазный на основе ОУ Да что ж тут сложного. Нужен генератор с Вином и два фазовращателя, все давно разработано, сиди и клепай... Надо конкретную схему? проси , нарисую. Но все строго по Хоровиц-Хиллу. Выходные драйвера тоже надо?

С уважением.

Torch | 25475 - 18.04.06 SaturnV, А ты хитер! Если не ты будешь этот непонятный разрез делать и не я, тогда кто же? Надо просить того, у кого есть быстро на фрезе делать железо!
Меня до сих пор гложать сомнения, А как Ральфа могли убедить повернуть ветку форума в " непонятном " направлении.
Все начало- указывало на реальность событий. Хотя много было и глупых вопросов, но Ральф все же иногда появлялся на форуме.А после серий странных событий, а именно, автоаварии и продажи девайса какому то НИИ. Вдруг все меняется. И меняется в непонятную сторону, я имею ввиду техническая сторона вопроса. Но мы то все поняли!!!
Ральф находится в какой то зависимости и начинает менять суть ( конструктив ) его изделия!!!
Вывод: не отходить от начальных в ветке схем!!!! Трехфазный меандр на низких частотах 10 - 100 Гц не улучшает суть резонанса, а ухудшает! Применение синуса на низких частотах мною не проводилсь ( нет его у меня ). Ну а просить уже замучился!

MSN | 25477 - 18.04.06 Torch, На этой ветке пятижды указывалось, что если:
-подать прямоугольник на индуктивную обмотку и правильно подобрать емкость последовательно включенного с этой индуктивностью конденсатора в резонанс, то ток в этой индуктивности будет синусоидальным.
-если же подавать синус, то имеем как минимум тепловые потери в размере 50% на аналоговых усилителях синуса, единственный в этом случае выход-чтобы и прямоугольник и без потерь,- это ШИМ, но никто такой огород городить скорее всего не будет.
Выводы делаем самостоятельно.

Ну а об отсутствии явного эффекта где бы в НЭГе взяться лишней энергии я уже просто молчу...

_________________
Говорите говорите, я всегда зеваю когда мне интересно. Torch | 25478 - 18.04.06 MSN, Давай к конкретике перейдем! Покажи конечную часть принципиальной схемы ключевого каскада, работающую на меандре,НО подключи к схеме Ральфа 3 обмотки звездой. При этом в точку подключения 3-ех обмоток не подключай НИКУДА!!!! И как же нагрузить каскад?
С потерями согласен. Да и черт с ними.
Рисовать не охота , а на словах, на клаве долго!
НО ПОПРОБУЮ ВКРАТЦЕ!!!!
Коллектор- кондер - фазн. первичка - плюс 15 вольт.
Далее условно. Меадр длит 100 ед. Осцилл. подкл. в точку конд.- катушка. Сигнал- синус. всплеск с затух амплитуды - всего трти всплеска , и общая длит этих трех затух. всплесков 20 едениц. Повторяю длит меандра 100 ед. И это при резонансе. Резонанс опред. по макс. напруге на вторичке.
Отсюда был сделан вывод - о неприемлемости мендра!! И второе! Сам Ральф при переписке намекнул на синус.
Вот я и УПЕРСЯ!!!Я понимаю тебя о потерях, но давай это пока упустим!!

SaturnV | 25534 - 18.04.06 Torch, я вас понимаю, так как сам видел своими глазами что там происходит при попытке настроить.
SIM, да, позволит. Сейчас ток в возбуждаюшей обмотке в районе 15 mA!
MSN, а мы и не спорим! но это в еденичном контуре. Большая просьба если вы знаете как адаптировать меандр под 3ф систему напишите, я уже всяко пробовал, но не получилось выжать син. ток, хотябы 0.5А.

Torch | 25592 - 19.04.06 SaturnV, О и ты видел, о чем я здесь говорю. Меандр возможен- допускаю, но на больших частотах. Там фронт импульса сам по себе не будет вертикальным. А на низких - тут ближе к синусу надо держаться! Меня сейчас психологический аспект Самого Ральфа беспокоит! ОН ЗА ПОВТОРЕНИЕ ЕГО СХЕМЫ ИЛИ...? Быть или не быть-... делема!

MSN | 25657 - 19.04.06 Torch, Далее условно. Меадр длит 100 ед. Осцилл. подкл. в точку конд.- катушка. Сигнал- синус. всплеск с затух амплитуды - всего трти всплеска , и общая длит этих трех затух. всплесков 20 едениц. Повторяю длит меандра 100 ед. И это при резонансе. Резонанс опред. по макс. напруге на вторичке.
Отсюда был сделан вывод - о неприемлемости мендра!!
Можно сделать и другой вывод, что длительность импульса при тех же значениях параметров КК надо уменьшить эдак раз в пятнадцать, вот тогда у тебя все и зажужжит.

По поводу питания трехфазки импульсом, как пример выкладываю оконечную схему, по моему где-то она уже пробегала.
Тиристоры если не нравится можно заменить комплементарными биполярами, или MOSFET, но тогда уже понадобятся драйверы.
Тиристоры самый простой вариант, особенно если применить оптотиристоры, просто через ограничительные резисторы оптоуправление прямо к выходу КМОП и все.
D1, D3, D5 требуют соответственно "прямой" полярности 3Ф последовательности, а D2, D4, D6 инверсной.
Конденсаторы С2 и С3 образуют среднюю точку источника, если применяется двуполярный источник, можно от них отказаться.
В такой схеме длительность положительной части импульса (представим что имп.послед.-это меандр) будет соответствовать полу периоду Вашего колебания, при условии конечно что
f=1/T, Где T-период импульсной последовательности, а f-частота резонанса КК. Конденсатор С1 резонансный, f- надо считаеть подставляя индуктивность однойобмотки.
Более развернуто, извините, потому как какие генераторы применял народ я не в курсе.
Успехов.

size: 35.94 KB
_________________
Говорите говорите, я всегда зеваю когда мне интересно. smoker | 25669 - 19.04.06 MSN, Чето я не допонял , а как тиристоры закрыватся будут? И с чем должен резонировать этот конденсатор, когда фактически на обех обкладках будет одинаковое постоянное напряжение половина питающего? Да и зачем вообще тиристоры, как будто ктото собирается по пирвичке нега пускать не детские токи. Проще некуда ставиш биполярники полумостом, красивый меандр, токи до 3а гонял, стояли 805 и 837 без навесных элементов ,и хватает этого за глаза побаловатся да забросить.

Maximus | 25676 - 19.04.06 а воткакой НЕГ у нас получился
см фото

size: 33.08 KB олег-джан | 25678 - 19.04.06 Maximusа воткакой НЕГ у нас получился
см фотоMaximus Ну и как? Работает?

smoker | 25679 - 19.04.06 Maximus, И...?

Maximus | 25682 - 19.04.06 мы неправильный задающий генератор сделали
поэтому пока в так как должен - нет
но мы сейчас делаем другой
с ним должно работать
а вообще в идеале нужен (как я думаю) трехфазный преобразователь с ним можно в разных режимах
погонять
должно заработать!

Maximus | 25684 - 19.04.06 еще фотка
а вообще мы конструкцию попроще сейчас гоняем

size: 50.33 KB олег-джан | 25685 - 19.04.06 Maximusеще фотка
а вообще мы конструкцию попроще сейчас гоняемПОПОДРОБНЕЕЕЕЕ,плиз

Maximus | 25688 - 19.04.06 фото нашего нтеперешнего проекта

не так впечатляет зато проще результаты фиксировать Ж-)
это у нас транс с неодинаково влияющими друг на друга обмотками

size: 110.65 KB Eduard | 25723 - 20.04.06 Maximus, ну, вижу ТС250, а что там унутре?

SIM | 25758 - 20.04.06 Maximus,
Скажите, а почему в вашем супер-НЭГе генераторные обмотки выполнены тем же проводом, что и обмотки возбуждения? В чем тогда будет проявляться эффект? По-моему, мотать генераторные обмотки надо как можно более толстым проводом, превышение по диаметру должно быть в 3 раза минимум, тем более, что площадь окон у вас огромная.

Maximus | 25761 - 20.04.06 EduardMaximus, ну, вижу ТС250, а что там унутре?
первичка стандартная а вторичка намотана медной фольгой на ширину всей катушки

вся суть в том чт первичка перпендикулярна вторичке поэтому они взаимодействуют нелинейно

Maximus | 25762 - 20.04.06 SIMMaximus,
Скажите, а почему в вашем супер-НЭГе генераторные обмотки выполнены тем же проводом, что и обмотки возбуждения? В чем тогда будет проявляться эффект? По-моему, мотать генераторные обмотки надо как можно более толстым проводом, превышение по диаметру должно быть в 3 раза минимум, тем более, что площадь окон у вас огромная.
по нашему представлению более важен момент вращения нежели толщина (хотя мы можем ошибаться)
почему "супер-НЭГ" он просто большой

SIM | 25765 - 20.04.06 Maximus, по нашему представлению более важен момент вращения нежели толщина
Один из постулатов электрогенераторов гласит, что резистивные и индуктивные потери в генераторных обмотках должны быть минимально возможными, поэтому стараются делать эти обмотки более толстым проводом. Кстати, одна из причин низкого КПД генераторов из асинхронных двигателей-именно намотка тонким проводом, в результате чего потери на большом внутреннем сопротивлении такого генератора не позволяют получить должную мощность на выходе.
Кстати, а как и из чего вы делали магнитопровод для такого большого девайса?

Maximus | 25830 - 20.04.06 SIMMaximus, по нашему представлению более важен момент вращения нежели толщина
Один из постулатов электрогенераторов гласит, что резистивные и индуктивные потери в генераторных обмотках должны быть минимально возможными, поэтому стараются делать эти обмотки более толстым проводом. Кстати, одна из причин низкого КПД генераторов из асинхронных двигателей-именно намотка тонким проводом, в результате чего потери на большом внутреннем сопротивлении такого генератора не позволяют получить должную мощность на выходе.
Кстати, а как и из чего вы делали магнитопровод для такого большого девайса?
магнитопровод делали из пластин трансформатора
взяли на городской подстанции. Там они разобрали один такой большой с него пластин и набрали

SIM | 25850 - 20.04.06 Maximus, Там они разобрали один такой большой с него пластин и набрали
А как пластины скрепляли друг с другом? Если можно, набросайте чертежик или фотографию- интересно, особенно как получилась центральная часть такой массивной. Я уже подумал, что внешний магнитопровод взяли готовый из пластин мощного асинхронного двигателя.

Torch | 25883 - 21.04.06 Maximus, Ну!! Давай дальше! Движок этого монстра!
Что питает его?

Maximus | 26008 - 24.04.06 SIMMaximus, Там они разобрали один такой большой с него пластин и набрали
А как пластины скрепляли друг с другом? Если можно, набросайте чертежик или фотографию- интересно, особенно как получилась центральная часть такой массивной. Я уже подумал, что внешний магнитопровод взяли готовый из пластин мощного асинхронного двигателя.
окна в пластинах сначала высверливали в пакете потом дорезали потом зачищали по одной потом покрыли алкидным автомобильным лаком(чтобы не царапались) потом промазали клеем и в пакете под пресс

Maximus | 26009 - 24.04.06 TorchMaximus, Ну!! Давай дальше! Движок этого монстра!
Что питает его?
движок генератор вращения трехфазный только проблема в том что он крутит только постоянку в то время как нужно крутить по кругу переменку

и еще здесь важна скорость вращения в нашем же случае невозможно его разогнать выше 50 Hz т.к. само железо расчитано на работу на такой частоте
а сам эффект может быть только нучнет проявляться на 100 -200 Hz
а то и выше

MSN | 26012 - 24.04.06 Maximus, Железо должно работать до 500Гц без проблем, если вы корректно собрали пакет, без КЗ между пластинами

_________________
Говорите говорите, я всегда зеваю когда мне интересно. Torch | 26021 - 24.04.06 Maximus, И вы значит пошли по пути мех. генератора 3 фаз! М-да! Понятно.

Maximus | 26056 - 24.04.06 TorchMaximus, И вы значит пошли по пути мех. генератора 3 фаз! М-да! Понятно.
не то чтобы генератора. Цель сделать магнитный пропеллер по типу как на фото
для того чтобы гравитация его раскручивала

т.е. мы не стремимся побороть КПД 100 % (почему может и не совсем важно каким проводом намотан как было замечено ранее SIM-ом)
мы хотим сделать преобразователь- своего рода ветряк для гравитации

может конечно это бред полный но идея такова

size: 16.19 KB
Maximus | 26057 - 24.04.06 MSNMaximus, Железо должно работать до 500Гц без проблем, если вы корректно собрали пакет, без КЗ между пластинами
спасибо за подсказку купим трехфазный инвертор и будем дальше пробовать (сами пытались сделать на IRF2130 ни фига не получилось)

MSN | 26063 - 24.04.06 Maximus, Если идти путем малой крови, то можно использовать схемы 3ф_импульсной последовательности, который выкладывались в этой ветке Ральфом и еще кем-то, на выходе обычные ключи и последовательно резонансные конденсаторы, как только контура будут настроены в резонанс с частотой импульсной последовательности, ток в обмотках у вас сразу же будет синусоидальным. Дешево и сердито, и дез дорогого инвертора, однако есть неудобчтво, нужно при изменении частоты постоянно менять резонансные кондкнсаторы, можно использовать три тиристорных полумоста, схему я выкладывал где-то ранее, тогда можно использовать только один резонансный конденсатор.
Успехов.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. lomaster_nick | 26079 - 25.04.06 Прошу прощение, а кто-нибудь уже объяснил откуда берется в
НЕГ-е халявная энергия?
Надеюсь никто не будет против , если я предложу свое объяснение? Я увидел этот принцип в двигателе "дяди Васи",
может он и здесь пригодится.

lomaster_nick | 26080 - 25.04.06 Предлагаю вращать вектор магнитного поля по принципу,
указанному на рисунке. Здесь магнитный поток формируется
двумя обмотками

size: 8.20 KB lomaster_nick | 26082 - 25.04.06 Небольшое объяснение для первого врианта:
Магнитный поток в данный момент формируют обмотки А и В.
Плюс всегда нужно учитывать, то что вектор вращается.

В тот момент когда магнитный поток увеличив. до max, он
же стремится занять положение, в котором будет указывать на обмотку С.
Весь фокус в том, что когда поток стремится к max, для обмотки А он уменьшается, т.к. перестает быть для обмотки А
перпендикулярным. В результате обмотка А генерирует ЭДС и
тем самым поддерживает магнитный поток, который и без того
увеличивается.
В следующий момент времени, когда поток уменьшается,
для обмотки В он становится возрастающим, т.к. становится для нее перпендикулярным. В обмотке В
генерируется ЭДС, которая препятствует увеличению потока,
а в целом же обмотка В , при питании синусоидальным напряжением, на спадающем фронте импульса уменьшает свое потребление.
Если же использовать паралельно возбуждающим обмоткам,
генераторные и снимать с них мощность, то получится трансформатор с "перевернутой" обратной связью.

lomaster_nick | 26083 - 25.04.06 Я хотел выразить все вышесказанное в цифрах, но к сожалению,
не нашел подходящей формулы для таких "тахогенераторов".

Еще мысли: использование синус. напряжение - обязательно,
иначе про все соотношения углов и фазы можно забыть.
Ротор в тахогенераторах использут полый - что бы уменьшить
потери на перемагничевание. Отсюда - железо использовать
в возбуждающих обмотках , где потоки просто пульсируют,
а в генераторных обмотках,где и происходит вращение вектора маг. поля использовать воздушный зазор.

Torch | 26088 - 25.04.06 lomaster_nick, Может у тебя получится, хоть как то, обьяснить MSNу, "почему именно синус нужен".
Я вижу и ты склонился к этому! А где теоретическое обьяснение? Чем же все же "плавнонаростающий" синус лучше " ударного" меандра?

lomaster_nick | 26091 - 25.04.06 Torch, так я же и теоретически объяснил.
В каждой обмотке наводится ЭДС самоиндукции.
Здесь влияние оказывают два параметра : фаза(уменьшение или увеличение потока) и геометрич. угол между обмоткой и потоком. В этом "треугольнике" скорость изменения потока
из-за изменения геометрического угла гораздо больше чем
скорость изменения потока за счет изменения "по-фазе".
Поэтому геометрический параметр является главным.
Все вышесказанное можно утверждать только при sin напряжении и при использовании 2-х обмоток для формирования
потока.

Torch | 26094 - 25.04.06 lomaster_nick, Слушай! А тебе не кажется, что мы ветки форума попутали? Ведь то, что ты сказал должно быть в "д. Васи". И еще.
Фраза"использовании 2-х обмоток для формирования
потока" - это те обмотки которые, создают усилие на "ротор". "Двигательные" ?

lomaster_nick | 26095 - 25.04.06 Я высказался здесь,потому что там меня не слушают.
Там все хотят видеть резонанс.

"Обмотки двигательные"- две обмотки,включенные согласованно, одновременно создают два потока.
Результирующий поток будет направлен между ними и равен по амплитуде каждому из них (вспомни сложение векторов, угол 120 град.).
Сам по себе такой результирующий поток повернуть ротор не может , а вот поддерживать вращение - это запросто.

Torch | 26100 - 25.04.06 lomaster_nick, Ну наконец то, "выудил", прям крешми надо из тебя тащить!
Это я к чему? Недавно вопрос встал. Одна - генераторная, две - двигательные или наоборот!
Вот ты и сам ответил на вопрос!

SaturnV | 26102 - 25.04.06 У нас же НЭГ сколько нужно обмоток столько и намотаем, это в двигле нет возможности намотать, вот и изголятся приходится.
На счет энергии, откуда берется: берется она по классике, от изменяющегося магнитного поля которое пронизывает ген.катушку, а вот противоэдс принимает постоянный характер, по отношению к источнику поля, в отличае от трансформатора, поэтому нэг это не трансформатор!
Начал сборку 3х.ф. генератор, прошил 3 пзу синусами цапы поставил, ключи мосфетные собираюсь взять от ломаных HDD

lomaster_nick | 26103 - 25.04.06 С одной генераторной - это еще вопрос.
Высокое напряжение не с нее у дяди Васи взялось.
Высокое напряжение - это две ЭДС самоиндукции сложеные
вместе в "двигательных обмотках"(сначала ЭДС самоинд в
обм. А и через 120 град. ЭДС самоинд в обм. В,но в противофазе )

zilk | 26105 - 25.04.06 lomaster_nick, ты не ответил на свой же вопрос, который есть краеугольным камнем в этом запутанном деле:
откуда берется в НЕГ-е халявная энергия? Магнитные потоки, поддерживающие друг друга - это не совсем то, что нужно для БОЛЬШОЙ ХАЛЯВЫ!

lomaster_nick | 26106 - 25.04.06 zilk, А вот и ответил....
Повторюсь:
"Если же использовать паралельно возбуждающим обмоткам,
генераторные и снимать с них мощность, то получится трансформатор с "перевернутой" обратной связью. "

zilk | 26109 - 25.04.06 lomaster_nick, ну так не пойдет!
По классике в замкнутой магнитной системе суммарный вектор м.п. от ЭДС самоиндукции всех обмоток по абсолютному значению НЕ БОЛЬШЕ суммы векторов магнитного поля возбуждающих токов хотя-бы за счет активных потерь в обмотках и рассеяния м.п.
Я же хочу узнать, "где деньги, Зин?!", с какого боку эта магнитная система является разомкнутой, откуда капает халява? :oops:

lomaster_nick | 26111 - 25.04.06 Хочется ответить цитатой "мальчика" из фильма Матрица
"Ложки не существует..."
Я сторонник такой идеи, что энергия не передается от процесса к процессу, от объекта к объекту.
Передается лишь "информация об энергии", а энергия ВСЕГДА
берется из вне и туда же отдается. Теория эфира - если хотите, так что с классикой "поезд дальше не пойдет".

zilk | 26114 - 25.04.06 Почему-то ни у кого не выходит толком преобразовать "информацию об энергии" в собственно энергию :cry:
Может надо что-то в Академии наук подправить? :roll:

lomaster_nick | 26117 - 25.04.06 Давно пора. А то планету угробим. :cry:

MSN | 26127 - 25.04.06 Люди, прежде чем ломать голову над вопросом, одна двигательная, а две генераторные, или наоборот, или еще как, проведите простой эксперимент.
Возьмите загоните одну обмотку в резонанс, запустите двигатель в штатном режиме, перйдите в режим с питанием от сети этой резонансной обмотки, а одну или обе обмотки нагрузите и посмотрите, что творится с током потребления двигателя из сети, (резонанс надо будет подстраивать при изменени нагрузки) сравните это показание с током в "генераторной" обмотке и рисуйте потом себе на здоровье "сверхеденичные" схемы, если к тому моменту настроение рисовать останется...

Сорри, не туда постанул, в "Дядю Васю" надо было.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. lomaster_nick | 26266 - 27.04.06 Обращаюсь к знатокам этого форума.
Можете ли вы поддержать или опровергнуть следующие
утверждения?
1. В устройстве НЭГ, предложенном Ralf-ом, при создании
эффекта вращающегося магнитного поля, в каждой генераторной обмотке наводятся 2 ЭДС - 1-я это трансформаторная,2-я это
ЭДС вращения, которые совпадают друг с другом по фазе(отсюда получение дополнительной мощности).

2.Для создания эффекта вращающегося магнитного поля, не обязательно наличие трансформаторного железа, с вращающимися доменами внутри него. Этот эффект возможно воспроизвести даже в вакууме.

3. При использовании схемы формирования прямоугольных импульсов (для создания вращения поля), момент, когда
магнитный поток, созданный обмоткой, перпендикулярен этой же обмотке, приходится как раз на середину импульса напряжения, приложенного к этой же обмотке.
Из этого следут вывод , что создать вращение поля можно и с помощью прямоугольных импульсов(см рисунок)

size: 9.10 KB
valeralap | 26267 - 27.04.06 lomaster_nick, Принцип создания бегущего поля вами рассматривается правильно, потому что он классический. На форме импульсов зацикливаться не надо на любой индуктивности при подаче меандра, фронты загладятся, и получится что-то на подобие, синуса. Ели вы приведете схему запитки генераторных катушек имеется в виду возбуждения, могу сразу сказать будет с такого включения толк или нет.

lomaster_nick | 26271 - 27.04.06 valeralap, если приведенные выше импульсы , будут
подаваться с транзисторов, работающих в режиме ключа.(не морочится с усилителем на К174УН14).
Схема включения возбуждающих обмоток будет не звезда(что бы избежать обратного тока - могут быть сбои в работе ключей ), а три независимые обмотки с одним общим выводом(нейтраль).
А что вы думаете по поводу идеи, что бы генераторные обмотки разместить в воздушном зазоре - для уменьшения потерь ,вызванных перемагничеванием железа.(зазор уменьшить-для улучшения магнитной проницаемости, а высоту всего устройства увеличить - для увеличения площади генераторных
обмоток)?

valeralap | 26275 - 27.04.06 lomaster_nickДля уменьшения потерь в зазоре я много лет поступаю так, беру феррит, мелко его измельчаю, любым способом смешиваю полученный порошок с эпоксидной смолой и этой пастой заклеиваю зазор. Если применить просто транзисторные ключи то конструкция намагнитется и работать не будет, нужно прибегнуть к мостовому принципу чтобы получить симметричный сигнал относительно нуля. В данном устройстве к разделительным конденсаторам прибегать нельзя во первых вы не можете получить простым путем значительный ток возбуждения во вторых цепи будут частотно зависимы. Можно обойти проблему двумя способами изготовить самодельные на базе операционных усилителей, или купить мостовые усилители для УНЧ правда мощные не дешевые. ,

Vasil | 26276 - 27.04.06 lomaster nik, По пункту 1 вашего утверждения. Действительно в генераторной обмотке наводятся 2 ЭДС, но они сдвинуты друг относительно друга на 90 градусов. По второму пункту хотел бы вас поправить. В первом изложении принципов НЭГов предполагалось использование именно ферромагнитного материала с большой проницаемостью. А эффект сверхединичности предполагалось получить за счет нелинейности ферромагнетика т.е. при его работе в насыщении. По третьему пункту. Я в своем НЭГе на ферритовом сердечнике с проницаемостью в 6000 ед. использовал схему 4-х фазного последовательного резонанса с внешними LC элементами. При этом ключи работали в режиме, как вы представили на рисунке, только для 4-х фазной системы. Все это тщательно провел в жизнь, но сверхединичности к сожалению не получил.

lomaster_nick | 26278 - 27.04.06 valeralap, Спасибо, на счет схемы понятно.
Ответьте пожалуйста на вопрос
Эффект вращения поля(не стробирования )- получается за
счет разворота доменов железа или же этот эффект можно получить и в вакууме?

valeralap | 26279 - 27.04.06 Vasil,Нельзя в цепи возбуждения НЕГА ставить резонансные схемы вы не смогли прокачать нужный вам для возбуждения ток. Это ваша ошибка.

Vasil | 26280 - 27.04.06 Vfleralap, Ток получаю любой за счет изменения напряжения питания. Кроме того, с помощью резонансной системы хорошо вижу момент насыщения сердечника и могу регулировать степень насыщения.

SIM | 26285 - 27.04.06 Vasil, Я в своем НЭГе на ферритовом сердечнике с проницаемостью в 6000 ед. использовал схему 4-х фазного последовательного резонанса с внешними LC элементами.
А можно посмотреть на фотографию самого сердечника НЭГа из феррита? Как вы его делали (выпиливали, отливали, прессовали?) и из какого материала? Я считаю, что именно магнитопровод в НЭГе-самая важная часть, а схема управления может и варьироваться.

valeralap | 26286 - 27.04.06 Vasil,Тогда возьми двух лучевой осциллограф на один луч подай с твоего задающего генератора сигнал он будет опорным и на второй подай с выходного ключа посмотри при перестройки частоты, фазовую задержку, относительно опорного, по всей частотной перестройки. Нужно узнать на сколько сильно он искажается в приделе перестройки по частоте и на сколько отстает по фазному углу.

valeralap | 26288 - 27.04.06 Vasil, Я тут пораскинул о насыщений сердечника не может быть и речи, это скорее всего амплитудное ограничение. Если ты применяешь микросхемы и питание 12в то исходя из формулы даже на четырех омной нагрузке будет не более 36ват мощности теоретической а на практике и того меньше а катушки у тебя всяко разно не четырех омные так что токи там мизер. В насыщение не верю если только ключи не питаешь вольт с 120.

Vasil | 26292 - 27.04.06 Валера, двухлучевой осц. мой первый помошник.Указанную тобой операцию делал не раз, потому что без этого инструмента систему не отладишь. Фазовые сдвиги заметны исильно зависят от частоты генератора. В НЭГе наблюдается интересное явление. Происходя медленные произвольные фазовые сдвиги с частотой единицы Гц, т.е. происходит перекачка энергии с одной фазы на другую. Имеет место своего рода стоячая волна. Хочу отметить очень высокую добротность системы, не свойственную стандартнам резонансным контурам. Для сведения рабочая частота -1 кГц.

Vasil | 26293 - 27.04.06 Валера, По поводу твоих сомнений о насыщении скажу, что генераторния обмотка имеет сопротивление порядка 0,05 Ом .
20 витков провода сечением 1мм. Конструкцию или фотографию НЭГа позже попробую выложить.

Matroskin | 26294 - 27.04.06 lomaster_nickЭффект вращения поля(не стробирования )- получается за счет разворота доменов железа или же этот эффект можно получить и в вакууме? Вращающееся поле можно получить и вакууме. Но только там не будет сверхъединичности, т.е. той второй ЭДС, о которой вы говорите. Будет только трансформация, да и та эффективная только на радиочастотах. Секрет в сердечнике.

lomaster_nick | 26298 - 27.04.06 Matroskin, если дело в сердечнике, то у Ralf-a(я считаю что его НЕГ реален ) , все слишком легко получилось
со сверхединичностью(собрал - покрутил - заработало).
А что если и в вакууме эта ЭДС вращения будет присутствовать? А почему бы и нет?! Есть вектор магнитного
поля, есть изменяющийся угол между вектором и перпендикуляром к рамке. Только в таком случае получается перекачка энергии из одной фазы в другую(и при чем за счет уменьшения тока в предшествующей обмотке)...
Я пока теряюсь в мыслях, но что если эта 2-я эдс могла быть источником дополнительной энергии. Тогда все старания
Ralf-а понятны. Вся сверхединичность его устройства - это создать импульсы наиболее подходящие по форме и избавиться
от дополнительных потерь (+ он использовал резонансный вид намотки для усиления эффекта при тех же затратах)

valeralap | 26299 - 27.04.06 Vasil, Подожду пока выложишь схему свою, что бы не писать наугад, а то применимо 0,05 ом посчитал, мощность выделяется 2880ват тоже абсурд.

SIM | 26306 - 27.04.06 Matroskin, Вращающееся поле можно получить и вакууме. Но только там не будет сверхъединичности, т.е. той второй ЭДС, о которой вы говорите. Будет только трансформация, да и та эффективная только на радиочастотах.
А какая разница, где работать электрической машине (будь то трансформатор или генератор)- в вакууме или на воздухе? обыкновенный трансформатор прекрасно работает в откачанном сосуде, да и если засунуть в подобную камеру автомобильный генератор, то наверняка ничего в его работе не изменится, кроме, разве что силы трения в подшипниках- в вакууме сила трения в подвижных соединениях возрастает в несколько раз. Что может поменяться в физике электромагнитных взаимодействий?

Maximus | 26315 - 27.04.06 Мы собираемся приобрести электродвигатель с фазным ротором
для ипытаний его в качестве НЕГа
Ктонибудь уже делал такое?
хотелосьбы услышать комментарии по этому поводу

MSN | 26318 - 27.04.06 valeralap, Считать надо полное сопротивление, учитывая комплексные L и C на рабочей частоте, пусть выложит индуктивности обмоток, и емкости конденсаторов, частота вроде уже известна,я как понял это 1000Гц...

_________________
Говорите говорите, я всегда зеваю когда мне интересно. valeralap | 26324 - 27.04.06 MSN,Как я понял у него индуктивность мизерная, витков всего 20 и частота 1 кгц че там комплексного может набраться, давай подождем зачем гадать а так конечно я с тобой согласен.

zilk | 26355 - 27.04.06 Люди добрые!, просветите, кто может
При исследовании способов намотки обмоток поттенциального НЕГа (6-фазный собственной конструкции :? ), обнаружил эффект, которого пока не могу понять - на часть сердечника намотал грубо говоря, 3 одинаковые обмотки, на одну подаю сигнал с генератора, с другой - снимаю сигнал на нагрузке ~2Ом. При замыкании третьей обмотки напряжение на второй увеличивается в 2 раза!! :shock: , напряжение на входной обмотке уменьшается на 10%. Если поменять местами 2-ю и 3-ю обмотки - эффект остается аналогичным. При увеличении нагрузки ( уменьшении сопротивления) эффект усиливается
Действие происходит на частоте ~2,5кГц - есть некий экстремум, имеется тенденция к усилению эффекта при понижении частоты, но обмотки экспериментальные, индуктивность мала, поэтому ниже пока посмотреть не могу.

Кто что может сказать по этому поводу? За многолетнюю практику с таким не сталкивался :oops:
Куда копать? :shock:

NNN | 26359 - 27.04.06 zilk

Это эффекты Ф-трасформатора!
Его "вдоль и поперек" исследовал DWD, и много писал о своих экспериментах....
Я тоже немного баловался... Такой эффект наблюдается призакорачивании одной из вых. обмоток.

lomaster_nick | 26370 - 28.04.06 SIM, ты не много не понял суть моего вопроса.
В вакууме - это означает отсутствие железа.
Железо с одной стороны имеет хорошую магнитную проницаемость, но с другой стороны имеет широкую петлю гистерезиса.
Как я понял Ralfa, нам нужно получить
вращение поля синхронно с изменением магнитных потоков
обмоток. Широкая петля гистерезиса этому мешает(во вращающ.поле создается небольшое отставание по фазе от магнит. потоков обмоток).

lomaster_nick | 26371 - 28.04.06 Вот статья на тему "Операционные усилители на распространенных
микросхемах". Может кому еще пригодится...

size: 231.50 KB Torch | 26372 - 28.04.06 lomaster_nick, Что то ты в дебри полез с " вакумом". Естественно нам нужен вращающийся магнитный поток. Без материала для его переноса, а именно железа - это не получить. Вся проблема - это как я понимаю, мы не можем получить чистый резонанс на обмотках. Пока идут только гармонические "всплески". А без резонанса - я не вижу источник дополнительной энергии, хватающий для поддержания процесса и доп. энергии отдачи в разумных пределах.

lomaster_nick | 26374 - 28.04.06 Torch, ну про вакуум - это я так... , для примера.
Последнее откровение Ralfa больше говорит о том, что он особо не парился с резонансом(резонансной намотки хватило), а искал оптимальную частоту,что бы при хорошей магнитной проницаемости петля гистерезиса оставалась узкой, да искал где бы НЕГ подпилить, что бы от паразитных потерь избавится(форма его НЕГа похоже действительно оптимальна).

valeralap | 26375 - 28.04.06 lomaster_nick, Torch, У меня есть книга, но не сканированная поищите у себя, может в библиотеке или еще где. Называется ЭЛЕКТРОМАШИННОЕ ГЕНЕРИРОВАНИЕ импульсных мощностей в автономных режимах. Авторы Г А Сипайлов. А В Лоос А И Чучалин. От себя добавлю, лично я буду возбуждать НЕГ импульсным путем.

lomaster_nick | 26377 - 28.04.06 ...

Torch | 26383 - 28.04.06 lomaster_nick, Вот тут я с тобой полностью согласен, хотя и сказал ты по научному! Теперь я переведу на "простонародье". Увеличивая нагрузку вторички, мы увеличиваем и ток в первичке, а следствие - это увеличение магнитного потока в первички. Да этот поток мешает первичке , т.к. он ( поток - противодействует первичке). О я даю! Ну да ладно!. То что я сказал, неоднократно было сказано на этой ветке другими участниками. Дальнейшие изучения этого процесса - дадут полный расклад что да как!
valeralap, Если все же ты решишь "возбуждать"( чувствуется энергетиком или эл. монтером работаешь ) НЭГ импульсом, то нужен импульс регулируемый . То , что дал Ральф 3ф генератор, где идет "нахлест" одну фазу на другую, как в класичесом понимании 3ф синуса - скорей всего сдесь не пойдет. Нужна просто последовательность импульсов, без нахлеста. Типа бегущих огней. Что это даст. ВОЗМОЖНОСТЬ РЕГУЛИРОВАНИЯ ДЛИТЕЛЬНОСТИ ИМПУЛЬСА. Тогда у нас получится вращающееся магнитное поле, за счет импульса, но импульса " непередержаного". А то что выходит в исходнике Ральфа! Импульс еще стоит, а на обмотке " возбуждения" уже первая - большая синусода прошла, затем - меньше, и третья - еще меньше, как бы с затуханием три волны и все! А импульс то еще СТОИТ.
Че то я не того!

lomaster_nick | 26386 - 28.04.06 Torch, с импульсами все легко меняется -
добавить инверторы на выход логических элементов и
результат - чередование на выходах не 0 ,а 1

Да и принцип особо не изменится - у нас включение "зведа"

valeralap | 26389 - 28.04.06 Torch,Знаешь в чем прикол, я взял учебник физики 59г, там изображен генератор всего с двумя полюсами и описан подробно принцип работы и движение токов только тогда до меня дошло, где все повторяющие НЕГ допускают одну и туже ошибку. Вот я думаю если ты тоже взглянешь на двух полюсник, здорово над собой посмеешься как это до тебя раньше не дошло. Видимо, это свойство нашего мышления не видеть очевидного я тоже частенько попадаю на простых понятных вещах, а сложное решаю быстрее. И этому факту не нахожу логического объяснения.

lomaster_nick | 26390 - 28.04.06 valeralap, не совсем уловил вашу мысль.
Если можно - объясните...

valeralap | 26393 - 28.04.06 lomaster_nick, Возьми картинку этого двух полюсного генератора мысленно поворачивай и смотри движение наводимого эдс а потом обратно попробуй мысленно подать ток и посмотришь что из этого выйдет.

lomaster_nick | 26394 - 28.04.06 Если синхронного - то сегодня ночью вращал... :?
Не томи....

lomaster_nick | 26399 - 28.04.06 ...

valeralap | 26400 - 28.04.06 lomaster_nick, Вращать вращаешь а думать не хочешь, так это только камушек а еще есть две булыги без решения которых, НЕГ работать не будет.

lomaster_nick | 26404 - 28.04.06 valeralap, возможно ты имеешь ввиду то что я подразумевал по словом "синхронно".
Для двигателя - отсутствие нагрузки на валу.
Для железа - узкая петля гистерезиса и "легкое" перемагничевание?

Torch | 26409 - 28.04.06 lomaster_nick, Думаю НЭГ с "легким" перемагничеванием работать не будет! Вспомни Ральфа - за короткий период работы НЭГа, его железо " намагнитилось".
И для этого он сляпал обмотку для размагничевания 60кГц. Ой!

valeralap | 26411 - 28.04.06 Torch, Вот-вот он НЕГ и резать предлагал потому что не нашел лучшего решения. Дело в том, что железо должно при подаче возбуждения заходить в область насыщения, а при снятий возбуждения не должно быть остаточного магнетизма это первая булыга. Надо отдать дань РАЛЬФУ он до нее додумался, но не смог корректно решить ее. Но вы не отвечаете на первый вопрос а уже подошли к булыге.

Torch | 26412 - 28.04.06 valeralap, Вопрос? Ко мне? Пока не вижу вопроса!

Matroskin | 26413 - 28.04.06 SIMобыкновенный трансформатор прекрасно работает в откачанном сосуде, да и если засунуть в подобную камеру автомобильный генератор, то наверняка ничего в его работе не изменится Да я имел в виду "в вакууме", т.е. без сердечника при мю = мю0

valeralap | 26416 - 28.04.06 Torch, Перепутал кому адресовать это lomaster_nick,ему адресовано.

lomaster_nick | 26419 - 28.04.06 valeralap, у нас жара под 36. Тяжело думается.
Я думал что 2-я "булдыга" - это что бы ЭДС вращения
могла максимально компенсировать Напряжение источника.

А это значит что должно быть как можно меньше паразитных потерь, и магнитный поток возбуждающих обмоток должен иметь
возможность замыкаться(быть замкнутым).
Конструкция Ральфа наиболее подходящая для этого

...значит ты предлагаешь найти более рациональное решение для первой булыги? - Я подумаю на выходных.

valeralap | 26425 - 28.04.06 lomaster_nick, Занял бы мне маленько тепла, а то холод осточертел, до сих пор минусовая ночью, днем маленький плюсик, а сверху снежок. Да конструкция может быть выполнена по любому, главное понять все законы и правила и четко их соблюсти, чтобы получить положительный результат.

djonny | 26429 - 28.04.06 valeralaplomaster_nick, Занял бы мне маленько тепла, а то холод осточертел, до сих пор минусовая ночью, днем маленький плюсик, а сверху снежок. Да конструкция может быть выполнена по любому, главное понять все законы и правила и четко их соблюсти, чтобы получить положительный результат.
у нас погодка как ни странно такая же. а ты думаешь он может работать ?

NNN | 26430 - 28.04.06 lomaster_nickvaleralap, ладно...
максимальное ЭДС ,наводимое в обмотке,(ЭДС вращения) -
когда магнитный вектор ротора "смотрит" на обмотку.

Позвольте не согласится. При вращении, когда магнитный вектор смотрит точно на катушку, то в катушке в этот момент времени полный НОЛЬ! А конкретно переход через ноль. Не доходя этой точки одна полуволна ЭДС, а после - другая...

lomaster_nick | 26472 - 29.04.06 NNN, виноват, признаю ошибку :oops:

valeralap, кажется начинаю понимать о чем ты...
я все вокруг одной "рамки" поле вертел - поэтому картину в целом не видел. Сегодня сяду снова разбираться

valeralap | 26475 - 29.04.06 lomaster_nick, БЛЕК77 вроде его так звали, кто выложил эту информацию вроде даже коллектор делал выносной, чтобы решить эту проблему я все мозги вывернул, чтобы применить электронную базу общий принцип вижу и кое- что разработал, а этот узел так пока и не решил. Лучше чем на механике он пока мне не видим, а это контакты они будут гореть недостатков много вот и не спишу, думаю как извернутся.

A2 | 26511 - 29.04.06 Блека звали black741. Dikpost предлагал схему. Я слепил её, всё упёрлось в программирование контроллера. Приходится асемблер осваивать. По началу на листинг смотрел как баран на новые ворота, теперь уже более осознанно. Примерно как с изучением иностранного языка - общий смысл уже понятен, но свободно говорить ещё не в состоянии. Нет случайно среди присутствующих спецов по AVRASM?

valeralap | 26512 - 29.04.06 A2 ,black741. Dikpost ПРАВИЛЬНО ЭТО ОН. Вопрос как раз не в контролере, а в последовательности управления дело в том, что кажущаяся легкость получения вращающегося поля обманчива, создать путем электроники весьма не просто, для этого нужно здорово разобраться с работой простого генератора, после этого можно изучать АСCИМБЛЕР.

Eduard | 26534 - 30.04.06 На днях сделал управление шагового двигателя, особых проблем не испытал. Больше всего времени заняло сверление-рисование-травление платы. Ингридиенты: at89s8252, hcf4093, uln2003, дальше мотор. На выход проходят импульсы длительностью более 3-5 мкс. Рабочие длительности 3-10 мс.
A2 извини, для 51 я бы помог, а с avr пока дружить не собираюсь. Управлять же шаговым или делать вращающееся поле, одно и то же, имхо.

С уважением.

valeralap | 26540 - 30.04.06 Eduard,Одно да не одно! Одно дело, когда хочешь получить вращающееся магнитное поле для двигателя и совершенно другой случай, когда это поле создается для генераторного режима. При очень удачном совпадений, конструкция может, запустится и в лучшем случае сама себя удержит, но нагрузку к ней подсоединить нельзя, сразу будет срыв генераций. О повторений, такой конструкций, нечего говорить.

lord76 | 26553 - 30.04.06 A2, посмотри личку.

A2 | 26582 - 30.04.06 To valeralap
Я просто хотел проверить (повторить) то что изложил Dikpost. Если двое уверяют, что у них работает, то необходимо в этом убедиться или понять почему работать не будет.

djonny | 26589 - 01.05.06 A2, кто уверяет, что у них работает ?

A2 | 26682 - 01.05.06 djonny,
первым был Vladomire, последним Dikpost.

lomaster_nick | 26811 - 03.05.06 valeralap,
Вода - хранилище информации и кладезь знаний.
Что бы понять , что имеем...
Берем бокал с водой и начинаем болтать по кругу(векторы силы в разные стороны) ...
И имеем вращение в бокале.
Но какое!!! Вода своим вращением препятствует силовому воздействию("причине" на бокал за счет своей инертности(все таки вода как и любое тело обладает массой )

То же получаем и в НЕГ.
Получается , что для поддержания вращения нужно прикладывать силу постоянно.

Не есть хорошо для начала.
Должно быть как в бизнесе(покупка-продажа) - прибыль получается не при продаже товара, а закладывается при его покупке.

Vasil | 26821 - 03.05.06 Поддерживаю форумчан в бесполезности разработки устройств типа НЕГ. Тшательнейшим образом проверил работу вращающегося поля в НЕГ из феррита с проницаемостью 6000 единиц. Взять ничего не смог. Одни затраты времени и денег.

lomaster_nick | 26823 - 03.05.06 Vasil, не спеши!
Просто вращение нужно создавать по другому принципу...

Вернемся к нашему бокалу
Создать в нем вращение воды можно не только болтанием
и вращая в нем чайной ложкой.

Можно еще и дырочку в дне проковырять - и воронка сама появится.

где проковырять дырочку в НЕГ
пока не знаю. Может дрель взять и ... начать методом тыка !!!

lomaster_nick | 26824 - 03.05.06 Вот еще мысль.
Нужно рассматривать НЕГ не по отдельности (1-возбуждающие обмотки,2-вращающееся поле,3- генераторные обмотки,4-трансформаторная связь), а как
целостную систему
Если вращение поля препятствует причине его возникновения(влияние на возбуждающие обмотки),
то оно же СО-Действует с реакцией(генераторные обмотки).
.... Может есть смысл увеличить количество витков в генераторных обмотках и уменьшить трансформаторную связь за счет воздушного
зазора или угла?

valeralap | 26858 - 03.05.06 lomaster_nick, Вот ты и подошел в плотную, основная причина, по которой НЕГ ведет себя как транс, но не как генератор, Эту проблему не удалось решить не кому, судя потому, что некто не повторил удачно конструкцию. Но о чем мы говорили раньше, ты все-таки не понял, как бы перешел ко второму вопросу, не поняв первого. Первый был, о созданий вращающегося магнитного поля. Все кто пытался повторить эту конструкцию, эту часть сделали не верно. На этом моменте, особо заострял внимание тот кто выложил эту информацию по НЕГУ.

lomaster_nick | 26861 - 03.05.06 Валера, я все же никак не могу понять, на что именно я должен обратить внимание? . Давай пошагам:
Если мы вращаем с помощью обмотки постоянный магнит вокруг оси, то при напряжении на обмотке макс. ,положение магнита - его вектор поля будет перпендикулярен полю катушки.
В данном случае этот же магнит наводит ЭДС в этой же обмотке. Направление ЭДС противоположно внешнему напряжению
и тем самым препятствует протеканию тока. Правильно?

valeralap | 26863 - 03.05.06 lomaster_nick, Это наблюдение верное, а что происходит с магнитным потоком?

Ivan | 26864 - 03.05.06 Валера, я вижу, что мы др. друга поняли!

valeralap | 26865 - 03.05.06 Ivan,Ваня здоров! Думаю, мы хорошо друг друга понимаем подбиваю ломастера на анализ магнитного потока если дойдет его должна слеза прошибить.

Ivan | 26868 - 03.05.06 Очень надеюсь, что не его одного! Вот корячусь и на
" тестатике"...

valeralap | 26869 - 03.05.06 Ivan,Подожду он думать умеет, но накройняк придется подсказать.

toljan | 26911 - 03.05.06 "возьмите и мою баночку еа священную воду"
1.Мужики, если подавать на обмотку синусоиду, то магнитный поток все равно будет прямоугольный.
Если мотать распределенную обмотку с укороченным шагом, то можем получить магнитный поток ступенчатый, но ближе к синусотде.(См электротехнику про электродвигатели)
2.Я думаю, что для результата в НЕГе нужно загонять его в резонанс, но как загонять в резонанс три обмотки сразу?
3. НЕ ПРОЩЕ ЛИ ВСЕ ЭТО ПОПРОБЫВАТЬ С ОБЫЧНЫМ ОДНОФАЗНЫМ ТРАНСОМ, ЗАГНАВ ЕГО В РЕЗОНАНС?
4. В любом случае нужна схема автоподстройки частоты в резонанс. Кто подскажет?

lomaster_nick | 26922 - 04.05.06 valeralaplomaster_nick, Это наблюдение верное, а что происходит с магнитным потоком?
В этом же примере? Или теперь в НЕГе?

zimnyaya | 26928 - 04.05.06 Я вот тут подумала...а почему никто не обращает внимания на то, что 3 полюса генераторных обмоток должны непременно находиться напротив одного полюса нагрузочной обмотки? То есть если у нас имеется 6 генераторных обмоток (это минимум при трёхфазном питании) то нагрузочная обмотка должна быть двухполюсной, то есть обычной катушкой, пусть даже состоящей из 2 половинок...

SaturnV | 26931 - 04.05.06 valeralap, Ivan, так не честно, зачем томить, я например чето вас не понимаю, чё там такое хитрое с полем происходит?

lomaster_nick | 26952 - 04.05.06 ..

Matroskin | 26963 - 04.05.06 zimnyayaнагрузочная обмотка должна быть двухполюсной, то есть обычной катушкой, пусть даже состоящей из 2 половинок... Это ещё ничего не гарантирует в смысле сверхъединичности. Такое реально используется в технике. Это агрегат для преобразования трёхфазной системы в однофазную. Например, для питания электротранспорта переменного тока.

valeralap | 26966 - 04.05.06 zimnyaya, К сказанному вами маленькое дополнение. У классического генератора в поле взаимодействия находится только одна пара катушек, а НЕГ, полностью симметричен, то есть у него все катушки находятся постоянно в поле взаимодействия. Закон обмена энергией гласит; '' Обмен энергией стремится происходить по кратчайшему пути.'' У классического генератора магнитный поток замыкается на противоположных концах катушек находящихся в поле взаимодействия. НЕГ, так как он симметричен, магнитный поток замыкается сразу на соседних полюсах. Это основное скрытое препятствие, по реализаций НЕГА. Так как я просто дополнил, аплодисменты даме!!!

Ivan | 27004 - 04.05.06 Valeralap
Сделай одолжение: проверь мою идею потом: твоя катушка- как вторичка.. :roll:
SaturnV
Это бесподобно, уважаемый.
Вот, к примеру, у Вас солнце светит, а у нас дождик идёт: тоже нечестно?
Вы прорисуйте ВСЕ ПОЛЯ в 1 катушке, потом.- в др. Посмотрите на их вз-е- и Вы, надеюсь, всё поймёте.
Зимняя
Ей-Богу, приятно иметь даму в нашей компании, да ещё к-я понимает то, о чём мы тут говорим. Присоединяюсь к аплодисментам.

SaturnV | 27078 - 05.05.06 Ivan, прорисовал, дальше чего?
Кстати, поля вообще не взаимодействуют.

valeralap | 27097 - 05.05.06 SaturnV, Вот и прозрел, че дальше делать будешь?

lomaster_nick | 27099 - 05.05.06 Валера, признаюсь от себя лично - думать мне не совсем свойственно( а может и совсем не свойственно), поэтому если мне не думается, то я стараюсь не думать.
Я это все вот к чему.
- Ralf был первопроходец. Он показал идею(хотя туманно) + способ ее реализации.
Способ как оказался достаточно сложный, поэтому никто и не смог его повторить.
Но ведь самое важное - идею то нам показали. А вот как реализовать ее - дело каждого.
Лично мне не нравится схема звездой. А остаточную намагниченность в железе можно и на пользу использовать.

valeralap | 27101 - 05.05.06 lomaster_nick, Собираешься повторить конструкцию, законов по каким она работает не знаешь, для повторения одного энтузиазма не достаточно.

lomaster_nick | 27104 - 05.05.06 Можно просто - Коля.
То что у Ralfа получилось, я считаю что это стечение обстоятельств + его стремление. Я все таки фаталист.
Когда Ральф проектировал НЕГ чем он оперировал?
Похоже что просто доверился тем знаниям, которые у него были. А дальше было исправление тех ошибок, которые он допустил при проектировании. Вот это и был титанический труд
за что ему и спасибо. Ральф сказал о пропиле уже потом, а где гарантия что он еще чего-нибудь не исправил?
Вот мое видение идеального НЕГ-а. Если ты меня переубедишь
то я буду только благодарен тебе за сэкономленное время.
Выбор рабочей точки НЕГ - это режим, который наиболее соответствет режиму работы синхронного двигателя на холостом ходу. Далее нагружая нег мы с одной стороны искажаем картину вращения поля (отходим от режима ХХ)+
увеличение тока в возбуждающих обмотках по принципу автотрансформации, а это возвращает НЕГ в рабочий режим(ХХ).
Мощность , потребляемая возбуждающими обмотками от источника в этом режиме минимальна.

Ivan | 27107 - 05.05.06 SaturnV
Правильно. А дальше: перечитайте пост в "резонансе", где говорится про гитары. Это, конечно же, аналогия, но суть тут 1 и та же как для воздуха, так и для магн. поля.
Вы подошли вплотную. Теперь нужен ещё 1 логический шаг. Вспомните- я про резонанс говорил...
Успехов.

lomaster_nick | 27159 - 06.05.06 SaturnV, почему ж не взаимодействют?
Вот пример момента для одного из 2 вариантов работы схемы
(на выходах "логики" чередуется 1 , а не 0 ) .

На рисунке я показал направления потоков для каждой обмотки.

size: 3.05 KB
lomaster_nick | 27161 - 06.05.06 Ivan, не примите это за "наезд", но что вы как тибетский лама - ребусами говорите.
Излагайте мысль полностью и люди потянутся к вам.
В конце концов виноват не тот кто не понял, а тот кто не смог объяснить .
Я не удивлюсь, если окажется что вы с Валерой о разных вещах
говорите.

valeralap | 27162 - 06.05.06 lomaster_nick, Перечитай внимательно пост 26963, полностью дан ответ на проблему НЕГА, но решения нет даже у меня, а кто повторял, не знали, что такая проблема вообще существует.

lomaster_nick | 27165 - 06.05.06 Валера, вот изобразил кругами - что изменилось?
Желтый цвет - результат:

size: 29.95 KB valeralap | 27176 - 06.05.06 lomaster_nick,C чего ты, взял, что у тебя поля магнитные, идти будут как нарисовано тобой, ты нарисовал как надо, а я ясно написал, что любые энергетические потоки, стремятся идти по цепи наименьшего сопротивления. Вот, исходя из этого, и нарисуй, слеза то и выступит.

lomaster_nick | 27180 - 06.05.06 valeralap, да я уже сейчас разрыдаюсь.
Ты о том что поток не будет "дуть" в генераторные обмотки,
которые дальше от центра?

SaturnV | 27183 - 06.05.06 lomaster_nick, поля не взаимодействуют - принцип суперпозиции, можно только сложить их вектора. Но я так и представляю как ты нарисовал, и слеза меня никак не прошибает

SaturnV | 27185 - 06.05.06 valeralap, но ведь как ни крути результирующее поле должно пролезть сквозь генераторные обмотки! Конструкция обязывает! Разве не так?!?!?! :shock:

lomaster_nick | 27186 - 06.05.06 SaturnV, вот по реалистичнее нарисовал.
Вторичную обмотку для фазы А рисовать не стал.
Поток еще может даже через саму возбуждающую обмотку А дуть не будет.

size: 25.83 KB lomaster_nick | 27190 - 06.05.06 SaturnV, если не затруднит -
хотел услышать твое мнение по поводу постов 27099 и 27104

SaturnV | 27203 - 06.05.06 lomaster_nick, ты нарисовал поля так, как если бы они были в воздухе, а у нас железо-магнитопровод и все равно ВСЁ магнитное поле Пролезет через ГЕН.обмотки!
Причину своей неудачи, по схеме Ральфа вижу просто в не подходящих параметрах моего нега, и тут я согласен с тобой что способ Ральфа сложен. Если вспомнить то у него возбуждающие обмотки были из толстого провода, а значит малое активное сопротивление и при резонансе у него получился достаточный ток ( железо гудело ). У меня провод 0.22 и ток маленький получается, про гул вообще мочу, так что я вижу выход в трёхфазном инверторе с хорошим током. На данный момент собрал один канал I-ю фазу, красивый синус получается (циф. значения взял в описании схемы генаратора Vladomire), думаю как лучше сделать мосты, в его схеме L298N двух ф. мост, может кто посоветует трёх ф. полный мост или одиночные типа LMD18201, но не дорогие и желательно MOSFETные
Ivan, я так понял ты хочеш склонить все в сторону резонанса? я не согласен! НЭГ не резонансное устройство, а простой генератор не механического типа. На мой взгляд пока ни кто не воспроизвел условия которые происходят в обычном генераторе, кроме Рльфа.

Igor63 | 27211 - 06.05.06 Я испльзую в своих опытах схемку которую дал DED.

size: 27.99 KB valeralap | 27221 - 06.05.06 lomaster_nick, Частично ты уже понял, это радует, вдуваться оно будет, как ты выражаешься, но сразу будет замыкаться на смежных, отсюда потери и в лучшем случае получим трансформатор с погаными характеристиками. Все потуги по созданию вращающегося поля какой способ не примени, приведет к замыканию на соседних , это и есть скрытая ловушка по реализаций НЕГА

Ivan | 27230 - 06.05.06 Ломастер
Ну, Вы даёте. Значит: если Вы не поняли то, что я говорил- то виноват я ? А когда Вы читаете книгу и не понимаете- Вы автора тоже вините?
Оригинально!
Вот Вы прорисовали поля. Хорошо. А теперь вспомните- а фактор времени Вы приняли во внимание? Как, в каком порядке появляются поля?
Вот Сатурн сдклал вывод и для Вас, что магн. поля НЕ ВЗ-ЮТ в девайсе.
Тогда с чем же они там вз-ют и как?
Сатурн
Никуда я Вас не склоняю. Вы сами клонитесь.
Нет, КОНКРЕТНО НЭГ на резонанс не работает, но его, конечно же, можно приспособить для этого, НО ВНЕ ЕГО! А то спалите его к ... матери.
Вы уж изините- как могу. Я прямо сказал и показал- никто не понял. Как ещё говорить?
Нэ валнуйтесь- Мы с Валерой говорим об 1 и том же: о принципе, а не о схеме.

NNN | 27241 - 07.05.06 :arrow:

valeralap | 27247 - 07.05.06 NNN, Сомневаюсь, что РАЛЬФ от усталости стал бы пилить якорь! ДОДУМАЛСЯ.

NNN | 27253 - 07.05.06 valeralap, Я имел ввиду не усталость...
А то, что не всегда нужно искать подсмысл в сказанных словах . Иногда людям свойственно "бросать их на ветер"...

lomaster_nick | 27259 - 07.05.06 valeralap, возможно у нас разный подход к анализу
потоков.
Мое мнение, что каждый поток существует в согласии только
с его природой и никакая сила не заставит изменить это правило. Поэтому я и нарисовал потоки каждой обмотки без искажений.Ivan, я согласен с вами что потоки не взаимодействуют в обычном понимании. Мы говорим о "живых"
законах - этот закон : (1) + (1) = (3).
Три пары скобок - для наглядности откуда 3 берется.
С потоками также - при взаимодействии потоков рождается
результирующий. Свою энергию составляющие отдают ему,и сами существуют в нем.
а если их рассматривать по отдельности - то они продолжают существовать как "призрак","миф".

Вот и на рисунке - Обмотка А остается как бы сбоку от желтого-результирующего потока. ( конечно я не правильно изобразил - объединив потоки 1 и 2 части обмоток в общие для 1 и 2 частей,
потому что я нарисовал до анализа, но результат я нарисовал правильным)

Я это все к чему... Реализация вращения поля мне кажется
не такой уж не доступной. Я считаю что поле и здесь вращается, только оно получается "приплюснутым" - отсюда и эффективность маленькая.
Способ реализации вращения поля - разместить возбуждающие и генерирующие обмотки так же вместе. А вот намотать - что б
получился не 6-ти угольник, а правильная "еврейская " звезда.

Ivan | 27367 - 09.05.06 Вот КОНКРЕТНАЯ помощь с описанием эффектов и с экспериментальным подтверждением того, о чём мы так долго спорим на многих ветках:
Ломастер, Сатурн: вам точно поможет ( вот не знаю, есть ли это в местной библиотеке). Причём- сразу хочу сказать: я это тоже прочёл только сегодня, а то бы давно уже выставил.

size: 507.73 KB SaturnV | 27383 - 09.05.06 Меня тут поправили схема, которую я приписывал Vladomire, оказалась Dikposta. Так что извиняюсь.

djonny | 27386 - 09.05.06 SaturnVМеня тут поправили схема, которую я приписывал Vladomire, оказалась Dikposta. Так что извиняюсь. а это разве не одни и те же личности ? там еще должен быть black741

SaturnV | 27444 - 10.05.06 а это разве не одни и те же личности ? там еще должен быть black741
:shock: Я не вкурсе, а black741 там тоже был, но тот что первый в переписке с кемто(файл переписки шёл вместе со схемой) ссылается на black`а
А по мосфетным драйверам шаговых двигателей никто не поможет?

lomaster_nick | 27607 - 11.05.06 :?:

valeralap | 27623 - 11.05.06 lomaster_nick, Потери будут очень большие, уверен на сто процентов, работать не будет.

lomaster_nick | 27680 - 12.05.06 valeralap,а вообще "четырехполюсное" магнитное поле
в железе реализовать можно? Я не имею ввиду вращающееся - важен
сам факт.

queet | 27686 - 12.05.06 lomaster_nickvaleralap,а вообще "четырехполюсное" магнитное поле
в железе реализовать можно? Я не имею ввиду вращающееся - важен
сам факт.
lomaster_nick,
Если Вы имеете ввиду две пары полюсов, то можно. АД также бывают с разным колличеством пар полюсов.

queet | 27688 - 12.05.06 Valeralap,
Вопрос по конструкции НЕГа. Набрать из пластин два пакета в виде "снежинки" с нужным к-вом лучей. Между ними на краях лучей расположить стержни. И мотать проще, и напильником махать не нужно. Что Вы об этом думаете?
С уважением.

lomaster_nick | 27698 - 12.05.06 queet, В АД то бывают...

Vasil | 27701 - 12.05.06 lomaster_nick, на феррите легко реализуется четырехфазное вращающееся поле, однако многочисленные эксперименты не дали сверхединичности подобных НЭГов. Мое впечатление, что в природе не существует аналогичных устройств с сверхединичным эффектом. Известные в кавычках авторы почему-то бесследно пропадают и не появляются на форуме.

lomaster_nick | 27703 - 12.05.06 Vasil, да я не про вращение...
Если в листе железа разместить друг против друга на небольшом расстоянии две обмотки и включить их встречно.
Получится 2 пары полюсов или они будут взаимокомпенсироваться?

Vasil | 27704 - 12.05.06 lomaster_nick, в первом приближении чем ближе катушки , тем в большей степени компенсируются магнитные поля. Результирующее стремитля к нулю. Здесь некоторые авторы обнаруживают продольные поля, которые я еще не чувствую.

lomaster_nick | 27705 - 12.05.06 Ну про продольные - это уже дальше в лес...
А вот про неоднозначность ближе-дальше - это как в анекдоте
про летающих крокодилов
Теперь одну намотку слегка поверни - узнаешь картину?
Вся сверхединичность с этим ближе-дальше как в трубу...

queet | 27718 - 12.05.06 Valeralap,
А почему бы НЕГ не загнать в резонанс?
С уважением.

valeralap | 27808 - 13.05.06 queet, Резонанс без специальных мер стабилизаций, будет срываться под нагрузкой, устройство или не будет работать вообще или будет не стабильно.

mobile | 27841 - 14.05.06 Valeralap, а какие методы стабилизации можно применить для резонанса.
С уважением

valeralap | 27851 - 14.05.06 mobile, Все методы, применяемые в радиотехники подходят, трудность некоторая возникает в реализаций. Иногда, очень простым и хорошим в реализаций, является цепь обратной связи.

lomaster_nick | 27908 - 14.05.06 queet, а в резонансе ли дело.
Мне кажется нужно особое внимание уделить медной фольге.
Ведь с помощью нее Ralf частично "отключил" трансформаторную связь (я имею ввиду горизонтальную часть витков)

queet | 27976 - 15.05.06 Приветствую всех, Господа!
Нужен совет. Откопал в хламе шаговичок ДШИ-200-1-1. Развалил его. Нормальная основа для маленького НЕГа, только оказалось у него 8 катушек через 45 град. Каждая намотана в 2 провода. К-во витков не знаю, не разматывал.
Середину думаю залить эпоксидкой с железными опилками.
Формирователь сделаю на AVR-е. Выход конечно же ШИМ.

1)Необходимо-ли фильтровать ШИМ, или достаточно будет индуктивности обмоток?

2)Сколько фаз раскручивать 2 или 4? (3 не получится)

Спасибо.
С уважением .

lomaster_nick | 27983 - 15.05.06 queet, привет.
Не уверен что находка окажется полезной.
Раскручивать наверно лучше 4.
Если каждая катушка намотана в 2 провода на общий сердечник,
то трансформаторной связи между 2-мя проводами(я кажется правильно понял) не избежать(сердечник ведь останется без изменений?). По идее в НЕГ ЭДС должно наводится за счет
вращения.
Об этом Ральф и говорил :
"...использование ротора от электродвигателя с фазным ротором.
почти во всех экспериментах нег превращается в "обычный" трансформатор.
чтобы этого непроизошло надо листы разрезать и сделать зазор чтобы не образовывалось кз витков и паразитрых токов фуко. в моем варианте нега сделано как на приложенном рисунке, черная полоска показывает как необходимо удалить часть железа чтобы исключить образование кз витков железа.
еще использована точно такая же пластина как на рисунке только медная(уменя использована медная фольга(для чего она нужна спросите у электриков для чего она применяется в электромагнитых пускателях))в итоге получился слоеный пирог: "

Так же необходимо решить проблему - что бы магнитный поток
катушки не замыкался на самого себя через соседнюю, а проходил через середину и замыкался через 2-ю половину обмотки.

valeralap | 27991 - 15.05.06 lomaster_nickqueet,

Так же необходимо решить проблему - что бы магнитный поток
катушки не замыкался на самого себя через соседнюю, а проходил через середину и замыкался через 2-ю половину обмотки. .Наконец, дождался, дошло, неужели решишь? Если тебе удастся решить, 100% гарантий что твой НЕГ будет работать.

queet | 28000 - 15.05.06 valeralap,
Я уже предлагал(пост #27688) набрать из пластин два пакета в виде "снежинки" с нужным к-вом лучей. Между ними на краях лучей расположить стержни. На стержнях катушки. Тогда длина магнитного пути до соседней катушки будет такой же, как и до портивоположной(или почти такой). Комментариев по этому поводу не последовало.
А движок я откопал только сейчас и ещё думаю на счёт "роторной" части и, возможно, перемотаю катушки.
С уважением.

valeralap | 28006 - 15.05.06 queet,Нарисуй пожайлуста, я подумаю, как будет замыкаться магнитный поток, и сразу скажу, будет работать или нет. C уважением.

lord76 | 28008 - 15.05.06 queet,
1)Необходимо-ли фильтровать ШИМ, или достаточно будет индуктивности обмоток?
2)Сколько фаз раскручивать 2 или 4? (3 не получится)
Все зависит от частоты ШИМ и индуктивности катушек. Эксперимент покажет
Для плавности желательно 4, если, конечно, я правильно понял Ваше "раскручивать".

queet | 28018 - 15.05.06

KRIdas | 28019 - 15.05.06 прежде чем изобретать трехфазный сверхьединичный трансформатор, стоило бы сначала разобраться
почему Ф-машина не пашет.
там хотябы теория ясная как-бы...

queet | 28036 - 15.05.06 KRIdas,
Речь идёт не о трансформаторе а о генераторе. Ф-машина вообще из другой оперы.

lomaster_nick | 28058 - 16.05.06 valeralap, я вот что думаю:
Обмотки НЕГа - это витки. Виток состоит из горизонтальных
частей (идущих по поверхности НЕГа) и вертикальных, пронизывающих НЕГ. Виток дает трансформаторную связь и прочие проблемы. Если мы сделаем слоеный пирог из диамагнетика и феромагнетика, как говорил Ральф, то в НЕГе
будут существовать поля от вертикальных проводников.
От горизонтальных проводников поля будут нейтрализованы.

После всего этого вращение магнитного поля можно рассматривать по классической схеме из учебников,
принимая во внимание только взаимодействие проводников с током. Вот я сейчас и соображаю куда лучше воткнуть генераторные "проводники", что бы они не конфликтовали
с общим потоком.

Так же считаю необходимо отойти от стандартных стереотипов
о том , что ЭДС наводится в рамке, находящейся во вращающемся магнитном поле. ЭДС наводится в проводниках и
максимальна в тот момент, когда вращающийся вектор "проходит" через проводник и центр вращения. А если проводники соединены в рамку - то общую ЭДС нужно находить
по правилу сложения векторов(причем ЭДС встречно)

valeralap | 28062 - 16.05.06 lomaster_nick, Я потому так и выразился, что это понятие, взаимно исключающее и достойное решение найти очень сложно, а перебирать времени много надо. Твоя задумка не блещет оригинальностью. Уменьшишь связь, проиграешь по системе возбуждения, увеличишь связь, прейдешь к началу проблемы. Ищи, это не выход.

lomaster_nick | 28065 - 16.05.06 valeralap, я думаю так
1 задача получить вращение поля. Сделать это можно либо по классической схеме , тогда горизонтальные проводники нужно отодвинуть от НЕГа как можно дальше или прибегнуть к способу
Ральфа. Либо получить однородное поле внутри соленоида и 3-мя соленоидами вращать- я имею ввиду взять 6-ти гранный сердечник (в форме соты) и намотать на него 3 соленоида(по сторонам сердечника), повернутые относительно друг друга на 120 градусов. Тогда решение 2-й задачи - куда воткнуть генераторные обмотки, я вижу разместить их ближе к центру-
внутри соленоидов. Какой будет результат пока не могу предположить

queet | 28076 - 16.05.06 lomaster_nick,
Я думаю так:
берём статор, по центру размещаем 2 взаимно-перпендикулярные
катушки возбуждения(или 3 под 120 град.). Далее эти катушки заливаем эпоксидкой с железными опилками. Выход берём со статорных обмоток. Где-то я встречал описание подобной конструкции(только там был сердечник катушек возбуждения из трансформаторного железа).Я думаю, что эпоксидка с опилками не намного хуже.

lomaster_nick | 28091 - 16.05.06 queet, тут и возникают сложности.
1-е это будет ли для статорных обмоток поле вращающимся или каким оно вообще будет? Ведь линии магнитной индукции - замкнутые и меняют направление вне обмотки.
2-е - что заставит поле возбуждающих обмоток замкнуться через обмотки статора,а не сделать это ближе.

queet | 28096 - 16.05.06 lomaster_nick,
Здесь подобная конструкция.

size: 245.86 KB velaru | 28111 - 16.05.06 привет всем.
хоть я и не селен особо в этом, но почитав по форому пришла в гоглву мысль, что если делать ротор не из цельного материала, а по кускам. т.е. на каждый элмагнит свой сердечник. по бокам каждого экран маг.поля и центральный сердечник тоже из экрана.

кот что скажет по поводу этого?
p.s из чего можно сделать экран?" hspace="10" vspace="10" border="0">[/list>

size: 13.96 KB
queet | 28190 - 17.05.06

lomaster_nick | 28453 - 19.05.06 Привет Всем!
Недавно уличил себя в невнимательности - у Ральфа 2 пары полюсов в НЕГе(4-х полюсник). Занялся заново анализировать.
Но такие условия:1-используем медную фольгу, что бы поле не пронизывало НЕГ насквозь, а распространялось в плоскости пластин(расматрив.простой пример вращения поля).2-использую независимые
возбуждающие обмотки,что б токи как в таблице в прикреленном файле(подбираюсь к транзисторным ключам).3- токи проходят от начала обмоток к концу(начало к +, а конец на общую точку).
Здесь выложил файл - кому не втягость , проанализируйте!.
Делается просто - распечатываете, рисуете магнитные потоки
на каждый момент времени(всего - 6).
Просто хочу сравнить свои результаты. Я когда нарисовал потоки , стал смотреть картину с генераторными проводниками Ральфа (в смысле обмотки, но только у них поля горизонтальных частей нейтрализованы фольгой).При анализе ЭДС , наводимой вращением,а эти проводники включены встречно(обмотка же ведь), общая эдс находится разностью векторов.
Получается 2 вектора, сдвинутые относительно др. друга на 90 град и противоположные по направлению.Результирующий вектор ЭДС(тока) получился опережающим по фазе.

На разрисованной таблице у меня получается, что токи в генераторных проводниках возникают немного раньше(на 45 град) и поддерживают общее вращение поля, а не припятствуют.

size: 121.50 KB queet | 28497 - 20.05.06 lomaster_nick,
Что-то в этом супе не так. Если я правильно понял, обмотки состоят из двух половин, включенных встречно, т.е. индуктивность обмоток близка к 0. О каком вращающемся поле тогда можно говорить? Или я чего-то не так понял?
С уважением.

lomaster_nick | 28524 - 20.05.06 queet, Ты меня не так понял -
ЭДС наводимая вращением в обоих проводах получается стречно.
Для вращающейся рамки(класический пример из учебников) -
две эдс встречно и сдвинуты на 180 град. Результирующая ЭДС,
вычисляя векторами, равна алгебраической сумме значений
двух эдс - так что все правильно.

В неге так же две ЭДС, но уже через 90 град(так проводники расположены).

queet | 28526 - 20.05.06 lomaster_nick,
Нарисуй пожалуйста один рисунок со всеми обмотками (и выходными тоже). Что-то я тут недогребаю.
С уважением.

lomaster_nick | 28663 - 22.05.06 queet, я так понял, что с картиной вращающегося поля(4-х полюсного)в НЕГе Ральфа у тебя трудностей не возникло.
По тем эпюрам напряжения, что в файле и с помощью правила
буравчика(токи от начала обмоток к концам, от + к -) рисуем все вихревые магнитные потоки.
А я пока нарисую принцип вычисления ЭДС в генераторных обмотках.

queet | 28670 - 22.05.06 lomaster_nick,
В НЕГе у Ральфа (как и в первоисточнике) вращающееся поле двухполюсное, как и положено. Идея НЕГа в замене вращающегося магнита или рамки с током вращающимся эл.магнитным полем. К-во пар полюсов(именно пар) выходных обмоток может быть любым. К-во фаз, при помощи которых вращается поле тоже может быть любым(2 и более). Как бы поля между собой ни взаимодействовали - результирующий вектор будет один (он то и вращается), соответственно результирующее поле будет двухполюсным.
С уважением.

size: 4.48 KB
Matroskin | 28673 - 22.05.06 lomaster_nickНедавно уличил себя в невнимательности - у Ральфа 2 пары полюсов в НЕГе(4-х полюсник). Это с чего вы взяли? У Ральфа 12 пазов. Делим на три фазы, по 4 паза на фазу. Получается 2 обмотки на фазу: северный полюс и южный. Вот вам и _одна_ пара полюсов.

lomaster_nickНо такие условия:1-используем медную фольгу, что бы поле не пронизывало НЕГ насквозь, а распространялось в плоскости пластин(расматрив.простой пример вращения поля). А поле вращения и так распространяется в плоскоти пластин, ведь, оно перпендикулярно плоскости обмоток. А медная фольга может прерывать (ослаблять) поле параллельное плоскости катушек (параллельное оси НЭГа). А вот это осевое поле наводит на мысль провести аналогию между НЭГом и... генератором Сёрла. У Сёрла был центральный магнит-статор, намагничен вдоль оси. Вокруг вращались ролики, тоже намагниченные в осевом направлении. У НЭГа тоже есть цетральная часть. И здесь неоднократно предлагалось загнать её в насыщение. Только вот, непонятно в каком направлении намагничивать. Из аналогии следует - в осевом! ( и может, не обязательно до насыщения). А что же должно вращаться вокруг этого "статора" в НЭГе (у Сёрла это ролики) ? Ответ - домены! Я уже пару раз пытался обратить внимание на домены, но безрезультатно. Так вот, эти прокладки из диамагнетика (меди) вполне могли бы способствовать образованию доменов со свойсвами, схожими с цилиндрическими в тонких плёнках. А эти цилиндрические домены - квазиролики Сёрла. Поле обмотки возбуждения раскручивает эти квазиролики до критической скорости, как у Сёрла. А дальше уже вращающаяся вокруг цетральной части цепочка доменов и наводит ЭДС в генераторной обмотке. Собственно, на частоте самораскрутки и вожбуждающая обмотка превращается в генераторную ( фаза тока меняется на 180 град.), и задающий генератор, по идее, можно просто выключить. Вот и избаление от прямой трансформации.
Вывод: НЭГ можно рассматривать как статический (в смысле без механики) генератор Сёрла.
Остаётся подумать, как создать осевое подмагничивание. Можно намотать обмотку подмагничивания по образующей цилиндра боковой поверхности сердечника НЭГа и подавать регулируемый постоянный ток. И дополнительную обмотку с небольшим числом витков так же намотать, подавать в неё меньший переменный ток частотой ~10 МГц (на основании рекомендаций Сёрла по изготовлению его магнитов).
А вот радиальный распил сердечника убьёт НЭГ напрочь, это провокация! Это всё равно, что сделать плохой сепаратор в генераторе Сёрла, из которого высыпаются ролики.

lomaster_nick | 28679 - 22.05.06 queet, по поводу ЭДС тут уже до меня нарисовали:
http://elmech.mpei.ac.ru/em/EM/Ch3/3-03.htm

zilk | 28682 - 22.05.06 Народ!, а вы не думали о том, что вращение суммарного вектора м.п. от нескольких неподвижных катушек и перемещение в пространстве постоянного м.п. - это не совсем одно и то же?! :? , хотя, на первый взгляд, разницы вроде и нету... Ведь суммирование векторов- это типа математическая абстракция, возможно не имеющая ничего общего с реальностью :oops:
Остаётся подумать, как создать осевое подмагничивание. В автомобильном генераторе ротор имеет осевое подмагничивание - можно аналогично.

lomaster_nick | 28683 - 22.05.06 Matroskin, вот намотка Ральфа: http://www.skif.biz/files/ll1.jpg
а вот на счет пар полюсов:

size: 17.59 KB
lomaster_nick | 28685 - 22.05.06 На счет разреза - Разрез - это не провокация, а избавление
от КЗ витка в пластине, для тех потоков которые распространяются не в плоскости пластин а выходят "вверх"
и "вниз" из обмоток.

Matroskin | 28691 - 22.05.06 В автомобильном генераторе ротор имеет осевое подмагничивание - можно аналогично. А автомобильном генераторе, как и в любом другом элетромашинном синхронном генераторе, создаётся радиальное намагничивание.
На счет разреза - Разрез - это не провокация, а избавление от КЗ витка в пластине, для тех потоков которые распространяются не в плоскости пластин а выходят "вверх" и "вниз" из обмоток. Ещё раз внимательно перечитайте моё сопоставление НЭГа с Сёрлом. Вы банально перепилите путь кругового движения доменов. И останется у вас только круговое вращение вектора индукции и простая трасформация с возбуждающей на генераторную, и ни намёка на сверхъединичность.

Matroskin | 28694 - 22.05.06 lomaster_nickMatroskin, вот намотка Ральфа: http://www.skif.biz/files/ll1.jpg
а вот на счет пар полюсов: Ну и чё? На ральфой схеме всего 6 катушек: по две на каждую фазу соединённые последовательно. Две катушки образуют одну пару полюсов.
На вашей, я так понял, показана 1 фаза и показано как соединить 4 катушки по разному: 1 или две пары. И тип намотки другой, не как на схеме Ральфа. 4 катушки можно в две пары соединить.

zilk | 28696 - 22.05.06 Matroskin
А автомобильном генераторе, как и в любом другом элетромашинном синхронном генераторе, создаётся радиальное намагничивание.
В автомобильном генераторе катушка возбуждения создает осевое намагничивание ротора, а шестиполюсным электромагнитом его делают зубчатые полюсные наконечники.
Или мы по-разному трактуем термины "осевое" и "радиальное"? 8)
Тогда может уже "тангенциальное"?

lomaster_nick | 28698 - 22.05.06 Matroskin, Две обмотки образуют 2 пары полюсов(4 полюса).Я для этого и привел рисунок(вариант а)

"Ещё раз внимательно перечитайте моё сопоставление НЭГа с Сёрлом. Вы банально перепилите путь кругового движения доменов. И останется у вас только круговое вращение вектора индукции и простая трасформация с возбуждающей на генераторную, и ни намёка на сверхъединичность. " -
Надеюсь вы не будете утверждать, что домены по кругу передвигаются? . Они же просто вращаются - каждый вокруг своей оси!

Matroskin | 28704 - 22.05.06 zilk, Не ну то, что она намотана вроде как вокруг вала, не для намагничивания последнего. Там же магнитопровод заворачивает поле так, что с полюсных наконечников оно пересекает генераторную обмотку перпендикулярно.

Matroskin | 28705 - 22.05.06 lomaster_nickMatroskin, Надеюсь вы не будете утверждать, что домены по кругу передвигаются? . Они же просто вращаются - каждый вокруг своей оси! Именно, буду! Не верите, что перемещаются? Найдите поисковиком описание свойств ЦМД, оисание принципа работы запоминающих устройств на ЦМД. Не просто перемещаются внешним магнитным полем, а ещё ведут себя как обособленные устойчивые образования. Вот почему и говорю, очень это похоже на ротор Сёрла.

queet | 28706 - 22.05.06 lomaster_nick,
Думаю не стоит спорить по поводу к-ва полюсов. Достаточно ещё разик заглянуть
=>Содержание =>Энергетика =>НЕГ генератор =>Fig2
Там намотка хорошо показана.
С уважением.

Vladimir | 28708 - 22.05.06 Matroskin....
Ещё раз внимательно перечитайте моё сопоставление НЭГа с Сёрлом. Вы банально перепилите путь кругового движения доменов. И останется у вас только круговое вращение вектора индукции и простая трасформация с возбуждающей на генераторную, и ни намёка на сверхъединичность. Согласен с этой идеей! По крайней мере это хоть одно разумное обьяснение предполагаемой необычности процессов приводящих к возможной сверхединичности. Тем более что экспериментально подтверждено Рощиным и Годиным. В конце концов устройство должно работать с нераспиленным магнитопроводом пусть даже и перегреваясь. Распилить и выкинуть всегда успеете.
И действительно следует обратить внимание на магнитное насыщение
центральной части что бы по нему катать магниные волчки в ненасыщенной периферийной зоне. Насыщение при параметрах указанных Ральфом можно достичь только за счёт повышения напряжения возбуждения где-то до 24 - 60 вольт а поэтому УН14 здесь не катят, по крайней мере комплементарную пару с большим напряжением после них нужно ставить. Либо УНЧ брать импортный с напряжением питания до 50-100 вольт. Макет собранный на основе статора асинхронника и проточенного в размер ротора от электродрели (фото где-то на скиф выбрасывал)c трёхфазным генератором на атмеловском контроллере и выходными каскадами на УН14 при напряжении питания U=18 вольт кроме трансформаторного эффекта ничего не дал.

_________________
zilk | 28709 - 22.05.06 Matroskinzilk, Не ну то, что она намотана вроде как вокруг вала, не для намагничивания последнего. Там же магнитопровод заворачивает поле так, что с полюсных наконечников оно пересекает генераторную обмотку перпендикулярно. Это понятно, что вал намагничивать никчему. Я о другом - в генераторе и в НЕГе векторы м.п. вращаются по-разному: в генераторе, получается, полюса расположены и вращаются вдоль ген. обмоток (тангенциально), а в НЕГе - поперек (радиально).
Чего-то тут не того! :?

Sergh | 28712 - 22.05.06 Если кто собрал поищите резонанс на частотах 10 - 30 кГц, резонанс механический, т.е. акустический. Он может быть очень резким, в полосе нескольких десятков герц. Под НЕГ подложите магнит от динамиков соответствующего диаметра, иначе резонанс будет на частоте в 2 раза выше и не такой явный.
О резонансе можно узнать по писку от приложенного к сердечнику НЕГа тонкого лезвия от бритвы. Кстати фильм какой-то левый был, там что-то такое типа лезвия сверху торчком болталось.
Сердечник НЕГа желательно как-то отдельно от магнита подвесить на чем-то пружинящем, чтобы акустические волны меньше рассеивались. В идеале и катушки надо бы мотать так чтобы они с сердечником механически не соприкасались.
Но может быть будет достаточно сделать малюсенькую подставочку - треножку из тонких стальных проводков, которую надо разместить между сердечником НЕГа и магнитом.
Это всего лишь идея, возникшая после реальных экспериментов с ультразвуком. Основана на том что теоретически акустические волны могут взаимодействовать в кристалле с областями локальной намагниченности.
По поводу разреза: - может он необходим для отражения акустических волн, как в ферритовом стержне, с последующим увеличением амплитуды при переотражении? :?

lomaster_nick | 28717 - 22.05.06 Я говорил про НЕГ Ральфа (пытаюсь доказать хотябы для себя его реальность).
После этого наверно мне не придется доказывать что у Ральфа 4-х
полюсник:

size: 54.74 KB Matroskin | 28719 - 22.05.06 zilkMatroskinzilk, в генераторе и в НЕГе векторы м.п. вращаются по-разному: в генераторе, получается, полюса расположены и вращаются вдоль ген. обмоток (тангенциально), а в НЕГе - поперек (радиально).
Чего-то тут не того! :? Вращаются-то по полюса синхронного генератора по отношению к плоскости катушек генераторной тангециально, но магнитная индукция-то выходит из полюсов нормально к ним, т.е. получается радиально по отношению к оси генератора. Так что аналогично.

MSN | 28738 - 22.05.06 Sergh, НА каких частотах интересно у Вас ферритовый стержень зарезонировал?() и размеры его приведите пожалуйста.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. NNN | 28743 - 22.05.06 lomaster_nickЯ говорил про НЕГ Ральфа (пытаюсь доказать хотябы для себя его реальность).
После этого наверно мне не придется доказывать что у Ральфа 4-х
полюсник:
У Ральфа (по его схемам и описанияним) был 3 фазный!!!

Sergh | 28745 - 22.05.06 MSNSergh, НА каких частотах интересно у Вас ферритовый стержень зарезонировал?() и размеры его приведите пожалуйста. Использовал ферритовый стержень Н400 длинной 62 мм. Стержень из нержавейки длинной 75 мм ( 3 дюйма ) в полосе частот 20 кГц - 200 кГц не возбуждался, или это было так слабо что я не заметил.
Феррит возбудился на частоте 44,6 кГц. Резонанс немыслимо острый, поначалу очень трудно его заметить. Было видно по вспучившейся капле воды.
...
Стержень подмагничивался стопкой из 3-х кольцевых керамических магнитов от мелких динамиков. http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=186&start=1170

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=27838#27838

Стержень из нержавейки, на котором ничего не вышло, к магниту не притягивался, я думал - может это никель.
Для сердечника НЕГ не знаю какой размер актуален, может быть длинна окружности, тогда частота вероятно будет в диапазоне от 10 до 30 кГц.
Еще раз напомню, резонанс очень резкий, если не знать точно частоту и просто крутить ручку резистора то его можно не заметить.
Я один раз на него попал, затем просто измерил частотометром и в следующие разы ее по нему устанавливал.

Sergh | 28749 - 22.05.06 Вот интересная статья по поводу:

http://www.skif.biz/index.php?name=Pages&op=page&pid=102

- цепь основана на работе и теориях John Ernst Worrell Keely.

Torch | 28763 - 23.05.06 lomaster_nick, Это , что за книга? Случайно не та, о которой Ральф говорил. " Электрические машины:генераторы".

lomaster_nick | 28767 - 23.05.06 NNN, :P
У Ральфа (по его схемам и описанияним) был 3 фазный 4-х полюсный (две пары полюсов)!!!
Torch, это книга про синхронные машины, глава про намотки. Я ее где то здесь подобрал. Если что - могу прикрепить.

Vladimir | 28772 - 23.05.06 lomaster_nick...
У Ральфа (по его схемам и описанияним) был 3 фазный 4-х полюсный (две пары полюсов)!!!
Что-то похоже на квадратный трёхчлен! Картиночку нарисуй пожалуйста (схематично).

_________________
lomaster_nick | 28784 - 23.05.06 Народ! Что происходит?!
Ладно зайду с другого конца:
Вот пример 3-фазного АД
4A112M4
Для тех кто не знает что значит последняя 4
вот из справочника:
Число полюсов. 2 = 3000, 4 = 1500, 6 = 1000, 8 = 750, 10 = 600, 12 = 500, 14 = 428, 16 = 375, 18 = 333, 20 = 300... об/мин.

queet | 28810 - 23.05.06 Господа!
К чему споры? В описании НЕГа русским по белому нарисована схема намотки. Там всё понятно и, на мой взгляд, правильно.

Torch | 28879 - 24.05.06 lomaster_nick, Тебе случайно книга, о которой я писал не попадалась? Найти не могу! И Ральф исчез!
На днях все же доделаю трехфазный синус! Вроде решение найдено, хотя не по моему, не так , как хотелось!
Вопрос всем!!!!
Кто нибудь делал пропил или нет? Есть результаты или нет?

lomaster_nick | 28907 - 24.05.06 Torch, у меня этой книги нет. Искал поисковиком - тот выдает кучу результатов, но все не то. Кто интерестно такую пакость сделал?
Почему боишься пропил делать? Если испортишь - замажешь чудо-замазкой, что Валера советовал(феррит с эпоксидкой).
Сам тоже решился собирать. Вместо фольги буду текстолит 2-х
сторонний использовать.
В посте #28453 сам себя проверил - нашел ошибку. В 4-х полюснике перепутал пространственные градусы с электрическими.

queet | 28982 - 25.05.06 lomaster_nick,

--Заодно придумал другой вариант намотки...--
Если не секрет, покажи этот вариант.
С уважением.

Carn | 28987 - 25.05.06 Может в решении помогут материалы заявки 2005100362
1. Трансгенератор, содержащий трансформатор, связанный с источником питания и нагрузкой, сердечник с первичной и вторичной обмотками, отличающийся тем, что сердечник содержит две дополнительные ветви, при этом сердечник и одна из его дополнительных ветвей образуют контур, внутри которого установлена третья ветвь, на сердечнике установлена короткозамкнутая обмотка, а вторичная обмотка установлена на второй дополнительной ветви, причем концы ветвей выполнены в виде частей окружности и установлены с воздушным зазором между собой, а в пространстве окружности, образованной концами ветвей, установлен ротор, связанный с приводным двигателем, и его ширина соответствует дуге окружности, ограниченной 60°, ширина ветви сердечника, на которой установлена вторичная обмотка равна ширине ротора, ширина третьей ветви сердечника соответствует дуге окружности, ограниченной 120°, кроме того, цепь первичной обмотки содержит индуктивность, связанную с аккумуляторной батареей, генератор постоянного тока, а цепь вторичной обмотки -двигатель нагрузки, генератор переменного трехфазного тока, при этом валы двигателя нагрузки, генератора переменного трехфазного тока и генератора постоянного тока связаны механически.

2. Трансгенератор, по п.1, отличающийся тем, что воздушный зазор между концами ветвей сердечника h2 зазоров между ротором и ветвями сердечника.

3. Трансгенератор, по п.1, отличающийся тем, что, ротор выполнен прямоугольной формы с дугообразными торцевыми поверхностями, и набран из листов электротехнической стали.

4. Трансгенератор, по п.1, отличающийся тем, что цепь первичной обмотки содержит реле для подключения дополнительных фаз, а цепь вторичной обмотки - диоды для каждой дополнительной фазы.

5. Трансгенератор, по п.1, отличающийся тем, что ротор каждой дополнительной фазы смещен относительно ротора предыдущей фазы на 60° в плоскости, перпендикулярной его оси вращения.

lomaster_nick | 28998 - 25.05.06 queet, Сегодня еще раз
перебирал варианты намотки генераторных обмоток - ничего толкового не выходит. Так что пока не буду отступать от варианта Ральфа.
Тут я наконец обратил внимание на ключевые фразы, как мне кажется:
Ральф писал:
"Ведь даже у любого (машинного) генератора вращается магнитное поле,
пусть он даже с очень маленьким кпд то на возбуждение требуется до 10%
генерируемой мощности."

"...для того чтобы поджечь лампу 55 вт необходимо
на генератор подать мощность 5,5 вт,
это мне помогли сосчитать на работе в лаборатории,
т.к. любой генератор пусть даже с самым плохим кпд
забирает от выработанной энергии только максимум 10%."

А вот из оригинала по НЕГу:
"Даже при том, что система работает в обоих направлениях, лучшая конфигурация,
думается, следующая: обмотки возбуждения 13, 14 и 15 – в центре,
а приемные (якорные) обмотки 18А, 18В, 19А, 19В, 20А и 20В – на периферии,
т.к. малые обмотки более предпочтительны для возбуждения очень сильного вращающегося
магнитного поля, благодаря низким потерям процесса,
а с другой стороны, большие и мощные обмотки нужны для извлечения всей энергии,
которую обеспечивает система."
Здесь еще можно добавить, что чем дальше от центра - тем больше линейная скорость при пересечении магнитными потоками проводников , а значит больше и наводимая ЭДС.

queet | 29014 - 25.05.06

bear | 29392 - 30.05.06 На днях по Дискавери показывали в свойства магнита - мне кажеться здесь будет в тему:
Алюминий или медь не притягиваються и не намагничиваються, однако если магнитом водить вдоль пластины (алюминевой или медной), то в ней создаються вихревые магнитые токи, и привели аналогию с камнем и водой - камень по воде тащить, то за ним образуються вихри. Показывалось, что если вдоль пластины водить магнитом, то пластина тащиться вдоль движения. - Этот принцип применили в сверхскоростном автомобиле развивающим скорость более 1000 км. в час для торможения. К алюминевым дискам-колесам приближают магнит и оставляют зазор. В результате вышеуказанных свойств появляеться процесс торможения.
Ральф указал про медные пластины. и если создать вращающее магнитное поле, то получим его торможение. Похоже на саботаж :?

April14 | 29396 - 30.05.06 bear...
Ральф указал про медные пластины. и если создать вращающее магнитное поле, то получим его торможение. Похоже на саботаж :? А был-ли мальчик? Где он, Ральф ентот? Видно любитель мозги попудрить.

ferro | 29407 - 30.05.06 Вскрываем винчестер (желательно старый ), включаем питание, и подносим любой магнит к быстровращяющимся дискам накопителя, эффект торможения потрясающий - вот только как эти токи фуко от туда снять непонятно ?!

NNN | 29452 - 31.05.06 ferro, Если же Вам удасться снять токи Фуко, то эффект будет точно такой, если Вы будете просто снимать энергию с вращающихся катушек !
Я думаю Вы в курсе: токи Фуко тормозят вращение диска, точно так, как и потреблямый ток в обмотках обычного генератора....

Токи Фуко, это не то напрявление..."не там копаем"...

mebius | 31031 - 14.06.06 Изготовил НЭГ в соответствии с прототипом (по Ральфу) и испытал его. В прицепленном файле подробная техническая информация о конструкции и испытаниях.
В тексте сообщения приводить не удобно - сейчас нет возможности форматировать колоночные таблицы.
В двух словах: ничего неожиданного не получил. Обычный трансформатор с резонансом на первичной цепи.
Но расчеты показали здесь на форуме была описана реальная конструкция. Хоть и с неожиданным поведением.
Можно относиться к этому по-разному.
Мой вариант имеет некоторые отличия от прототипа (толщина листов железа, возможно - марка стали, диаметр провода, дырка в центре).
Трудно судить поэтому о полном соответствии прототипу.
Примененный нерегулируемый источник питания не позволил добиться насыщения сердечника НЭГ. А это очень существенный момент.
Поэтому в ближайшее время постараюсь добиться насыщения с другим источником, сниму характеристику и проведу испытания еще раз.
Может кто еще какие идеи подскажет?
Ведь есть реальная железяка, которую можно помучить...

size: 123.50 KB NNN | 31033 - 14.06.06 mebius,
Этого и следовало ожидать...

queet | 31077 - 15.06.06 mebius,
А если намотать несколько иначе. Так, чтобы ток выходных обмоток не создавал противоэдс в обмотках возбуждения.
Я предлагаю расположить обмотки как показано на рис.
В этом случае магнитный поток, создаваемый выходными катушками, будет замыкаться через соседние свободные керны не достигая катушек возбуждения.
С уважением.

size: 9.95 KB
NNN | 31089 - 15.06.06 queet, Мне также больше нравится именно такой вариант первички.

valeralap | 31117 - 15.06.06 queet, NNN, Мужики! Разбирал на днях потолочный вентилятор старого образца, там якорь готовый сердечник для НЕГА.

Vladimir | 31131 - 15.06.06 NNNqueet, Мне также больше нравится именно такой вариант первички. Ну как вам не понять хлопцы что все эти изыски с обмотками ни к чему не приведут. Единственное что надо проверить, это работу вращающегося магнитного поля в металлическом сердечнике на грани насыщения. Ведь при этом меняется топология напряжённости магнитного поля в радиальной конструкции, появляются участки с большей и меньшей степенью насыщения, на этих границах возникают перемещающиеся вихревые образования закручивающиеся в тороидальное тело. Вот добиться этой аналогии Серлу и надо! Ну это наверное высший пилотаж! Идея должна быть в основе всех этих экспериментов по реинженерингу а не метод "тыка"! При всех данных Ralfa напряжением в 12 вольт не обойтись (если не уменьшать число витков роторных обмоток что чревато уменьшением индуктивности, хотя может быть свойства металла его 50 киловаттного транса и позволили случайно получить этот режим). Ну а уж распиливать сердечник, так это сразу в мусорную козину. Это, я так думаю, проверка на дебилизм. Для экпериментов надо чтобы была возможность изменять амплитуду роторных обмоток до 100 вольт. Тут УН14 не покатят. Это моё мнение! Кто против, возражайте!

_________________
mebius | 31213 - 16.06.06 NNN абсолютно прав.
У Ральфа видимо был пермаллой какой-то, судя по толщине листа.
И индкутивность в результате приличная вышла.
У меня обычная электротехническая сталь.
В приведенном здесь красочном примере только 1/5 потока возбуждения фазы достигает вторичной обмотки! У меня и так связь какая-то слабая между первичкой и вторичкой. Надо поразбираться.
В моей конструкции все обмотки секционные из 3х секций.
Если я убираю по одной секции, то резонансная частота сразу с 300 на 500 Гц уходит. Но, конечно моща во вторичной сразу прибавляется. Только сталь на такие частоты не приспособлена и этот путь не пройдет.
Попробовал довести напряжение питания до 18В.
Моща здорово прибавилась на вторичке. Но один из УНов дуба дал.
Он и раньше какой-то тщедушный был. Надо новый купить.

У меня получился коэффициент трансформации 0,56.
Учитывая, что на первичке практически пила, то эффективное напряжение на вторичке будет близко к 1/3 амплитуды.
Чтобы замкнуть НЭГ, нужно иметь амплитуду на первичке при резонансе 12В / 0.56 * 3 = 62В. У меня больше 25 под нагрузкой не выходит.
Правильно будет перемотать вторичку на более тонкий провод и с близкими по виткам первичной и вторичной обмотками. Тогда и попробовать еще раз. Но это когда-нибуть потом.

queet | 31269 - 18.06.06 Vladimir,
А с чего Вы взяли, что сердечник на грани насыщения?
Вроде в описании НЕГа ничего такаго нет.

Dukov | 31280 - 19.06.06 для MEBIUS
могу попробовать посчитать модель полей в девайсе. Возможно это поможет определить либо схему соединения обмоток, либо ток насыщения. Либо каие-нибудь мысли появятся.
Единственная информация, которая необходима:
где были размещены обмотки, как соединены.

С уважением Дуков

Vladimir | 31315 - 21.06.06 queet Vladimir,
А с чего Вы взяли, что сердечник на грани насыщения?
Вроде в описании НЕГа ничего такаго нет.
Ну, я думаю другой "птички" быть не может. Эти крутящиеся магнитные поля рассчитывают и используют в двигателях переменного тока уже лет эдак 100. И везде стремились избегать насыщения поскольку это являлось границей для повышения КПД. Как только близко к насыщению так и падает индуктивность. А вот при наличае резонанса это вряд-ли кто исследовал. И резонанс тоже был "табу" в подобных системах. Ну а о топологии магнитного поля при вращении никто и не задумывался, не нужно было! Можешь предложить что-то ещё? Давай! Помусолим!

_________________
EL | 31326 - 21.06.06 Наткнулся на интересную статейку ( на стр.2 Автотрансформатор-генератор) по адресу:
http://www.baz.ru/alumin/2003/v49_05_12_03/Nota05_12_03.pdf
Если на форуме есть кто-нибудь из УГТУ-УПИ , прокомментируйте
плз., более развернуто ...
Поместил к НЕГу, т.к. мне кажется, что проявляется тот же эффект .

mebius | 31336 - 21.06.06 Я не жду в линейной зоне чего-нибуть экстраординарного.
За ее пределами можно поискать. Возможны разные эффекты за счет вытеснения поля и кристаллической структуры сердечника. Да мало ли чего еще.
Просто в линейной зоне нет причин для нештатного поведения, предлагаемого теорией. Здесь все исхожено.
За ее пределами с точки зрения рационального проектирования выводить электромагнитный преобразователь не разумно - одни потери. Поэтому человеческий опыт в этих областях минимальный. Есть причина покопать. Тем более в условиях сугубо нелинейного поведения.
Вот и вся мотивация.

вадимыч | 31542 - 26.06.06 Всем хорошего настроения.
Да действительно, собирал я одну интересную схему в инете нашел как "НОВЫЙ ПРЕОБРАЗОВАТЕЛЬ НАПРЯЖЕНИЯ".Автогенератор с ОС по току.Схема оригинальная и простая.Так вот рассчитал транс на ~500Вт,поставил последовательно W1=45вит.,L=20мкГн,C=0,5мкФ...Схема в резонансе в широком диапазоне нагрузки!На выходе чистый синус(косинус).Частота преобразования ~27кГц(45х28х25хМ2000НМ6).Самое удивительное,держит нагрузку ~2000Вт.(транзисторы 2SC3042 в китайском исполнении,параллельное соединение не меняет картины.Что один,что несколько.Думаю открыть тему и выставить схему с описанием полученного.

FindZimorodok | 31552 - 26.06.06 вадимыч Родной Вы наш, ну так чего ждете, со схемы и надо начинать, просим обязательно.

_________________
А нормальный парикмахер, никому не нужен на хер... MSN | 31555 - 26.06.06

EL

с этой схемой к GRN, он здесь эксперт по трансгенераторам ...
Да, схема действительно заработала..., только это произошло не в "Татьянин день", а чуть позже: 1-го Апреля...

Find Zimorodok

А ждет вадимыч "клева", и судя по всему он уже начался

_________________
Говорите говорите, я всегда зеваю когда мне интересно. FindZimorodok | 31560 - 26.06.06 Пусть выложит, там видно будет. Мне например не трудно было блокинг GRN-а спаять и "СЕ"(или "СЭ", или "FE" не обнаружить. Здесь ставки правда до 2кВт повышаются. Ну посмотрим...

_________________
А нормальный парикмахер, никому не нужен на хер... вадимыч | 31567 - 27.06.06 ИСХОДНИК
________________________
НОВЫЙ ИМПУЛЬСНЫЙ ПРЕОБРАЗОВАТЕЛЬ
Н.ИГНАТЕНКОВ, г.Десногорск, Смоленской обл.
Этот двухтактный автогенерирующий преобразователь напряжения прост, имеет высокие КПД и надежность, устойчив к короткому замыканию на выходе, не требует каких-либо регулировок и подбора деталей при изготовлении. В нем применено пропорционально-токовое управление, исключена возможность протекания сквозного тока, а сердечник трансформатора не насыщается.

Основой преобразователя является двухтактный каскад [1>, и хотя преимущество этого каскада наиболее полно проявляется в мощных (сотни ватт... киловатты) устройствах, предлагаемая сравнительно маломощная конструкция достаточно наглядно демонстрирует его работу.
Сетевое напряжение, выпрямленное диодным мостом VD1...VD4, сглаживается конденсатором С1 и через фильтр R1-C2 поступает на вход инвертора на транзисторах VT1, VT2. Использование резистора вместо дросселя в данном случае вполне оправдано, так как упрощает схему, а на резисторе теряется менее полуватта мощности.
Преобразователь не боится кратковременной перегрузки и короткого замыкания, переходя в режим ограничения тока, однако на длительную работу в таком режиме он не рассчитан, и чтобы исключить это, используется предохранитель FU2 на 0,16 А, который не следует заменять другим — с большим током срабатывания, а тем более, суррогатным.
Если поставить FU2 непосредственно на входе, он может сработать при зарядке конденсатора С1. Поэтому для защиты в случае отказа элементов, стоящих до FU2, введен FU1 на ток срабатывания 2А. Легкосменяемым достаточно сделать только FU2.
Дроссели L1 и L2 определяют рабочую частоту, а также осуществляют пропорционально-токовое управление, и вместе с СЗ — ограничение выходного тока. Для работы важное значение имеет не только их индуктивность, но и ток насыщения, что следует иметь в виду при замене этих дросселей на самодельные или на импортные аналоги.
Работа автогенераторов с пропорционально-токовым управлением становится неустойчивой при малом токе нагрузки, ввиду того что пропорциональный ему ток базы ключевых транзисторов тоже становится близким к нулю. Обычно для решения этой проблемы вводят дополнительные обмотки, обеспечивающие начальный уровень тока управления. Чтобы не усложнять схему, здесь использовано другое решение. Собранный на транзисторах VT3 и VT4 узел начального пуска, представляющий собой простейший релаксационный генератор на слегка модифицированном аналоге тиристора, имеет достаточно высокую частоту генерации. Поэтому при срыве колебаний инвертора узел начального пуска тут же перезапускает его, выполняя таким образом функцию внешнего задающего генератора.
Такой способ имеет еще один, кроме простоты, положительный эффект — преобразователь приобретает стабилизирующие свойства. Благодаря этому в режиме холостого хода напряжение конденсаторов выходного сглаживающего фильтра ограничивается на более низком уровне. Дополнительно для улучшения запуска на холостом ходу используется небольшая начальная подгрузка R3.
В преобразователе использована всего одна нестандартная деталь — трансформатор Т1. Он намотан на кольце размерами 20х12х6 из феррита 2000 НМ1 (можно 2000НМ). Перед намоткой острые края кольца необходимо закруглить наждачной бумагой, кольцо обмотать слоем лакоткани. Намотку следует вести строго виток к витку, так как перехлест провода может привести к межвитковому замыканию. Каждый слой обмотки также изолируется слоем лакоткани, между обмотками — три слоя.
Первичная обмотка содержит 420 витков провода ПЭВ 00,2 мм. Вторичная наматывается сложенными вместе двумя проводами ПЭВ 00,5 мм. Каждая полуобмотка содержит 40 витков, начало одной обмотки соединяется с концом другой — это будет средний вывод.
Вместо диодов VD1...VD4 можно использовать готовые диодные- мосты, например КЦ410А, КЦ402А, Б, КЦ405А, Б. Конденсатор С1 — электролитический К50-27 или аналогичный, конденсаторы С2 и СЗ должны быть типа К73-17 и выдерживать напряжение не менее 350 В. С4 — керамический (его можно составить из нескольких, включенных параллельно). С5 — желательно типа К52-1, но можно и К50-24, К50-16, К50-35. С6 —любой, выдерживающий напряжение до 160В.
Дроссели L1 и L2 — типа ДПМО, 4...20 мкГн, L3 — ДПМЗ, 12 мкГн. Все резисторы — типа МЛТ.
Конструктивно преобразователь может быть выполнен в любом виде, в том числе в корпусе адаптеров для питания игровых приставок.
L1 и L2 должны располагаться не ближе 10мм друг от друга и желательно перпендикулярно, чтобы не было их взаимного влияния.
Сборку рекомендуется начинать с узла начального пуска (элементы R4, R5, R6, С6, VD9, VT3, VT4), который можно изготовить в виде миниатюрного модуля. Потом его легко будет установить в удобном месте на основной плате. Работоспособность этого модуля можно проверить отдельно, с помощью источника постоянного напряжения 150...200 В."+" подается на резистор R5, а "-" — на временно соединенные вместе остальные два вывода. При этом на Сб должны наблюдаться пилообразные, а на R4 — короткие импульсы частотой несколько килогерц (частота зависит от конкретных экземпляров VT3 и VT4).
При первой проверке работы преобразователя рекомендуется вместо FU2 включить с помощью небольшого удлинителя лампу накаливания 60...100 Вт, 220 В. На холостом ходу эта лампа гореть не должна, а при полной нагрузке — тускло светить. Транзисторы VT1 и VT2 должны быть при длительной работе слегка теплыми (трогать их можно только при отключенном от сети преобразователе).
Следует помнить, что вся левая часть, включая первичную обмотку трансформатора, находится под напряжением сети, а С1 может длительное время сохранять заряд!
Работу преобразователя можно контролировать с помощью осциллографа, подключенного ко вторичной обмотке трансформатора (до выпрямителя). Без нагрузки должны наблюдаться пачки импульсов, длительность которых растет с ростом нагрузки, и при некотором ее значении (около 3 Вт) генерация становится непрерывной. Частота генерации при максимальной мощности 20 Вт — около 50 кГц. Преобразователь способен отдать в нагрузку ток до 2,5 А, выходное напряжение при этом — около 8 В, что достаточно для работы практически любого линейного стабилизатора на 5 В, например на КР142ЕН5.

Печатная плата модуля начального пуска и расположение элементов на ней показаны на рис.2. Выводы модуля, с помощью которых он крепится на основной плате, сделаны из медного провода 00,8 мм. Плата преобразователя и расположение элементов на ней изображены на рис.3 и 4 соответственно. Все платы изготовлены из одностороннего фольгированного стеклотекстолита толщиной 1,5 мм.

Лепестки держателя вставляют в отверстие на плате, отгибают (показано пунктиром) и припаивают. При пайке держателей, если нет специального флюса, можно воспользоваться таблеткой ацетилсалициловой кислоты (аспирина).
Высоковольтные транзисторы крепятся к плате на стойках-трубочках высотой около 10 мм, а под этими транзисторами расположены R2, VD5, VD6,L1, L2.
Собранную плату модуля начального пуска, а также конденсатор С1 необходимо перед установкой обернуть двумя-тремя слоями изоленты. Можно также обернуть конденсаторы С2, СЗ, С4. При креплении трансформатора надо обратить внимание на то, чтобы металлические элементы крепления случайно не образовали короткозамкнутый виток. Выходные диоды желательно снабдить небольшими радиаторами, либо поставить по два диода в каждое плечо.
Если преобразователь поместить в корпус в виде плоского легкого пенала, и длину шнура между вилкой и корпусом сделать небольшой (»5 см), то при включении вилки в стенную розетку преобразователь будет висеть на сетевом шнуре, не занимая места на столе и являясь, таким образом, разновидностью "вилочного" адаптера. Разумеется, шнур должен быть достаточно прочным. Для придания дополнительной прочности и жесткости обычному шнуру его можно обмотать изолентой.
Литература
1. Патент РФ N2097907. Двухтактный ключевой усилительный каскад.
Р.Л. N4,2000 г.
________________________

________________________
Схема интересна необычным поведением ферритового сердечника, а так же другими хорошими качествами. Если у кого есть время, исследуйте работу схемы и поделитесь результатами. В результате моих исследований выяснилось, что частота, форма (чистая синусоида!) и выходное напряжение не изменяются от нагрузки вплоть до 2000 Вт. Что удивительно, трансформатор работает в режиме насыщения уже после 600 Вт. (М2000НМ, 45х28х24, B=0,25, f~27кГц), но на работе схемы это не отражается. Обязательное условие правильной работы схемы “чистая синусоида”.Конденсатор в контуре с трансформатором P652, MKT GPF (из компьютерного блока питания), К78-2 или фторопластовый, хуже К73, греется, но не бумажные типа мбгч , раскаляются. И частоту поднимать не надо транзисторы не держат.
________________________А не открыть ли новую тему?

Vladimir | 31572 - 27.06.06 вадимыч .....А не открыть ли новую тему?

Это надо было сделать с самого начала. Открывай новую ветку а этот пост убери. Эта тема по НЕГу. Может кто и сделает чего интересного.

_________________
SergeyA | 31589 - 27.06.06 Оригинальная (интересная) схема квазирезонансного преобразователя. КПД квазирезонансных преобразователей обычно около 92%.

_________________
SIM | 31598 - 27.06.06 вадимыч, действительно, а что собственно с КПД? Выход 2 кВт постоянного тока, а потребление от сети 220 В какое? Если меньше 2 кВт, замеренных "помытыми руками", как выразился один скептически настроенный товарищ в соседней ветке, то собирателей схемы будет много, а если КПД получится 70-80%- то какой тогда в ней смысл?
Да, кстати, обмоточные данные во встором варианте такие же, как и в первом?

mebius | 31611 - 27.06.06 Опять ждем чудес?
На каком основании? Хорошая схема. Но на этих частотах КПД будет хреновый - как пить дать! Есть опыт силовых преобразователей на частотах до 30 кГц мощностью до 10 КВт.
Весь пар в свисток уходт. Т.е. греет провода и все вокруг со страшной силой - все известные поверхностные эффекты в проводах всплывают. Но узнать конкретные цифры важно, конечно.
Правда мерять тут корректно не просто.

вадимыч | 31617 - 27.06.06 А как можно объяснить работу трансформатора(45х28х25хМ2000НМ f=27кГц,В=0.2,Ргаб~500вт)в насыщении(Рнагр~2000).При этом транс нагревается едва заметно и то за счёт вторички.Транзисторы нагреваются градусов до 70(на каждый по радиатору около 100см2).Сильно греется L3 диаметр провода 0.35мм 20вит,причём при увеличении диаметра провода до 0.8мм нагревается сильнее!?
Открыл новую тему:- Резонансные генераторы - Электронные генераторы (схемотехника) - Необычное поведение ферритового сердечника в преобразователе

lomaster_nick | 32085 - 07.07.06 Привет всем. Я нашел как обойти еще один подводный камень-срыв генерации при большой нагрузке. По моему мнению это происходит из-за того, что магнитный поток выходных обмоток портит общую "картину" вращения поля, которую должны создавать возбуждающие обмотки.
Решения два:
1. Создать детектор фазы в выходных обмотках и потреблять только 1 и 3 четверть периода генерируемых колебаний.
2. Нагрузку к выходным обмоткам подключать только через
конденсатор, для сдвига фаз между ЭДС и током.

В этом случае токи в возбуждающих и генераторных обмотках
будут создавать одну общую "картину" вращающегося поля.

Вот здесь - кому нужны конденсаторы побольше:
http://www.eximer.net/products/electron/
passive_element/condensator/rus/impact/impact_1616.html

Matroskin | 33053 - 23.07.06 www.glossary.ru/cgi-bin/gl_exs2.cgi?RUlwwusgjtlyoqo
"Магнитное охлаждение Магнитное охлаждение - адиабатическое понижение температуры парамагнетиков, находящихся в сильном магнитном поле, при быстром выключении поля.
Магнитное охлаждение происходит в результате затраты внутренней энергии парамагнетика на дезориентацию магнитных моментов микрочастиц."

Получается, что при включении внешнего поля, магнитные моменты ориентируются и выделяют избыточную энергию. Возможно, они отдают её этому полю(?) . А при переменном МП они периодически будут подкачивать его. Тогда первичке нужно меньше (или ненужно совсем) повышать свой ток для компенсации размагничивающего действия вторички.

Ivan | 33064 - 23.07.06 Matroskin Пост: 33053 От 23.Jul.2006 (12:39)
Получается, что при включении внешнего поля, магнитные моменты ориентируются и выделяют избыточную энергию. Возможно, они отдают её этому полю(?) . А при переменном МП они периодически будут подкачивать его. Тогда первичке нужно меньше (или ненужно совсем) повышать свой ток для компенсации размагничивающего действия вторички.

Поэтому и бифилярка греется точно также, как 2 вложенных друг в друга катушки с противоположно направленным переменным током...

Matroskin | 33096 - 24.07.06 Там написано парамагнетик. А магнитопроводы, в основном, из ферромагнетиков. Возможно, кому попадается (очень редко) композитный сердечник: ферргомагнетик + парамагнетик, у того и работает?

Вероятно, трёхкиловатник у Ральфа не заработал потому, что магнитопровод не обладал этим свойством. Поэтому-то он он и исчез загадочно.

Sergh | 33212 - 25.07.06 Вот по поводу получения OU с помощью магнитного поля.

Основной принцип - используем энергию, которая разворачивает в разные стороны элементарные магнитики после снятия внешнего магнитного поля. Что это за энергия - может быть тепловая, может космические лучи, пока непонятно.

Следствия:
1. Катушки без сердечников не имеют смысла.
Магнитное поле в катушке с ферромагнитным сердечником усиливается за счет использования ориентированных магнитных полей элементарных магнитов материала сердечника. Первичка - обычная короткая цилиндрическая катушка.

2. Материал сердечника должен быть особым, должен очень эффективно сам по себе РАЗМАГНИЧИВАТЬСЯ, т.е. сверх-магнитомягким. Не должно быть потерь на внутреннее "трение" элементарных магнитиков. Что это за материал - наверное нечто экзотическое, типа пермаллоевой пленки или аморфного железа. Скорее всего он должен быть каким-то образом подготовлен, или при производстве длительным перемагничиванием ВЧ МП, как у Флойда, или от какого-то устройства, длительно проработавшего при больших переменных магнитных полях - от старого трансформатора 50 мегават, выходной транс от лампового усилителя из кинотеатра и т.д.

3. Что происходит при снятии внешнего магнитного поля, ориентировавшего перед этим внутренние элементарные магнитики сердечника? Силовые линии не угасают медленно, они разваливаются, как бы разбегаются во все стороны, в 3-х измерениях. Чтобы нам собрать весь эффект, всю обратную ЭДС от этого, нам надо вторичкой взять интеграл по поверхности сердечника.
Тут как раз самое сложное.

Варианты:

a) облепить сердечник маленькими вторичками как ёжика иголками. Сложновато. Но, в некоторой степени, как ни странно, это реализовано в электромоторах - все обмотки статора берут интеграл по цилиндрической поверхности сердечника - ротора.

б) намотать вторичку, которая будет реагировать на пересечение силовых линий из сердечника по любому направлению - наверное что-то вроде особым образом намотанного клубка проводов.

В общем принцип таков:
- медленно намагничиваем обычной цилиндрической катушкой, размещенной внутри, сферический сердечник из очень магнитомягкого материала.
- отключаем первичку, снимаем магнитное поле, ловим хитрой вторичкой
по всей поверхности разбегающиеся силовые линии.

Да, еще, токи Фуко. Оптимальный сердечник в таком 3-D варианте должен быть из изолированных частиц, типа феррита. Ну может быть его можно из изолированных кусочков проволки для сварочных автоматов набрать, как у Беддини.

MSN | 33378 - 27.07.06 Sergh фантазер вы батенька однако.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. Sergh | 33381 - 27.07.06 MSN Пост: 33378 От 26.Jul.2006 (22:18)
Sergh фантазер вы батенька однако.
Что же так, фантазер? Просто анализ информации.
Почему магнитомягкие ферромагнетики размагничиваются?

queet | 33508 - 28.07.06 Приветствую всех!
Надумал собрать НЕГа на железе от статора автомобильного генератора
но не знаю сколько нужно витков, чтобы получить 220в по каждой фазе.
Выходных катушек будет 6 -по 2 на фазу. Крутить поле собираюсь двумя обмотками на роторе со сдвигом фаз 90град.
Может кто подскажет сколько нужно мотать.
Рисунок статора прилагаю. Толщина набора статора 22мм.
Спасибо.

size: 135.60 KB Torch | 33812 - 02.08.06 Народ!
Вопрос - Кто нить делал пропил или нет? Че там получается!? Щас уже мне доделают чистый синус трехфазный ( механический ).И попрем!

Vladimir | 33816 - 02.08.06 queet Пост: 33508 От 28.Jul.2006 (05:52)
...Рисунок статора прилагаю. Толщина набора статора 22мм.
.....

А сердцевину чем заполнять будешь? Вот Dikpost два года назад заполнил железной болванкой. Она у него, зараза, грелась как утюг но всё-же работала в режиме СЕУ недолгое время, минут 10 а потом изза перегрева срывалось всё. Это он мне рассказывал при личной встрече поэтому сомнений никаких до сих пор нет. Все его схемы двухфазного генератора на контроллере Atmel и описания где-то на Скифе есть. Железки он мне показать не смог ввиду того что остались на старом месте работы а забрать их было проблематично. Ну, мы скооперировались и сделали новый трёхфазный образец на 18-ти полюсном статоре электродвигателя. Сердцевину забили проточенным 18 полюсным ротором от электродрели. в качестве 3-х фазного источника был опять-таки контроллер на Atmel (Dikpost в этом проффессионал) а драйвера были TDA2003. Напруга питания 12 вольт (у драйвера предельное 18 вольт). Красивые синусоиды на роторных обмотках были, но - получился трансформатор! Явно было видно что надо напругу повышать что-бы подобраться к насыщению. А всё дело именно в этом! К сожалению дела отбросили всё на неопределённый срок.
Так попробуй обычное мягкое железо в качестве сердечника. Для низких напряжений (я уже говорил об этом многократно) нужен пермаллой который является магнитомягким и насыщается гораздо быстрее трансформаторной стали.

_________________
bomb | 33820 - 02.08.06 Vladimir, когда вы запитывали первичную обмотку вы использовали резонанс в перевичке или нет?

Vladimir | 33827 - 02.08.06 bomb Пост: 33820 От 02.Aug.2006 (11:36)
Vladimir, когда вы запитывали первичную обмотку вы использовали резонанс в перевичке или нет?
Сначала от драйверов на обмотки ротора синус подавался через 1.0 мкф частота была 90 кГц. на осциллографе была хрень не похожая на 90кгц.
Померяли индуктивность обмоток ротора и поставили гдето 170мкф расчётные. Появилась чистенькая синусоида напряжения под 18 вольт. В разрыв поставили 2 ома и по току тоже синусоида. Так что я думаю резонанс был но не острый. на выходах по 60 вольт но по мощьности меньше затрачиваемой.

_________________
queet | 33838 - 02.08.06

queet | 33839 - 02.08.06 А сердцевину чем заполнять будешь?

Сердцевину мне уже делают из электротехнической стали (эскиз прилагаю).
Мне тут подсказали, что при сборке сердцевины необходимо учитывать
направление проката. На днях эта железяка будет у меня. Тогда намотаю
и буду пробовать. Вначале от ЛАТРа с фазосдвигающим кондёром.
Если увижу СЕ буду, сооружать ШИМ-контроллер на ATMEGA8. На выходе
что-нибудь вроде 6N60.
Вот только сколько мотать я представляю весьма приблизительно.
Придется для начала набросить контрольные обмотки, промерять
и прикинуть.

size: 101.36 KB mebius | 34185 - 08.08.06 Я уже тут выкладывал примитивную схему 3ф синуса переменной частоты на ПЗУшках. Всего-то счетчик с генератором и ПЗУ. на выходе ЦАП из R2R сборочек из обычных резюков. Работает идеально. Собирается за час.
А резонанс на обычном железе требует здоровых емкостей. Но вполне достижим.

queet | 34187 - 08.08.06 mebius Пост: 34185 От 08.Aug.2006 (19:03)
Я уже тут выкладывал примитивную схему 3ф синуса переменной частоты на ПЗУшках. Всего-то счетчик с генератором и ПЗУ. на выходе ЦАП из R2R сборочек из обычных резюков. Работает идеально. Собирается за час.
А резонанс на обычном железе требует здоровых емкостей. Но вполне достижим.

Не-е-е! Я буду лепить на AVR-е.
На ПЗУ легко получить синус (как и любую другую форму сигнала), но нужны линейные оконечники, а это и КПД и размер радиаторов...
А с ШИМом оконечники ключевые. Частоту и напряжение (ток) тоже легко регулировать. Да и дешевле получится.

Vladimir | 34897 - 18.08.06 queet Пост: 34187 От 08.Aug.2006 (19:31)
Не-е-е! Я буду лепить на AVR-е.
На ПЗУ легко получить синус (как и любую другую форму сигнала), но нужны линейные оконечники, а это и КПД и размер радиаторов...
А с ШИМом оконечники ключевые. Частоту и напряжение (ток) тоже легко регулировать. Да и дешевле получится. Предлагаю прогу разработанную dikpost ( с его разрешения) если AVR освоил. По напряжению просечённая синусоида, зато по току чистенкий синус. Проверено.

size: 361.28 KB_________________
queet | 34924 - 19.08.06 Предлагаю прогу разработанную dikpost ( с его разрешения) если AVR освоил. По напряжению просечённая синусоида, зато по току чистенкий синус. Проверено.
Спасибо! Прогу я сделаю сам. Опыт имеется. Почти всегда легче сделать свою прогу, чем разбирать чужую. Меня больше интересует - где та грань, которая отличает НЕГ от трансформатора.

Vladimir | 34935 - 19.08.06 queet Пост: 34924 От 19.Aug.2006 (07:31)
.... Меня больше интересует - где та грань, которая отличает НЕГ от трансформатора.
Лично моё мнение что искать нужно в топологии преднасыщенного состояния вращающегося магнитного поля и в материале сердечника (должен быть магнитомягкий материал типа пермаллой). Всё остальноё изезжено вдоль и поперёк. Градиент насыщения, от центра к периферии, на каком-то участке - ближе к внешнему, заобмоточному радиусу, должен создать условия закрутки магнитострикционных минивихрей по внешнему кольцу. Здесь-то и должны сработать свойства материала сердечника. Воотбщем-то перекликается с Сёрлом. Можешь что-то другое предложить?

_________________
queet | 34940 - 19.08.06 Лично моё мнение что искать нужно в топологии преднасыщенного состояния вращающегося магнитного поля и в материале сердечника (должен быть магнитомягкий материал типа пермаллой).
А как же генераторы на базе АД(Vladomir, Black741)?
Не думаю, что статоры были из пермаллоя.

Vladimir | 34941 - 19.08.06 queet Пост: 34940 От 19.Aug.2006 (12:55)
А как же генераторы на базе АД(Vladomir, Black741)?
Не думаю, что статоры были из пермаллоя.
Согласен! А также Ralf и т.д. Но вот что странно то это то что у кого-то получается а у кого-то нет! Кстати та-же электротехническая сталь из которой сделаны серийные АД меняет свои магнитные свойства в течении времени в условиях интенсивной эксплуатации (температурный перегрев, сильные магнитные поля и т.д.) Кде-то промелькнуло такое в инете. И ещё - всем известный Наудин во всех своих МЕГах и НЕгах почему-то тоже пермаллой использует. Не могу к сожалению дать ссылку по причине нехватки времени. И самое интересное - никакой рабочей гипотезы по этому устройству нет. Всё преподносится как рецепт. Берёшь 1кг. мороженых креветок, 1 лимон, 2-3 головки чеснока, пучёк укропа, 1 стручёк горького перца. Всё это в сководку и 30 минут в собственном соку. Удовольствия получишь немеряно (под пиво естественно)!

_________________
queet | 34943 - 19.08.06 Vladimir
[qoute> Всё преподносится как рецепт.

Точно! Сделай всё по рецепту и еш, что получится.

Vladimir | 34946 - 19.08.06 queet Пост: 34943 От 19.Aug.2006 (14:57)
Vladimir
[qoute> Всё преподносится как рецепт.

Точно! Сделай всё по рецепту и еш, что получится.
По этому-то рецепту всё получилось сегодня очень хорошо! А вот из каких материалов были сердечники авторов ,которых мы упомянули, так они наверняка сами не знают. Вот например dikpost при личной встрече мне рассказывал про его положительный опыт НЕГ. Ну не мог я ему не верить! Так у него был статор от какогото АД а сердечник из железной болванки. Работало всё это в режиме СЕУ 5-10 минут а потом тухло, и сердечник это калился как электроутюг. Ну и что тут думать?

_________________
mescalito | 34955 - 19.08.06 Vladimir

По этому-то рецепту всё получилось сегодня очень хорошо! А вот из каких материалов были сердечники авторов ,которых мы упомянули, так они наверняка сами не знают. Вот например dikpost при личной встрече мне рассказывал про его положительный опыт НЕГ. Ну не мог я ему не верить! Так у него был статор от какогото АД а сердечник из железной болванки. Работало всё это в режиме СЕУ 5-10 минут а потом тухло, и сердечник это калился как электроутюг. Ну и что тут думать?

Я думаю тут не думать а делать надо...например набрать центральный сердечник из кусочков стальной проволоки, чтобы сразу все возможные вихревые токи убрать. А потом очень интересно было бы от самого dikpost-а увидеть что и как он собрал.

MSN | 34959 - 20.08.06 Сердечник калился как утюг потому как был выточен из цельной болванки, естественно в нем возникали огромные вихревые токи, которые при той конфигурации ротора что у Дикпоста только и могли его -так это накалять. А если бы он прочел немного всего в умных книгах по двигателям , он бы соорудил ротор из шихтованного железа, хоть от режима утюга бы избавился.
Да и еще, Владимир, если Вам кто то снова скажет честно смотря при этом Вам в глаза что у него работает источник OU, а он при той конфигурации работать у него в принципе не должен, Вы ему опять поверите?

_________________
Говорите говорите, я всегда зеваю когда мне интересно. Vladimir | 34970 - 20.08.06 MSN Пост: 34959 От 19.Aug.2006 (21:18)
..Сердечник калился как утюг потому как был выточен из цельной болванки, естественно в нем возникали огромные вихревые токи, которые при той конфигурации ротора что у Дикпоста только и могли его -так это накалять. Я думаю что сорокалетний инженер-электроник с двадцатилетним опытом работы узнал об этом ещё в школе, а по поводу стальной болванки могу сказать словами поручика Ржевского - "За неимением кухарки - имеют дворника!" Я привел этот факт только потому что конструкционная сталь по сравнению с электротехнической имеет совсем другие магнитные свойства.
...А если бы он прочел немного всего в умных книгах по двигателям , он бы соорудил ротор из шихтованного железа, хоть от режима утюга бы избавился... Если бы ты прочитал предыдущие мои посты, то увидел-бы что совместный с dikpost эксперимент когда магнитная система устройства была сделана "идеально" - из восемнадцатиполюсного статора от совкового электроточила и проточенного в размер 18 полюсного ротора от электродрели, оказался неудачным. Получился трансформатор!
Какие выводы?

...Да и еще, Владимир, если Вам кто то снова скажет честно смотря при этом Вам в глаза что у него работает источник OU, а он при той конфигурации работать у него в принципе не должен, Вы ему опять поверите? Извини, вопрос глупый. Понятие "верить или не верить" из категории логики которая основывается на анализе имеющейся у человека информации и технического интеллекта. У меня этого достаточно для того что-бы сделать заключение, что такой факт СЕУ мог иметь место. Иначе зачем мы здесь?

size: 38.53 KB size: 51.96 KB "Идеальная" магнитная система НЕГ size: 47.81 KB _________________
A2 | 34979 - 20.08.06 To Vladimir
Не кипятись, ну у меня ротор тоже из болванки, правда греется не он, а выходные транзисторы в драйвере управления. Пока получается трансформатор. Возможно у тех у кого получалось, это получилось случайно, а как не запомнили. У меня с первой схемой драйвера тоже один раз получилась идиальная синусойда на выходе, а потом я решил причесать схему, причесал и больше не получил эффекта, а как было раньше и не зарисовал и не запомнил. Вот так-то бывает.

mibor | 34981 - 20.08.06 Если все делать строго, как надо, то и получиться, как всегда...

queet | 34982 - 20.08.06 Если НЕГ рассматривать как ассимметричный трансформатор то
может быть собака зарыта в расположении обмоток?
Обмотки воэбуждения должны располагаться так, чтобы
магнитный поток от выходных обмоток не пересекал плоскость
обмотки возбуждения.

Vladimir | 34985 - 21.08.06 queet Пост: 34982 От 20.Aug.2006 (18:13)
Если НЕГ рассматривать как ассимметричный трансформатор то
может быть собака зарыта в расположении обмоток?
Обмотки воэбуждения должны располагаться так, чтобы
магнитный поток от выходных обмоток не пересекал плоскость
обмотки возбуждения. Вряд-ли. Восток, дело тонкое, Петруха! Магнитные свойства материала магнитной системы НЕГа и топология распределения вращающегося магнитного поля преднасыщенного материала сердечника имеют быть место. К бабке не ходи!
С лёту не получится ни хрена. Понятно что пермаллой не найти. Значит нужно экспериментировать с имеющимся трансформаторным железом. Причём, под запись в тетрадке. Что, мол сегодня такое-то напряжение, такой-то ток, такая-то частота - такой-то результат. А вот завтра попробую увеличить напряжение, а вот послезавтра ребята обещали магнитный зонд для замера напряжённости и надо бы всё повторить с замерами. Хи! Слабо?

_________________
MSN | 34987 - 21.08.06 Да не слабо, но даже если биться лбом о бетонную стену с целью ее пробить, все равно неплохо бы делать это в самом тонком месте.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. queet | 34989 - 21.08.06 А никто не пытался связаться с Vladomir-ом. Судя по его постам,
предоставленных Админом, его конструкцию успешно повторили 5 (а возможно и более) человек.
Может он натолкнул бы нас всех на путь истинный?

SIM | 35006 - 21.08.06 Vladomir сейчас очень просветленный, ему на таких как мы неохота время свое драгоценное тратить. Посетите его сайт black741.narod.ru, и почитайте его недавнюю переписку в том местном форуме. Тоскливо это.

queet | 35051 - 22.08.06 Vladomir сейчас очень просветленный, ему на таких как мы неохота время свое драгоценное тратить.
Пробовал испросить у black741 в чём секрет НЕГа. Ответил загадкой:

Бог ТОР кидал свой МОЛОТ таким образом, что молот убивал всех врагов вокруг Тора, а его самого не трогал. Как? Естественно молот не мог летать траекторией классического ТОРА, хотя траектория полета молота образовывала тор. Вот такой вот вопрос. Как же летал молот?
Попробуйте воображением покидать бумеранг.

Вот и весь секрет.
Наверне молот был на верёвочке.

Lolik-Bolik | 35055 - 22.08.06 queet, похоже что black741 открыл для себя импульсную схемотехнику. Осталось ему еще разницу между киловатт (кВ) и киловаттчас (кВтч) просечь

_________________
Вечного двигателя не существует, все когда-то ломается... queet | 35061 - 22.08.06 Чего-то вдруг подумалось - может дело в негрузке НЕГа?
Ведь ток в выходных катушках создаёт своё вращающееся
магнитное поле. Может быть собака зарыта во взаимодействии
двух вращающихся эл.магнитных полей?

Vladimir | 35113 - 23.08.06 queet Пост: 35061 От 22.Aug.2006 (13:06)
Чего-то вдруг подумалось - может дело в негрузке НЕГа?
Ведь ток в выходных катушках создаёт своё вращающееся
магнитное поле. Может быть собака зарыта во взаимодействии
двух вращающихся эл.магнитных полей? Похоже так. Где-то black обмолвился о факте переключения токов! Ведь в первичной цепи мы имеем чистое вращающееся магнитное поле. Где там эту идею можно прилепить? Ну и вторичная цепь прозрачна до безобразия. А вот в совокупности....Тогда получается что процесс возникает при определённом соотношении токов первичной и вторичной обмоток а это ещё раз говорит о топологии магнитных полей которая при определённом соотношении и создаёт виртуальные переключатели создающие локальные вращающиеся магнитные вихри по периферии сердечника. А вот от них до непонятного Серла один шаг. Ну, а если это принять за рабочую гипотезу то нужна контролируемая система с регулируемой обратной связью частью которой и является взаимодействие этих токов. Мысли есть?

_________________
Torch | 35129 - 24.08.06 Vladimir

! " Похоже так! "
Да не похоже , что так!
Хост ведь отключал свою нагрузку ( лампочку 55 Вт ), во время работы своего девайса! И мерил цешкой напругу. Режим самоподдержания - был!
Если это так ! - то о каком токе во вторичке, а следовательно и о "взаимодействии" двух вращающихся полей речь!
По моему все же "граничащий режим насыщения"! Нагрев его "железа"- уже о многом говорит!
Но что это дает? Какие такие физические процессы идут в этот момент, в самом железе?
Ведь именно эти процессы позволяют нагрузить вторичку и при этом не "срывают" процесс генерации на первичке.
Версии вроде уже звучали, но истины - увы пока не видно !
Как я понял на "пропил" - никто не решился, т.к. это противоречит "здравому" смыслу.( Если будет - полный тупик, я все же сделаю это!)
А вот " изоляция" магнитоэлектрическая ( фольга медная и полиэтилен ), кстати а че он ( полиэтилен ) у него не плавился - ведь обмотка грелась!
Отвлекся! А вот " изоляция" магнитоэлектрическая - об этом надо покумекать! В таком девайсе каждая пластина играет роль "отдельного" магнитопровода. Отсюда осмелюсь предположить ,что в таком случае "общее вращающееся поле" будет больше!
Слово "больше" - прошу не критиковать, другого не подобрал! Вот и излишек энергии!

queet | 35137 - 24.08.06 Torch
Да не похоже , что так!
Хост ведь отключал свою нагрузку ( лампочку 55 Вт ), во время работы своего девайса! И мерил цешкой напругу. Режим самоподдержания - был!

Ну не совсем так. Выходной ток всёже был, хотя и не большой.
Ральф отключал нагрузку, но питание схемы возбуждения оставалось
подключенным.

По моему все же "граничащий режим насыщения"! Нагрев его "железа"- уже о многом говорит!

Нагрев действительно говорит о насыщении. А это прямые и ничем не оправденные потери. У Ральфа вся энергия ушла на разогрев железа.
Потому и потух через 10 минут.
По моему до насыщения доводить не нужно.

Где-то я натыкался на НЕГ на базе АД. Там упоминалось, что
глубина статора должна составлять 2 диаметра (не помню чего, кажись ротора).
Может у Ральфа просто не хватало площади сечения магнитопровода?

NNN | 35225 - 25.08.06 вы еще продолжаете верить в "басни" Ральфа?.....

queet | 35232 - 25.08.06 NNN Пост: 35225 От 25.Aug.2006 (11:40)
вы еще продолжаете верить в "басни" Ральфа?.....

Т.е. Вы считаете, что НЕГом заниматься не стоит.
Тогда ЧЕМ стоит заниматься?
Или всё обсуждаемые устройства, по Вашему, "басни"?

djonny | 35253 - 25.08.06 queet Пост: 35232 От 25.Aug.2006 (12:45)
NNN Пост: 35225 От 25.Aug.2006 (11:40)
вы еще продолжаете верить в "басни" Ральфа?.....

Т.е. Вы считаете, что НЕГом заниматься не стоит.
Тогда ЧЕМ стоит заниматься?
Или всё обсуждаемые устройства, по Вашему, "басни"?
совершенно прав NNN. нечего искать в этой ветке. кроме плохого трансформатора из подобных НЭГу конструкций ничего не получить. теперь насчет "басней", пришло на ум одно выражение: устал - умри

NNN | 35257 - 25.08.06 queet

*****
Т.е. Вы считаете, что НЕГом заниматься не стоит.
Тогда ЧЕМ стоит заниматься?
Или всё обсуждаемые устройства, по Вашему, "басни"?
******

Я этого не говорил... , возможно им и нужно заниматься, но вот только обращать внимание на то что говорил Ральф, а тем более строить по его рекомендациям, я думаю не стоит тратить время, потому как все его слова, скорее всего, были ложью (особенно о кондерах в 1мкФ и напоследок - пропиле в железе, против выхревых токов...- это явное извращение и уход в сторону...) Так что Вам решать самим кого слушать, а кого нет...

djonny | 35259 - 25.08.06 я сейчас окончательно подумал над процессами, когда вращается ротор с маломощными обмотками и в статоре генерируется высокая мощность и над предлагаемой в НЕГах и пр. заменой, когда поле маломощных обмоток статора предлагают вращать электронно. я понял, что эти два процесса отличаются как небо и земля! в принципе я это давно понял, но теперь осознал с помощью законов, прикинув все в уме. посему предлагаю господам страждущим не отвлекаться более на эту тему.

queet | 35272 - 26.08.06 NNN Пост: 35257 От 25.Aug.2006 (17:47)

но вот только обращать внимание на то что говорил Ральф

Я больше опираюсь на рекомендации Vladomir-a и Dikpost-a.
Но самый глагный вопрос пока не ясен. Откуда всё таки энергия?

Torch | 35284 - 26.08.06 djonny!
Ну поделись- что ты там понял! Или ... неохота.
А то у меня намоточный провод уже заканчивается!
NNN!
Ральф просто, что то не ДОСКАЗАЛ и всё! Не досказав - он защитил свое ноу-хау!
Это я о кондере в 1мкф! Я например даже и не сомневаюсь именно о 1мкф.
Ведь ты рассуждаешь то как, ток большой велечины не мог пройти через 1мкф и еще ,что при сказаной Ральфом частоте на обмотку 106Гц - не будет резонанса ( народ писал что при таких C и L резонанс где то 600Гц ).Так ты и сделал вывод - ЛОЖЬ! Или как?
Ведь довести до границы насыщения - это приличный ток! А тут 1МКФ - мешает!!!
Может на все это по другому посмотреть?

queet | 35285 - 26.08.06 Torch
Ведь довести до границы насыщения - это приличный ток!

Причём здесь насыщение?
В конструкциях Vladomira и Dikposta имеет
место зазор, стало быть никакого насыщения.
Фишка в чём-то другом.

Torch | 35290 - 26.08.06 queet !
Отвечу!
Если сердечник грелся - это что - повышеный ток, а следовательно насыщеный сердечник.
Я так это понял и сделал для себя вывод, т.е. исходил от "нагрева".
А ты как это понял? Может о разном говорим!

queet | 35292 - 26.08.06 Torch Пост: 35290 От 26.Aug.2006 (07:36)
queet !
Отвечу!
Если сердечник грелся - это что - повышеный ток, а следовательно насыщеный сердечник.
Я так это понял и сделал для себя вывод, т.е. исходил от "нагрева".
А ты как это понял? Может о разном говорим!

Я думаю, что у Ральфа сердечник грелся потому, что сечение было маловато. А нагрев это в любом случае потери. Энергия, которая могла бы пойти в нагрузку, ушла в тепло.
Интересно, как направлен вектор поля статора по отношению вектора
поля ротора? Если не строго противоположно, то имеет место ассимметрия. Т.е. вариант Ф-машины.

Torch | 35293 - 26.08.06 queet!
Я пробовал считать площадь сечения и .... ничего не понял!
Хотел применит формулы - как для расчета обычного трансформатора, но так и не понял как и что взять В НЭГе за центральный керн?
Весь вечер и так и сяк, потом плюнул и начал 2.5 метра мотать.
А потом подумал, что за хрень!!!Че за люди!! Кто при намотке трансов считает длину провода? Вроде все считают кол- во витков! Че за электрики пошли, лиж-бы что мотать. НО ... поняв , что это "альтернативщики", а им все пофиг - мирно приступил к работе!
Там 48 витков получается - на одной половине. Дальше опять начал считать - вроде должно быть 36 витков при питании 12 вольт. Наматал 36 витков и .... Короче запарился уже. НО .... ЗАПАС ПРОВОЛОКИ ЕЩЕ ЕСТЬ, А ЗНАЧИТ ЕЩЕ ПОКАПТИМ!!!
А по векторам - должны перпендикулярны! По другому - никак!

djonny | 35304 - 26.08.06 Torch Пост: 35284 От 26.Aug.2006 (07:00)
djonny!
Ну поделись- что ты там понял! Или ... неохота.
А то у меня намоточный провод уже заканчивается!

я боюсь, что не получится переложить мне ход своих мыслей на текст. у меня такое часто бывает я стараюсь опираться в ходе представления работы чего либо на накопленные знания о законах вселенной. и когда не могу представить эту работу в полной картине, оставляю право голоса за "интуицией". здесь работа представляется четко, поэтому я и написал, что не стоит эта тема с подменой вращения ничего.
P.S. я сберег свой намоточный провод, хотя дыры уже просверлил в наборе железа. когда просверлил, решил все же поверить "интуиции", потому что работу НЭГа не мог представить в голове.

queet | 35307 - 26.08.06 Torch Пост: 35293 От 26.Aug.2006 (08:05)

А по векторам - должны перпендикулярны! По другому - никак!

Я считал, что должны быть встречно.
А ежели попендикулярно, то тогда никакого противодействия со стороны
выходных обмоток. Получается идеальный ассимметричный трансформатор!
ДолжОн работать.

Vladimir | 35354 - 27.08.06 queet Пост: 35285 От 26.Aug.2006 (07:15)
Torch
Ведь довести до границы насыщения - это приличный ток!

Причём здесь насыщение?
В конструкциях Vladomira и Dikposta имеет
место зазор, стало быть никакого насыщения.
Фишка в чём-то другом.
Смотря какой зазор! А вот по моему, зазор-то в данных реализация и делает более широкую зону преднасыщения (да и топология магнитного напряжения в сердечнике сильно меняется) и соответственно более устойчивую повторяемость эффекта. А насыщения и с зазором можно добиться, правда имея супертоки. Дело тонкое Петруха!

_________________
Vladimir | 35364 - 27.08.06 Vladimir Пост: 35354 От 27.Aug.2006 (07:08)
queet Пост: 35285 От 26.Aug.2006 (07:15)
Фишка в чём-то другом. В качестве дополнения.
Совершенно верно. До тех пор пока мы будем оперировать общепринятыми законами ни хрена не получится. Есть что-то ещё. Какие-то неизвестные процессы всему этому сопутствуют. Причём маскируются под общепринятые. Но вот их можно только или предугадать выискивая косвенные аналогии или-же высчитать терпеливо проводить накопление информации проводя многочисленные эксперименты.Второе делается уже около сотни лет. Есть ещё и третий путь но это только для настроенных на контакт с высшим разумом. (смешные слова говорю - сам себе удивляюсь! . А такие есть наверняка, просто не в том месте и не в то время!

_________________
NNN | 35390 - 27.08.06 Torch
*****Ральф просто, что то не ДОСКАЗАЛ и всё! Не досказав - он защитил свое ноу-хау!
****
Возможно, но это его право и не нам его судить...

queet | 35412 - 28.08.06 NNN Пост: 35390 От 27.Aug.2006 (19:32)
Torch
*****Ральф просто, что то не ДОСКАЗАЛ и всё! Не досказав - он защитил свое ноу-хау!
****
Возможно, но это его право и не нам его судить...

Верно. Это его право.
Нам нужно понять то, что недоговаривают.
По конструкции вроде всё понятно: статор АД с одной парой полюсов,
"ротор" с зазором как в АД. Формирование токов возбуждения тоже проблем не вызывает. Но Black741 заметил, что есть ещё кое-что,
не зная чего ничего не получится. Так что же нужно знать?
И ещё не ясно - откуда всё таки энергия?

Torch | 35423 - 28.08.06 queet!
Куда мы денемся - разберемся, что там такое Ральф не досказал!
Ведь ,если он все сказал БЫ , то и "не интересно" бы было!
А так есть "загадка" и уже интересно капаться!
Когда копаешся , то получаешь новые знания.

vodoprovodchik | 36631 - 12.09.06 Привет!
К NNN.....
В начале этого топика Вы выдвинули одну классную идею (почему то не поддержанную участниками ??? ), -
+++Так вот вся проблема в том, что электрически вращающееся магнитное поле – совсем не адекватно, механически вращающемуся! Здесь присутствует очень важный момент, на который сразу и не обращают внимания. Хотя (на первый взгляд) какая разница, вращаем поле механически или вращаем его электрически? А разница огромная…+++

В магнитных делах я не особенно силён , можно сказать , - вааще не пру ,,,но , судя по количеству осечек рано или поздно надо бы провести "сбор мозгов в одну кучу" т.е. малость проанализировать :
1. Если схемы 3-х фазников не дают эффекта то значит это реализуется не тот эффект ! (было же в первоисточнике писано, что менее 1% надо для работы генератора так чего же увеличивать мощщу ключей ??? ).
2. железо калится потому что- потому....(обычно в 2-х тактниках применяется перемагничивание сердечника , а получить какую то мощность с однокаскадного усилителя и сложно и проблематично (а именно этим страдают ВСЕ приведённые тута схемы).

Предлагаю следующую дурацкую мысль :
Предположим , мы имеем 3-х фазный ротор , запитанный постоянкой т.е. 3 бруска магнита расположенные со сдвигом на 60° с общим центром (нарисуйте пожалста). Т.о. мы имеем типа "звёздочку",- с-ю-с-ю-с-ю...
причём в полюсах имеем пучности М.П. , а между ними ,ес-но, разряжение.
В механическом генераторе происходит набегание М.П. на рабочие обмотки НО И РАЗВОРОТ МАГНИТНОГО ВЕКТОРА НА 180° с последующим восстановлением.
По моему никто этого не сделал в электронном варианте( у всех тока пульсары). По моему , мыслишка ясна,,,,НЮ , что скажет стая ???
С дружеским приветом. Жду рабочую схемку. Водопроводчик.( на всякий случай спрятался под диваном...)

toljan | 36648 - 12.09.06 Привет мужики-изобретатели!
Нашел я железо, вырубил, намотал, все, как у Ральфа.

Сделал схему генератора, как он давал.
Включил без нагрузки. На выходе и не синусоида и не меандр. Форма импульса похожа на утку. Вначале на длинной шее голова на четверть длины импульса, а дальше на три четверти длины корпус этой утки по высоте пол длины шеи.
Включил на железо. При подключении нагрузки вообще чушь. Короткие импульсы и шум. А вот на выходе, что удивительно -синусоида. Выпрямил, получил плостоянный ток, но мощи мало. Да и откуда будет моща, если на входе черт -те- что?.

Не поверил я себе, пригласил соседа, посмотрели вместе. Снова заглядул в схему Ральфа, потом в схему из журнала радию. Вроде как все так.
Надо сказать, что эта схеиа мне с самого начала не нравилась. Если делать обычный УНЧ на этом К174УН14, то на входе 100 мкф на выходе 1000 мкф, а здесь на входе 0,1 на выхоже 1,0. Ни хрена не пойму.
Может все-таки где-то ошибочка у меня вкралась, когда печать делал.
Вроде как проверял. Проверю еще.
Кстати проверял на 50 Гц, 100 гц, а потом прогнал повыше.Ничего не меняется

Мужики, не поднимайте на смех, лучше покритикуйте, расскажите, а что у вас? Может вы как-то схему модернизировали?
Я решил сделать обычный УНЧ и посмотреть что будет. Внвчале на этом УН а потом просто на транзисторах. Но вначале еще раз посмотрю схему на предмет своей ошибки.

Vladimir | 36668 - 13.09.06 toljan Пост: 36648 От 12.Sep.2006 (23:31)
...Мужики, не поднимайте на смех, лучше покритикуйте, расскажите, а что у вас? Может вы как-то схему модернизировали?

А что ветку по НЕГу читать влом было? Такой результат как у тебя в 99% случаев было. И у меня тоже. Ну а что делать? Почитай эту ветку, там советов много для не потерявших желание.

_________________
vodoprovodchik | 36679 - 13.09.06 Привет !
+++...для не потерявших желание.+++

есть жгучее желание , - разобраться с ЭТИМ до упора. Продолжим дальнейшие размышления ...
В машинном генераторе , наряду с набеганием пучностей-разряжения М.П.(аналог - амплитудная модуляция )есть ещё и разворот вектора т.е. если сначала проходит поле с направленностью Ю-С , то в следующий момент идёт С-Ю,,,это можно электроникой реализовать только если имеем 2-х полярный источник запитки выходных ключей т.е. проход синусоиды через "0".
Но в машинном генераторе такое поле "вбивается - вминается " в зону катушки механическим способом (вращением), если "вбивать -в " такое поле электроникой то , думается что потребы энергии на это(не путать с формированием самого поля) уйдёт больше чем можно получить с выхода собственно генератора. Лично мне этот процесс и интересен.
Водопроводчик. (начинаю постепенно вылазить из под дивана)....

што какаято задержка идёт....с подсоединением

Torch | 36684 - 13.09.06 Наконец - я врубился в суть этих кондеров по 1 мкф. Долго они меня смущали и не давали покоя, почему именно 1 мкф? Вот молчун Ральф- шалунишка!!!! Ведь все правильно - не досказать одно, а другое - не правильно схему дать, увести всех в сторону.
ОН всево лишь - не досказал!!! Буду пробовать дальше!

Maxim | 36733 - 13.09.06 Torch ,если вы уже поняли ,что не досказал Ральф ,поделитесь с нами Вашими предположениями

queet | 36740 - 13.09.06 Torch Пост: 36684 От 13.Sep.2006 (13:32)
Наконец - я врубился в суть этих кондеров по 1 мкф. Долго они меня смущали и не давали покоя, почему именно 1 мкф? Вот молчун Ральф- шалунишка!!!! Ведь все правильно - не досказать одно, а другое - не правильно схему дать, увести всех в сторону.
ОН всево лишь - не досказал!!! Буду пробовать дальше!
Кондёры, наверное, подбирались в резонанс.
Но Ральф, я думаю, не досказал не это а что-то другое.

Vladimir | 36750 - 14.09.06 Torch Пост: 36684 От 13.Sep.2006 (13:32)
...Наконец - я врубился в суть этих кондеров по 1 мкф. ....
ОН всево лишь - не досказал!!! Буду пробовать дальше!
Вот и ещё один "шалунишка" появился!!

_________________
Torch | 36845 - 15.09.06 Делюсь!Делюсь!Делюсь!
На обмотки к которым подавалось трех. фазное напряжение через 1 мкф.
Ральф там упоминал 106 гц. Якобы резонансная частота.
Давайте посмотрим по другому на это дело!
Вспомним радиотехнику. Несущая частота модулируется другой частотой - более низкой. Вот и всплывает недостающее звено. Магнитная модуляция.
Ральф видимо недосказал о еще одной обмотке. Хотя он там писал о доп. обмотке - для размагничивания ( думаю 40-85кГц )- ( может это она и есть и тогда понятно становится о "нагреве" сердечника. На таких частотах трансформаторное железо - будет грется)
Те что даны на схеме - это МОДУЛЯЦИОННЫЕ ОБМОТКИ, их слаботочное вращающееся магнитное поле, "заставляет" вращаться, нет не так сказал, воздействует на ту обмотку, о которой Ральф и умолчал!
Что в итоге получается ! Мотаем еще обмотку ( как пока не знаю ) и подаем на неё не пульсирующее напряжение, а постоянное ( в велечине ). Это грубо говоря будет обмотка "силовая", та что доведет сердечник до границы "насыщения" и общее поле будет и силовым и вращаться!
Так! Где там теоретики! Прошу высказаться! Думаю мысль понятна!
Общими усилиями у нас должно получиться!

Vladimir ! Твой сарказм я не понимаю. Я копаюсь, как могу и пишу то, что думаю. Не делай так, что бы люди уходили с форума!!!!!!

Vladimir | 36898 - 15.09.06 Torch Пост: 36845 От 15.Sep.2006 (09:50)
... Делюсь!Делюсь!Делюсь!...
Vladimir ! Твой сарказм я не понимаю... Вот видишь, как иногда розги действуют! Не вредничай. Ты не один. Тут тысячи за месяц. И все смотрят. И все тебя оценивают. По правописанию, по мышлению, по способности тянуть определённую тему. А некоторые влетают сюда как на КВН. Вот ляпнул покруче и ждёт очков по рейтингу!? Так это не здесь! Здесь, лично я хотел-бы привить голый конструктивизм. Вне политики, вне личных приоритетов и желаний (да, ты-то букашка, а вот планетный социум, он существует, правда сам по-себе и попробуй к нему примкнуть!) Стоп. Извиняюсь,понесло!

_________________
Torch | 36958 - 17.09.06 Vladimir
А по делу , что скажешь?

Vladimir | 36966 - 17.09.06 Torch Пост: 36958 От 17.Sep.2006 (05:55)
Vladimir
А по делу , что скажешь?
Ну если по делу то следующее.
"Что в итоге получается ! Мотаем еще обмотку ( как пока не знаю ) и подаем на неё не пульсирующее напряжение, а постоянное ( в велечине ). Это грубо говоря будет обмотка "силовая", та что доведет сердечник до границы "насыщения" и общее поле будет и силовым и вращаться!"
Для такого случая "cиловая" обмотка ни к чему. Достаточно изменить схемотехнику и дать в те-же самые три обмотки постоянный ток. А поверх него через конденсаторы и будет идти синус. Ни у black741 ни у dikposta не было подобных катушек. Кстати заходил недавно на http://narod.yandex.ru/userforum/?owner=black741
Срань господня! Этоt black741 уже не интересен (полностью заморожен для общества).

_________________
queet | 36972 - 17.09.06
Господа! Куда Вас несёт? Причём здесь "граница насыщения"? Это же никому не нужные потери. Представте себе поле, создаваемое обмотками возбуждения и поле, создаваемое выходными обмотками. Как они между собой взаимодействуют? Может тогда что-то прояснится.

zilk | 36982 - 17.09.06 НЭГ работает так:
импульсы тока, поочередно по кругу протекающие через входные обмотки, вызывают возбуждение магнитоупругих колебаний в центральной части сердечника (ненасыщенной) - помните, Ральф говорил, что у него сердечник пищал или гудел Когда период коммутации обмоток за один оборот совпадает (или кратен?) с периодом магнитоупругих колебаний в материале сердечника, образуется цепь положительной обратной связи в магнитной цепи, т.е. магн. поле возбуждающих импульсов синфазно с магнитной волной в сердечнике и вследствие этого колебания нарастают до уровня, определяемого насыщением сердечника. Причем, выходит, что и размер, и материал сердечника имеет значение, а количество фаз (1,2,3,6...) возбуждающего импульса определяется только количеством полных периодов магнитной волны размещенных вдоль всей окружности сердечника
Другими словами, суть его работы не во вращении магнитного поля электрическим способом, что совсем не одно и то же с механическим его перемещением, а в создании волны магнитоупругих колебаний
Про магнитоупругие колебания см. GOOGLE.

DevilR | 36984 - 17.09.06 Не, ну хорошо! Black741 обычный юзер, с манией величия, подверженный обычным сезонным обострением. :0 Ну и что! Оставьте вы его в покое.
Насчет "дать в те-же самые три обмотки постоянный ток" - получится обычное подмагничивание. Что это даст? Ведь в НЕГе идея в том, что использовать магнитный сердечник в режиме насыщения. Если вы его даже намагнитите сторонним МП до насыщения, все равно при повороте поля насыщенность оного сердечника будет не та, то есть будет "не насыщена" для нужного "угла насыщения". В результате получите все тот же трансформатор, только еще и с лишним нагревом.
Феномен надо искать, господа, феномен!
Поиски в стандартной для нынешней физики области обернутся только непредвиденными затратами и только!

Ivan | 36988 - 17.09.06 zilk Пост: 36982 От 17.Sep.2006 (20:04)
...помните, Ральф говорил, что у него сердечник пищал или гудел Когда период коммутации обмоток за один оборот совпадает (или кратен?) с периодом магнитоупругих колебаний в материале сердечника, образуется цепь положительной обратной связи в магнитной цепи, т.е. магн. поле возбуждающих импульсов синфазно с магнитной волной в сердечнике и вследствие этого колебания нарастают до уровня, определяемого насыщением сердечника. Я очень извиняюсь, что лезу со своим мнением, но мне кажется, что тут задействовано явление феррорезонанса...
Уже были комментарии на эту тему...

SIM | 36996 - 17.09.06 Кстати, легендарный сайт www.black741.narod.ru уже несколько месяцев как заблокирован, уж не знаю почему. Может быть, на том форуме что-то интересное промелькнуло, или просто банально закрыли по причине низкой активности и посещений.
Вот и матрикс что-то молчит.

Torch | 37017 - 18.09.06 Ну что же, тогда продолжим!
Queet «Кондёры, наверное, подбирались в резонанс»
Вот тут и оказалась проблема. При тех данных «длины» провода и получившихся кол-ва витков ничего не сходится!
Резонанс получается – намного выше 400-600 Гц. Это при емкости 1 мкф. Ральф настаивал на 106Гц или около. Значит в «резонанс» в обычном понимании – не катит.
Почему именно «квадратные» кондеры ( МБГ ) ? Что там в них особенного ? Ответ: протекающие токи. Но даже этих токов недостаточно для «вращения» стрелки компаса. А именно на этот факт «напирал» Ральф. Нужно добиться сначала вращения стрелки компаса.
На что это указывает?
На очень сильное вращающееся магнитное поле. Стоп… Этого фактора я лично не добился, но со схемой Ральфа. Изменить её можно, например, поставив ключи и убрав этот странный кондер, или ставил более мощный усилитель…. Но все это не то!
Я думаю – кондеры вообще не подбирались!!!! Они использовались , как проходная емкость, пропустить переменное напряжение определенной частоты. Отсюда я и начал «настаивать на синус». Вернемся к резонансу. На фото, что нам Ральф предоставил, слишком «рыхлая» намотка и провода многовато. ( я мотал и обмотка намного компактнее оказалась ). Вот и родилась идея о дополнительной обмотке, так называемой «силовой».
Теперь поговорим о «границы насыщения». Как я понял ,этот термин трактуется – по-разному. Правильно, как кто-то тут сказал, «насыщений сердечник будет противодействовать вращению полю». Вот и появился термин «до границы насыщения». Грубо говоря, не превратить сердечник в электромагнит или магнит.

Vladimir «Достаточно изменить схемотехнику и дать в те-же самые три обмотки постоянный ток. А поверх него через конденсаторы и будет идти синус.»
И как же их разделить, через диоды ? Или городить отдельные источники – для каждой?
Нарисуй!

Ivan Напомни ссылку о феррорезонансе!

zilk | 37035 - 18.09.06 Господа! Поясните, каким боком лепится феррорезонанс к получению избыточной энергии из эл. цепи?
В случае НЭГа возможен один вариант (imho): возбуждение самостабилизирующегося магнитного вихря в сердечнике и его управление при помощи параметрической накачки, где параметром есть насыщение сердечника

bear | 37071 - 18.09.06 Акойл похоже уже начинают "продавать" сие чудо! akoil.ru

tera | 37077 - 18.09.06 Ну вот конец энергетическому кризису или начало очередного лохотрона.

Ivan | 37107 - 19.09.06 Torch
Пожалуйста:
http://rus.mblabsoft.com/articles/ferbook/tto_takoe_ferrorezonanc.htm
http://rus.mblabsoft.com/articles/ferbook/ferrorezonanc_naprazhenii.htm
http://www.news.elteh.ru/arh/2004/25/10.php
http://b-v-p.narod.ru/ODU/OOS110/right1.htm
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=18318
http://www.matri-x.ru/forum/lofiversion/index.php/t83-550.html
Были ещё разговоры Фриши с Ресом по поводу того, как у Реса при работе каког8о-то генератора на 200 Кгц лопнул магнит в руке.
У Sergha тоже лопался, но он искал УЗ в ЭМ схеме...

Ivan | 37127 - 19.09.06 Добавлю:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=37117#37117

Не 1 я такой...

Vladimir | 37158 - 19.09.06 Тут недавно black741 упоминался. Побывал я на его форуме. Какие-то непонятки. Там наш queet пытался этого "просветлённого" подраскрутить немного. И вот у меня создалось впечатление что queet задавал свои вопросы исходя из модели НЕГ обсуждаемой на скифе т.е. радиальная конструкция подобная статору А.Д. с неподвижным сердечником, а black741 талдычил своим "молотом тора" совершенно о другой конструкции. И тем более подтверждением этому было его выражение о том что НЕГ, вообще пустое дело. Я не успел побывать на его персональном сайте где он "сеял разумное, вечное". Есть просьба к аксакалам СЕУ просветить насчёт конструкции black741.

_________________
SIM | 37166 - 19.09.06 Вообще-то у Блэка 741 было описано две конструкции, и вроде бы обе являли собой СЕУ. Так как на сегодняшний день его сайт заблокирован, то для вновь прибывших выкладываю скомпилированный файл с его, Блэка, наставлениями с сайта.

Главная информация size: 336.50 KB queet | 37185 - 20.09.06 Vladimir Пост: 37158 От 19.Sep.2006 (23:02)
Тут недавно black741 упоминался. Побывал я на его форуме. Какие-то непонятки. Там наш queet пытался этого "просветлённого" подраскрутить немного. И вот у меня создалось впечатление что queet задавал свои вопросы исходя из модели НЕГ обсуждаемой на скифе т.е. радиальная конструкция подобная статору А.Д. с неподвижным сердечником, а black741 талдычил своим "молотом тора" совершенно о другой конструкции. И тем более подтверждением этому было его выражение о том что НЕГ, вообще пустое дело. Я не успел побывать на его персональном сайте где он "сеял разумное, вечное". Есть просьба к аксакалам СЕУ просветить насчёт конструкции black741.

Всё таки я не могу понять, в чём принципиальное отличие конструкции black741 от НЕГа? Наличием зазора у black741? Или расположением обмоток? Почему black741 считает, что НЕГ из другой оперы?
Может кто-нибудь разъяснит.

bolt | 37191 - 20.09.06 Он там ссылается на какой-то свой сайт....
Где?

Dzen | 37194 - 20.09.06 To SIM
То, что Вы приводите в DOCовском документе: Идея очень неплохая. Товарищ даже писал, что он уже устал повторять прописные истины и поэтому еще раз приводит Нам, несмышленым, пример девайса с КПД >1.
Я было загорелся этим, но поразмыслил и пришел к выводу (думаю, что не я один), что нифига это неработает и вот почему: Если делать девайс из автомобильного генератора, то там неучитываются механические затраты на вращение якоря, они же равносильны токам переключения обмоток якоря. Последний аппарат: автор предлогает подключать два идентичных аппарата к сети в один период, и считает, что потребление энергии будет одним, а отдаваемая мощность возрастет в два раза (примерно). Ошибка в том, что каждый из вдух аппаратов подключаясь к питающей сети потребляет одинаковое колличество энергии, поэтому сверхединичности тут к сожелению недобиться. Если я ошибаюся, тогда автор уже собрал и у него все пашет!!!!!

_________________
Dzen bolt | 37198 - 20.09.06 У него на форуме написано, что еще какие-то геометрические размеры надо соблюдать. И какая-то загадка, что если ее разгадать, то будет всем ЩАстье.

bolt | 37201 - 20.09.06 Дочитал. И не хрена не понял.
Понял одно, генератор где ротор не вращается, а заменяется на вращающее поле.
Вот типа этого и я и собирался делать. Только немного не так и больше похоже на то, о чем он говорит в форуме, а не на сайте.
Я бы этим не занимался, если бы своими глазами не видел устройство. И в радио не силен. Думал тут помогут, а хер.
А у меня уже есть два покупателя и дорого.
Ща как сделаю и заработаю. А вам все хрен, вы тут такие же чайники как я. Хотя помощникам 5% от стоимости.
Ну ка, хто тута технарь который хочет подзаработать?

Все сюда http://www.prevedmedved.net/

Dzen | 37202 - 20.09.06 bolt
Я возможно и чайник, но работающего аппарата я невидел (если кто видел, раскажите!!!), теоретически коммутировать якорь - может и заработает, только нужно посчитать затраты на эту работу (не зря же с меньшими потерями через шкив крутять в авто)! Если можете - поподробнее: где видели работающий аппарат, размеры, токи, мощности. А еще лучше и фото.
А это что????!!! http://www.prevedmedved.net, неужели тут описано устройство сверхединичника?

_________________
Dzen Dzen | 37204 - 20.09.06 bolt
Я возможно и чайник, но работающего аппарата я невидел (если кто видел, раскажите!!!), теоретически коммутировать якорь - может и заработает, только нужно посчитать затраты на эту работу (не зря же с меньшими потерями через шкив крутять в авто)! Если можете - поподробнее: где видели работающий аппарат, размеры, токи, мощности. А еще лучше и фото.
А это что????!!! http://www.prevedmedved.net, неужели тут описано устройство сверхединичника?

_________________
Dzen bolt | 37205 - 20.09.06 http://www.prevedmedved.net

Это же пацанский саыйт

Видел я устройство.
Вот если хто будет учавствовать в проекте, то в процессе это устройство я и попытаюсь повторить как я его видел и что мне о нем рассказали.

Размеры ихмо от мощи.
А конструкция от двигана далека. Тама типа фериты.
Я рассказывать о ней ток ма по мере делания.

Vladimir | 37267 - 21.09.06 SIM Пост: 37166 От 19.Sep.2006 (23:59)
.... то для вновь прибывших выкладываю скомпилированный файл с его, Блэка, наставлениями с сайта.
Премного благодарен! Странно только что на своём форуме он охаял НЕГ, сказал что это устройство неработоспособно и нечего тратить время на него.

_________________
Marat | 37538 - 24.09.06 Собрал по описанию black741 генератор с двумя перпендикулярными обмотками возбуждения на базе двухполюсного асинхронного 3-ф двигателя на 2,2кВт. И мощную схему управления тоже собрал (Atmel + 8IGBT + драйвера к ним).

Уже третий месяц пошел как я с ним играюсь… Задал прямой вопрос на форуме black’у, что мол, ни такой генератор, ни комбинация обратноходовых преобразователей не дадут сверхединицы. Надо отдать должное black741-му, он честно сказал, что это были всего лишь примеры, на примеры. Общая цель его примеров (на 6 страниц) – это объяснить, что для сверхединицы нужно устранить паразитное влияние нагрузки на сам процесс генерирования. Влияние по любому, останется, значит нужно сделать так, чтобы оно помогало процессу, а не мешало. Это с его слов. В оригинале этот диалог можно посмотреть в его форуме (точнее, что от него осталось): http://narod.yandex.ru/userforum/?owner=black741.

Таким образом, ни асинхронизированные синхронные генераторы (АСГ), ни НЭГ в том виде, в каком он заявляется, ни примеры black’a не будут работать, как нам надо.

АСГ - именно так в относительно новых книжках по электрическим машинам называются синхронные генераторы с дополнительным вращением поля возбуждения – это применяется (как указано) для лучшей стабильности машины, а так же для удержания выходной частоты, если привод не может этого сделать.

Queet, как ты мне рекомендовал, я тут набросал путь для магнитного потока статора (поправь меня если где-то не так). Т.е. если я правильно понял твою идею с дополнительными кернами, то они должны уходить по голубым стрелкам и не мешать потоку возбуждения (условно обозначил желтой стрелкой). Так?

Если где-то так, то рядом нарисовал еще один способ, как убрать вредное столкновение двух потоков, проверенное мной на базе двух сердечников от трансов с запиткой от сети.

По последним опытам с моим двухполюсным генератором, склоняюсь к мнению взаимного расположения (действия) полей ротора и порожденного статором к описанию, что привел Vodoprovodchik в своем посте 36679. Может "вбивается - вминается" не есть лучшие слова, но по моим результатам – где-то так и имеет место быть. С соответствующими затратами на это. :-(

Для меня сейчас стоит вопрос: «Как сделать, чтобы направление поля статора совпадало с направлением поля ротора?». Таким образом, как мне кажется, будет достигнут режим саморазгона. Как это назвал black741. Но для этого сдвиг фаз между выходным напряжением и током должен быть 180 градусов, т.е. U наводится как обычно, а ток при этом движется… в обратном направлении. Зашибись!

Ну, или еще одно не менее безумное пожелание: чтобы магнитное поле вокруг проводников статора было направлено в другую от наличествующей стороны. Кстати, кто-нибудь, объясните, почему поле вокруг проводника с током имеет именно такое направление, а не наоборот?

Как еще одно решение вопроса противодействия – ходят слухи, что у Теслы получались токи в проводниках вообще без окружающего их магнитного поля. Как?

С уважением, Марат.

size: 17.93 KB
bolt | 37555 - 24.09.06 Marat Пост: 37538 От 24.Sep.2006 (10:42)
Если где-то так, то рядом нарисовал еще один способ, как убрать вредное столкновение двух потоков,

Это одно из основных действий которые надо сделать. Так как при столкновении потоков теряется много энергии. Делается это просто, лента мебиуса в этом вам поможет. В ленте, если принять ленту как поток, потоки не сталкиваются.

queet | 37651 - 25.09.06 [quote=Marat>
Queet, как ты мне рекомендовал, я тут набросал путь для магнитного потока статора (поправь меня если где-то не так). Т.е. если я правильно понял твою идею с дополнительными кернами, то они должны уходить по голубым стрелкам и не мешать потоку возбуждения (условно обозначил желтой стрелкой). Так?
Привет Марат.
Ты меня правильно понял. Только дополнительные керны я рисовал лишь для наглядности. Убери доп.керны. Обратный магнитный поток будет
замыкаться через соседние керны (с выходными обмотками) складываясь с магнитным потоком возбуждения.

A2 | 37670 - 25.09.06 To Marat
Однако странно всё это. Ранее, когда я имел переписку с Vladomire, он же black741, было сказано, что несколько человек повторили генератор из асинхронника и у них получилосььи всё работает. Так чтоже они повторили? Позже Dikpost писал, что у него генератор тоже вроде работал, только ротор грелся, т.к. был выточен из цельной болванки, потом где-то проскакивало, что его генератор работал несколько минут, а потом затыкался. А сейчас black говорит, что ничего работать не будет? Если сравнить тексты ранних постов black`a с теперешнеми, то такое ощущение, что это совсем другой человек. Может он решил взять все свои слова обратно и увести нас в сторону от правильного пути?
У меня заканчивается летний строительно-полевой сезон, после чего ещё помучаю свой генератор из осинхронника - вдруг натолкнусь на мяу-хау о котором умолчал black

A2 | 37677 - 25.09.06 To Marat
Прочитал по Вашей ссылке всё что осталось от бесед с black`ом. Интересно, а что исчезло? Случайно не документировали переписку? Если не секрет, то можно в личку. Хотелось бы хоть по крупицам собрать то что не досказано, проанализировать, может натолкнусь на дельную мысль. Думаю решение должно быть достаточно простым. Black`a понять достаточно сложно. Когда-то он задал мне вопрос:" Чем отличаются трансформатор и генератор?" (Смысл вопроса был в том как трансформатор, или несколько трансформаторов, объеденить в генератор). Я тогда полез в дебри, а ответ оказался очень простым и я его знал, но не знал какого ответа от меня ждал black с иго мудрёной манерой изложения своих мыслей. Это всё дело прошлое, но смысл всего в том, что когда мы не можем просечь простых вещей, по мнению black`a, о которых он всё так "ясно" изложил, стоит ли тратить время на нас? Меня всё мучает вопрос - а был ли мальчик? Ни фото, ни паршивенького видео рабочего устройства, одни слова.
Пардон за допущенные грамматические ошибки, тороплюсь

bolt | 37688 - 25.09.06 Вот у него написано, что можно.
Интересно, как внимательно вы все читаете?

http://narod.yandex.ru/userforum/message.xhtml?owner=black741&
message_id=6289825&thread_id=6288286&nickname=&email=&vari=2

Хотя из генератора или двигателя можно сделать, но трудозатраты непомерные. Это нужно что бы соблюдались геометрические пропорции статора, под него расчитать и сделать ротор и т.д.

A2 | 37742 - 25.09.06 То bolt
Да, я это читал, расчёты и пропорции соблюдались, только не знаю в каком месте там затраты непомерные? С металлообработкой достаточно знаком. Конечно, если без станков и всё напильником, то тоды ой, а так не наблюдаю. Возможно мной неправилно выполнены обмотки ротора, так технология их выполнения автором не излогалась. Единственно что известно о роторе:
количество полюсов ротора равно количеству полюсов статора
размеры полюсов ротора и зазоры между ними соответствуют размерам на статоре
ротор имеет две взаимоперпендикулярных обмотки
зазор между ротором и статором в асинхроннике не оптимален
зазор обязательно должен быть, но не щель
длина ротора 1,5-2 диаметра
Ну и ещё кое-какие мелочи, которые были соблюдены в конструкции.Возможно важно ориентация всей конструкции в пространстве, не знаю. Знаю, что главного, без чего вся конструкция не станет работоспособной, black`ом сказано не было.

bolt | 37748 - 25.09.06 Вот в этом то и дело, что ни кто не работает с пространством и вообще мало кто знает об этом.
А действительно, какого хрена древние пирамиды строили соблюдая какие-то пропорции? С бодуна наверное. И кто смог это объяснить?
Если взять два магнита от детского моторчика, таки прямоугольные и подводить их друг к другу, то в каком-то положении они притянутся, в каком-то наоборот.
А бывает, что и еще вокруг своей оси поворачиваются. С чего бы это?
А что нибудь это использовал? Или все действуют в направлении меньшего сопративления?
Кто использовал напряжение между магнитами и напряжение вращения этих магнитов относительно друг друга?

Это я к чему? А к тому, что в каждом случае много ньюансов на которые не обращают внимания. Вот строят магнитный генератор. И используют только отталкивание и притягивание полюсов и ни кто не использует их вращение.
Упущение? или НЕ ВНИМАТЕЛЬНОСТЬ?
Вы катушки генератора как подключали? Стандартно? А какие еще способы переключения имеются в этой конструкции?
Нужно тщательнее прорабатывать тему и искать варианты. У алмаза много граней.
Во нах накатал, ну я катала

Vladimir | 37832 - 26.09.06 A2 Пост: 37677 От 25.Sep.2006 (08:29)
..Меня всё мучает вопрос - а был ли мальчик? Ни фото, ни паршивенького видео рабочего устройства, одни слова.
.

Это точно. Мотивации сообщений какие-то извращённые. Вроде-бы человечество осчастливить хочет а на самом деле дулю в кармане держит!

size: 173.00 KB_________________
Marat | 37849 - 26.09.06
To A2.

Насколько я понял black’a, то вся фича в философии. Те, кто повторили, видать поняли его философию (но явно не по приведенным примерам). Сами примеры работать не будут и в этом не помогут даже споры black’а на его форуме.

>>Если сравнить тексты ранних постов black`a с теперешнеми, то такое ощущение, что это совсем другой человек.

На этот счет он и сам говорил, что его мировоззрение постоянно меняется. Вопрос в том, где взять такой же травы (или философии), чтобы понять его загадки про Тора и др. и увидеть решение.

>>Случайно не документировали переписку?

Единственное, что сохранилось (тогда казалось мне ценным):

«
>Первое, это инвертор на трансе из ферита 14 Ватт потребления на входе 10 на выходе, при двух трансах 20 на выходе. Простая математика на входе тогда 28 грубо. даже 100 процентов нету.

В инверторе управляющее напряжение пилообразное, а это не тот случай который я имел ввиду.

Еще раз. Как в статье я рассматриваю емкость и индукцию?
Как некий черный ящик имеющий фукцию накапливать заряженный частицы (для примера 100 частиц). То есть, «заливаем» 100 частиц и забираем почти 100 с учетом потерь. Мощность же есть произведение напряжения на ток, ток же есть поток некого количества заряженных частиц протекающий некое расстояние за некоторое время. От сюда мощность величина зависящее от времени при совпадении амплитуды напряжения и тока.
При накоплении заряженных частиц ток отстает от напряжения. И где мощность при накоплении? «Заливаем» 100 частиц, забираем почти 100 обратно. Вот и вся функция накопителей. А скорость накопления, например, для индукции тем быстрее чем большее напряжение на нее подавать. Раз так в пять.

>Простой квартирный счетчик.
>Потребляемая энергия измеряеться за определенее время, правильно, так вот за первый период 14 Вт, за второй 0, в суме 14, если два транса, то за оба периода по 14 Вт, в итоге 28.

Как было сказано выше, не трансы делать, а накопители. Да, трансформаторы будут работать как и было сказано вами.

>А второй, это еще интересней (генератор автомобиля). Я так понял автор забыл штуку как явление самоиндукцыи, от которого в предложенных генераторах, увы, никак нельзя отказаться из чисто физических соображений (ну конструкция такая). Так вот что эта фишка будет делать в предложеной ситуации.
>Собрать ключи для вращающегося магнитного поля в роторе и управлять ими достаточно просто за один вечер. Но когда только на генератор дадут нагрузку, самоиндукция будет такой, что никакое вращающееся поле не сможет ее превозмочь, и оно совсем не появится, тута еся еще в время нарастания (а это время полезет в бесконечность) напряжения в котушках и соответстено магнитного поля, так что бедные ключики окажуться в КЗ и 3 Вт (или какой там) БП может сказать,- Аминь (и скажет).

А проверить слабо? А если в резонанс самоиндукции?
»

Но буквально использовать его доводы бесполезно – ну нет сдвига фаз между током и напряжением в разряженном дросселе-трансформаторе (накопителе). А что он имел ввиду под «в резонанс самоиндукции» для меня до сих пор остается не ясным как это воплотить. :-(

>>Меня всё мучает вопрос - а был ли мальчик?

Тут мне кажется всего два варианта и два вывода из них:
1. Мальчика(ов) не было. Ни у black’a, ни у дяди Васи, ни у Грея, ни у Теслы ничего такого не работало. Вывод – не надо тратить время на сверхединицу! :-(
2. Мальчики были, и устройства у них таки работали. Вывод: придется надеяться, искать, париться, думать, делать, опять думать и много раз переделывать! И так до самой победы.

Но т.к. (после описания Андруса работы обычного генератора) я теперь не вижу, как механическая энергия превращается в электрическую, то для меня остается только второй вариант.

Сейчас хочу собрать еще пару моделей. Покрутить магниты (и диск вместе с магнитами) в униполярке А.Л.Родина, и собрать высоковольтный источник, чтобы посмотреть будет ли заряжаться емкость от одного только вывода источника (и что при этом скажет мощность потребления). Надеюсь, что это подскажет мне, как избавиться от противодействия.

А2, если ты поставил себе цель создать «бестопливный» генератор, то ты должен быть готов к самому невероятному и сложному варианту – ты будешь первым человеком на этой планете, кому это удастся! Собственно, в этой области каждый исследователь-победитель до сих пор является Первым, т.к. у прошедших этот путь не получается поделиться схемкой с остальными. Если сайты существуют, то на них только намеки вперемешку с большим кол-вом воды, те же где изложена только суть – видимо закрывают.

С уважением, Марат.

bolt | 37869 - 26.09.06 Тесла же ясно сказал, что энергию из эфира можно добыть только ...
И тут он в басейне чернилами создает тор...
ВО НАХ, говорит Тесла, нашел. Нужен тор создать и он типа из эфира ЕНЕргию дасть.

И у блека задача про тор.

Сдается мне, что нужен делать булку каких-то определенных размеров и снимать електричество.

Бл., ни хто мне со схемой не помогает, а то давно бы запездрючил ВД.

sharp | 37965 - 27.09.06 Мьелльнир, он же Молот Тора был скован двумя гномами еще в начале веков и подарен великому громовержцу Тору. Это был огромный, рунически усиленный молот, основная особенность которого (кроме божественной силы) заключалась в том, что как далеко Тор бы ни кинул его, Мьелльнир всегда послушно возвращался в руку хозяина.

Вот картинка size: 156.82 KB
bolt | 37970 - 27.09.06 sharp Пост: 37965 От 27.Sep.2006 (16:30)
Мьелльнир, он же Молот Тора был скован двумя гномами еще в начале веков и подарен великому громовержцу Тору. Это был огромный, рунически усиленный молот, основная особенность которого (кроме божественной силы) заключалась в том, что как далеко Тор бы ни кинул его, Мьелльнир всегда послушно возвращался в руку хозяина.

А, вот там рисунок типа ленты Мёбуса.
Он наверное так и кидал. В середине его не задевает, а вокруг всех нах убивает. И такие каракули можно и больше сделать. Только каким боком это к генератору?

Первый НАХ отгадал....

sharp | 38035 - 28.09.06 А кто-нибудь может задавать вопросы Black741?
Он говорил, что траектория полета молота - это ключ к секретам природы.
И еще:"Имя его не даром ТОР. Вот только тор этот не простой. Движение силовых линий эфира в нем не как в торе, а как везде, в нашей солнечной системе, например "
Может кто выудит еще какой информации...
А как вообще движутся силовые линии в нашей солнечной системе? Так, как и Молот Тора?

queet | 38040 - 28.09.06 sharp Пост: 38035 От 28.Sep.2006 (10:33)
А кто-нибудь может задавать вопросы Black741?

Бесполезно. Он толком не ответит.
Лучше подумать, как уменьшить противодействие выходных обмоток.
Например, можно попробовать подключить нагрузку через дроссели. Выходной ток будет запаздывать. Противодействие должно уменьшиться.

bolt | 38054 - 28.09.06 Судя по рисунку, генератор можно делать и трех фазный.

AS | 38057 - 28.09.06 Вы все боритесь за КПД со всякими паразитами а стоит ли с этим боротся может лучше захватить их в плен и заставить работать на Вас.

queet | 38063 - 28.09.06 AS Пост: 38057 От 28.Sep.2006 (12:55)
Вы все боритесь за КПД со всякими паразитами а стоит ли с этим боротся может лучше захватить их в плен и заставить работать на Вас.

Подскажи - КАК!

AS | 38313 - 01.10.06 Подскажу только не напрямую а в виде вопросов. Ну должны же у Вас мозги немного шевилится.

Немного теории для поучения КПД близким к 1 надо сердечник делать из высококачественной стали что бы потери на перемагничивание были минимальны. Но как ни странно потери всегда будут и КПД свыше 1 мы не получим.

Поэтому задаю следующий вопрос сколько времени потребутся для перемагничивания плохого сердечника?

sharp | 38391 - 02.10.06 Вы хотите сказать, что можно использовать "заторможенность" плохого сердечника, подстраивая частоту...

AS | 38517 - 03.10.06 Несовсем надо успеть догнать его что бы следующее поле совпало по фазе до того как он перемагнится и сумма потоков магнитного поля была больше на остаточную намогничиваемость а значить и ЭДС будет больше.

April14 | 38589 - 03.10.06 AS Пост: 38517 От 03.Oct.2006 (10:59)
Несовсем надо успеть догнать его что бы следующее поле совпало по фазе до того как он перемагнится и сумма потоков магнитного поля была больше на остаточную намогничиваемость а значить и ЭДС будет больше. А как догнать, если он сам тебе в лоб давит?

AS | 38656 - 04.10.06 Так у Вас же 3 Фазы.

April14 | 38696 - 04.10.06 AS Пост: 38656 От 04.Oct.2006 (08:11)
Так у Вас же 3 Фазы.

То-есть, надо успеть отскочить а его, сзади мой дружок (один из двух) ногой в спину ввалит?!
Нет. Скорее всего дружок то мой тоже отскакивать назад будет и спиной своей ударит EMF в спину! Или не так?

MSN | 38700 - 04.10.06 Народ, у кого изготовлен трехфазный преобразователь по Ральфу для НЭГ'а, и кто вдоволь наигрался с этим куском железа предлагаю использовать свое время и рессурсы более плодотворно, а именно запитать в резонасе от преобразрвателя синхронный трехфазный двигатель. Также потребуется "доброволец" на перевод одноименного патента США.
Если кто-то заинтересовался, пишите, разверну идею шире.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. AlexZander | 38706 - 04.10.06 Слабоват трехфазник ральфа для синхронника. Ваттный трехфазник от самолета крутить - да, может. Что мощнее - это апгрейдить надо.
Разворачивай.

RAID | 38710 - 04.10.06 Я могу перевести патент
Давайте его мне

A2 | 38738 - 06.10.06 Недавно набрёл на Североуральский форум, ознакомился с постами под ником ГЕНА, некоторые мысли показались мне интересными.
Ссылка на форум http://www.severouralsk.com/forum/viewtopic.php?t=397&postdays=0&
postorder=asc&start=240&sid=7109d98c6fda539f354b971ceefdf64a
сообщение 346 от Гены.
Цитаты:” GEO активно писал ранее. И он сообщил о том, что двигатель Н.Тесла был бесколлекторный 3-фазный "асинхронник". И он, главное, пишет, стараясь ничего не искажать! И это очень важно бывает. Так , он писал, что электронные лампы были использованы для запуска работы двигателя.”
“В старых книгах по электротехнике попался параграф небольшой о том, что "асинхронник", если его крутить, может стать генератором. Вот это и было решено проверить! Параллельно трём обмоткам были прикручены три конденсатора. При раскрутке двигателем (дающем максимум 6000 обмин) наблюдается начало генерации и сильное, так что лампочки на 100 ватт могут перегореть, так как более 250 Вольт может быть!
Рядышком антенна из звенящих труб стальных установлена была и на чувствительном осциллографе сигнал просмотрен! НЧ кривая, с "шубой" импульсов, вплоть до ультразвуковой частоты при возбуждении "асинхронника" в режим генератора наблюдается...
Посмотрите, может кого натолкнёт на свежую идею.

sharp | 38759 - 06.10.06 А кто-нибудь подскажет, как связаться с Black741?
Я разгадал его загадку и хотел бы уточнить кое-что по конструкции...

queet | 38775 - 06.10.06 sharp Пост: 38759 От 06.Oct.2006 (11:26)
А кто-нибудь подскажет, как связаться с Black741?
Я разгадал его загадку и хотел бы уточнить кое-что по конструкции...

Попробуй зайти к нему на форум
http://narod.yandex.ru/userforum/?owner=black741

Может, откликнется и задаст новую загадку.

April14 | 38784 - 06.10.06 queet Пост: 38775 От 06.Oct.2006 (13:29)
...
Может, откликнется и задаст новую загадку.
Судя по основным идеям "примеров примеров", а именно, по неудачным примерам сверхединичных устройств на основе обратноходового преобразователя - Black741 есть неудачный заход г-на Мотовилова (или его соратника) на осчастливливание человечества. Тематика в одинаковой канве.

bolt | 38789 - 06.10.06 Он вроде как бы уехал налаживать выпуск ВД
Но он обещал вернуться

Карлосон

Vladimir | 38794 - 06.10.06 bolt Пост: 38789 От 06.Oct.2006 (15:02)
Он вроде как бы уехал налаживать выпуск ВД
Но он обещал вернуться

Карлосон
Болтик! А может это тот-же ДМ ? Ведь и манера поведения и примеры обинаковые?
Хотя, тот вроде как со средним образованием.

_________________
bolt | 38818 - 06.10.06 ХЗ
Кто их знает?

queet | 38884 - 07.10.06 А кто-нить с теорией Black741 знаком?
Или он её никогда не выкладывал?

Vladimir | 38892 - 07.10.06 bolt Пост: 38818 От 06.Oct.2006 (17:55)
...
Кто их знает?
"Я бы этим не занимался, если бы своими глазами не видел устройство." А это ты по приколу сказал в одном из предыдущих постов?

_________________
bolt | 38894 - 07.10.06 Vladimir Пост: 38892 От 07.Oct.2006 (14:05)
bolt Пост: 38818 От 06.Oct.2006 (17:55)
...
Кто их знает?
"Я бы этим не занимался, если бы своими глазами не видел устройство." А это ты по приколу сказал в одном из предыдущих постов?

Да я этим бы и не занимался, если бы не видел. Я в технике полный профан. Думал тут помогут, а вот и нет.

Кратко дело было так. На черном море отдыхали и там на выходные на машинах приезжают. И вот стоит палатка большая, там холодильник маленький, телевизор, электро плита. Ну типа с другом подвалили спросить, чего это они с холодильником приперлись... Там было пиво, водка и разговорились. Вот чувак и показал. Стоит устройство по типу маленького сварочника или корпус от него взял и все это хозяйство питает.

Он в начале ломался рассказать и показать, но пиво и водка свое сделали. Правда и мы того....

Но, питания к устройству не подходило. Мы от него электрочайник включали и чай себе кипятили. попросили крышку снять. Но с основного он не снимал, а вот из багажника вытащил и открутил.

Показывал что-то, объяснял... Бля, а на утро голова раскалывалась. Ну мы пошли за опохмелкой и оправились только к вечеру. Закупились и пошли дальше на разведку. А их и след простыл. Уехали короче.

Вот такая история. Кто-то скажет что перебрали и это глюки. Я ща думаю может и правда, но на память это записалось и ни куда не денешь.

Вот так вот. А потом накупили кизила на коньяке и поехали домой.
Вон она Стоит родимая Вчера для профилактики дрябнул

Vladimir | 38896 - 07.10.06 bolt Пост: 38894 От 07.Oct.2006 (15:09)
Уехали короче.

А номер машинки под гипнозом будешь вспоминать?

_________________
queet | 41977 - 24.10.06 Ralf! Уж если ты не на совсем исчез, порадуй НАРОД своими успехами. Подскажи чего-нибудь. Поделись опытом. Ведь все мы люди. Все хотим знать больше.

Slesar | 42078 - 24.10.06 Ральф вчера на форум заходил, я по личке спросил про успехи- пишет что патентует за границей(только приехал), у нас чето не прияли, я так понял заявку. Заходил, думаю, посмотреть - есть ли тут еще такие же умные, как он.....Я думал он ченибудь напишет, сагодня зашел на форум - тишина, значит еще не запатентовал. Не знает он какой это гиморой, ему бы к volypokу (опасному юристу) обратится пока его окончательно не кинули и он не обиделся на весь мир. |
Пожелал ему здоровья и долгих лет, может когда запатентует поделится инфой. Изобретению реклама нужна, интересно что он в заявке напишет.

А может всеже обмотки метрами мерить как ральф, а не витками.
Может нужна уравновешенная масса проводников? А витки втростепенное...
В свете новых понятий о магнитном поле Ув. NNN это актуально?

queet | 42086 - 24.10.06 Slesar Пост: 42078 От 24.Oct.2006 (20:32)
Ральф вчера на форум заходил, я по личке спросил про успехи- пишет что патентует за границей(только приехал)

Так НЕГ давно запатентован! Как он его патентовать собрался?

Vladimir | 42087 - 24.10.06 Slesar Пост: 42078 От 24.Oct.2006 (20:32)
Ральф вчера на форум заходил, я по личке спросил про успехи- пишет что патентует за границей(только приехал), у нас чето не прияли, я так понял заявку.
Вот блин! Ещё один блаженный появился!

_________________
Ralf | 42090 - 24.10.06 Всем привет.
Надеюсь не совсем долго пропадал.
Прочичал, что тут "понаписали" ну "поливать" почти все умеют.
Ладно вернемся на землю грешную, по порядку:
1. долго небыл ... ну небыло меня в россии.
2. инет там был, но мне было не донего.
3. нег работает.
4. уже второй образец.( первый я продал.)
5. причем конструкция работает практически на любом магнитомягком железе. ( второй вариант собран вообще на ферритовых кольцах НМ1500)
конструкцию расположения позаимствовал здесь же на скифе, если мне неизменяяет память то FM выкладывал , она по расположению напоминает тр-р харбара.
6. конкретный вопрос = конкретный ответ.
а не типа расскажи да покажи.
все на самом деле элементарно.
схемы, рисунки приложу.
Да кстати: "А может всеже обмотки метрами мерить как ральф, а не витками." ТАК БУДЕТ ТОЧНЕЕ.

_________________
Slesar | 42092 - 24.10.06 Ральф, А, есть ли какие то отличия в вашей конструкции от опубликованной в патенте?

Ralf | 42095 - 24.10.06 да.

_________________
Slesar | 42096 - 24.10.06 А какие? прямой ответ стоит денег?
А наведение на мысль бесплатно?

Slesar | 42098 - 24.10.06 А какие? прямой ответ стоит денег?
А наведение на мысль бесплатно?

Ralf | 42099 - 24.10.06 Почему денег? денег я уже заработал.
Наведение на мысль?
Завтра выложу рисунки.

_________________
Vasil | 42102 - 24.10.06 Ralf, тремя словами постарайся сформулировать суть твоего НЕГа. Сделал три варианта НЕГОв на феррите. Хорошо знаю электронику. Ничего не получается. Разочаровался в НЕГАх. И, наверно, не только я. Подскажи путь достижения заявленного тобой результата.

Torch | 42126 - 25.10.06 Ральф!
У меня вторая бухта уже заканчивается!
Мои эксперименты , пока не привели к положительному результату.
Вопрос!
Были ли еще обмотки на «первичке»?
Мои мысли , возле «магнитная модуляция слабым вращающимся полем».
Твоя первичка через 1 мкф – это слаботочная цепь, это вращающееся, повторяю слабое поле взаимодействует с постоянным полем, которое в свою очередь создано доп. Катушкой и подключено к постоянному напряжению.
Может я и не прав! Но мысли пока такие.
Я думал , после твоего последнего сообщения о «пропиле» , ты не появишься!
Приятно удивлен! Давай помогай , а то я уже запарился!

Ivan | 42128 - 25.10.06 ждём-ссс!

AlexZander | 42134 - 25.10.06 Немного мыслей вслух или краткое содержание предыдущих серий:

Сначала был Black741 со своим автомобильным генератором. Зачем вращать обмотру возбуждения механически, если можно вращать поле комутируя обмотки.

Vladomire повторяет двухфазный вариант с вращающимся полем.

Black741 разочаровывается в идее генератора и переходит к импульсным преобразователям. Говорит что многофазник это прошлый век и надо собирать два флайбэка на одном сердечнике.

Затем приходит Ralf, читает патент НЭГ и успешно повторяет агрегат. Теперь это опять трехфазный генератор.

Появление легендарного DMotovilov. Под его мудрым
руководством DED собирает БТГ-М или говоря другими словами _два_в_одном_флайбэка_от_Black741. В данном случае СЕ пока не видно, но автор утверждает что он есть. Эксперимент не закончен. Автор пока исчезает. Может у него компьютер сломался?

Второе появление Relf'а. Вторая версия НЭГА на феррите работает. Ждем откровений.

Еще я не упомянул "генератор на нелинейной индуктивности" от Мельниченко. Который опять как две капли воды похож на "два в одном".

Итак, все вышеописаные устройства непохожи друг на друга как непохожи двигатели внутреннего сгорания.

Все это _два_в_одном_флайбэка_от_Black741 под разным соусом.

Почему не работает у остальных? Может нужно залезть в область насыщения? Может "как учили по книжке" заведомо не так настраиваем? Может сделать все наоборот?

Когда я собирал импульсный сварочник, просто мощный флайбэк, когда он был еще не настроен стоило ввалить феррит в насыщение и долбануть по нему еще раз как транзисторы улетали в потолок от обратного импульса в первичке. Откуда энергия?

Мои выводы:

Теорий много (разных).
Девайсы существуют.
Принцип работы у них ОДИН.

AlexZander | 42135 - 25.10.06 Да, Ralf!
С возвращением! Паяльник остывает! Если поможешь будет здорово!

Sergh | 42191 - 25.10.06 AlexZander Когда я собирал импульсный сварочник, просто мощный флайбэк, когда он был еще не настроен стоило ввалить феррит в насыщение и долбануть по нему еще раз как транзисторы улетали в потолок от обратного импульса в первичке. Откуда энергия?

- транзисторы сначала пробиваются напряжением, почти без тока, затем улетают в потолок из-за отсутствия защиты по току. Энергия для пробоя транзистора напряжением в закрытом состоянии нужна относительно небольшая - от того магнитного поля, которое было создано перед этим, когда транзистор был открыт.
Используй BU941Z, от напряжения ни за что не вынесет, он сам в нужный момент откроется. Вынести может по току только.
Частоту нужно только небольшую использовать, он очень тормозной, максимум килогерца 3 потянет.
http://pdf1.alldatasheet.com/datasheet-pdf/view/22053/STMICROELECTRONICS/BU941Z.html

GRN | 42193 - 25.10.06 Sergh,

- транзисторы сначала пробиваются напряжением, почти без тока, затем улетают в потолок из-за отсутствия защиты по току.
"Не в бровь, а в глаз".
Метод тыка, далеко не самый лучший при проведении исследований. От подобной реакции технической ситемы надежно, в достаточной степени, защищают нас работы и выводы предшественников. Их опыт, отраженный в многочисленных методиках расчетов, с высокой степенью надежности защищает от подобных эксцессов.

AlexZander | 42197 - 25.10.06 Serg,ээээ... Да не надо мне BU941Z.... Сварочник то давно настроен... Работает на ~40 килогерцах... И снабберы там изначально были. И подводных камней дофига было но вроде прорвался. Но к теме НЭГа это ен относится...

Ralf | 42283 - 25.10.06 Всем доброго времени суток.

"AlexZander" примерно так и было, я тоже читал это все, прежде чем ввязался в "драку", но у меня была на тот момент одна цель, узнать почему "глохнет" и не работает так как написано в патенте.
но в итоге "нарвался" на на то, что у меня очередной сверх еденичник!
Мне этого не надо было, я просто спросил почему нге работает и все.
Теперь придется обьяснять что и почему.
1. Обмотку я измеряю метрами, а не витками. Во время намотки темболее такой сложной обмотки как у генератора, можно выдержать механническое колличество витков. И оно будет правильным сточки зрения намотки, НО во время намотки я думаю никто НЕ сможет намотать обмотку идеально(кроме робота) и в результате получится раззность напряжений в обмотках при томже колличестве витков. почему только метры во время намотки происходит смещение генераторной обмотки к центру следовательно происходит геометрическое смещение ведь паз становится уже! и в итоге витки( колличество ) одинаковое, напряжение выдваемое разное, а с основ элетротехники(ТОЭ) мы знаем, что одна из обмоток станет потребителем, а не генератором. это должны знать в автосервисе кто перематывает генераторы. если не выдержать длинну будут гореть мосты. сам перематывал знаю.
(более подробное объяснение надо?)
2. по поводу второго нега на ферритах он собран точно также как и на железе. ( подробнее чуть позднее с кино фото документами.)
3. Как я понял несколько человек пытались повторить в точности как я
но не вышло. Почти все кто повторял как я делал, сделали не правильно по первому варианту, Я СРАЗУ СКАЗАЛ ЧТО У МЕНЯ ОН ГЛОХНЕТ ЧЕРЕЗ 10 МИН ПОСЛЕ ОТКЛЮЧЕНИЯ БАТАРЕЙКИ, ИНАЧЕ ЗАЧЕМ БЫ ЯСЮДА ПРИШЕЛ.
Я уже приводил несколько схем здесь. она была стандартная(классическая), вторая бифилярка в кубе, причем именно с этой обмоткой возбуждения был продан первый рабочий вариант нега,
сейчас на приложенном рисункенарисовал как мог чтобы было понятно разными цветами чтоб было понятно как расположена обмотка.
4. Я надеюсь еще не все повыкидывали железо ( не поленитесь разрежте его до середины сраз станет заметно как возрастет индуктивность.
прокладки тоже не помешают быстее будет размагничиваться. если лень резать и прокладывать то просто возьмите пищевую фольгу и заверните железо проковыряв отверстия снова намотай те обмотку.

size: 50.81 KB
_________________
Ralf | 42284 - 25.10.06 ЭТО показана одна обмотка одним проводом как должно быть.

_________________
Slesar | 42287 - 25.10.06 Блин, я ж пятсот постов назад об этом " в метрах" обращал внимание, никто не отреагировал...
Щас капнулся, и поста не нашел, странно...

Slesar | 42289 - 25.10.06 А, еще существенные отличия от патента есть? Ну всмысле принципиальные, влияющие на результат?

jo | 42338 - 26.10.06 Ralf, а сделать его двухфазным, соответсвено с 4 пазами в железе- ну для простоты не пробовал?

queet | 42339 - 26.10.06 Ralf, есть несколько вопросов:
Как влияет частота на работу НЕГа?
Мотать обязательно "волной" или можно отдельно катушки?
Ток возбуждения обязательно синусоидальный или можно меандр?

Torch | 42344 - 26.10.06 Ральф!
Первый вариант я мотал и 1 минуты у меня не работал, потом уже начал экспериментировать.
По подробнее можно про второй вариант намотки « Бифилярка в кубе». Хотя ты и писал, но я что то «вьехать» не могу. Генераторных обмоток у тебя по схеме 9, а на железе можно намотать 6, из них 2 на фазу.
Но честно скажу – разрез не делал!
Вопрос: толщина провода вторички актуальна ?
У меня на первичке и вторичке провод 0.8мм. Я планировал вторичку двойным проводом мотать, но после как увижу эффект.
Принцип «метража провода» - понятен, лично что бы провод не сползал к центру тр-ра запихивал его в термоусадочный кембрик диам 16 мм, этот кембрик ( кусок ) чуть больше толщины набора железа 32мм.
Вопрос: У тебя 3 кВт. НЭГ получился?
Вопрос: Лично твое понимание этого пропила? Как ты его понимаешь?

Torch | 42345 - 26.10.06 Народ!
Кто нибудь может по "понятней" нарисовать "рисунок Ральфа"?

queet | 42350 - 26.10.06 Кажись я догнал, зачем Ральф распилил железо.
При такой намотке, как на рисунке, витки одной катушки совершают полный оборот вокруг железа. Вся центральная часть магнитопровода оказывается внутри катушки. Естественно возникают токи Фуко. Чтобы от них избавиться Ральф и пилил железо. Наверное нужно мотать как в патенте, отдельные катушки.

queet | 42352 - 26.10.06 Torch Пост: 42345 От 26.Oct.2006 (06:11)
Народ!
Кто нибудь может по "понятней" нарисовать "рисунок Ральфа"?
Да там, вроде, всё понятно. Пропускаеш провод через паз, затем через другой и так по кругу, пока провод не закончится.

AlexZander | 42354 - 26.10.06 Потер предыдущий пост, головой сначала думать надо.
Посмотрел фотки, вроде допер. На рисунке расположение обмоток возбуждения.

Поправка: Красный, зеленый, синий - фазы.

Поправка2: Пост ниже - симетричное расположение обмоток. Эта - неправильная, несиметричная. Она наверно летать должна.

Обмотки size: 26.34 KB
AlexZander | 42370 - 26.10.06 Ralf! Можно небольшой ликбез по грамотной намотке катушек?

sharp | 42372 - 26.10.06 Похоже, что пазов 8.
показана одна обмотка, состоящая из 4 катушек.
направление магнитного поля в последовательно подключенных катушках чередуется(вовнутрь устройства и наружу), только в первой из них поле в полтора раза сильнее любой из оставшихся трех.
Похоже, что будет 8 таких четырехкатушечных обмоток. Каждая со сдвигом на один паз.
Запитывается, похоже, не трехфазным током...
попарно 1и5;2и6;3и7;4и8 поочередно импульсным синусоидальным током...

vgm | 42376 - 26.10.06 А чем НЭГ отличается от 3х фазного транса? Если НЭГ раскатать одно и тоже?!По перемычкам между катушками там тоже бежит?

AlexZander | 42378 - 26.10.06 Пазы на месте. Все правильно. Будет вам и молот тора, и меркаба, и лента мебиуса и вихри. Cейчас Alex44 прибежит и по знаниям древних лекцию устроит. И про двухфазный вариант на звезде давида раскажет.

Симетричное расположение обмоток size: 27.53 KB
sharp | 42386 - 26.10.06 Я думаю, что Ральф нарисовал вот так:

size: 14.54 KB
queet | 42387 - 26.10.06 sharp Пост: 42386 От 26.Oct.2006 (13:16)
Я думаю, что Ральф нарисовал вот так:

Да. Вроде так. Только пазов у него кажись 12. Тогда мотать нужно через 2 паза.

AlexZander | 42400 - 26.10.06 По крайней мере на фотографиях НЭГа 12 пазов.
Если мотать в 12 пазов через два то получется то что в посте 42378.

Слева там то, что видно сверху, ну или снизу, как нравится. Примерно так ротор стартера автомобильного намотан(на генератор не смотрел, каюсь) .

Справа схематично путь витка. если провести пальцем по ломаной получится траектория намотки - виток "выныривает" из паза(из центра) и ныряет(в центр)). Соответственно провести нужно три раза по числу фаз(цветов).

Да собственно что спорить, придет Ralf и сам все раскажет.

AlexZander | 42404 - 26.10.06 Ralf! На применяемые конденсаторы (1 мкф там вроде были) ограничения есть? Нужны обязательно бумажные или работает с любыми?

sharp | 42436 - 26.10.06 Думаете, должно быть так?

size: 20.83 KB
AlexZander | 42442 - 26.10.06 Нет Sharp, я думаю что должно быть как в электродвигателе.
У тебя получается катушки не вращают поле, а вбивают вглубь сердечника.

Посмотри еще раз на картинку выше где два сердечника нарисованы.
На левую картинку конкретно.

Концы зеленых линий соедени с началом соседних зеленых пунктирной зеленой линией.

Это будет путь обмотки на обратной стороне.

Вторая обмотка - красная, третья зеленая.

ЗЫ: Ну не могу я сейчас перерисовать. Включи пространственно мышление.

sharp | 42449 - 26.10.06 AlexZander, мой друг, ты не прав. Ральф когда-то выкладывал фотку НЭГа, так там моталось через два паза, а у тебя через один.

Я нарисовал лишь то, что дал Ральф...
На моем рисунке катушки не вбивают поле внутрь сердечника. Две противоположные вбивают, а другие две выбивают

Для вращения поля необходимо еще две таких же обмотки намотать со сдвигом...

queet | 42454 - 26.10.06 sharp Пост: 42436 От 26.Oct.2006 (16:35)
Думаете, должно быть так? Насколько я понял, Ральф мотал именно так. И поэтому ему пришлось делать распил. Я считаю, что мотать нужно так, как рисовал AlexZander.

sharp | 42461 - 26.10.06 У Ральфа довольно красиво получается: цветами показаны три обмотки зеленая, красная, синяя в каждой по четыре катушки.Каждая катушка охватывает по три столбика, соединяющих внутреннюю и внешнюю части сердечника.
Обмотки подключаются к трехфазному источнику.
Стрелками показаны направления магнитных полей трех обмоток соответственно. Например, сперва зеленая, затем со сдвигом красная. При этом два столбика, которые охватывала зеленая катушка, имеют ту же направленность при подключении красной катушки, а один меняет направление магнитного поля.
Затем подключается синяя катушка и теперь уже два столбика красной катушки сохраняют направление магнитного поля, а один меняет на противоположное.
Затем зеленая обмотка меняет направление тока и процесс повторяется...только для обратного напраления тока.
Так магнитное поле вращается в сердечнике.

size: 22.35 KB
AlexZander | 42462 - 26.10.06 Господа! После поста Ralf'a есть еще один. Там русским по белому написано что это схема одной обмотки из трех. Давайте читать внимательно!

SaturnV | 42463 - 26.10.06 Sharp, ты не прав!

SaturnV | 42465 - 26.10.06 Поправте меня если че не так. Новая обмотка (1фаза) создает 2 пары полюсов, а старая одну пару?

sharp | 42467 - 26.10.06 Ну конечно одной из трех.Смотрите мой рисунок выше(пост 42461). Там три обмотки трех цветов. Каждая намотана так, как показал Ральф(и нарисовано в посте 42436).
Вернее, обмоток должно быть 9(или 3 намотанные тройным проводом), как он говорил еще раньше, и запитываются они согласно схеме:

size: 18.45 KB
sharp | 42470 - 26.10.06 SaturnV, я не понял вопрос. Что значит старая и что новая обмотка?
Обмотка, которую предложил Ральф(одна фаза), состоит из четырех катушек. Каждая катушка,естественно,создает по два полюса.
Можно перефразировать вопрос?

Чебуратор | 42471 - 26.10.06 Ну и развод блин эта фигня будет работать не лучше простова трансформатора, наверно Ralf наивный собрал а теперь хочет чтоб народ тоже помучается

SaturnV | 42475 - 26.10.06 sharp, всеравно поля не верно показанны. Если это поля всех трёх обмоток то они ( поля ) должны быть под углом 120 градусов (всегда), если одной то она у вас не верно уложенна, одна фазная обмотка находится в одних и техже пазах.
Схему обмоток возбуждения опять с ошибкой привели.

SaturnV | 42477 - 26.10.06 sharp Пост: 42470 От 26.Oct.2006 (19:21)
SaturnV, я не понял вопрос. Что значит старая и что новая обмотка?
Обмотка, которую предложил Ральф(одна фаза), состоит из четырех катушек. Каждая катушка,естественно,создает по два полюса.
Можно перефразировать вопрос?
На 4 странице ветке данного форума есть схема намотки от Ralf`а, там четко понятно что одна фазная обмотка создает ДВЕ катушки => ОДНУ пару полюсов.

sharp | 42479 - 26.10.06 Вы имеете в виду рисунок в посте 42461?
Одна фаза - один цвет. Всего их три.
Магнитные поля обмоток не должны быть под 120 градусов, не путайте с трехфазным током.
Каждая обмотка запитывается одной фазой. Когда ток в одной обмотке, например, зеленой спадает, то в красной нарастает. Сначала были зеленые стрелки магнитного поля зеленой обмотки, а затем появляются красные стрелки магнитного поля красной обмотки. Затем спадает ток в красной обмотке и нарастает в синей... и т.д.

sharp | 42481 - 26.10.06 Сейчас мы не обсуждаем то, что было на 4 странице ветки. Мы смотрим ту обмотку, что нам дал Ральф последней. А у нее 4 катушки.
Или мой рисунок в посте 42436 не соответствует рисунку ральфа в посте 42283? Поправьте тогда меня.

valeralap | 42482 - 26.10.06 sharp SaturnV Извините. что вклиниваюсь, но впечатление ваших разговоров такое. Вы закончили по институту, а в школу не ходили. Возьмите учебник, где рассматривается рамка с током в магнитном поле. Может, что и прояснится.

SaturnV | 42483 - 26.10.06 sharp, похоже процесс вы правильно описали, но нарисовали с неточностью, поменяйте концы красной обмотки и соответственно вектора МП и тогда впорядке будет. А поля всеравно через 120 - это и есть трёх фазная вращялка.

SaturnV | 42484 - 26.10.06 Да не, все впорядке, я вот че подумал. Ну что толку 2 пары полюсов или одина, в обоих случаях, мне лично, непонятно чем может помочь распил , ведь не будет ни какого вектора вдоль оси (т.е. поперек пластин).

Slesar | 42485 - 26.10.06 А прорези дисков лучше расположить ромашкой,чтобы прорези не совпадали и прокладки...

queet | 42489 - 26.10.06 Господа! О чём спор?
Вернитесь к первоисточнику. Каждая обмотка состоит из двух полуобмоток. Так и нужно мотать. Тогда и железо пилить не придётся.

sharp | 42490 - 26.10.06 SaturnV, вот так?

size: 22.52 KB
valeralap | 42496 - 26.10.06 Меня игнорируете, послушайте queet. Он правильно заметил, а так вы до парникового эффекта не успеете попробовать.

SaturnV | 42500 - 26.10.06 Прошу прошения стрелки не надо было трогать ( это я уже сглючил) , зато обмотки теперь удобоваримо читаются, но к сожалению это нас не приблизит к цели.
У меня НЕГ по первому варианту Ralf`а, пылится и что толку если его перемотать, распилить, обернуть, и прожарить , откуда энергия?

SaturnV | 42501 - 26.10.06 Я никого не игнорирую, у меня из полуобмоток собран и я не пилил - не работает.
Ачто толку что по второй схеме, там нет осевой компоненты , сначала провод в одну сторону мотается через пазы, потом в другую, бифиляр выходит.

SaturnV | 42506 - 26.10.06 Хотя если принять как факт то что с распилом больше индуктивность и всё работает, то напрашивается вывод, что есть осевая компонента. Что если вектор МП вращается не в плоскости, а описывает конусы соедененые вершинами в центре НЕГа и уходящие в бесконечность по обе стороны его плоскости. Учитывая запаздывающее распространение МП в пространстве образуются спирали ну и т.д. и т.п....

БратАлексей | 42535 - 26.10.06 ,

sharp | 42537 - 26.10.06 SaturnV, поля не через 120... на рисунке из поста 42490 вращение магнитного поля происходит против часовой стрелки с шагом 60 градусов, а на рисунке из поста 42461 - по часовой стрелке с шагом 30 градусов... а вот в двуполюсной конструкции обмотки, как Вы говорили, действительно было бы 120...

valeralap, мы не против послушать queet... но где гарантия, что он прав... да и Вы тоже...
Все ждали Ральфа, так давайте обсудим его конструкцию...и queetа,конечно, обязательно...

Vladimir | 42538 - 26.10.06 sharp Пост: 42537 От 26.Oct.2006 (23:39)

Все ждали Ральфа, так давайте обсудим его конструкцию...и queetа,конечно, обязательно...
Ребята! Кина не будет. Особенности конструкции достаточно однозначно можно было обьяснить одним рисунком. И если чел якобы сделавший подобное устройство не может грамотно изложить это, то это наводит на печальные мысли об очередной пробежке за уходящим трамваем!

_________________
queet | 42542 - 27.10.06 sharp Пост: 42537 От 26.Oct.2006 (23:39)
мы не против послушать queet... но где гарантия, что он прав...
Прав будет тот, у кого НЕГ заработает. Я лишь попытался объяснить, почему Ральфу пришлось пилить железо.

Torch | 42572 - 27.10.06 Народ!!! Хорош спорить!
Ведь что сказал Ральф, что в первом варианте намотки, это тот вариант который НЕ ВЫЗЫВАЕТ СПОРОВ о правильности намотки, и у многих ( в том числе и у меня ) - эта схема намотки должна работать , НО 10 минут!!!!! Так говорит Ральф!
Но только с пропилом!!!!
Что первый вариант, что второй вариант – все с ПРОПИЛОМ!
Пока Ральф там рисует – начинаем пилить ( Я уже полотна 5 шт. приготовил ).
Черт его знает - что этот пропил дает? Потом будем дебатировать.
А второй вариант намотки мне не понятен!
Буду ждать разъяснений от Ральфа!

valeralap | 42579 - 27.10.06 Ладно, согласен, не буду надоедать, я тоже делаю параллельно НЕГ, железо нашел по моим понятиям просто класс от старого высокочастотного преобразователя на 400гц 4киловатта. Вот на нем буду мотать, расчеты сделал и разработал схему. Когда начну испытания начну хвастать.

sharp | 42587 - 27.10.06 Вот всё про обмотки:
http://www.induction.ru/books/book261/book261content.htm

sharp | 42588 - 27.10.06 queet писал:
"Кажись я догнал, зачем Ральф распилил железо.
При такой намотке, как на рисунке, витки одной катушки совершают полный оборот вокруг железа. Вся центральная часть магнитопровода оказывается внутри катушки. Естественно возникают токи Фуко. Чтобы от них избавиться Ральф и пилил железо. Наверное нужно мотать как в патенте, отдельные катушки."

Вот есть схема намотки трехфазного ротора, где одна обмотка обходит почти полный оборот вокруг ротора, но его не пилят...

size: 44.76 KB
queet | 42591 - 27.10.06 sharp Пост: 42588 От 27.Oct.2006 (10:32)
Вот есть схема намотки трехфазного ротора, где одна обмотка обходит почти полный оборот вокруг ротора, но его не пилят...

В зтой схеме обмотки как раз и состоят из двух полуобмоток. Не нужно принимать перемычку между полуобмотками за часть обмотки.
Участки 2-20, 14-8 полуобмотки, состоящие из N витков. Участок 19-13 перемычка. Я так понимаю эту схему.

Torch | 42594 - 27.10.06 queet
Ты нарисовал первую схему включения. С ней все понятно.
Речь идет о второй, с ней вся загвозка!
Ральф писал, что некая книга его "подвинула" на "хитрую " намотку.
"Электрические машины: генераторы" 1956г., раздел "Резонансный генератор" 57 стр-ца.
Может кто нашёл?

queet | 42600 - 27.10.06 Torch Пост: 42594 От 27.Oct.2006 (10:56)
queet
Ты нарисовал первую схему включения. С ней все понятно.
Речь идет о второй, с ней вся загвозка!
Ральф писал, что некая книга его "подвинула" на "хитрую " намотку.
"Электрические машины: генераторы" 1956г., раздел "Резонансный генератор" 57 стр-ца.
Может кто нашёл?

Такой книги у меня нет.
А что касается "хитрой" намотки, то я понял так:
Ральф просто "шнуровал" сердечник( с 12 пазами) через 2 паза в третий.
Вторая обмотка так же, только со смещением на один паз. Третья - тоже.
Если спроэцировать такую катушку на пластину сердечника получится, что катушка расположена параллельно пластине со всеми вытекающими последствиями. Поэтому Ральфу и пришлось распиливать пластины.
Преимуществ такой намотки я пока не вижу. А вот недостаток налицо.

sharp | 42625 - 27.10.06 Погодите, queet.
Зачем же так интерпретировать намотку - посмотрите рисунок.
Обмотка пронизывает пластины и продолжается на другой стороне, затем возвращается также пронизывая пластины и чередуясь сверху и снизу в обратном порядке.
Таким странным способом получаются неявно четыре катушки, пронизывающие пластины. Две противоположные катушки создают магнитные поля от центра пластины к ободу, а две другие наоборот от обода к центру. Или мы о разном говорим?
С распилом есть аналогичный факт: если в трансформаторе сделать зазор между половинками сердечника, то изменится индуктивность и ток в первичке существенно возрастет. И чем больше зазор, тем больше ток.

queet | 42633 - 27.10.06 Зачем же так интерпретировать намотку - посмотрите рисунок.
Обмотка пронизывает пластины и продолжается на другой стороне, затем возвращается также пронизывая пластины и чередуясь сверху и снизу в обратном порядке.
Для упрощения представьте сердечник из одной пластины. Думаю всё станет ясно.

С распилом есть аналогичный факт: если в трансформаторе сделать зазор между половинками сердечника, то изменится индуктивность и ток в первичке существенно возрастет. И чем больше зазор, тем больше ток.

Соответственно распил снижает эффективность НЕГа.

Toros | 42697 - 27.10.06 ни НЕГа а обычного трансформатора , с НЕГом может быть иначе !

sharp | 42699 - 27.10.06 О, коллега, я понял, что Вы имели в виду... Действительно, у этой обмотки сложное магнитное поле, которое кроме радиальной направленности имеет еще и осевую(в отношении сердечника). Согласен, что из-за осевой направленности поля, т.е. поперек платин, сердечник греется.

Только не стоит говорить о снижении эффективности. Эффективность - это разность между входом и выходом, а мы не знаем ни того ни другого. Вполне возможно, что повышение тока в первичке вызвало большую индукцию, как писал Ральф.

sharp | 42706 - 27.10.06 С книгами за 1956г напряг... Если бы знать автора, то можно было бы переизданный вариант найти...

sharp | 42730 - 27.10.06 Рисунок обмотки Ральфа можно интерпретировать чуть иначе...
Черные стрелки - это ток в обмотке, а коричневые - это направление магнитного поля внутри обмоток. Магнитные поля в плоскости пластин -это рисунок справа.

size: 14.42 KB
БратАлексей | 42736 - 27.10.06 ,

Toros | 42740 - 27.10.06 Да, и ещё забыл добавить, с распилом развернётся магнитное
поле какое бы оно не было ровно на 90 градусов. Но не
во всяком случае.Это зависит от ширины зазора и подводимой
мощности! Допустим зазор постоянный, тогда при малой мощности
поле будет в виде тора (рис1)а при большой тоже в виде тора только развёрнутого на 90 градусов (рис2)т.е. зазора как бы не будет.
проверено экспериментально мной.Причём переход тоесть разворот
поля довольно резкий (может какраз он и используется т.е наводит ЭДС).

size: 11.30 KB
FM | 42744 - 27.10.06 В идеальном случае, похоже можно сердечник NEG делать даже с несколькими распилами 1-6 штук(то есть можно собирать сердечник из 2 или 4 секторов, а не цельной пластиной), видимо есть оптимум на количество секторов и это не компенсация! неучтеных витков намотки, а это позволит вращающумуся магнитному полю не сворачиваться в спираль! теряя свою силу наведения индукции, ведь обмотки сопротивляясь будут отталкивать полюс вращающегося поля, и он может фактически свертуться кольцо, вместо того, что бы пересекать генераторные катушки. Нам небходимо получить вращающееся магнитное поле вдоль диаметра, а не в виде спирали. И даже один распил выравнивает спираль при каждом обороте поля по кругу.
(на эту мысль меня навел Toros ,как мне кажется я изложил основную мысль более понятными словами)

Vladimir | 42750 - 27.10.06 БратАлексей Пост: 42736 От 27.Oct.2006 (20:17)
Полагаю, что на этом форуме интертрепаций уже и так более, чем достаточно. Кто нибудь реально мотал так, как говорил Ральф, второй вариант, каждая обмотка в три провода, или нет? Не только достаточно но и за много. Вообще-то создаётся впечатление что кто-то под ником Ralf пытается выполнить две задачи. Первое - натянуть на себя внимание форумчан, насилуя святое для поклонников этого сайта т.е. веру в СЕУ и удовлетворить свои амбиции (или задачи)в манипуляции сознанием достаточно большой массы технически грамотных людей естественным образом отвлекая их от других тем ( возможно более правильных с точки зрения реализации). Второе - решение задачи СЕУ руками других путем опять таки косвенной манипуляцией т.е. косвенной постановкой задачи с заведомо непонятными целями реализации (г-н Мотовилов устроил полный мастер-класс с DEDом). За последнее время активности сайта к этим критериям можно отнести так-же небезызвестного г-н Мотовилова. И тот и другой привлекли достаточно внимания у фанатов СЕУ и выбили много денег в карманы провайдеров интернета в течении длительного периода. И самое интересное, что просматривается одна и та-же цель - морочить голову народу насколько это возможно. Ведь просто нельзя представить себе, что достаточно грамотные в электротехнике люди, возможно с высшим образованием (Ralf не говоря уже о Мотовилове), обладающие абстрактным мышлением, не смогли описать конструкцию своего устройства (если-бы было на то желание). Лично я не верю в то, что человек усвоивший методологию написания патента своего устройства не смог-бы обьяснить доступными категориями его принцип действия. Пора уже на форуме избрать карательный отряд для подобных любителей, где естественно главным аргументом был-бы паяльник. Шутка конечно. Но хреновая картинка хлопцы - 75 страниц и ни крупицы истины. Что такие все тупые? Не думаю.

_________________
Forex | 42752 - 27.10.06 Малюту Скуратова в Админы!!!

Ralf | 42758 - 27.10.06 Всем доброго времени суток.
Владимир пишет, что много воды, что кто-то пытается чужими руками собрато нег, что у всех образование и ни кто толком не может оъяснить( описать ) конструкцию.... лень дальше писать.

Вот сдесь спрашивают все как работает откуда лишняя энергия, итд.итп.
а кто сказал что она лишняя. Кто- нибудь когда нибудь видел как сосед в гараже варит (электросваркой) а у тебя свет мигает, то просядет напряжение то поднимится до такой велечины что почти лампы перегорают, вопрос откура там лишняя энергия?
на таком же принципе построена ратота нег, благодаря замкнутому магнитному контуру без потерь на скольжение и на преодаление сопротивления воздушного зазора.
только самое сложное заставить работать железо в таком режиме так как в сварочнике в момент отрыва дуги. Для этого необходим разрез железа, прокладки для быстрого перемагничивания железа, если быть точнее то для подавления токов фуко и для нарушения правила "буравчика" так вроде оно называется.

_________________
Ralf | 42760 - 27.10.06 Насчет катушек.
Что нарисовал я (цветная) это показан 1 (один) провод уложенный через два паза. и намотка ведется змейкойу меня на рисунке показано два витка в одну сторону, два в другую, ( чуть позднее придумаю как на пальцах объяснить напишу.)

_________________
cation | 42766 - 27.10.06 Ralf,прошел год с момента опубликования Ваших результатов работоспособности НЭГа, но повторить и изготовить действующий образец форумчанами так и не удалось. У многих в чуланах пылятся модели изготовленные по Вашим чертежам, но так и не "вошедшие в строй".. Обсуждение НЭГа идет открытое, так в чем на Ваш взгляд заключается критическая ошибка или Вы что-то недоговариваете? Действительно, возникает вопрос: - "А был ли мальчик?".....

БратАлексей | 42768 - 27.10.06

Ralf | 42769 - 27.10.06 КАТИОН Почему БЫЛ, он есть!. и даже в двух экземплярах.

_________________
Slesar | 42771 - 27.10.06 Ральф, возможно это проблемы с доступными описаниями технологии, давай встретимся и я все сразу спрошу и народу изложу максимально популярно...

БратАлексей | 42773 - 27.10.06

БратАлексей | 42775 - 27.10.06

cation | 42778 - 27.10.06 Ralf, есть ли у Вас намерения все-таки помочь форумчанам в изготовлении действующего образца НЭГа? По большому счету - с десяток работающих девайсов не повлияют на Ваше патентное право..

queet | 42789 - 28.10.06 Ralf Пост: 42758 От 27.Oct.2006 (22:26)
...самое сложное заставить работать железо в таком режиме так как в сварочнике в момент отрыва дуги. Для этого необходим разрез железа...

Что-то в этом супе не так. Или я чего-то не догоняю.
Ralf, поясни пожалуйста.
И ещё. В патенте никакого разреза нет. И намотка не такая, как в последнем варианте. Чем вызвана необходимость именно в таком способе намотки?

Torch | 42791 - 28.10.06 Ральф!
Более менее ты объяснил, ответил на 2 вопроса.
Способ «хитрой» намотке и суть разреза – так , как ты это понимаешь.
На 3 вопрос вроде ответ дан, но я повторю.
3 кВт НЭГ удалось тебе сделать?
Я как понял , у тебя проблемы с выходом в Инет – нет своего выхода.
Отсюда и рваные ответы и редкие твои комментарии.

Torch | 42802 - 28.10.06 БратАлексей
«КТО НИБУДЬ делал НЕГ по второй схеме в три провода каждую обмотку, из трансформаторного железа и с распилом!»
До выхода Ральфа в этот раз, понять вторую версию намотки, я лично не мог!
Сейчас что-то проясняется!
Вот ты мне скажи, нарисуй, как ты понимаешь вторую версию намотки.?
На данном этапе делаем так , как сказал Ральф!
А там видно будет. По поводу намотки о величине катушки ты правильно подметил.
Будем все проверять! А с пропилом - ни кто не пробовал! Т.к. «вроде» нет логики пропила. Может вся суть и есть в этом пропиле!
Видимо в «альтернативе» - логики вообще не должно быть и результат видимо появится!

queet | 42814 - 28.10.06 Torch Пост: 42802 От 28.Oct.2006 (06:16)
До выхода Ральфа в этот раз, понять вторую версию намотки, я лично не мог!
Сейчас что-то проясняется!
Ни фига не проясняется. Противоположные участки одной и той же обмотки соэдают встречные мвгнитные потоки. Кроме того имеется и осевая составляющая МП (попендикулярно плоскости НЕГа). Нужна ли она?
Видимо в «альтернативе» - логики вообще не должно быть и результат видимо появится!
Логика должна быть! Результат сам по себе не появится. Прежде чем мотать обмотку предложенным способом или пилить железо не плохо бы понять - в чём смысл, для чего этонужно. Разрез я вроде бы понял. Он необходим при таком способе намотки. А вот намотку понять пока не могу.

sharp | 42817 - 28.10.06 Ральф, я разгадал и твою загадку...
Коллеги, всё достаточно просто.
Ральф показывает некоторые элементы конструкции, но ничего не говорит о принципе работы. Он прекрасно понимает, что говорит... в каждой фразе есть определенная мысль. Только мы ее интерпретируем несколько иначе. Все, что мы наговорили после его слов, вовсе не то, что Ральф имел в виду в отношении конструкции. Мы, сами того не подозревая, меняем кострукцию, как нам хочется, подразумевая идеи Ральфа.
Он нигде не соврал. Просто он недосказал ключевые моменты.
SaturnV давече сказал: "откуда Энергия?"
Мы пытаемся повторить конструкцию, которую нам умышленно не до конца объяснили, не понимая принципа работы...
Еще давно наш американский коллега написал статью, в которой описал два основных принципа постоения OU устройств. Наличие одного превращает устройство в трансформатор, а наличие второго делает его генератором.
Я вчера вечером попытался применить эти принципы к нашему НЭГу и был просто потрясен открывшимся. Сразу стало понятно и как должны выглядеть обмотки ... и какой принцип работы.
Сразу всплыли в памяти другие устройства, использующие эти же 2 принципа(и BLack741 в том числе...). Я почти уверен, что Ralf и BLack741 - это один и тот же человек(одинаковые устройства и отсутствовали в одно и то же время).
Конструкция может иметь совершенно другой вид, но принципы должны выполняться...
Всем удачи. Намотаю, покажу видео.
Ну что, Ральф, я умный пацан?

Да, спасибо за обмотку и за разъяснение, почему работало 10 минут.

queet | 42819 - 28.10.06 sharp Пост: 42817 От 28.Oct.2006 (10:44)
Еще давно наш американский коллега написал статью, в которой описал два основных принципа постоения OU устройств. Наличие одного превращает устройство в трансформатор, а наличие второго делает его генератором.

О поринципах можно поподробнее?

sharp | 42820 - 28.10.06 Один всем известен - изменяющийся со временем магнитный поток.
А второй сказать не могу, дружище queet, иначе устройство будет очевидно...
Попробуйте отыскать статью. Она свободно выложена в интернете. Дядька очень известный. Он описывал работу своего устройства(или работу устройства своего тоже очень известного друга, не знаю точно). Работающих устройств не так уж много...

БратАлексей | 42821 - 28.10.06 .

queet | 42822 - 28.10.06 sharp Пост: 42820 От 28.Oct.2006 (11:08)

А второй сказать не могу, дружище queet, иначе устройство будет очевидно...

А в личку? Или хотя бы - что за Дядька?

БратАлексей | 42823 - 28.10.06 .

sharp | 42829 - 28.10.06 Можно, я сперва намотаю...
в среду напишу...

queet | 42831 - 28.10.06 sharp,
А ссылочку на статью?
До среды можно было бы изучить. Авось и новые мысли появятся. Плиииз.

Torch | 42838 - 28.10.06 Фу-у, распилил!
БратАлексей |
И все же, если не трудно, «на пальцах» объясни, как ты понимаешь намотку?
Неужели змейкой?

sharp | 42849 - 28.10.06 queet, дядька тот Флойд Свит

Vladimir | 42865 - 28.10.06 sharp Пост: 42849 От 28.Oct.2006 (14:11)
queet, дядька тот Флойд Свит Магнитов побольше? Чем непонятнее тем лучше. Вот вам и ещё один почтальон Печкин!

_________________
queet | 42870 - 28.10.06 sharp Пост: 42849 От 28.Oct.2006 (14:11)
queet, дядька тот Флойд Свит

Статья-то как называлась?

Torch | 42885 - 28.10.06 БратАлексей!
Вопрос мой снят!Разобрался!

mebius | 42898 - 28.10.06 БратАлексею
Я уже выкладывал в форуме описание и фото моего макета НЭГ, который был сделан
как точная копия Ральфа (по размерам и виткам).
Дважды перематывал, как и Ральф, пока втиснул обмотки. Первичная трифилярная. Вторичные, из более толстого провода, трехсекционные.
Планировал в перспективе соединить по прогрессивной схеме (не раз здесь публиковалась).
Для несведущих:
Такое комбинированное соединение трехфазных обсоток применяется при сугубо нелинейном питании и позволяет компенсировать потери от третьей гармоники, которая не создает вращающегося поля, а только греет обмотку. (Сами нарисуйте 3и гармоники для каждой из фаз графически и увидете, что все они совпадут).
Результат нулевой.
Получился чистый трансформатор, да еще с низкой эффективностью (низкое напряжение и большие лобовые части).
Все замеренные эл. хар-ки выложил здесь, как и результаты экспериментов.
Естественно, емкости в 1 мкф не резонируют на упомянутых частотах (у меня). Эскизный расчет по замерянным индуктивностям обмоток показал, что эффективная средняя относительная магнитная проницаемость равна 70..100. (КЗ витков нет - все фазы одинакомые по омам и милигенрям).
Из чего сделал вывод, что у меня не железо, а недоразумение.
Поскольку другого достать не смог, эксперименты пока прекратил.
Мож. у кого будет удачнее?

mebius | 42900 - 28.10.06 Ральфу, если вдруг заглянет еще.
На фото НЕГа видно, что обмотки намотаны лесенкой.
Как это удалось? При намотке делались вставки в пазы для резервирования места?
Мне не удалось, т.к. сечение окна на пределе.
На твоем фото обмотка намотана более тонким проводом, чем упоминалось.
Я же пытался мотать близко к тексту. Жесткий провод так плотно не впихнешь.
Поделись секретом.
Если буду уверен, что при моем железе еще не все потеряно, перемотаю тонким проводом (до 0,5 мм).
Конечно, КПД упадет, зато индуктивность увеличится.
Если какой-то эффект присутствует, он не должен сильно зависеть от мощности. Пусть на 0,5 ватта поработает.

Slesar | 42908 - 28.10.06 mebius, хотел спросить, а вы обмотки мотали также как писал ральф? змейкой? Ведь при этом магн. поток на каждой фазе, диагонально расположенных четвертей одной обмотки - получается диагонально встречным? и выдавливается под 90град. в эту же обмотку, на расположенные под 90 град керны, причем в попутном направлении? А только одну фазу включать не пробовали?

Slesar | 42923 - 29.10.06 Просмотрел еще раз патент НЕГа, похоже ральф в итоге не НЕГ сделал, а еще что то, поэтому патнтовать вполне мог, Поле он похоже размножал как FM ну почти как. резиновый мячик с двух сторон сдавливает, две другие стороны выпирают, и так в каждой фазе.
Размножение:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=42912#42912

Torch | 42951 - 29.10.06 Ралф!
Опять к тебе вопросы!
1.Для жесткости конструкции, я не стал пилить прокладки между пластинами.
Алюминиевая прокладка = не является проводником поля. Или все же важно её пилить!
2.толщина набора пластин, при одном диаметре сердечника – как влияют при расчетах ?
3. т.к. ты собрал несколько конструкций, то у тебя появились расчеты: как пересчитать на другие напряжения, если формул нет, то есть конкретные цифры ?
4. При намотке «змейкой» первички, вторичка так же мотается?
5. Пробовал ли ты первичку мотать на внешнем диаметре?

queet | 42960 - 29.10.06 Slesar Пост: 42923 От 29.Oct.2006 (00:11)
Просмотрел еще раз патент НЕГа, похоже ральф в итоге не НЕГ сделал, а еще что то, поэтому патнтовать вполне мог, Поле он похоже размножал как FM ну почти как. резиновый мячик с двух сторон сдавливает, две другие стороны выпирают, и так в каждой фазе.
Размножение:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=42912#42912 Да. У ральфа не совсем НЕГ. Я попытался разрисовать силовые линии поля. "Мячик" не получается. Там сложнее. Ещё надо разобраться как поля всех 6-и катушек (3-вх, 3-вых) между собой взаимодействуют.
На рис. одна из катушек. Похоже центральная часть железяки ни в чем не участвует.

size: 139.16 KB
April14 | 42967 - 29.10.06 Ralf Пост: 42769 От 27.Oct.2006 (23:00)
КАТИОН Почему БЫЛ, он есть!. и даже в двух экземплярах. Ralf! А фото работающего НЕГ в лом сделать и выложить?

mebius | 42989 - 29.10.06 Вот здесь схема, как я мотал обмотки своего макета.
Пробовал включать и встечно и последовательно и по-отдельности.
Разница не велика, что свидетельствует о слабой связи кернов полуфаз, как и должно быть в соответствии с конструкцией.

Чертеж НЭГ size: 13.05 KB
mebius | 42990 - 29.10.06 Здесь измеренные характеристики макета.

Патаметры макета size: 63.95 KB
mebius | 42991 - 29.10.06 Здесь измеренные характеристики макета.

Патаметры макета size: 63.95 KB mebius | 42994 - 29.10.06 Расположение обмоток

Расположение обмоток size: 44.28 KB April14 | 43054 - 29.10.06 mebius Пост: 42994 От 29.Oct.2006 (13:45)
Расположение обмоток

Уважаемый! Вы сделали обмотки по классике 3 фазного двигателя. Всё красиво нарисовали. НО. Этот неадекватный Ralf ещё в самом начале написал способ намотки ротора -
..... в пакете у меня получилась 41 пластина. намотку выполнил по типу волновой 3 -х фазной,.....
и в конце концов по приложению к посту посту 42283 оказывается что в пазах фазной катушки лежат встречные витки. Т.е. две пары полюсных катушек намотаны как бифилярные т.е. в пазе укладки, на каждый виток фазной катушки есть встречный виток этой-же катушки. Вот это он и подразумевал под словом "типу волновой". Т.е. получали многовитковую бифилярную обмотку в каждом пазе. Вообщем похоже на шов от швейной машинки. Но если ты помедитируешь над картинкой в посте 42283 (там всё правильно показано но несколько криво) Рекомендую . взять пенопластовую модель сердечника на 12 пазов и проштопать проволоку по 2 витка в одну сторону и 2 витка в обратную, как на прилагаемой картинке, смена цвета провода - нормально. Вот это мне кажется и есть НоуХау.

Slesar | 43100 - 29.10.06 queet Пост: 42960 От 29.Oct.2006 (09:18)
Slesar Пост: 42923 От 29.Oct.2006 (00:11)
Просмотрел еще раз патент НЕГа, похоже ральф в итоге не НЕГ сделал, а еще что то, поэтому патнтовать вполне мог, Поле он похоже размножал как FM ну почти как. резиновый мячик с двух сторон сдавливает, две другие стороны выпирают, и так в каждой фазе.
Размножение:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=42912#42912 Да. У ральфа не совсем НЕГ. Я попытался разрисовать силовые линии поля. "Мячик" не получается. Там сложнее. Ещё надо разобраться как поля всех 6-и катушек (3-вх, 3-вых) между собой взаимодействуют.
На рис. одна из катушек. Похоже центральная часть железяки ни в чем не участвует.

Вот и я про тоже, с разницой что по принцыпу- не НЕГ вообще, я тут взял два Ш образных комплекта железа соединил их нижней частью буквы Ш, получилась буква Ж, которую можно замкнуть с наружи, попробую намотать одну фазу по ральфу, для трех фаз железа надо много, пока нет столько....
Интресно, а алюминевые прокладки нужны для предотвращения осегого потока?

queet | 43108 - 29.10.06 Slesar Пост: 43100 От 29.Oct.2006 (21:29)
Интресно, а алюминевые прокладки нужны для предотвращения осегого потока?

Зачем люминь пока не знаю. А вот распил как раз для противодействия токам Фуко, вызванных осевой составляющей поля.

AlexZander | 43169 - 30.10.06 Queet! Все правильно - не через два керна, а через два окна мотать.
Закраска несколько сбила столку. Именно в этом Sharp был прав.
В остальном все несколько иначе. Вот так все очень красиво укладывается. Вот она бифилярка в кубе:

PS: Проекция сверху похожа на логотип перендева.

size: 54.05 KB AlexZander | 43172 - 30.10.06 Вот так может выглядеть двухфазный НЭГ на ферритовых кольцах.

size: 42.98 KB queet | 43173 - 30.10.06 AlexZander!
Чем так красиво рисуешь?

queet | 43177 - 30.10.06 AlexZander Пост: 43172 От 30.Oct.2006 (12:20)
Вот так может выглядеть двухфазный НЭГ на ферритовых кольцах.

А однофазный?

AlexZander | 43179 - 30.10.06 Maya, Photoshop - работа такая.

Есть ощущение что для первички ферритовой версии этих витков вполне дстаточно. К примеру в трансе 40 килогерцовой флайбяки в первичке всего 6 витков.

PS: В порядке бреда возможен однофазный вариант на 4 ферритовых кольцах или сердечниках от строчника.

sharp | 43181 - 30.10.06 Не от конструкции нужно плясать, а от принципа работы. Рассмотрите автомобильный генератор... за счет чего вырабатывается электроэнергия...

April14 | 43185 - 30.10.06 AlexZander Пост: 43179 От 30.Oct.2006 (12:48)
Maya, Photoshop - работа такая.

Есть ощущение что для первички ферритовой версии этих витков вполне дстаточно. К примеру в трансе 40 килогерцовой флайбяки в первичке всего 6 витков.....
Нет, похоже что по паре витков будет мало. Индуктивность такой намотки в нашем понимании будет очень маленькая а ток ого-го. Вот теперь можно и попробовать!
Уважаемый, не могли-бы Вы ещё раз повторить картинку трёхфазной обмотки без наложения планов и в неё добавить схематично генераторную обмотку выполненную классическим способом т.е. три пары полуобмоток под 120градусов. Вот за эту картинку и спросить Ralfa.

April14 | 43187 - 30.10.06 sharp Пост: 43181 От 30.Oct.2006 (13:12)
Не от конструкции нужно плясать, а от принципа работы. Рассмотрите автомобильный генератор... за счет чего вырабатывается электроэнергия... За счёт того что тратится механическая энергия двигателя который вращает этот генератор. И чем больше электрическая нагрузка тем больше усилие должен приложить двигатель. (На холостом ходу включи дальний свет - обороты движка сразу присядут) А что, есть другое мнение?

sharp | 43190 - 30.10.06 Что значит тратится механическая энергия... она ведь не просто тратится...("я дерусь потому, что дерусь... " )
Вращение необходимо для чего-то... для совершения определенного действия, а не просто так. Правильно ведь?
И это действие можно обеспечить другими способами...
Эту задачу и должен выполнить твердотельный генератор...

AlexZander | 43193 - 30.10.06 Sharp, по "Классике" это работать не должно, альтернативные теории в большенстве своем непонятны.

Заработает - будем примерять теории. Не заработает - думать дальше.

April14, ок!

sharp | 43199 - 30.10.06 Да в том то и дело, что противоречий со стороны классики как бы и нет. Нужно только правильно рассуждать... сделать правильную конструкцию и правильно запитать...
Вы же не верите в волшебство? Просто есть некоторые свойства, которые мы недопонимаем как применять...

Torch | 43205 - 30.10.06 AlexZander!
Намотка "трифиляр в кубе", что ты нарисовал, кажись не так.
Два пролета туда, разворот два пролета обратно , РАЗВОРОТ!! и т.д
У тебя последний разворот не показан!

AlexZander | 43226 - 30.10.06 Torch, бифиляр!
Распечатай, сверни в трубочку. Приложи провод к рисунку, согни. Получится то что я нарисовал в объеме.
Кольца ферритовые еще не нашел?

size: 38.42 KB Torch | 43227 - 30.10.06 AlexZander!
Или я торможу!
У тебя два круга проходит, потом назад!
А У Ральфа - на первом круге - не доходит и обратно. Вот тут один пролет вперед и разворачивается!
Далее все повтор!
По вторичке ты понял?

AlexZander | 43233 - 30.10.06 Torch!
Ты распечатал?
Сравнил рисунки? Убедился что то же самое?

Итак, смотрим на исходный рисунок Ralf'a.

Дано:
1) Сердечник, бесконечный(зацикленый, свернутый в трубочку)
2) Собственно обмотка. Будем считать что слева синий отвод торчащий вниз это начало, правее черный отвод это конец.
3) На стыках слева и справа провода одинакового цвета стыкуются между собой. Не попутай!

Продолжим. Ведем пальцем по проводу. Где разворот?

Ты уже распечатал или от компьютера еще не отходил?

sharp | 43235 - 30.10.06 Torch, Вы ошибаетесь. Ральф даже словами говорил, что два круга вперед, затем два назад.

Torch | 43238 - 30.10.06 Беру слова назад, запутался. Вы правы два круга вперед, два назад!
Придется перематывать!

Torch | 43240 - 30.10.06 А че по вторичке? Кто понял? Также? Или по первому варианту!

AlexZander | 43241 - 30.10.06 Torch! Соболезную! Из за таких шЫшек я теперь сразу в бой не лезу. Сначала чертеж.

Понять человека иногда очень трудно даже если ты думаешь что все понятно.

PS: Ахтунг! Намотка лесенкой - палки в пазы вставляешь вместо (пока) отсутствующих обмоток?

PPS:
По вторичке будем считать что мотать нужно ближе к краю диска(т.к. к центру обмотка возбуждения). Как? Пока не знаю - пробовать надо.

Варианты стандартные:
1) Бифи-куб один в один.
2) Бифи-куб со смещением на паз.
3) Обычная(в один провод) паз в паз.
4) Обычная со смещением на один паз.

В качестве бреда могу предложить мотать на внешнем ободе развернутые на 90 градусов.

Подсказка от Ralf'а была бы очень кстати.

sharp | 43243 - 30.10.06 Torch, да разницы вроде бы нет, по одному мотать или по два витка...

queet | 43244 - 30.10.06 Народ!
Кто может внятно объяснить, чем вызвана необходимость именно в таком способе намотки? Если намотать 4 катушки со смещением 90 град. и соединить их соответствующим образом получим поле такой же формы, как у Ральфа (для одной обмотки).
Или дело не только в поле а ещё в чём-то?

SaturnV | 43245 - 30.10.06 Torch, я думаю вторичку тоже по второму варианту так как в первом варианте полюсов меньше. Вот думаю, тоже пилить или дождаться когда у тебя заработает

AlexZander | 43247 - 30.10.06 Queet!

Есть обрывки информации. Нужно собрать этот пазл. Постепенно картина проявляется и гадать почему - зачем, правда - неправда и строить гипотезы в данный момент не хочется.

Бумажные конденсвторы с большой площадью обкладок у всех есть?

April14 | 43249 - 30.10.06 sharp Пост: 43190 От 30.Oct.2006 (13:41)
Что значит тратится механическая энергия... она ведь не просто тратится...("я дерусь потому, что дерусь... " )
Вращение необходимо для чего-то... для совершения определенного действия, а не просто так. Правильно ведь?
И это действие можно обеспечить другими способами...
Эту задачу и должен выполнить твердотельный генератор...

Я понял откуда ветерок дует. Это Black741 при обьяснении работы генератора вообще исключал её и та теория которую он проповедовал насчёт отсутствия трения вращения в твердотельном генераторе была для школьников восьмого класса. Он видно в детстве на велосипед не ставил динамку фары освещения. Что когда её ролик пружиной к колесу прижимается то педали крутить вспотеешь. Всё обьясняется тем что процесс происходящий в автомобильном генераторе и процесс в НЕГ это должны быть несравнимые вещи.

sharp | 43250 - 30.10.06 Правильный вопрос, queet. И объяснение было.

April14 | 43251 - 30.10.06 queet Пост: 43244 От 30.Oct.2006 (17:02)
...
Или дело не только в поле а ещё в чём-то?
Конечно! Ты посмотри на схему намотки и увидишь что в пазах лежат пары проводников со встречными токами. Т.е. уничтожается правило буравчика, как автор говорил. А вот какое правило начинает действовать - это вопрос.

zvezda | 43252 - 30.10.06 Добрый день всем, просьба ребята нег на феритовых кольцах, кто знает как намотать трех фазную обмотку и расположение колец и обмоток на них!

queet | 43253 - 30.10.06 sharp Пост: 43250 От 30.Oct.2006 (17:17)
Правильный вопрос, queet. И объяснение было. Неужели для подавления осевой составляющей поля?
Тогда зачем железо пилить?

sharp | 43254 - 30.10.06 April14, Вы невнимательно смотрели схему: встречных токов нет.

AlexZander, Вы упорны, но картинка не проявляется. Ральф недвусмысленно сказал, что не даст схему, а только может намекнуть...

Может лучше подумать? Задайте вопрос: "Для чего?". Для чего, например, мотать змейкой, если то-же самое можно получить скоммутировав аналогично четыре катушки...

sharp | 43256 - 30.10.06 Нет, queet, конечно нет. И осевой составляющей ярко выраженной не будет, если внимательно посмотреть на рисунок намотки... Ральф не просто дал намотку...

zilk | 43260 - 30.10.06 sharp Пост: 43256 От 30.Oct.2006 (17:30)
И осевой составляющей ярко выраженной не будет, если внимательно посмотреть на рисунок намотки Осевая составляющая как раз будет! При посследовательной коммутации обмоток по кругу, а тем более по намотке, что дал Ральф, возникнет паразитный виток в плоскости сердечника, что и вызовет вихревые токи в пластинах, поэтому - ПИЛИТЬ! А лучше собирать кждую пластину из двух половинок- это проще.

sharp | 43262 - 30.10.06 April14, конечно, Ваш опыт работы с динамкой неимоверно важен...
Но было бы глупо надеяться на чудо, которое выложат перед Вами на блюдечке с голубой каемочкой...
Да, Black741 некрасиво изъяснялся в своей теории...
Но может на то была определенная причина. Может он не хотел раскрывать секрет точно также, как это делает Ральф...
Он приоткрывает некоторые элементы, а мы лобаем в надежде на чудо...
Нужно понять принцип работы устройства. А принцип похож на работу обычного генератора.
Только что Вы будете делать, когда очередная попытка собрать генератор провалится? Оскорблять Ральфа? Говорить, что он предлагал очередной бред? Он сказал, что может всего лишь намекнуть. А это значит, что есть еще неизвестные моменты. Зачем обманывать себя?
Нужно всего лишь подумать.

sharp | 43268 - 30.10.06 zilk, посмотрите сверху по оси на сердечник. Мы видим четыре катушки сбоку. Т.е. поверх верхней пластины проходит 4 части катушек. Условно говоря, 4 провода. Рассмотрим эти провода. Ток идет в противоположные стороны на противоположных проводах. Токи по этим проводам сходятся в одной паре противоположных отверстий и расходятся в другой. Т.е. осевой составляющей магнитного поля нет. Или есть, но возле противоположных пар проводов. Но направлены они попарно в противоположные стороны вдоль линий, параллельных оси.

April14 | 43271 - 30.10.06 sharp Пост: 43254 От 30.Oct.2006 (17:28)
April14, Вы невнимательно смотрели схему: встречных токов нет.
Согласен. Погорячился, работа отвлекает. Но кстати, увидел кое-что интересное. Советую всем нарисовать змейку из одной проволоки и посмотреть какие бублики из магнитных полей получаются при прохождении тока.

Torch | 43275 - 30.10.06 SaturnV!
Жди. Я уже по второму кругу разрез начал делать! Обмотку к черту уже вырезал. При сборе пласти - пропил немног сместился, так, что "Пили Шура пилите". Это уже 18 версия намоток. Все предыдущие - увы на мусорке. Хорошо, что пару бухт есть по .... Правда уже по половине осталось!
Насчет вторички, че то мысль все же веет первым "простым двуполюсным методом мотать!
Зачем во вторичке стремиться к снижению индуктивности? Незачем! Значит трифиляр отпадает!

queet | 43277 - 30.10.06 sharp Пост: 43181 От 30.Oct.2006 (13:12)
Не от конструкции нужно плясать, а от принципа работы. Рассмотрите автомобильный генератор... за счет чего вырабатывается электроэнергия...

А почему "зубы" на роторе автомобильного генератора треугольные а не прямые? При вращении зазор между зубами как бы елозит по торцу керна статора. Может это неспроста?

dak | 43279 - 30.10.06 Намотка "змейкой" способствует одномоментному формированию полюсов на фронте импульса.

queet | 43282 - 30.10.06 dak Пост: 43279 От 30.Oct.2006 (18:35)
Намотка "змейкой" способствует одномоментному формированию полюсов на фронте импульса.
Да. Действительно. Но что скажет Sharp. Пока только он что-то знает.

sharp | 43283 - 30.10.06 Вы хотели сказать когти...
Я думаю, они должны быть соизмеримы с сердечниками катушек статора... поэтому и уменьшаются...

sharp | 43284 - 30.10.06 dak, красиво сказано .
У нас не импульсная техника...
перечитайте Ральфа...

sharp | 43287 - 30.10.06 queet, не придирайтесь к конструкции автомобильного генератора. Чудес в нем нет - всё предельно просто. Разберитесь, как и за счет чего вырабатывется ток в отдельно взятой катушке. Помните про 2 принципа? Они там тоже выполняются.

queet | 43289 - 30.10.06 sharp Пост: 43287 От 30.Oct.2006 (18:49)
Помните про 2 принципа?
Про то, что принципов 2 я помню. А вот вышеупомянутую статью пока не нашел. Может ссылочку дадите.

sharp | 43291 - 30.10.06 Разберитесь с генератором и всё поймете

SaturnV | 43296 - 30.10.06 Torch, мотать можно не змекой конечно, просто кол-во полюсов совпасть должно.
Согласно моему пониманию принципа работы в генераторе ген.обмотки создают постоянное во времени противоположное по направлению магнитное поле, которое какбы не обязано наводить в обмотке возбуждения (первичная обмотка) ток, т.е. противаЭДСа нет - это второй принцип?
Что мы (я) хотю от нега , чтобы у него противодействие какбы не реализовывалось в виде оталкивания ротора от статора за счет жесткой конструкции!
А когти в ген. такой формы дабы создавать ток больше похожий на синус.

Ivan | 43314 - 30.10.06 SaturnV, Torch
Извиняюсь, что влезаю без спроса, но мне кажется ( моё мнение), что в НЭГе должен использоваться эффект « бегущей стоячей волны» : т.е бифиляркой создаётся магнитная стоячая волна, но так, чтобы 0 этой волны всё время смещался.
В этом случае в каждой определённой точке НЭГа идёт постоянное нарастание и спад МП и эти изменения МП и улавливается третьей обмоткой.
Сколько бегущих 0 точек будет в бифилярке? Зависит от ДЛИНЫ провода Это должно помножиться на 2, т.к. идёт подьём- спад до и после 0 точки.
С уважением...

zilk | 43315 - 30.10.06 Ivan Пост: 43314 От 30.Oct.2006 (21:41)
в НЭГе должен использоваться эффект « бегущей стоячей волны» Ход мысли верный В сердечнике должна инициироваться магнитная волна, т.е вона его перемагничивания, которая имеет свою скорость, зависящую от времени перемагничивания материала, а также амплитуду. По достижении некоей критической амплитуды премагничивания, какая возможно связана с насыщением сердечника, а также фазы, кратной 2пи (условие начала генерации - положительная обратная связь), которая достигается изменением периода возбуждения перемагничивающего поля, возможно и возникает самоподдерживающийся колебательный процесс - imho единственно возможный вариант OU для магнитных систем.

queet | 43338 - 30.10.06 zilk Пост: 43315 От 30.Oct.2006 (22:03)
Ivan Пост: 43314 От 30.Oct.2006 (21:41)
в НЭГе должен использоваться эффект « бегущей стоячей волны» Ход мысли верный В сердечнике должна инициироваться магнитная волна, т.е вона его перемагничивания, которая имеет свою скорость, зависящую от времени перемагничивания материала, а также амплитуду. По достижении некоей критической амплитуды премагничивания, какая возможно связана с насыщением сердечника, а также фазы, кратной 2пи (условие начала генерации - положительная обратная связь), которая достигается изменением периода возбуждения перемагничивающего поля, возможно и возникает самоподдерживающийся колебательный процесс - imho единственно возможный вариант OU для магнитных систем.

То есть Вы хотите сказать, что необходимо подобрать частоту и амплитуду тока возбуждения под конкретный сердечник? Я правильно понял?

zilk | 43340 - 30.10.06 queet, точно! избыточная энергия существует в связанном виде и зависит естественно от конкретного вещества, которому нужны конкретные параметры для возбуждения

queet | 43347 - 30.10.06 zilk Пост: 43340 От 30.Oct.2006 (23:15)
queet, точно! избыточная энергия существует в связанном виде и зависит естественно от конкретного вещества, которому нужны конкретные параметры для возбуждения
Чем-то напоминает Мотовиловский БТГ с его "торчащими" из магнитопровода "головками" диполей.

zilk | 43350 - 30.10.06 он просто выражает может быть и правильную мысль, но на своем птичьем языке.
Ну а принципиальных возражений против такого подхода у Вас нет?

queet | 43354 - 31.10.06 Итак. Что мы имеем:
Обмотки возбуждения - по Ральфу,
Выходные - как в движке,
Распил нужен? или не нужен? по ходу проясним.
Контроллер с регулируемой частотой и амплитудой.
Вроде всё. Можно заготавливать железо.

Ну а принципиальных возражений против такого подхода у Вас нет?
Возражений нет.Всё логично.

Slesar | 43357 - 31.10.06 queet Пост: 43354 От 31.Oct.2006 (00:08)

Выходные - как в движке,

А разве выходные не по ральфу,точно как возбуждения, только на переферии?

queet | 43359 - 31.10.06 Slesar Пост: 43357 От 31.Oct.2006 (00:17)

А разве выходные не по ральфу,точно как возбуждения, только на переферии?

Дык у Ральфа, кажись, только возбуждение "змейкой".

Slesar | 43360 - 31.10.06 Откуда такая инфа? он ведь нег делал, а там они вроде одинаковые.
Просто он их намотал по своему, или я чето непонял?

queet | 43361 - 31.10.06 Slesar Пост: 43360 От 31.Oct.2006 (00:25)
Откуда такая инфа? он ведь нег делал, а там они вроде одинаковые.
Просто он их намотал по своему, или я чето непонял?

Где-то в этой ветке проскакивало. Может и я чего-то не понял.
Просто я думаю, что от способа намотки выходных мало что зависит.
Заморочка именно в обмотках возбуждения.

Slesar | 43363 - 31.10.06 А если там еще и вторичка както себя уравновешивает?
если это вообще возможно....

queet | 43365 - 31.10.06 Slesar Пост: 43363 От 31.Oct.2006 (00:39)
А если там еще и вторичка както себя уравновешивает?
если это вообще возможно....
Возможно. Завтра перелистаю ветку. Может я что-то пропустил или подзабыл.

Slesar | 43366 - 31.10.06 Думаю на данный момент, когда ральф чето запатентовал, он бы написал про два варианта намотки - для первички и вторички, а так он этого не сделал - вариант один для обоих обмоток.

Torch | 43379 - 31.10.06 Queet!
Да перечитать стоит. Я не увидел , что трифиляр и на вторичке нужен. Везде упоминается «обмотка возбуждения».
Второе! Его первый вариант он запитал по схеме с журнала Радио ( где то была ), потом написал о УН 14. Так вот , мне кажется надо проверить оба варианта, т.е. на ключах и на УН14. Естественно 1 вариант без 1 мкф, а второй с 1 мкф.
Вопрос! Если применять ключи и трифиляр, как все подключать?
Ведь если ключи, то с другой стороны катушки надо подать плюс.
Кто , что думает!?

dak | 43385 - 31.10.06 sharp Пост: 43284 От 30.Oct.2006 (18:45)
...
У нас не импульсная техника...

Согласен. Но только ключевое слово было "одномоментное" и, пожалуй, еще "эквивалентное".

dak | 43389 - 31.10.06 Кстати,если рассмотреть однофазную систему, то "змейка" вырождается в "восьмерку" (или в знак "бесконечность" - символично? ).

В связи с этим, сразу припомнилось - год назад, то ли здесь, то ли на energy, один чувак показывал фотографию СЕ на кольце.
И сопровождал ее примерно такими словами:"вторичная обмотка намотана как обычно, а вот первичная - хитрым образом".
Кольцо на фотографии было замотано изолентой и способ намотки не был виден, но сразу подумалось про "восьмерку".
И "восмерка" была намотана не обычным проводом, а шинкой.
Я тогда не въехал - зачем такие заморочки.
А мозайка-то начинает складываться...

Так что, может рано железо пилить?

Кольцо с обмоткой в разрезе size: 4.96 KB
queet | 43390 - 31.10.06 Torch Пост: 43379 От 31.Oct.2006 (05:46)
Queet!
Да перечитать стоит. Я не увидел , что трифиляр и на вторичке нужен. Везде упоминается «обмотка возбуждения».
Второе! Его первый вариант он запитал по схеме с журнала Радио ( где то была ), потом написал о УН 14. Так вот , мне кажется надо проверить оба варианта, т.е. на ключах и на УН14. Естественно 1 вариант без 1 мкф, а второй с 1 мкф.
Вопрос! Если применять ключи и трифиляр, как все подключать?
Ведь если ключи, то с другой стороны катушки надо подать плюс.
Кто , что думает!?

С другой стороны плюс подавать не нужно. Ставим 3 полумоста (6 ключей) и подаём на них ШИМ.

AlexZander | 43392 - 31.10.06 Torch! В каком смысле плюс? Схема однополупериодная.

По сути дела это три однополупериодных резонансных преобразователя на общем магнитопроводе - снова вспоминаем Black741, Мельниченко и, извините DMotovilov! Круглая форма сердечника только сбивает с толку.

БТГ-М по сути дела двухфазный НЭГ с магнитом.
А НЭГ - трехфазный БТГ-М

УН14 применяется т.к. у нее есть защита по току, не надо транзисторы городить.

Torch | 43393 - 31.10.06 queet
Речь идет о меандре! Как его организовать, применительно к «трифиляр в кубе».
Перечитывая Ральфа, я наткнулся на « на меандре работает лучше» !
Хотя я не сторонник меандра для Нэга, но пробовать надо всё!
Или мы её победим или она нас!

queet | 43394 - 31.10.06 Torch Пост: 43393 От 31.Oct.2006 (08:28)
queet
Речь идет о меандре! Как его организовать, применительно к «трифиляр в кубе».
Перечитывая Ральфа, я наткнулся на « на меандре работает лучше» !
Хотя я не сторонник меандра для Нэга, но пробовать надо всё!
Или мы её победим или она нас!

Организовать 3-х фазнй меандр совсем не сложно. Можно на логике, можно программно. Неоходимо только предусмотреть регулировку частоты и амплитуды. На выходе полевики.

dak | 43395 - 31.10.06 Torch, о каких "трифилярах" Вы все время говорите?
Нет там ничего такого.
ПРочтите внимательно пост AlexZander №43392

AlexZander | 43405 - 31.10.06 Как собрать двухфазный вариант на ферритовых кольцах и меандре:

1) Берем схему DED'а из ветки БТГ-М
на двухполупериодном драйвере IR2153 и двух IRFP460, вместо резистора 13К фтыкаем 1К и переменник на 20К.
На сборку уходит 20 минут.

2) берем 8 ферритовых колец, мотаем обмотку как Ralf завещал 2006.10.26, выглядеть должно как в посте 43172.

Queet!
У Ralf'а трехфазный меандр как раз приходит на УН14.
Убери к чертям кондеры 1мкф, поиграйся с входными емкостями - будет меандр. Ну если сильно хочется, поставь IRFP460+драйвер на паре биполярников на каждую фазу. Зачем заново велосипед изобретать?

queet | 43417 - 31.10.06 AlexZander Пост: 43405 От 31.Oct.2006 (09:34)
Queet!
У Ralf'а трехфазный меандр как раз приходит на УН14.
Убери к чертям кондеры 1мкф, поиграйся с входными емкостями - будет меандр. Ну если сильно хочется, поставь IRFP460+драйвер на паре биполярников на каждую фазу. Зачем заново велосипед изобретать? Уж лучше я сделаю на AVRе. Тогда я смогу формировать и меандр, и сиснус, и вообще любой формы. На выходе 3 полумоста на полевиках.
Кондёры ставить не буду.
Кстати, если формиривать 3-х фазный меандр то межфазное напряжение будет уже не совсем меандр.

size: 24.89 KB
AlexZander | 43423 - 31.10.06 Queet! Вот ты идешь в разрез и с Ralf'ом, и с Black741!
Не нужен второй полупериод! У тебя на фазе туда-сюда. Нужно туда и снова туда. Не надо сердечник перемагничивать! Если нижние полупериоды отрезать, получится то что нужно, но вопрос - зачем тогда три фазы?

queet | 43427 - 31.10.06 AlexZander Пост: 43423 От 31.Oct.2006 (10:32)
Queet! Вот ты идешь в разрез и с Ralf'ом, и с Black741!
Не нужен второй полупериод! У тебя на фазе туда-сюда. Нужно туда и снова туда. Не надо сердечник перемагничивать! Если нижние полупериоды отрезать, получится то что нужно, но вопрос - зачем тогда три фазы?

Но у Ральфа стояли кондёры. Значит ток в обмотках был переменный по направлению.

AlexZander | 43429 - 31.10.06 Queet! Тебе с шашечками или ехать?

sharp | 43433 - 31.10.06 SatutnV, мотать можно и не змейкой, но появится проблема, которую нужно будет решать как-то иначе...
ПротивоЭДС будет всегда.., Вам не кажется? А вот чтобы оно не мешало нам, необходимо подумать...
Синус в автомобильном генераторе создается равномерным приближением и удалением полюсов, а также чередованием полюсов, а не формой когтей

sharp | 43434 - 31.10.06 queet говорил:"То есть Вы хотите сказать, что необходимо подобрать частоту и амплитуду тока возбуждения под конкретный сердечник? Я правильно понял?"

Вспомните автомобильный генератор.
Разве там подбирают частоту? Чем больше частота, тем больше выходная мощность.
Разве там критичны магнитные характеристики сердечника?

sharp | 43436 - 31.10.06 Мотайте, друзья, мотайте. Только будет ли Ваша конструкция отличаться от трансформатора? И, главное, чем?

queet | 43437 - 31.10.06 sharp Пост: 43436 От 31.Oct.2006 (11:35)
Мотайте, друзья, мотайте. Только будет ли Ваша конструкция отличаться от трансформатора? И, главное, чем?

Потешаетесь? Ну-ну, потешайтесь на здоровье.

sharp | 43443 - 31.10.06 Не воспринимайте мои слова как издевку...
Я просто хотел, чтобы Ваш труд не был напрасным...
Работа в пустую приносит лишь одни разочарования...
Вы даже не сможете сделать выводы, т.к. не руководствуетесь никакой идеей, кроме подсказки о возможной конструкции...
Мотать нужно только для того, чтобы проверить дееспособность какой-то идеи. Разве не так?
queet, Вы умный человек, порассуждайте об отличиях Вашей интерпретации конструкции от трансформатора или от патента. В чем фишка? Что позволит получить больше энергии?

queet | 43447 - 31.10.06 sharp,
Мотать нужно только для того, чтобы проверить дееспособность какой-то идеи. Разве не так? Как можно проверить дееспособность идеи не зная самой идеи?
Без этой идеи НЕГ не более чем трансформатор. В этом форумяне уже убедились.
Вы бы хоть ссылку дали на открыто выложенную в Инете статью Свита, о которой Вы упоминали.
Извините, но отправить кого-то искать в Инете статью не указав названия - всё равно, что на х.. послать.
порассуждайте об отличиях Вашей интерпретации конструкции от трансформатора или от патента. В чем фишка? Что позволит получить больше энергии? Возможно уменьшение влияния выходных обмоток на входные. Если так, то я не вижу, чем это достигается (или пока не вижу).

sharp | 43449 - 31.10.06 Я никого никуда не отправлял... Я не говорил:"Ищите статью" Я лишь сказал, что в статье разбирались такие-то вопросы.
Не нравится Вам Свит, рассмотрите автомобильный генератор и сделаете те же выводы, только без формул...
Конечно, Вы не увидите уменьшение влияния, пока не будете знать, что искать...
Я не совсем понимаю, как выглядит Ваша конструкция, но есть подозрения, что это будет видоизмененный трансформатор.
Конструкции даются заведомо неправильные... но с некоторыми правильными элементами...
Вы надеетесь на чудо, на случайное совпадение? Вероятность слишком мала. Чудес не бывает!
Не проверяйте конструкции - проверяйте идеи!

sharp | 43452 - 31.10.06 Ух ты! А ведь эта хрень с Молота Тора тоже будет работать... И, похоже, самая простая конструкция...

Пардон, не самая...

AlexZander | 43459 - 31.10.06 В каком смысле самая простая? В технологическом?
Даже на свастике будет работать. Двухфазник

Дополнение:
На П-образных магнитопроводах рисовать пока не буду. Этот ведический символ меня малость пугает. Но он кстати самый технологичный в плане намотки!

Магнитопровод на четырех сердечниках от трансформатора. size: 27.15 KB
queet | 43471 - 31.10.06 sharp
Я никого никуда не отправлял... Я не говорил:"Ищите статью" Отправляли отправляли...
Попробуйте отыскать статью. Она свободно выложена в интернете. Дядька очень известный. Ладно. Проехали...
В НЕГе, наверное, нужно искать положительную обратную связь.
Во всяком случае без ПОС генераторы как правило не генерят.

sharp | 43475 - 31.10.06 О как... действительно, отправлял...
Что такое положительная обратная связь?

queet | 43477 - 31.10.06 sharp Пост: 43475 От 31.Oct.2006 (14:49)
Что такое положительная обратная связь?

Это то, что отличает усилитель от генератора.
В усилителе отрицательная ОС, а в генераторе положительная.

sharp | 43480 - 31.10.06 Я, к сожалению, не так грамотен, как Вы... нельзя ли на пальцах и блише к нашему генератору...

EL | 43481 - 31.10.06 Извините , что вмешиваюсь , но мне показалось , что ответ в постах AS 38313- April14 38696 , на стр. 69.

С уважением, EL.

sharp | 43487 - 31.10.06 Что-то в этом есть, конечно... но больше похоже на резонансную технику...не очень хочется разбираться с этим вопросом...
Помните, Ральф опробовал свое устройство на разных частотах... Так, что вряд ли здесь нужно подстраивать частоту...

queet | 43488 - 31.10.06 sharp Пост: 43480 От 31.Oct.2006 (15:04)
Я, к сожалению, не так грамотен, как Вы... нельзя ли на пальцах и блише к нашему генератору...
На пальцах:
Возьмём операционный усилитель. Без ОС он будет вести себя как компаратор.
Вводим обратную связь - часть выходного сигнала направляем на вход.
Далее зависит от того, что мы хотели сделать (от схемы).
Если вычитаем сигналы - получаем усилитель с заданным коэффициентом передачи. Если складываем - получаем генератор. Частота будет зависеть от параметров цепи ОС.
Применительно к нашему генератору:
Представим, что вторичные обмотки не оказывают никакого вдияния на первички. Это вроде аналога усилителя без ОС. Обычно вторички противодействуют первичкам - отрицательная связь. Роль цепи обратной связи выполняет магнитопровод. А если добиться того, чтобы обмотки не противодействовали, а содействовали - это уже ПОС.

queet | 43491 - 31.10.06 EL Пост: 43481 От 31.Oct.2006 (15:04)
Извините , что вмешиваюсь , но мне показалось , что ответ в постах AS 38313- April14 38696 , на стр. 69.

С уважением, EL. Да. Что-то вроде этого.

sharp | 43495 - 31.10.06 Т.е. берем часть энергии и возвращаем назад, попадая в период колебаний?
Но ведь система замкнутая...

queet | 43497 - 31.10.06 sharp Пост: 43495 От 31.Oct.2006 (15:50)
Т.е. берем часть энергии и возвращаем назад, попадая в период колебаний?
Но ведь система замкнутая... Система замкнута снаружи, по питанию, а я говорю о взаимодействии обмоток, внутри, в железе.

sharp | 43498 - 31.10.06 Это в Вашем операционном усилителе система открытая относительно сети питания, а в НЭГе закрытая и сколько бы вы не отбирали и не подавали снова на вход, больше выход не будет.

SaturnV | 43500 - 31.10.06 sharp Пост: 43433 От 31.Oct.2006 (11:18)
SatutnV, мотать можно и не змейкой, но появится проблема, которую нужно будет решать как-то иначе...
ПротивоЭДС будет всегда.., Вам не кажется? А вот чтобы оно не мешало нам, необходимо подумать...
Синус в автомобильном генераторе создается равномерным приближением и удалением полюсов, а также чередованием полюсов, а не формой когтей
ПротивоЭДС будет всегда но какой! Прикинте ПЭДС во вторичке транса, и СУММАРНЫЙ ПЭДС, от трёх фаз, генератора. и поймете в чем разница!(Хотя об этом столько много писал Black)
Когти создают синус, они меняют площадь потока МП.Простым приближением тут не отделаешся , если бы были просто прямоугольники то возбуждающая обмотка потребляла бы лвиную долю выделяющейся энергии, здесь и идея нега зарыта!
Ктото сказал что нет идеи, да я бы без идеи и строить бы не начал.
Я понимаю идею и надеюсь что остальные тоже.
Здесь не резонансный эфект, то есть как в тр. можно просто тр.,а можно с резонансом.

sharp | 43504 - 31.10.06 "...если бы были просто прямоугольники то возбуждающая обмотка потребляла бы лвиную долю выделяющейся энергии..."
Откуда известно?
В каком виде выделяется энергия?
Можно подробнее о механизме поглощения возбуждающей обмоткой вышеуказанной энергии?
В принципе, можете не отвечать... я думаю, что Вы ошибаетесь, но это не важно...

А можно описать Вашу идею словами? Может остальные не так понимают...

April14 | 43506 - 31.10.06 queet Пост: 43491 От 31.Oct.2006 (15:37)
EL Пост: 43481 От 31.Oct.2006 (15:04)
Извините , что вмешиваюсь , но мне показалось , что ответ в постах AS 38313- April14 38696 , на стр. 69.

С уважением, EL. Да. Что-то вроде этого. И в свете пространственного расположения магнитных полей Ральфовской змейки это предположение начинает преобретать конкретный смысл. А вообще-то это всё начинает походить на "электронного" Сёрла!

AlexZander | 43508 - 31.10.06 Еще раз посмотрел фотки НЭГа. Генераторные обмотки намотаны
_в_тех_же_пазах_ что и обмотки возбуждения. Отдельная большая катушка - это обмотка размагничивания.

April14 | 43511 - 31.10.06 AlexZander Пост: 43508 От 31.Oct.2006 (16:48)
Еще раз посмотрел фотки НЭГа. Генераторные обмотки намотаны
_в_тех_же_пазах_ что и обмотки возбуждения. Отдельная большая катушка - это обмотка размагничивания. А может наоборот, обмотка подмагничивания? По моей идее она должна быть, но я её не увидел среди этой мешанины. Алекс, если не в лом, попробуй сделать реконструкцию Ральфа.

SaturnV | 43513 - 31.10.06 sharp Пост: 43504 От 31.Oct.2006 (16:43)
"...если бы были просто прямоугольники то возбуждающая обмотка потребляла бы лвиную долю выделяющейся энергии..."
Откуда известно?
В каком виде выделяется энергия?
Можно подробнее о механизме поглощения вышеуказанной энергии?

А можно описать Вашу идею словами? Может остальные не так понимают...

1.Известно из курса физики - изменение потока через замкнутый контур наводит ток...
2.Непонял вопроса. В электрическом.
3.Представте процес в генераторе, возбуд.обмотка создает постоянное во времени поле. Вращаясь ротор с постоянным полем наводит ровные синусы (за счет формы когтей и положения обмоток), таким образом ,что суммарное противодействие трёх фаз создаёт квази постоянное магнитное поле относительно вращающегося поля (ротора). Относительно ротора ПЭДС имеет характер постоянного магнитного поля, аки постоянный магнит, который ротор все время толкает с одинаковым усилием, для нас стоящих на твёрдой земле вылазят 3 фазы, но вы поставте себя на место бедного ротора - тут только одну бмотку прошол, следующая набегает , а через мгновение глядиш уже третья прёт. Так передыха бедный ротор и не видет у него все перед глазами уже в общюю кучу постоянного противодействия слилось. Но раз поле противодействия для него постоянное то и в озбуждающей обмотке оно ни каких токов не создает, ведь несоздает токов магнит прилепленный к седешнику катушки, а почему нет, потомучто нет изменяющегося во времени магнитного потока.

sharp | 43514 - 31.10.06 Хорошо, я перефразирую:
1.Откуда известно, что именно прямоугольники вызывают поглощение возбуждающей обмоткой выделяющейся энергии, а треугольники этого не делают?
2. В каком виде выделяется энергия, которая могла бы поглощаться возбуждающей обмоткой при прямоугольных, а не треугольных когтях? Если в электрическом, то возбуждающая обмотка ее не поглощает... она может взаимодействовать только через магнитное поле.

В пункте 3 Вы описали что? Если это механизм поглощения энергии возбуждающей обмоткой при прямоугольных когтяг...?

Torch | 43515 - 31.10.06 Консенсуса по вторичке я не увидел!
Если смотреть на фото..... так там первый вариант, на который Ральф "не напирает".
queet !
"Ставим 3 полумоста (6 ключей) и подаём на них ШИМ."
Конкретную схему кинь!
Превичку "трифиляр в кубе" кое как намотал!Полное внимание нужно!

sharp | 43517 - 31.10.06 Коллеги, ну хоть кто-нибудь, опишите пожалуйста принцип работы Вашей конструкции НЭГа.

zvezda | 43520 - 31.10.06 Да зажали все, не допросишся!

Torch | 43521 - 31.10.06 sharp!
Как можно сказать, что мы делаем? Мы и сами не знаем!! Но делать - делаем!Потом разберемся - что получилось.
В разделе файлы - НЭГ ( патент ). Скоро как год будет - как всё делаем!

sharp | 43525 - 31.10.06 Torch, Вы прелесть...
Ну, как говорится, бог в помощь.

KomX | 43526 - 31.10.06 sharp Ну, что вы со своей "четкостью по вопросам автогенератора" парня достаете? Ну, не знает он, что форма когтей специально адаптирована под синус, с минимумом гармоник, а стало быть с минимумом потерь. Всякий же отход от синусоидальной формы порождает "кучку" гармоник, которые всяко-разный металл конструкции с превеликим удовольствием преобразует в тепло.

_________________
SaturnV | 43528 - 31.10.06 Прошу прощения за сумбурность, неуспел подробно, компа до завтра небудет. Закон изменения мп при прямоугольнике и при треугол? В п3 реалное положение вещей, а что будет в случае прямоугольников - неуспел написать, но можно догадаться.

zvezda | 43531 - 31.10.06 Да зажали все, не допросишся!

SaturnV | 43532 - 31.10.06 KomX, я и хочу достучатся что подсинус менше потерь. Но вэтом и идея нега.

queet | 43534 - 31.10.06 Torch Пост: 43515 От 31.Oct.2006 (17:33)
queet !
"Ставим 3 полумоста (6 ключей) и подаём на них ШИМ."
Конкретную схему кинь!
Превичку "трифиляр в кубе" кое как намотал!Полное внимание нужно! Схемку нарисую, не проблема. И плату оттрассирую и программу сделаю. Только немного освобожусь. А что проку сейчас в схеме если с железом не всё понятно. Есть что-то недоговоренное Блеком, Ральфом и теперь уже Шарпом. Пока мы до этого не догребём можно не тратить время и не переводить провод.

AlexVlad | 43541 - 31.10.06 Ничего не напоминает?!!!

Ген. Хаббарда size: 24.63 KB
mibor | 43564 - 31.10.06 Простите это не Хаббард а Paul Brown.
С ув.

mebius | 43568 - 31.10.06 April14 Пост: 43054 От 29.Oct.2006 (19:14)
mebius Пост: 42994 От 29.Oct.2006 (13:45)
Расположение обмоток

Уважаемый! Вы сделали обмотки по классике 3 фазного двигателя. Всё красиво нарисовали. НО. Этот неадекватный Ralf ещё в самом начале написал способ намотки ротора -
..... в пакете у меня получилась 41 пластина. намотку выполнил по типу волновой 3 -х фазной,.....
и в конце концов по приложению к посту посту 42283 оказывается что в пазах фазной катушки лежат встречные витки.
1. В приводимом фрагменте есть явная несуразица (см.приложенный рисунок).
В нарисованном способе наботки керн 1 имеет 3 эквивалентных витка, вто время как остальные имеют по 2 витка.
Я считаю, это следует это интерпретировать как на рисунке ниже.

2. Как видно из направлений токов в проводниках, такой способ намотки производит перемежающиеся парные соседние полюса для одной фазы. Как это распространить на трехфазную систему с получением вращающегося поля? Поэтому в своем макете я и намотал как в трехфазном моторе.

3. Из рисунка очевидно, что этот способ намотки абсолютно идентичен по результату, как если бы вокруг каждого керна была бы намотана своя часть обмотки, и все они соединялись последовательно.
Мотать намного удобнее.

Схема обмотки одной фазы size: 66.98 KB AlexVlad | 43583 - 31.10.06 To mibor
Уверены?
http://www.rexresearch.com/hubbard/
Сув!

mibor | 43586 - 31.10.06 На столько, на сколько можно верить rexresearch.com..
С ув.

size: 677.09 KB queet | 43594 - 01.11.06 mebius 3. Из рисунка очевидно, что этот способ намотки абсолютно идентичен по результату, как если бы вокруг каждого керна была бы намотана своя часть обмотки, и все они соединялись последовательно.
Мотать намного удобнее. Sharp на вопрос по этому поводу не ответил, однако дал понять, что разница есть.
Из описания Dikpostа:
Описанное устройство ничем не отличается от “обычного” электромагнитного генератора, кроме того, что вращается не ротор, а магнитное поле ротора, поэтому на него и не действуют тормозящие силы при увеличении нагрузки. Нет движения – нет и сопротивления движению. А почему, собственно, "не действуют тормозящие силы"?
Значит каким-то образом уменьшено влияние противоЭДС. Вот гдето здесь собака и зарыта. Надо копать в этом направлении. Способ намотки, коммутация, может что-нибудь ещё...
Или есть другие соображения?

AlexZander | 43599 - 01.11.06 По поводу конденсаторов с ключей на обмотки. Они во первых создают "подтяжку" сигнала относительно нуля. Во вторых свободно пропускают переменную составляющую. В третьих они ограничивают ток ключей, обмотки "съедят" сколько надо.

Torch | 43606 - 01.11.06 Интересно!
А куда Ральф опять пропал?
Вопросы заданы, длина ветки увеличивается, а ответов все нет и нет!

queet | 43612 - 01.11.06 AlexZander Пост: 43599 От 01.Nov.2006 (05:46)
По поводу конденсаторов с ключей на обмотки. Они во первых создают "подтяжку" сигнала относительно нуля. Во вторых свободно пропускают переменную составляющую. В третьих они ограничивают ток ключей, обмотки "съедят" сколько надо.
Общая тока первичек ни к чему не подключена. Поэтому будет "подтяжка" или нет нам по барабану. Без кондёров там будет болтаться около половины питания инвертора, с кондёрами - около нуля. Только и всего.

queet | 43613 - 01.11.06 Torch Пост: 43606 От 01.Nov.2006 (06:38)
Интересно!
А куда Ральф опять пропал?
Вопросы заданы, длина ветки увеличивается, а ответов все нет и нет!
Кошка бросила котят. Пусть е..ться как хотят.

AlexZander | 43615 - 01.11.06 Ну по барабану так по барабану.

AlexZander | 43624 - 01.11.06 Кто там спрашивал, цитата:
"повторяю фольга выглядит точно также как лист железа основной с таким же разрезом."

AlexZander | 43625 - 01.11.06 April14, пока засада по работе, рисовать не буду. К тому же я сейчас двухфазным вариантом занят. На свастике.

queet | 43644 - 01.11.06 AlexZander Пост: 43625 От 01.Nov.2006 (09:38)
К тому же я сейчас двухфазным вариантом занят. На свастике.
Вариантов исполнения может быть много. Но ни один из них работать не будет пока не докопаемся до идеи НЕГа. Идеи, которая превращает НЕГ-трансформатор в НЕГ-генератор.
Предположим, что НЕГ работает на индуктивную нагрузку. Тогда результирующий вектор поля выходных обмоток будет отставать от вектора поля входных. Противодействие уменьшится. При запаздывании 90 град. противодействия не будет вообще.

bear | 43645 - 01.11.06 sharp Пост: 42829 От 28.Oct.2006 (11:37)

Ральф, я разгадал и твою загадку...
Коллеги, всё достаточно просто.
Ральф показывает некоторые элементы конструкции, но ничего не говорит о принципе работы. Он прекрасно понимает, что говорит...
-------------------------------------------------------------
Можно, я сперва намотаю...
в среду напишу...

Среда....
"Пацан сказал - пацан сделал"
Расписывай чего ты там разгадал!

AlexZander | 43648 - 01.11.06 Queet!
Зазор в сердечнике и бутербродный сердечник спасут отца русской демократии. Как там картина магнитного поля изменится?

Про дополнительную обмотку все давно забыли. На фотке ее отлично видно.

Ну и остальные нюансы которые все упорно игнорируют. Мы же умные. Мы умеем трансформаторы делать.

Да, и предположим что у Ralf'а лампочка в качестве нагрузки, он ведь так писал?

queet | 43653 - 01.11.06 AlexZander Пост: 43648 От 01.Nov.2006 (10:30)
Queet!
Зазор в сердечнике и бутербродный сердечник спасут отца русской демократии. Как там картина магнитного поля изменится?

Про дополнительную обмотку все давно забыли. На фотке ее отлично видно.

Ну и остальные нюансы которые все упорно игнорируют. Мы же умные. Мы умеем трансформаторы делать.

А мы все подробности знаем? Ральф всё рассказал?
И с зазором, и с "бутербродом", и с подмагничиванием - это всё трансформатор. Чего-то в этом супе не хватает. Вопрос: чего?

sharp | 43654 - 01.11.06 Добрый день, коллеги.
Действительно, сегодня среда...
Я никуда не пропал... но пока похвастать нечем - намотать не успел.

queet, с Вашим постом 43594 я абсолютно согласен.
Только не говорите абстратно обо всем устройстве целиком, иначе не разглядеть детали...
Нарисуйте одну катушку статора автомобильного генератора, отбросьте всё остальное (в том числе и энергию на вращение ротора ), рассмотрите детально процесс и подумайте над тем, как генерится ток в этой отдельно взятой катушке, и что с противоЭДС делается...
И тогда Вы увидите несоответствие обычному НЭГу... и что нужно изменить.
Вот я Вам, практически, всё и рассказал...

AlexZander | 43656 - 01.11.06 Queet! Не хватает железа.

KomX | 43660 - 01.11.06 А что? Много еще желающих докопаться до принципа работы НЭГ?

_________________
SaturnV | 43665 - 01.11.06 Sharp, вы вводите в заблуждение людей, говоря про то что надо взять одну обмотк статора и смотреть как генерится ток. Ведь в такой схеме мы четко увидим противоЭДС и ничего интерестного. Разверните генератор в линейную бесконечную схему, что то вроде многозубого бесконечного Ш-образного елемента, где намотано 3х,4х... фазная обмотка с нагрузкой, а на против этих зубев, вдоль, будем перемещать электромагнит (с постоянным током). Понятное дело, что мы затратим на этот процесс некоторую механическую энергию, но каково будет потребление эл.энергии магнитом при движении и при покое, с нагрузкой и без - ( Ответ: одинаковое).
В неге нет непонятных идей, чистая классика, здесь задача: организовать процесс подобный двигающемуся магниту.

Dimasen | 43666 - 01.11.06 KomX, это опрос?
ответ: Конечно!
Я один и них.
Можешь помочь?

sharp | 43670 - 01.11.06 SaturnV, позвольте заметить, что при всей понятности идей, как Вы сказали, уже год никто не может повторить утройство...
Мне кажется, Ваша проблема в том, что Вы смотрите слишком поверхностно и целиком на всё устройство и не замечаете деталей...
Чем больше информации нужно обработать, тем больше рассеивается внимание...
Мне кажется, нужно отбросить все лишнее... в каждой катушке вторички происходят одни и те же процессы. Разве нет? И не думайте пока о механической энергии...

KomX | 43671 - 01.11.06 SaturnV, магнит для проявления его движения в обмотке можно двигать двояко.

Dimasen, опрос ли это? Нет. Скорее риторический вопрос. Что желающих пруд пруди - это и так ясно. Другое дело, с той ли стороны желающие подходят к этой НЭГ-"кобылке".
Задав вопрос, скорее преследовал цель привлечь внимание к иному ракурсу проблемы.
Желающие могут взглянуть, к примеру, на вектор магнитного поля, как на пространственную структуру. В связи с этим взглядом возникает вопрос о точке опоры или точки отсчета этого вектора.
Не желающие же могут "курить бамбук" и пускать кольца a la Tesla.
Что примечательно, и те и другие придут и к источнику доп. энергии и к способу ее взятия.

_________________
SaturnV | 43675 - 01.11.06 У меня проблем нет, я понимаю идею нега.
Мне кажется, нужно отбросить все лишнее... в каждой катушке вторички происходят одни и те же процессы. Разве нет? И не думайте пока о механической энергии...
Из этой фразы, я делаю вывод, что к сожалению, вы не понимаете работу обычного автогенератора даже поверхностно.(большая просьба не принять это за оскорбление)
О механической энергии я сказал просто чтобы избежать разнотолков.

sharp | 43680 - 01.11.06 SaturnV, возможно, я передаю свои мысли не совсем понятно...
И дело не в том, понимаю я правильно работу автогенератора или нет...
Может слова KomX будут для Вас привычнее.

tera | 43686 - 01.11.06 У меня проблем нет, я понимаю идею нега. Понимать это хорошо . Вопрос в другом рабочая данная идея или нет. Вы просто в это верите и все. Но тогда возникает вопрос а ваша вера приведет к намеченной цели ?
Для себя уже решил годик назад что такой ерундой заниматься не стоит. Лишь потому что новые знания уже дают небольшие результаты. Чем сейчас вы занимаетесь это гоняете камнем воздух. Интересно когда вам это надоест? Взгляд со стороны.

SaturnV | 43687 - 01.11.06 Ну в таком случае эта ветка уже не поиск, это НЕГДАО. Каждый выбирет свой путь и достигнет цели лет через 50.
SaturnV, магнит для проявления его движения в обмотке можно двигать двояко.
Я не поднимал вопроса как можно двигать магнит, а описал процесс происходящий в генераторе.
Кто мосты на чем паяет?

Dimasen | 43689 - 01.11.06 Кто мосты на чем паяет? HER208, 1N4007
Принципиально?

SaturnV | 43692 - 01.11.06 Ключики, мосфеты там всякие да чтоб по дешевле да по надёжней.

Dimasen | 43693 - 01.11.06 мосты...
IRF510 - дешёвое решение до 100В, 5.6А
BUZ11 - надёжное решение до 50В и 30А, 120А(в импульсе)

KomX | 43694 - 01.11.06 SaturnV, на нет и суда нет. Только вот, не изменяя магнитного рычага, его точки опоры, результат потуг можно уже озвучить сразу - НИ-КА-КОЙ.

_________________
tera | 43695 - 01.11.06 Любой фероматериал обладает свойствами стабилизации вектора времени в данной точке пространства. Как амортизатор.
Лет через 50 будет так.
Чтобы не было больно за бесцельно прожитые годы
Павел Корчагин первый комсомолец Украины.

zvezda | 43696 - 01.11.06 Надежда умирает последней!!!

SaturnV | 43699 - 01.11.06 Магнитный рычаг , вектор времени , я пас.
В магАзине IRF740 есть 60р - дорого.

SaturnV | 43701 - 01.11.06 tera Пост: 43686 От 01.Nov.2006 (13:07)
У меня проблем нет, я понимаю идею нега. Понимать это хорошо . Вопрос в другом рабочая данная идея или нет. Вы просто в это верите и все. Но тогда возникает вопрос а ваша вера приведет к намеченной цели ?
Для себя уже решил годик назад что такой ерундой заниматься не стоит. Лишь потому что новые знания уже дают небольшие результаты. Чем сейчас вы занимаетесь это гоняете камнем воздух. Интересно когда вам это надоест? Взгляд со стороны.

Ведь я описал работу автогенератора, идея нега это идея генератора, причем тут вопрос веры?

Vladimir | 43767 - 01.11.06 sharp Пост: 43654 От 01.Nov.2006 (10:41)
..Вы увидите несоответствие обычному НЭГу... и что нужно изменить.
Вот я Вам, практически, всё и рассказал... Sharp! Анекдот про двух гинекологов рассказать?

_________________
Slesar | 43768 - 01.11.06 00

Slesar | 43769 - 01.11.06 00

Ivan | 43779 - 01.11.06 Torch
Догадался уже: зачем в схеме стоит конденсатор на 1 мкф?
Если нет: поставь его туда, где в бифилярке 2 провода соединены, т.е. переходят 1 в др...
С уважением...

Torch | 43797 - 02.11.06 Ivan!
Спасибо, попробую!
Докладываю, НЭГ полностью собран ( вернее намотан ), сегодня-завтра проведу испытания, далее отчет –анализ.
Всем удачи!

AlexZander | 43848 - 02.11.06 Ваня! Все чуть иначе! Это электрическая эквивалентная схема при питании НЭГа трехфазным прямоугольником. На синусоиде все точно так же, только без заземления средней точки обмоток. Остается добавить подмагничивание и посмотреть на картину распределения магнитных полей.

size: 48.68 KB queet | 43873 - 02.11.06 AlexZander |
43865 - Thu Nov 02, 2006 1:23 pm
Да нет там никакого вращающегося магнитного поля. Это со сути дела многофазная версия того коммутатора магнитного потока который Вы нарисовали. Ну или БТГ-М.
В НЕГе мы имеем три обмотки возбуждения, повёрнутые на 120град. каждая относительно других. Каждая из них создаёт свой магнитный поток. Если сложим вектора этих потоков, получим результирующий вектор, который совершает один оборот за один период тока возбуждения. Вот и получается вращающееся поле.

AlexZander | 43875 - 02.11.06 Queet! Вращение результирующего вектора - побочный эффект геометрии сердечника. Пора за паяльник!.

AlexZander | 43877 - 02.11.06 Да, вопрос на засыпку. Если геометрия _обмотки_подмагничивания_ уже понятна, то ее размещение относительно паза - пока нет. А без нее работать не будет.

Чего то Sharp давно не появлялся. Наверно мотает.

Torch | 43904 - 02.11.06 "Трифиляр в кубе" - начало, конец обмоток. Кто что думает?

queet | 43905 - 02.11.06 AlexZander Пост: 43877 От 02.Nov.2006 (15:19)
Да, вопрос на засыпку. Если геометрия _обмотки_подмагничивания_ уже понятна, то ее размещение относительно паза - пока нет. А без нее работать не будет.
ВЧ подмагничивание (если это нужно) можно подмешать ко всем обмоткам возбуждения и не городить доп. обмотку.

Ralf | 43913 - 02.11.06 Ralf!
Опять к тебе вопросы!
1.Для жесткости конструкции, я не стал пилить прокладки между пластинами.
Алюминиевая прокладка = не является проводником поля. Или все же важно её пилить!
2.толщина набора пластин, при одном диаметре сердечника – как влияют при расчетах ?
3. т.к. ты собрал несколько конструкций, то у тебя появились расчеты: как пересчитать на другие
напряжения, если формул нет, то есть конкретные цифры ?
4. При намотке «змейкой» первички, вторичка так же мотается?
5. Пробовал ли ты первичку мотать на внешнем диаметре?
ОТВЕТЫ:
1. И правильно сделал, что не распилил прокладку, режется только железо. Она является короткозамкнутым
витком для магнитного поля железа, этаже пластина будь она медная, алюминевая и т.д. (диамагнитная)
является нагрузкой магнитного поля, и с этой нагрузкой настраивается резонанс. Т.к. железо уже
нагружено вся дальнейшая нагрузка не не нагружает и не влияет на другие обмотки. По анологии с
трансформатором в режиме КЗ.
2. Толщина набора влияет в основном на нагрузку, чем толще набор тем более высокое напряжение можно
получить. Строгой зависимости не выводил, если брать на феррите то с одинарной толщиной U вых., при
двух кольцах и тойже длинне провода 3Uвых. выходное напряжение увеличивается примерно в три раза,
на более толстый пакет не испытывал.
3. Конкретных расчетов нет, все экспириментально. Но напряжение можно увеличить примерно в 9 раз,
если соединить генераторную обмотку последовательно.
4. Змейкой мотается только вторичка "генераторная обмотка" (если быть точнее то восьмеркой),
а первичка у меня намотана как здесь назвали "Трифиляром" (классическая обмотка для трех фаз,
только тремя проводами).
5. Пробовал. При 40 витках провода (просто больше невлезает, просто провод надо крепить делать щеки или
что-нибудь подобное) по внешнему контуру Uвых= 0.89 в.очень маленькое для дальнейшего использования.

Для подключения нагрузки я использовал следующую схему подключения на рис. "подключение нагрузки"
"0" этот вывод для подключения к центру звезды генераторной обмотки.
конденсаторы емкостью не менее 1000,0 мкФ и напрядение конденсаторов не меньше двойного на выходе,
иначе взрываются под нагрузкой.
на рис. "подключение нагрузки1" для однофазной генераторной обмотки.[

size: 7.80 KB
_________________
Ralf | 43914 - 02.11.06 однофазное подключение

size: 4.07 KB
_________________
Ralf | 43916 - 02.11.06 Вот так выглядит нег на ферритах, генераторная обмотка снаружи.
изображение сканировано это не фото.

size: 47.21 KB _________________
Igor63 | 43918 - 02.11.06
Ralf!
А на феррите какая рабочая частота?И может даш схемку управления?

kisel | 43921 - 02.11.06 Народ, простите, если изобрел велосипед, как ведет себя трансформатор с о схемой обмоток показанной на рисунке (важно геометрическое расположение!)?
Попробовал намотал несколько витков на феритовое колечко, индуктивность первички получилась 2.5mH, вторички 170uH, при этом коэффициент трансформации 1:1. КПД еще не мерял.

У такого трансформатора КПД < 1?

size: 23.97 KB
Vladimir | 43922 - 02.11.06 Ralf Пост: 43913 От 02.Nov.2006 (19:41)
.
4. Змейкой мотается только вторичка "генераторная обмотка" (если быть точнее то восьмеркой),
а первичка у меня намотана как здесь назвали "Трифиляром" (классическая обмотка для трех фаз,
только тремя проводами).
..[
Внимание! Я думаю тут "клюква"! Смотри фото на феррите!

_________________
Ralf | 43924 - 02.11.06 способ намотки первички на феррите.

size: 20.65 KB
_________________
Ralf | 43925 - 02.11.06 Не знаю, не измерял, но тоненько свистит.

_________________
zilk | 43926 - 02.11.06 Ralf, поясните пожалуйста, что является нагрузкой магнитного поля по аналогии с железным магнитопроводом (медь, алюминий) в варианте с ферритом? или там есть дополнительная к.з. обмотка? Не греется ли ферритовый магнитопровод?

Torch | 43929 - 02.11.06 Ральф!
Обмотка возбуждения - первичка - это как я понял одно и то же.
Вторая версия намотки - это "трифиляр в кубе", как я понял мотается тремя проводами и хитрым способом " змейкой два круга туда, да круга обратно" 4.5 метра каждый из трех проводов . Это одна фаза . И так три фазы.
Генераторная - вторичка - один смысл.
В таком толковании смысла слов что как мотается!
Сейчас все выясняется - не так.!

Slesar | 43931 - 02.11.06 Ralf, это изображена одна первичная обмотка из трех фаз?
соединяется последовательно?
а может Нег на ферритах однофазный?
В однофазном режиме не пробовал включать?

Ralf | 43933 - 02.11.06 Torch Пост: 43929 От 02.Nov.2006 (20:57)
Ральф!
Обмотка возбуждения - первичка - это как я понял одно и то же.
Вторая версия намотки - это "трифиляр в кубе", как я понял мотается тремя проводами и хитрым способом " змейкой два круга туда, да круга обратно" 4.5 метра каждый из трех проводов . Это одна фаза . И так три фазы.
Генераторная - вторичка - один смысл.
В таком толковании смысла слов что как мотается!
Сейчас все выясняется - не так.!

обмотка возбуждения - это "первика" и она мотается "трифиляром" по классической схеме намотки только тремя проводами сразу.
генераторная обмотка - это "вторичка" и она мотается восьмеркой (змейкой)

_________________
Vladimir | 43934 - 02.11.06 Torch Пост: 43929 От 02.Nov.2006 (20:57)
..Сейчас все выясняется - не так.!

Torch! Тут вероятно правила игры имеют значения!

_________________
Ralf | 43936 - 02.11.06 Slesar Пост: 43931 От 02.Nov.2006 (21:02)
Ralf, это изображена одна первичная обмотка из трех фаз?
соединяется последовательно?
а может Нег на ферритах однофазный?
В однофазном режиме не пробовал включать?

я и не говорил, что нег на ферритах трех фазный, он однофазный.

_________________
Torch | 43937 - 02.11.06 Ральф!
"а первичка у меня намотана как здесь назвали "Трифиляром" (классическая обмотка для трех фаз,
только тремя проводами)"
Разьясни слово "классическая" - для НЭГа.

Slesar | 43938 - 02.11.06 Т.е по рисунку последовательно?
и прокладки алюминевые на ферите не нужны ? или между кольцами, между слоями колец?

Ralf | 43939 - 02.11.06 zilk Пост: 43926 От 02.Nov.2006 (20:50)
Ralf, поясните пожалуйста, что является нагрузкой магнитного поля по аналогии с железным магнитопроводом (медь, алюминий) в варианте с ферритом? или там есть дополнительная к.з. обмотка? Не греется ли ферритовый магнитопровод?

Магнитопровод не греется.А нагрузки у него нет.
Более подробно описал это все FM, о размножении магнитного поля,
немного модернизировав получился нег.

_________________
Torch | 43940 - 02.11.06 Я лично все пробовал на вторичку подключал обычный 3 ф мост, как по самой первой схеме.
Сейчас схема на нагрузку "серьезно" изменилась.

Ralf | 43941 - 02.11.06 Torch Пост: 43937 От 02.Nov.2006 (21:10)
Ральф!
"а первичка у меня намотана как здесь назвали "Трифиляром" (классическая обмотка для трех фаз,
только тремя проводами)"
Разьясни слово "классическая" - для НЭГа.
Виноват! не классическая для нега, а классическая для трех фазной электромагнитной техники (двигатели, генераторы).

_________________
Ralf | 43943 - 02.11.06 Slesar Пост: 43938 От 02.Nov.2006 (21:12)
Т.е по рисунку последовательно?
и прокладки алюминевые на ферите не нужны ? или между кольцами, между слоями колец?
Нет нужны, необходимо только физическое соприкосновение ферритовых колец.

_________________
Torch | 43944 - 02.11.06 Выходит я все неправильно мотал - ухандокал кучу проводов!
М-да... умения сказать - это одно, а умение обьяснить - это другое!
Тяжко!
Еще бы понять как "первичку" мотать? Да, да именно так все заново начинаем! С терминов!!!!

Ralf | 43945 - 02.11.06 Torch Пост: 43940 От 02.Nov.2006 (21:14)
Я лично все пробовал на вторичку подключал обычный 3 ф мост, как по самой первой схеме.
Сейчас схема на нагрузку "серьезно" изменилась.

Почти ничего не изменилось, как был трех фазный мост так он и остался.
Добавилось только два конденсатора и соединение с центром звезды,
просто так удобнее было рисовать.

_________________
Slesar | 43947 - 02.11.06 Ralf |А впоследнем варианте какая приблизительно мощьность относительно габаритов, какой провод, количество витков или метров?

Torch | 43948 - 02.11.06 Ральф!
"а классическая для трех фазной электромагнитной техники (двигатели, генераторы)"
Как бы тебя так спросить, что бы я мог "правильно " понять?

Ведь я считал, что первичка - эта та , что "восьмеркой" и тремя в раз проводами и расключается звездой с тремя "нейралями" ,та которую ты назвал "вторым варианом".
А вторичка обычным, первым способом намотки двухполюсные катушки, всего их 6.
Так?

Slesar | 43949 - 02.11.06 Однофазный нег это.... для меня....для слесаря...

Atu | 43950 - 02.11.06 Внешние ферриты меняют направление работы через один, как шестерни, так? Может быть былобы лучше и соеденить с центральным ферритом только каждый второй? Или соеденить 3 прямо, кольцом, а 3 восьмеркой?

Slesar | 43951 - 02.11.06 Torch, упорство сильнее таланта.
Однофазный проще, работал бы только....

Torch | 43952 - 02.11.06 Да на ферритах намного проще делать!
Интересно, а что эффективнее ферритовая модель или тр-ая ?

Slesar | 43953 - 02.11.06 Torch Пост: 43952 От 02.Nov.2006 (21:34)
Да на ферритах намного проще делать!
Интересно, а что эффективнее ферритовая модель или тр-ая ?
Да по фиг, главное больше 1 , а там такого наколбасим, принцип нащюпать.....а потом...
и главное ОДНОФАЗНЫЙ...!!!

zilk | 43954 - 02.11.06 Люди добрые! Ну объясните кто-нибудь для танкистов как мотать "классическую намотку для трехфазной техники" тремя проводами одновременно? И почему в однофазном ферритовом НЕГе, что на рисунке, две обмотки возбуждения? Куда их пихать?!

Slesar | 43955 - 02.11.06 Главное ОДНОФАЗНЫЙ!!!!!!!!

Slesar | 43956 - 02.11.06 zilk Пост: 43954 От 02.Nov.2006 (21:38)
Люди добрые! Ну объясните кто-нибудь для танкистов как мотать "классическую намотку для трехфазной техники" тремя проводами одновременно? И почему в однофазном ферритовом НЕГе, что на рисунке, две обмотки возбуждения? Куда их пихать?!
Да.... мозги в растопырку, если молчание знак согласия, то на феррите две обмотки последовательно, наверное....

Torch | 43957 - 02.11.06 Какого черта тогда я с железом возюкаюсь?!
На ферро можно и частоту поднять, а значит выхлоп эффективнее!

Вообще запутался! Кто первичка, а кто вторичка?

РАльф!
Еще раз, только коротко!

Slesar | 43958 - 02.11.06 ?

Torch | 43959 - 02.11.06 zilk!
Я тут год, как уже пихаю!
Точно скажу - поле крутится, и в зазоре максимальное сосредотачение ( хрен поймешь как писать ) "магнетизма"!!!

Slesar | 43960 - 02.11.06 Ralf |А впоследнем варианте какая приблизительно мощьность относительно габаритов, какой провод, количество витков или метров?

Ralf | 43961 - 02.11.06 Torch Пост: 43957 От 02.Nov.2006 (21:42)
Какого черта тогда я с железом возюкаюсь?!
На ферро можно и частоту поднять, а значит выхлоп эффективнее!

Вообще запутался! Кто первичка, а кто вторичка?

РАльф!
Еще раз, только коротко!

Во первых я тоже начал делать в железе и долго его добивал, просто на тот момент небюло возможности на феррите.
Во вторых расчеты всех обмоток в литературе приводятся для железа, я покрайней мере не встречал описание ни одного двигателя, генератора на феррите и как считать, как обрабатывать, уменя досих пор валяется ферритовая шайба, она не обрабатыватся. При попытке просверлить колется.
Насчет выхлопа прав, но до определенного предела, вообще-то на феррите нет нагрузки, он почти все время работает в холостом ходу.

_________________
Torch | 43962 - 02.11.06 Slesar |
7 колец 2000М - 70-80 мм.
Первичка - 0.8мм по 2.5 м одним проводом Вторичка 0.8- 1.5 мм 1.5 метра . U= 9 вольт.

Slesar | 43963 - 02.11.06 А феррит без нагрузки? в смысле грузить бесполезно? не держит нагрузку? т.е эффекта больше 1 нет ?
И как с двумя первичками на кольцах, последовательно? или как ?

Torch | 43964 - 02.11.06 Ральф!
И все же. По первичке и вторичке (на железе).
КТо есть кто?
Ведь все считали, что змейка - это первичка, а по вторичке мы только гадали.
Коротко.

Ivan | 43965 - 02.11.06 Ralf Пост: 43916 От 02.Nov.2006 (19:45)
Вот так выглядит нег на ферритах, генераторная обмотка снаружи.
изображение сканировано это не фото.
Так это же схема FM! А я голову ломаю...

Torch | 43966 - 02.11.06 На феррите - так же все считается , как и для железа!
Только частота работы выше и мю поболее.
Один в один!

Torch | 43968 - 02.11.06 О и ты Ivan не спишь!

Slesar | 43969 - 02.11.06 Народ, вопрос серьезный, еслия ген сигналов подам сигнал на обыкновенный бытовой аудио усилитель и на выходе воткну первичку однофазного НЕГа - это прокатит?
Только с двумя первичками ясности пока нет...

Torch | 43970 - 02.11.06 Slesar!
Да прокатит

Slesar | 43971 - 02.11.06 А от синтезатора, наверное еще будет.... полифония блин...
Жаль у ральфа связь рвется....

Ralf | 43973 - 02.11.06 zilk Пост: 43954 От 02.Nov.2006 (21:38)
Люди добрые! Ну объясните кто-нибудь для танкистов как мотать "классическую намотку для трехфазной техники" тремя проводами одновременно? И почему в однофазном ферритовом НЕГе, что на рисунке, две обмотки возбуждения? Куда их пихать?!
1. Унас 12 отверстий, 3 фазы. 12/3=4,=> каждая фаза обмотки должна
быть в 4 отверстиях.
Полюсов у нас 2? следовательно обмотка одного полюса занимает 2
отверстия.
Т.к. обмоток 3, полюсов на обмотку 2, отверстий 12, следовательно
обмоток будет 6 => мотать будем обмотку так:

витки 1-й фазы в 1,4 и 7,10 отверстиях,
2-й фазы в 2,5 и 8,11 отверстиях,
3-й фазы в 3,6 и 9,12 отверстиях.

2. Что-бы получился "трифиляр" надо взять шесть проводов одинаковой
длинны, пометить их парами и сложить их вместе, дальше найти
середину сложив пополам, но сильно не перегибая чтобы не повредить
изоляцию, унас получилась англицкая буква "U", вот теперь,
просовываем оба конца образовавшейся буквы в отверстия 1и4 и
протягиваем до конца (основания буквы) далее тот конец пучка
проводов каторый вышел из отверстия 4 просовываем в отверстие 1 и
наоборот из 1 в 4 .

_________________
Torch | 43974 - 02.11.06 Самое противное, что сначала "напирали" на первичку. Мол в ней весь смак, потом на суть "железа".
Сейчас все наоборот. Первичка - классика 6 катушек ( фазные напротив друг друга ). А вторичка - уже "стала" хитрая "восьмеркой".
Где же правда?

Ralf | 43975 - 02.11.06 Ivan Пост: 43965 От 02.Nov.2006 (22:00)
Ralf Пост: 43916 От 02.Nov.2006 (19:45)
Вот так выглядит нег на ферритах, генераторная обмотка снаружи.
изображение сканировано это не фото.
Так это же схема FM! А я голову ломаю...

я это давно сказал, лишь немного модернизации и все работает.

_________________
Torch | 43976 - 02.11.06 Эта "классика" - трифиляр - первичка?
Я правильно понял?

Ralf | 43977 - 02.11.06 Torch Пост: 43974 От 02.Nov.2006 (22:25)
Самое противное, что сначала "напирали" на первичку. Мол в ней весь смак, потом на суть "железа".
Сейчас все наоборот. Первичка - классика 6 катушек ( фазные напротив друг друга ). А вторичка - уже "стала" хитрая "восьмеркой".
Где же правда?

Первичка так и осталась самой хитрой катушкой.
только внешне она выглядит классически, а насамом деле у нее и способ намотки другой и характеристики, попробу тоже самое намотать одним проводом и сравни результаты.

_________________
Torch | 43978 - 02.11.06 Так это же та версия ( твоя первая ), которая 10 мин работала.
У тебя там "обычная намотка " первичка" и "вторичка" в одних пазах лежала?

И ещё, фазировка начало - конец, пометь как нибудь?

Ralf | 43979 - 02.11.06 Slesar Пост: 43963 От 02.Nov.2006 (21:57)
А феррит без нагрузки? в смысле грузить бесполезно? не держит нагрузку? т.е эффекта больше 1 нет ?
И как с двумя первичками на кольцах, последовательно? или как ?

"Грузить" бесполезно, все равно "НЕ нагрузишь". даже в коротыше он ни как не реагирует кроме как затыкается, батарейкой прикоснулся он снова работает (после устранения коротыша).

_________________
Ralf | 43980 - 02.11.06 Torch Пост: 43978 От 02.Nov.2006 (22:33)
Так это же та версия ( твоя первая ), которая 10 мин работала.
У тебя там "обычная намотка " первичка" и "вторичка" в одних пазах лежала?
И ещё, фазировка начало - конец, пометь как нибудь?

я с этой проблемой и пришел на форум, но пришлось решать самому.
здесь на сайте очень много рабочих идей, разработок.

_________________
Torch | 43981 - 02.11.06 Значит первичка мотается все же змейкой?

Ralf | 43982 - 02.11.06 Torch Пост: 43981 От 02.Nov.2006 (22:40)
Значит первичка мотается все же змейкой?
НЕТ! ТРИФИЛЯРОМ. В 6 ОБМОТОК.

_________________
Slesar | 43983 - 02.11.06 Ralf Пост: 43979 От 02.Nov.2006 (22:36)
Slesar Пост: 43963 От 02.Nov.2006 (21:57)
А феррит без нагрузки? в смысле грузить бесполезно? не держит нагрузку? т.е эффекта больше 1 нет ?
И как с двумя первичками на кольцах, последовательно? или как ?

"Грузить" бесполезно, все равно "НЕ нагрузишь". даже в коротыше он ни как не реагирует кроме как затыкается, батарейкой прикоснулся он снова работает (после устранения коротыша).

т.е это для демонстации эфекта, работает даже без возбуждения?
практичекое применение не возможно?
Но хоть как то он должен демонстрировать что он работает, светодиод горит или еще чего то?

Torch | 43984 - 02.11.06 Так как с фазировкой. Начало - конец.Это тот твой рисунок, где в каждой фазе по три провода и три нейтрали ( звездой ).

zilk | 43985 - 02.11.06 Даа.. стою на асфальте я в лыжи обутый... Я конечно извиняюсь, но из описания я понял, что надо мотать витки первой фазы в отверстия 1 и 4, но осталось неясным сколькими проводами - двумя, тремя, шестьмя или вообще змейкой?

Ralf | 43986 - 02.11.06 Slesar Пост: 43983 От 02.Nov.2006 (22:42)
Ralf Пост: 43979 От 02.Nov.2006 (22:36)
Slesar Пост: 43963 От 02.Nov.2006 (21:57)
А феррит без нагрузки? в смысле грузить бесполезно? не держит нагрузку? т.е эффекта больше 1 нет ?
И как с двумя первичками на кольцах, последовательно? или как ?

"Грузить" бесполезно, все равно "НЕ нагрузишь". даже в коротыше он ни как не реагирует кроме как затыкается, батарейкой прикоснулся он снова работает (после устранения коротыша).

т.е это для демонстации эфекта, работает даже без возбуждения?
практичекое применение не возможно?
Но хоть как то он должен демонстрировать что он работает, светодиод горит или еще чего то?
и светодиод горит, и лампочка горит и даже моторчик ДПМ-20 крутится.

_________________
Torch | 43987 - 02.11.06 Где 1 и 4 это обычная намотка, просто тремя проводами.

Torch | 43988 - 02.11.06 Ральф!
Так как с фазировкой. Начало - конец. Это тот твой рисунок, где в каждой фазе по три провода и три нейтрали ( звездой ).
Плохо что рисунок не под рукой. Этот рисунок ты давно давал.

Slesar | 43989 - 02.11.06 Ralf Пост: 43986 От 02.Nov.2006 (22:45)
Slesar Пост: 43983 От 02.Nov.2006 (22:42)
Ralf Пост: 43979 От 02.Nov.2006 (22:36)
Slesar Пост: 43963 От 02.Nov.2006 (21:57)
А феррит без нагрузки? в смысле грузить бесполезно? не держит нагрузку? т.е эффекта больше 1 нет ?
И как с двумя первичками на кольцах, последовательно? или как ?

"Грузить" бесполезно, все равно "НЕ нагрузишь". даже в коротыше он ни как не реагирует кроме как затыкается, батарейкой прикоснулся он снова работает (после устранения коротыша).

т.е это для демонстации эфекта, работает даже без возбуждения?
практичекое применение не возможно?
Но хоть как то он должен демонстрировать что он работает, светодиод горит или еще чего то?
и светодиод горит, и лампочка горит и даже моторчик ДПМ-20 крутится.
батарекой напрямую по первичке?
и как с двумя первичками? последовательно или как?

Eugen | 43990 - 02.11.06 Ralf. Объясни пожалуйста:
1.Как соединяются первичные обмотки на ферритовом генераторе. Две обмотки-?
И что представляет собой вторичка?
2.На сканированном фото там вроде на первичке по 7 проводов в каждом отверстии первички. т.е как мотать, в несколько проводов или?
3. Чем питать ферритовую конструкцию: синус или меандр?

Torch | 43991 - 02.11.06 Ральф! Погляди пост 42467 стр. 73
Я о ней все трендычу!

Torch | 43992 - 02.11.06 Всем!
Две обмотки подключить просто!
Или последовательно или паралельно. Два варианта.

Torch | 43993 - 02.11.06 А вот в посте 42467?
Вариантов много.

Ralf | 43995 - 02.11.06 Torch Пост: 43987 От 02.Nov.2006 (22:45)
Где 1 и 4 это обычная намотка, просто тремя проводами.

я песколько постов назат писал, что обмотка состоит из 6 полюсов (катушек)

1и4 ето для примера как мотать в какие отверстия.

2. Что-бы получился "трифиляр" надо взять шесть проводов одинаковой
длинны, пометить их парами и сложить их вместе, дальше найти
середину сложив пополам, но сильно не перегибая чтобы не повредить
изоляцию, унас получилась англицкая буква "U", вот теперь,
просовываем оба конца образовавшейся буквы в отверстия 1и4 и
протягиваем до конца (основания буквы) далее тот конец пучка
проводов каторый вышел из отверстия 4 просовываем в отверстие 1 и
наоборот из 1 в 4 в итоге получилась обмотка одного полюса.
Далее соединяем помеченные пары проводов как соединял Тесла бифиляр
начало одного провода 1й пары с концом второго провода 1й пары,
начало одного провода 2й пары с концом второго провода 2й пары,
начало одного провода 3й пары с концом второго провода 3й пары,
мы получили один полюс трифилярной намотки.

Теперь берем еще шесть проводов одинаковой
длинны, помечаем их парами и складывам их вместе, дальше найти
середину сложив пополам, но сильно не перегибая чтобы не повредить
изоляцию, унас получилась англицкая буква "U", вот теперь,
просовываем оба конца образовавшейся буквы в отверстия 7и10 и
протягиваем до конца (основания буквы) далее тот конец пучка
проводов каторый вышел из отверстия 10 просовываем в отверстие 7 и
наоборот из 7 в 10 в итоге получилась обмотка вторго полюса.

Дальше самое главное начинается
соединяем три обмотки одногополюса с тремя обмоткамми другого полюса
последовательно. ПОЛУЧИЛИ трифиляр одной фазы.
с остальными обмотками в остальные пазы также, и соединяем по схеме приведенной раньше.

_________________
Slesar | 43996 - 02.11.06 Провал связи....
Я заткнулся......., у меня такое впечатление сложилось - что сему агрегату возбуждение нужно только для старта, интересно при таком раскладе емкости на первичке остаются подключенными?

Torch | 43997 - 02.11.06 Slesar !
Ты там все понял по ферритам? Потом - доложишь!
Видимо сеанс связи "ушёл" - АУТ! Блин проще понять пл-му и дВасю, чем НЭГ!

Torch | 43998 - 02.11.06 Ральф!
Спасибо! Я думал ты точки на схеме поставишь и все!
У меня НЭГ свистит ( шумит ), но напруги нет. Вот и подумал , что начало-конец = неправильно.
Так это ты первичку описал?

Slesar | 43999 - 02.11.06 Связь востанавливается внезапно, молчу, спрашивай, почувствуй груз ответственности за цивилизацию...

Torch | 44000 - 02.11.06 Ральф!
Так теперь о феррит. варианте, так как там первички соеденены?

Slesar | 44001 - 02.11.06 всеже хотел уточнить так как на рис. мотается вторичка ферр. нега?

Ralf | 44002 - 02.11.06 я начинал нег на ферритах вот с этой схемы

size: 20.39 KB
_________________
Torch | 44003 - 02.11.06 Slesar !
Так-же!

Torch | 44004 - 02.11.06 100мА выходы у этой микрухи.

Ralf | 44005 - 02.11.06 Slesar Пост: 44001 От 02.Nov.2006 (23:15)
всеже хотел уточнить так как на рис. мотается вторичка ферр. нега?
змейкой (восьмеркой, знаком бескончность)

_________________
Torch | 44006 - 02.11.06 Ральф!
Конечная схема на трехфазный НЭГ ( электроника ), на чем остановился?
Не на УН14 же? Наверное что то другое впихал?

Ralf | 44009 - 02.11.06 Torch Пост: 44006 От 02.Nov.2006 (23:20)
Ральф!
Конечная схема на трехфазный НЭГ ( электроника ), на чем остановился?
Не на УН14 же? Наверное что то другое вптхал?
естественно не наних, на сайте очень много рабочих схем одну их них.

_________________
Torch | 44010 - 02.11.06 Ральф!
Так, подитоживаем "ночное сидение"!
Первичка ( О.В. ) мотается - Трифиляр , но со странным подключением Пост 42467, обьяснение намотки чуть выше.

Вторичка ( Г.О.) - мотается змейкой, два круга туда, двы круга обратно и т.д.

Вторичку лучше нагрузить на мост, но с привязкой к среденей точке обмотки, плюс 1000Мкф - хорошая "подмога"

Прокладки между железом - не пилить!

Так?

Torch | 44011 - 02.11.06 Ральф!
"естественно не на них, на сайте очень много рабочих схем одну их них"

Точнее можно?

Slesar | 44012 - 02.11.06 Ralf Пост: 44002 От 02.Nov.2006 (23:16)
я начинал нег на ферритах вот с этой схемы
Torch, че это за схема, куда минус?

Ralf | 44013 - 02.11.06 Torch Пост: 44010 От 02.Nov.2006 (23:28)
Ральф!
Так, подитоживаем "ночное сидение"!
Первичка ( О.В. ) мотается - Трифиляр , но со странным подключением Пост 42467, обьяснение намотки чуть выше.

Вторичка ( Г.О.) - мотается змейкой, два круга туда, двы круга обратно и т.д.

Вторичку лучше нагрузить на мост, но с привязкой к среденей точке обмотки, плюс 1000Мкф - хорошая "подмога"

Прокладки между железом - не пилить!

Так?

ДА!

_________________
Torch | 44015 - 02.11.06 Slesar !
Схема проста , "как валенок".
Минус на микросхему. Справочник откроешь и посмотришь ( возможно 7 нога ).
Мой совет - в таком варианте ,я бы не советовал включать! Вероятность спалить микруху - ВЕЛИКА!

KomX | 44016 - 02.11.06 Ralf, в посте http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=43924#43924, Вы привели способ намотки первички для ферритового варианта однофазового НЭГ-а. Не совсем понятен ход витков в секторе между 2-ми и 4-я часами, если на схему смотреть как на циферблат. Второе, какова дальнейшая судьба полученных выводов, куда и как их подключать (нумеруйте их по часовой стрелке)? Спасибо.

_________________
Torch | 44017 - 02.11.06 Ф-уу! Значит доделаю!
Спасибо Ральф! И не только от себя, а от ВСЕХ!

Torch | 44018 - 02.11.06 Не зря значит пялился на комп!

Slesar | 44022 - 02.11.06 Torch, какя роль у микрухи?

Torch | 44023 - 02.11.06 Ральф!
Э -нет не все!
Прочитал внимательно про "трифиляр". Мотается обычно.
А где хитрость "в подключении".
Я думал, одна из обмоток 1-ой фазы соединяется с одной из обмоток 2-ой фазы?
Судя по твоему рассказу, таких соединений - нет!

Torch | 44024 - 02.11.06 Slesar !
Она выполняет роль коммутатора с плюса на минус. Если на одном плече + , то на другом -. Как качели - туда, сюда. Мотовилов, о чем то подобном "пёкся".

Torch | 44025 - 02.11.06 Значит Lomaster_Nick был прав уже пол-года назад!
А мы его не услышали! Позор!

Torch | 44026 - 03.11.06 Ivan!
Ты когда спишь? Как ни зайду на форум - ты там!

Slesar | 44027 - 03.11.06 00

Torch | 44030 - 03.11.06 KomX!
Ты так культурно спросил и ...
Может ты просветишь меня в этот "хитрый трифиляр".
Пост 42467 схема , обьяснения - чуть выше этого поста от Ральфа.
Подмогни , как можешь?

April14 | 44032 - 03.11.06 Torch Пост: 44024 От 02.Nov.2006 (23:54)
Slesar !
Она выполняет роль коммутатора с плюса на минус. Если на одном плече + , то на другом -. Как качели - туда, сюда. Мотовилов, о чем то подобном "пёкся".
Slesar! Эти качели были изобретены ещё до Дебиловилова! Ты эту чуму зря здесь вспомнил!

Slesar | 44033 - 03.11.06 00

Torch | 44035 - 03.11.06 Надо KomX привлекать!Он любит клубки распутывать!
Видимо надо взять 6 проводов вместе и намотать в пазы 1-4.
Как то так!

Ivan | 44036 - 03.11.06 А когда уже неинтересно.

Slesar | 44037 - 03.11.06 Torch Пост: 44035 От 03.Nov.2006 (00:11)
Надо KomX привлекать!Он любит клубки распутывать!
Видими надо взять 6 проводов вместе и намотать в пазы 1-4.
Как то так!
Как намотать я вьехал, а как соединить не очень.

Torch | 44038 - 03.11.06 April14
И что вас всех трясет от этого имени? Проще надо быть.Зачем спорить?
Лично я написал "Понять я не могу" Мотовилова, это выше меня!

Torch | 44039 - 03.11.06 Ivan!
Как это не интересно? Вижу у вас на тестатике "зажимать" стали.
А то у меня появилась возможность зарегиться там, сижу и думаю стоит - не стоит.
А то НЭГ вроде к развязке подходит!

Torch | 44040 - 03.11.06 Slesar!
"начало 1й пары с концом 2й пары,"
Не так!
Начало одного провода 1й пары.
Ты че там спишь?

Torch | 44041 - 03.11.06 Короче пару недель будем "обсасывать" эту обмотку.

Slesar | 44044 - 03.11.06 00

KomX | 44045 - 03.11.06 Torch, тема "железного" НЭГ-а меня как-то не прильщала, посему за Вашим обсуждением я следил периодически.
Попытаюсь помочь, но последнее слово за Ральфом.
Итак, с намоткой одной фазы разобрались. Шесть проводов одной из двух обмоток фазной катушки попарно образуют три части с близкой геометрией (соединение по Тесле - н1-к1-н2-к2). Далее, можно предположить, что "последовательное соединение" наших полуфазных обмоток в одну фазную надо провести синфазно, но возможен вариант и противофазный. Этот вопрос надо адресовать Ральфу. Т.о., получили фазную обмотку из трех проводов. Схема дальнейшего соединения приводилась ранее в различных варианта (три треугольника), поэтому требует опять же уточнения.
Вот собственно и все, что мне стало понятно.

_________________
Slesar | 44046 - 03.11.06 00

Torch | 44047 - 03.11.06 KomX !
Спасибо.Будем ждать Ральфа.
Видимо Ральф пыталься обьяснить "суть БИфиляра" - н-к.

Torch | 44048 - 03.11.06 Slesar !
Спокойно! Щас народ подтянется и "разжуем" все вместе!
Вроде и общались с Ральфом, вроде все поняли, А нет - чуток да и не поняли! Бывает!
Видишь - не по профессии деятельность, ты - слесарь, я - новатор, понять монтеров - "немогём" !
Делать то делаем, а что делаем? Черт его знает, но делаем!

Slesar | 44051 - 03.11.06 Ральф писал
Что-бы получился "трифиляр" надо взять шесть проводов одинаковой
длинны, пометить их парами и сложить их вместе, дальше найти
середину сложив пополам, но сильно не перегибая чтобы не повредить
изоляцию, унас получилась англицкая буква "U", вот теперь,
просовываем оба конца образовавшейся буквы в отверстия 1и4 и
протягиваем до конца (основания буквы) далее тот конец пучка
проводов каторый вышел из отверстия 4 просовываем в отверстие 1 и
наоборот из 1 в 4 в итоге получилась обмотка одного полюса.
Далее соединяем помеченные пары проводов как соединял Тесла бифиляр
начало одного провода 1й пары с концом второго провода 1й пары,
начало одного провода 2й пары с концом второго провода 2й пары,
начало одного провода 3й пары с концом второго провода 3й пары,
мы получили один полюс трифилярной намотки.

Дальше самое главное начинается
соединяем три обмотки одногополюса с тремя обмоткамми другого полюса
последовательно. ПОЛУЧИЛИ трифиляр одной фазы.
с остальными обмотками в остальные пазы также, и соединяем по схеме приведенной раньше

Все, дошло.....внимательнее надо быть конечно....

Torch | 44052 - 03.11.06 Slesar
"англицкая буква "U","
там видимо разрезать нужно! Или как?
Что дошло то? Рассказывай!

Torch | 44053 - 03.11.06 Ты привязывай к схеме, к посту 42467 стр.73 сразу!

zilk | 44054 - 03.11.06 это пипец.. так сколько проводов складывать? одну пару загнуть буквой U или все ШЕСТЬ?!
если пару, то почему ТРИФИЛЯР?!!

Slesar | 44055 - 03.11.06 резать,я понял , не надо, ральф просто мотает ктушку так сказать от ее середины.

согнул пополам U просунул левую чать U в одну дырку другую чать в другую и вытянул пока низ U не уперся в керн, потом остатки провода мотает вокруг этогоже керна( керн всмысле с двумя пустыми дырками внутри) пока провод не кончится, понятно?

Torch | 44056 - 03.11.06 Получилось три Бифилярных катушки , намотаных в двух пазах!
Ладно, соеденили их. Получилось три вывода. ( так нумеруем их 1,2,3) Это одна фаза. Еще две таких же ( 4,5,6 и 7,8,9 )
А дальше то что? Что это? Как между собой соеденить то? О !

Torch | 44058 - 03.11.06 Три "балбеса" сидят у монитров, засыпая - решают проблему "человечества"!

Torch | 44059 - 03.11.06 Блин!
А я что нибудь отрезал!

SaturnV | 44060 - 03.11.06 Torch, резать не надо. Там только схема с комутацией с неточностью, завтра покажу.

Torch | 44061 - 03.11.06 У меня смех - аж до слез!Знаем , что что-то не знаем, а спросить не можем!
Одним словом "балбесы" и я в том числе!

Slesar | 44062 - 03.11.06 получились три НЕ БИФЛЯРНЫЕ катушки,( может их ральф так называет) ну если начало с концом пары, какой это бифляр.....
ну а далее он пишет что 1 катушки одного ПОЛЮСА надо соединить с 4 другого ПОЛЮСА, получилось три катушки на двух полюсах.это быфляр по ральфу....

zilk | 44064 - 03.11.06 На одной схеме каждая фазовая обмотка состоит из двух половин - т.е 6 обмоток. На другой схеме их ДЕВЯТЬ! причем каждая из них бифиляр! или трифиляр? Как это понять?!

Torch | 44065 - 03.11.06 KomX !
А че там натворили , у д.Васи?

Slesar | 44066 - 03.11.06 С одной пары полюсов три катушки, сколько полюсов всего и как их соединять? наверное по схеме

size: 18.45 KB
SaturnV | 44068 - 03.11.06 Я тоже заметил что Ральф бифиляром называет простые катушки из секций, хотя в этом мы сами виноваты - ктото их вспомнил а потом трифиляром обозвали ! Теперь все путаемся.

SaturnV | 44070 - 03.11.06 В ЭТОЙ СХЕМЕ ОШИБКА !!!

Slesar | 44071 - 03.11.06 Ну вроде раз есть полная ясность, пора спать...

zilk | 44072 - 03.11.06 А это тогда что?!

size: 61.50 KB Torch | 44073 - 03.11.06 Slesar!
"если начало с концом пары, какой это бифляр....."
Извини конечно меня, но это чистейший бифиляр!
А насчет рисунка - ты прав, если уже у нас по три конца с ... торчят, то фазировать уже и нечего! Вариантов нет! Как ни соединяй, всё к одному придем! К этому рисунку! О! Разобрались!

Slesar | 44074 - 03.11.06 zilk Пост: 44072 От 03.Nov.2006 (01:49)
А это тогда что?!
Это черно белый вариант вторички

size: 50.81 KB Slesar | 44075 - 03.11.06 Torch Пост: 44073 От 03.Nov.2006 (01:49)
Slesar!
"если начало с концом пары, какой это бифляр....."
Извини конечноменя, но это чистейший бифиляр!
А насчет рисунка - ты прав, если уже у нас по три конца с ... торчят, то фазировать уже и нечего! Вариантов нет! Как ни соединяй, всё к одному придем! К этому рисунку! О! Разобрались!

Пара проводов у этой пары два начала и два конца, соединяем начало одного провода с концом другого ( ну если их на что нибудь намотать) какй бифляр? Это просто удобство намотки....просто одна катушка, может в этой намотке есть какие то другие свойства, но ральф мотал так.

Torch | 44076 - 03.11.06 zilk!
А это первый вариант намотки. Его уже не обсуждаем! На помойку!
Забудь его!

KomX | 44078 - 03.11.06 Slesar, это не просто удобство намотки. Это равная геометрия при разном магнитном потоке.

_________________
Torch | 44080 - 03.11.06 Slesar!
Ты хочешь сказать - просто последовательно включены, для удобства намотки , что бы длинный провод не тянуть!
Так?

Torch | 44081 - 03.11.06 SaturnV !
Какая ошибка? Давай свой вариант! У меня разводка проводов на калодке.
Так сделал специально, для быстрого пере ...монтажа!

Torch | 44082 - 03.11.06 Как вспомню, что опять перематывать ...бр-бр-бр!
По моему мы что то упустили?
Но что? Что то про первичку!
Так там 6 пазов всего занято будет? Два паза на фазу. С этих двух пазов по три провода!
Че то мало занятых пазов! Надо еще почитать!

Torch | 44083 - 03.11.06 О! Пора вставать! И на работу ползти!

Ivan | 44093 - 03.11.06 Torch
А чего боишься зарегистрироваться? Вроде членские взносы не требуют.
Захады...

queet | 44094 - 03.11.06 Ralf,
А какой коэффициент передачи получился у железного варианта и у ферритового? Какой из них эффективнее?
Как я понимаю это два совершенно разных устройства, использующие разные принципы получения СЕ.

AlexZander | 44095 - 03.11.06 Slesar!
В версии на железном магнитопроводе есть прокладки -> трансформатор работает в режиме КЗ. На феррите нет КЗ витка - > режим холостого хода.

AlexZander | 44096 - 03.11.06 Пока я пил тут такого натворили!
Ralf! Respect и уважуха!

AlexZander | 44098 - 03.11.06 Что касается схеми, собирайте схему DEDa на IR 2153 и двух IRFP460... Если еще не собрано.

SaturnV | 44099 - 03.11.06 Torch Пост: 44081 От 03.Nov.2006 (02:09)
SaturnV !
Какая ошибка? Давай свой вариант! У меня разводка проводов на калодке.
Так сделал специально, для быстрого пере ...монтажа!
Я приводил этот рисунок давно. Если проследить за токами то, становится понятно. Представте что с фазы А ток ползёт к фазам В и С, проходит разок по первой звезде птом возвращается с двух сторон и проходит по двум соседним звёздам выходя на на фазы В и С. И так со всеми фазами , всё должно быть симметрично.
Правильный рисунок прилогаю.

size: 18.73 KB
SaturnV | 44103 - 03.11.06 Slesar Пост: 44074 От 03.Nov.2006 (01:50)
zilk Пост: 44072 От 03.Nov.2006 (01:49)
А это тогда что?!
Это черно белый вариант вторички
zilk!
А это первый вариант намотки. Его уже не обсуждаем! На помойку!
Забудь его!
Это первичка, та самая которая трифиляром, толко какбы одна звезда. П редставте что там вместо одного провода три намотано в каждой фазе - вот вам и тройная звезда, а теперь что каждая фаза одной звезды намотанна двойным проводом и соеденены последовательно - это будет аки бифиляр ( так быстрее мотать). ВСЁ ОЧЕНЬ ПРОСТО!

bear | 44107 - 03.11.06 По ночам спать надо - потому как совсем соображать народ перестал. Ральф разжевал и в рот положил как мотать надо первичку. Возмите ручку и нарисуйте слово в слово. Одна фаза - на выходе 2 провода.

В итоге на каждом протовоположном керне по три катушки - 1,2,3 и 4,5,6

Соединяем: вход - 1а, 1б-4а, 4б-2а, 2б-5а, 5б-3а, 3б-6а, 6б-выход.

sharp | 44108 - 03.11.06 Господа, совесть то поимейте... нельзя же так активно расходовать провод... )))))
Ральф уже становится классикой жанра...
Сразу навевает:
"Пилите Шура - они же золотые..." ... пардон, однофазные
или теория Павлова о выделении слюны при виде любимого лакомства...
А зачем нам голова? А затем, чтобы есть в нее...
...и никто почему-то не посмотрел на магнитные потоки в ферритовой версии, если генераторная обмотка снаружи...
Кто-нибудь может сказать, в какую сторону побежит ток по генераторной обмотке при таком раскладе?

size: 12.09 KB
zilk | 44110 - 03.11.06 sharp Пост: 44108 От 03.Nov.2006 (10:36)
Кто-нибудь может сказать, в какую сторону побежит ток по генераторной обмотке при таком раскладе? Была такая мысль, что никуда не побежит при таком раскладе...

SaturnV | 44116 - 03.11.06 Кто-нибудь может сказать, в какую сторону побежит ток по генераторной обмотке при таком раскладе?
Это сейчас не имеет значения, мотайте. Я уже вторичку доматываю

БратАлексей | 44121 - 03.11.06 Torch Пост: 44073 От 03.Nov.2006 (01:49)
Slesar!
"если начало с концом пары, какой это бифляр....."
Извини конечно меня, но это чистейший бифиляр!
А насчет рисунка - ты прав, если уже у нас по три конца с ... торчят, то фазировать уже и нечего! Вариантов нет! Как ни соединяй, всё к одному придем! К этому рисунку! О! Разобрались! Для тебя, доцент-новатор
Я так думаю, что нарисовал правильно.

size: 245.00 KB БратАлексей | 44122 - 03.11.06 Генератор для НЭГ на феррите

size: 43.50 KB БратАлексей | 44123 - 03.11.06 И ещё

size: 93.00 KB БратАлексей | 44125 - 03.11.06 zilk Пост: 44110 От 03.Nov.2006 (10:42)
sharp Пост: 44108 От 03.Nov.2006 (10:36)
Кто-нибудь может сказать, в какую сторону побежит ток по генераторной обмотке при таком раскладе? Была такая мысль, что никуда не побежит при таком раскладе...
Господа!!! Вы когда нибудь ВНИМАТЕЛЬНО изучаете получаемые данные? Разве так нарисована вторичка? СКАЗАНО змейкой, восьмеркой, бесконечностью... А вы... Ээх. Смотрите мои художества на два поста выше, Рис. 1

Vladimir | 44127 - 03.11.06 БратАлексей Пост: 44125 От 03.Nov.2006 (12:08)
... Смотрите мои художества на два поста выше, Рис. 1 Наконец-то добежали! Браво БратАлексей! Теперь осталось только схематично нарисовать (отдельно друг от друга) какие эти два вида катушек создают подкрутки магнитных потоков представив их как обмотки возбуждения?

_________________
SaturnV | 44128 - 03.11.06 БратАлексей, опять с ошибкой обмотки выложили( последний рисунок осталное ок), я понимаю что так красивее выглядет но логики то нет!
Обратите внимание на пост www.skif.biz/index.php?name=Forums&file=viewtopic&p=44099#44099!

sharp | 44129 - 03.11.06 Не перестаю восхищаться Вашим упорством, господа...
Как в детском анекдоте: "А что там думать - трясти надо..."
Сколько бы Вы змейкой не мотали, всё равно получите катушки, как я нарисовал.
Намотку змейкой можно было заменить отдельными катушками, но она решает определенную задачу.
О ней писал Ральф... и говорил KomX: "Это равная геометрия при разном магнитном потоке"

eugene_d | 44136 - 03.11.06 БратАлексей, в посте 44121 на рисунке 2 ошибка. Наверное не 2-4 отверстие, а 1-4

БратАлексей | 44145 - 03.11.06 SaturnV Пост: 44128 От 03.Nov.2006 (12:22)
БратАлексей, опять с ошибкой обмотки выложили( последний рисунок осталное ок), я понимаю что так красивее выглядет но логики то нет!
Обратите внимание на пост www.skif.biz/index.php?name=Forums&file=viewtopic&p=44099#44099! Опять Вы со своей логикой. Ну ищите её, а мы пока НЭГи будем делать. По поводу Вашего варианта соединения обмоток Ральф ВАМ уже писал, что он НЕ правильный, уже два раза. Ах даа, пардон Вы же логику ищете, а мы напругу там, где её по Вашему, быть не должно.
Сори. Без обид.

БратАлексей | 44147 - 03.11.06 eugene_d Пост: 44136 От 03.Nov.2006 (13:39)
БратАлексей, в посте 44121 на рисунке 2 ошибка. Наверное не 2-4 отверстие, а 1-4
Да, да, да, прошу прощения, В раж вошёл от рисования и заплутал, не казните строго. Перерисовывать не буду, хотя, появится какой нибудь ас от Електроники и начнёт обливать нас, тупоголовых. Карроче, кто в теме, тот поймёт, что ошибочка вышла

SaturnV | 44149 - 03.11.06 БратАлексей, прошу прошения немогли бы вы дать ссылку на то место где Ралф это говорит, я видемо прошляпил. Я напротив заметил что Ральф говорил о классической намотке трёхфазного двигателя, стало быть применяем логику в этой части нега.

БратАлексей | 44150 - 03.11.06 SaturnV Пост: 44149 От 03.Nov.2006 (15:17)
БратАлексей, прошу прошения немогли бы вы дать ссылку на то место где Ралф это говорит, я видемо прошляпил. Я напротив заметил что Ральф говорил о классической намотке трёхфазного двигателя, стало быть применяем логику в этой части нега.

Канешна магли бы, только искать надо, где то на 30...40стр. Конкретно по Вашему варианту был проезд. Ральф говорит о классической УКЛАДКЕ секций обмоток. Вы не находите, что то, что Ральф написал буквально вчера, ни как не соотносится с классикой?
Теперь работа над очипкамы
Мотаю вторичку на ферритах. Если, ДАСТ БОГ! Вы все узнаете о положительных результатах!!!

size: 92.50 KB SaturnV | 44154 - 03.11.06 Так и я про классику хоть ктото подумал как ток в таком безобразии по классике пройдет, два раза в одну один в другую, в моей редакции какраз классика.
То что он писал вчера тоже классика, двух фазная вращалка с 6ю полюсами.

size: 21.31 KB
SaturnV | 44155 - 03.11.06 Хотя каму как нравится.

size: 21.87 KB
Slesar | 44188 - 03.11.06 Torch Пост: 44080 От 03.Nov.2006 (02:05)
Slesar!
Ты хочешь сказать - просто последовательно включены, для удобства намотки , что бы длинный провод не тянуть!
Так?
Так точно, и KomX написал, что это имеет смысл. да и ненамотаешь от центра две катушки - одним проводом, да еще и "бифляр по ральфу"
с намоткой бы не ошибится, сейчас хоть какая то ясность есть, а подключать....
Народ тут схемы уже поправил, так или иначе легче переподключить чем перематывать.....

БратАлексей | 44196 - 03.11.06 SaturnV Пост: 44149 От 03.Nov.2006 (15:17)
БратАлексей, прошу прошения немогли бы вы дать ссылку на то место где Ралф это говорит, я видемо прошляпил.

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=23884#23884

Ralf: "Успехов экспериментах!. еще раз говорю это работает.
я уверен и вас заработает, все размеры, схемы абсолютно свободные. не зацикливайтесь на мне. я брал то что нашел. важно это принцип работы, а не точность повторения, да в форуме ктото писал, что уменя ошибка во втором варианте схемы так вот НИ КАКОЙ ОШИБКИ ТАМ НЕТ."

Slesar | 44200 - 03.11.06 *

БратАлексей | 44203 - 03.11.06 Slesar
А по подробнее?
Сударь, это ответ для Saturna. Я намотал на феррите, использовал мощный ген., но у меня ток холостого хода 3 ампера. Так шта, пака подробнить не чем.

Slesar | 44207 - 03.11.06 Намотал по последней инфе ральфа?

Slesar | 44211 - 03.11.06 *

kisel | 44218 - 03.11.06 Провел серию опытов с феритовым кольцом, см схему на рисунке.
К сожалению, у меня практически нет деталей и измерительных приборов, опишу, что смог получить, возможно это заинтересует и вы проведете более детальные измерения.

Все катушки мотались на максимально узком участке феритового кольца. L1 и L2 мотались двойным проводом (бифилярная обмотка). L3 моталась строго напротив L1, L2. Количество витков на всех катушках одинаковое, индуктивность L1 ~= L2 ~= L3 ~= 2.5mH.

Затем проводники 3 и 4 были соединены, чтобы L2 и L3 образовали 2 катушки в противофазе (при протекании тока по контуру 5-6, вектор индукции L2 и L3 направлен в одном направлении). Замер индуктивности на проводниках 5-6 показал ~ 170uH (индуктивность при таком соединении L2 и L3 должна стремится к нолю).

Замерил индуктивность L1 с замкнутыми проводниками 5-6, прибор показал ~2.45mH. Т.е. замыкание проводников 5, 6 и 3, 4 практически не влияет на индуктивность L1.

---------------
Подал ~220В из сети последовательно через лампочку на L1, проводники 5 и 6 подсоединил на вход аудио усилителя. Четко прослушивался сигнал 50Hz. К сожалению нет осцилографа и точно определить форму и напряжение сигнала небыло возможности.
----------------
Зарядил емкость C1 5uF до 270вольт и через диод последовательно разрядил ее в L1, чтобы собрать ЭДС самоиндукции. С замкнутыми проводниками 5 и 6 возвращается -110В, с разомкнутыми возвращается -145В.

Скорее всего, можно повысить возврат ЭДС самоиндукции, если увеличить индуктивность L1 и уменьшить разницу в возврате, если как можно более точно сравнять индуктивности L2 и L3.

При этом, если замкнуть проводиники 5 и 3 ЭДС самоиндукции не собирается, что вполне естественно, система превращается в обычный трансформатор.

Затем последовательно через диод подсоединил емкость C2 10uF к проводникам 5 и 6, после разряда C1 заряженного до 270В через диод в L1, C2 был заряжен до 50В, на C1 была собрана ЭДС самоиндукции 118В. Следует отметить, что энергия конденсатора C2 больше, чем дельта энергий C1 для 118В и 110В (сбор в случае замкнутых 5 и 6).
---------------------

Следующий опыт проводился с подачей синусоидального сигнала с аудио усилителя на L1.

К проводникам 1 и 2 был подключен конденсатор C1 емкостью 1uF для образования колебального контура L1 - C1, к проводникам 5 и 6 миллиамперметр на базе мультиметра M89DF (мультиметр паршивый). Последовательно, через лампочку 2.5В выход аудио усилителя был соединен с колебательным контуром L1 - C1. Сигнал подавался с плавным уменьшением частоты (запись для тестов акустики).

Было явно замечено, что когда частота сигнала с усилителя совпадает с собственной частотой контура L1 C1 (лампочка светится наименее ярко) ток в проводнике 5-6 максимальный.
------------------------------

Как можно объяснить появление тока в контуре 5-6, тогда как витки катушек L2 и L3 находятся в противофазе? Если НЕ соблюдать геометрическое расположение L1, L2, L3, а просто намотать тройным проводом эффект НЕ наблюдается!

Без двухлучевого осцилографа не берусь продолжать опыты с изменением геометрического расположения и геометрической длины L1, L2, L3 на сигнал снимаемый с проводников 5-6.

Кроме того, было бы интересно проверить обратимость данного трансформатора. Т.е. подать ток на проводники 5 и 6, и посмотреть форму и напряжение сигнала с L1.

size: 15.89 KB БратАлексей | 44228 - 03.11.06 !

Slesar | 44229 - 03.11.06 БратАлексей Пост: 44228 От 03.Nov.2006 (22:45)
Slesar Пост: 44211 От 03.Nov.2006 (21:51)
Брат, ты куда..... А ни куда. Здесь я. Кручюсь между компом и рабочим столом. Надо ж делом заниматься, сделаем дело, тогда и поболтаем о нём.
Да, по крайней схеме Ральфа, на феррите. Генератор я выкладывал чуть выше. Пока не совсем то, что хотелось, но будем упорно трудиться и нам ОБЯЗАТЕЛЬНО ПОВЕЗЁТ. Так сказано!!!
Колец то семь, уже имеется?

nav | 44231 - 03.11.06

БратАлексей | 44244 - 04.11.06 Slesar
Колец то семь, уже имеется?
Да уж намотано давно, а толку что? Кольца Ф40мм. Мотал все обмотки в два провода. Пробовал по разному и в первичке и во вторичке, но... Синосоиды красивые, а остальное Ж...

Slesar | 44246 - 04.11.06 И мотал по ральфу с микрухой и жопа?

БратАлексей | 44251 - 04.11.06 Мотал по Ральфу. Схема преобразователя напряжения на микросхеме TL494 и мощных транзисторах MOSFET IRFZ48. Расчитан на мощность до 250 Вт. Можно менять частоту в широких пределах и запас мощности ни кому не мешает, пока не поймём, как нужно ПРАВИЛЬНО делать. Тогда и мощность можно будет уменьшить. А пока, минимум чего добился, это 0,25А ток потребления на холостом ходе. Включил первичку бифиляром. По схеме Ральфа можно запитывать очень маленький НЭГ. Хотя, если он РАБОЧИЙ, то достаточно несколько первых импульсов для запуска, но всё равно очень слабая схемка. Её, конечно, можно усилить транзисторыми ключами. Пока так.

Slesar | 44252 - 04.11.06 *

zilk | 44253 - 04.11.06 БратАлексей, а Вы не пытались еще раз разрисовать магнитные потоки в кольцах в соответствии с намоткой Ральфа и убедиться в том, что это все и не должно работать?

БратАлексей | 44254 - 04.11.06 Да, с ферритом легче работать, быстрее перематывать, да и вообще всё проще, но, к сожалению, не достаточно для того, чтобы правильно изготовить прибор. Габаритная мощность одного кольца на 40мм около 300 Вт, а их 6!!!, но пока, Ж.П.

Slesar | 44255 - 04.11.06 У ральфа тоже были кольца не маленькие, а мощьного девайса не вышло, а может и не могло выйти, только слабенький?

queet | 44257 - 04.11.06 БратАлексей,
Ральф писал, что самое важное - это принцип работы а не простое копирование его девайса. Вот принципом и надо заняться. Тогда и станет ясно как делать ПРАВИЛЬНО.

БратАлексей | 44258 - 04.11.06 .

БратАлексей | 44260 - 04.11.06 ?

БратАлексей | 44262 - 04.11.06 Дай нам БОГ ясных сновидений про НЭГ!

zilk | 44265 - 04.11.06 БратАлексей Пост: 44258 От 04.Nov.2006 (00:58)
Вы знаете, мне не понятно присутствие на таких форумах ТАКИХ людей Как Вы. Зачем Вы здесь? Ваше присутствие равнозначно приходу атеиста в церковь с атеистической лекцией. Не хорошо. Я знаю, что подобные вещи существуют и работают
Брат мой! Я тоже знаю, что подобные вещи работают! Я имел ввиду конкретную намотку на ферритах, и не вижу как она может работать хотя бы как обычный трансформатор!
А здесь я за тем же, зачем и Вы Без обид.

queet | 44267 - 04.11.06 БратАлексей,
Ни в коем случае не хотел Вас обидеть.
Сказанное мной в предидущем посте (44257) в полной мере относится и ко мне. Я тоже хочу понять как НЕГ должен работать.

Ivan | 44281 - 04.11.06 Слесарь
Ну, ты, друг, нафлудииил...

Torch | 44289 - 04.11.06 SaturnV !
На твоем рисунке поставь начало-конец обмоток.
Ральф, конечно обьяснил , как мотать "трифиляр", а вот содениение между фазными обмотками - нет!
Тут вроде БратАлексей , что то пытался нарисовать, но "межфазное соединение" не нарисовал!

РАльф!
Если ты выйдешь на связь, то и вопрос этот же и к тебе!

Torch | 44290 - 04.11.06 Lomaster_Nick - выходи на связь! По ходу ты уже сделал НЭГ!

Vladimir | 44317 - 04.11.06 zilk Пост: 44265 От 04.Nov.2006 (01:27)
..и не вижу как она может работать хотя бы как обычный трансформатор!
А здесь я за тем же, зачем и Вы Без обид.
Так ты продумай вопрос с конструктивной стороны, выложи в графике (Paintом даже дети рисуют! ) ну хотя бы скан с карандашного рисунка (если есть такая возможность). Вот можно и обсудить почему не может работать.

_________________
БратАлексей | 44321 - 04.11.06 zilk ... не вижу как она может работать хотя бы как обычный трансформатор!
Кто то не давно на форуме рисовал направления движения ЭМП в ферритовом НЭГе и расположил катушку на смежных кольцах, хотя на фото ДРУГОЕ расположение. А по внешне стороне колец не пробовали проследить движение поля? Там получится трансформатор?
Нас везде и всегда учат более Продвинутые господа искать не там, где должно быть, а там, где быть не может, но есть!

size: 22.30 KB
zilk | 44322 - 04.11.06 Vladimir Пост: 44317 От 04.Nov.2006 (12:31)

Так ты продумай вопрос с конструктивной стороны, выложи в графике (Paintом даже дети рисуют! ) ну хотя бы скан с карандашного рисунка (если есть такая возможность). Вот можно и обсудить почему не может работать. Объясняю коротко - при таком варианте намотке вторичной "змейки" магнитные потоки будут несогласованы и напряжения будут вычитаться и на выходе будет . Если же перекрещивать дополнительно змейку снаружи колец, то должно все работать, по крайней мере как обычный трансформатор. Вечером, если успею, может слеплю макет и проверю.

zilk | 44325 - 04.11.06 БратАлексей Пост: 44321 От 04.Nov.2006 (12:56)
А по внешне стороне колец не пробовали проследить движение поля? Там получится трансформатор?

Друг мой! Объясните мне, в чем разница во внешней и внутренней стороне кольца? Это же КОЛЬЦО! Если мне не верите, то возьмите намотайте на кольцо два витка и растяните их на противоположные края - и, о чудо!, у Вас получится кусочек змейки, а потом сложите шесть таких кусочков последовательно и все сами поймете!

БратАлексей | 44327 - 04.11.06 .

БратАлексей | 44331 - 04.11.06 ?

Torch | 44338 - 04.11.06 Так!
Копнул немного в «сторону». Подключил выход с УН14 на маленький двигун от дисковода 5 дюйм. И... хрен он крутится! Ах ты гад ! Я тут 19 версий намотки уже испытал ( перемотал ), а он не крутится.
Не буду «дымить» , а сразу вывод: На ЛА3 ( ла три ) задающий генератор в помойку.
Лучше на 555, времязадающий кондер лучше вывести на провода снаружи, удобно менять кондеры. 10 мкф – это для проверки, что компас закрутился, 1 мкф – для работы. Пока двигатель - не закрутится, лучше на НЭГ и не подключать! (совет)

Всем НЭГа – деятелям!
Дайте совет как «прогрессивным» методом от лака провода зачищать? Может какая химия есть.?

queet | 44340 - 04.11.06 Torch Пост: 44338 От 04.Nov.2006 (14:57)

Всем НЭГа – деятелям!
Дайте совет как «прогрессивным» методом от лака провода зачищать? Может какая химия есть.?

Таблетка аспирина. Провод на таблетку и паяльником...Только воняет дюже.

SaturnV | 44341 - 04.11.06 zilk Пост: 44253 От 04.Nov.2006 (00:47)
БратАлексей, а Вы не пытались еще раз разрисовать магнитные потоки в кольцах в соответствии с намоткой Ральфа и убедиться в том, что это все и не должно работать?
На кольце образуется 12 плюсов (сначала я подумал что 6 ), видимо половина из них наводятся в статорных обмотках(вторичных, по аналогии с генератором). Характерен один момент, в феритовом варианте на роторе полюсов в два раза болше чем на статоре(12:6), а на железном, в новом варианте, на роторе в два раза меньше плюсов(2:4).
Опять ошибся их 16?
Ой нет не ошибся я просто перетрудилс и нарисовал тут слишком много полюсов.
Нижний рисунок правельный !( несмог удалить верхний, как это делается)

size: 17.00 KB
size: 18.62 KB
SaturnV | 44342 - 04.11.06 БратАлексей Пост: 44196 От 03.Nov.2006 (21:15)
SaturnV Пост: 44149 От 03.Nov.2006 (15:17)
БратАлексей, прошу прошения немогли бы вы дать ссылку на то место где Ралф это говорит, я видемо прошляпил.

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=23884#23884

Ralf: "Успехов экспериментах!. еще раз говорю это работает.
я уверен и вас заработает, все размеры, схемы абсолютно свободные. не зацикливайтесь на мне. я брал то что нашел. важно это принцип работы, а не точность повторения, да в форуме ктото писал, что уменя ошибка во втором варианте схемы так вот НИ КАКОЙ ОШИБКИ ТАМ НЕТ."
Кажется припоминаю, но я понял что это относится к хеме генератора.
"важно это принцип работы"

Torch | 44344 - 04.11.06 Интересно!
В Ферро-НЭГе явление резонанса есть?
Что то я кондеров не увидел? А принцип "вроде" Ральф говорил один!
Значит и на Железном НЭГе можно обойтись без кондеров!

SaturnV | 44345 - 04.11.06 Torch Пост: 44344 От 04.Nov.2006 (15:33)
Интересно!
В Ферро-НЭГе явление резонанса есть?
Что то я кондеров не увидел? А принцип "вроде" Ральф говорил один!
Значит и на Железном НЭГе можно обойтись без кондеров!
Я вчера всю ноч эксперементы проводил, когда подал смещенный меандр
__--__--__--__--__-- ф1
-__--__--__--__--__-- ф2
на выходе почти ничего небыло нокогда добавил конденсаторы в паралель к обмоткам, вышло 10В, а ток при кз до 20мА. Но это дома я делал осцила небыла сёдне пришёл посмотрел попал в одной фазе на гармонику а другая почти без резонанса, осталос первый резонанс поймать. Включал через ключи в коллекторную цепь обмотка + кондер. Пока всё.

FM | 44348 - 04.11.06 Может проще разобрать магнитные поля в этом рисунке:

size: 16.32 KB
БратАлексей | 44349 - 04.11.06 FM Пост: 44348 От 04.Nov.2006 (16:41)
Может проще разобрать магнитные поля в этом рисунке:
На Вашем рисунке внешние кольца получились лишними, или так задумано?
Мая НЭГ-Ф! Точнее, заготовка. Всё красиво работает, но мощи во вторичке мало.
Будем искать...

size: 79.51 KB БратАлексей | 44351 - 04.11.06 Сигнал снят на первичных обмотках. Тот, что больше, с внутреннего кольца, второй, с той, которая на внутреннем и внешних кольцах.

size: 65.72 KB БратАлексей | 44355 - 04.11.06 Torch
Дайте совет как «прогрессивным» методом от лака провода зачищать?

Таблетка перекиси водорода, не воняет, но от горячего паяла иногда вспыхивает.

FM | 44358 - 04.11.06 БратАлексей
На Вашем рисунке внешние кольца получились лишними, или так задумано?

Всё красиво работает, но мощи во вторичке мало.

Кольца позволяют практически отвязать вторичную обмотку от входа - то есть, короти вторичку, не короти, певичная почти не замечает этого.
Дополнительно, обрати внимание, что вторичка имеет большую индуктивность при том же колличестве витков.
В этом и была идея в такой доработки, введения дополнительных магнитопроводов, а уж как применять дальше, это на ваше усмотрение.

Мощность на выходе зависит только от входного тока на холостом ходе. Сделай паралельный резонанс на входе и большие реактивные токи, а сам генератор послабее - он нужен только для поддержания колебаний и компенсации потерь в сердечниках.

А вот перефирийную обмотку на внешних кольцах, можно просто закоротить, тогда она выровняет мелкие разницы фаз магнитных потоков во всех внешних сердечниках, и сделает их одинаковыми. (но если только внешняя обмотка намотана как у Ralf, а не как у БратАлексей)

Igor63 | 44360 - 04.11.06 БратАлексей
Мая НЭГ-Ф! Точнее, заготовка. Всё красиво работает, но мощи во вторичке мало.
Будем искать...
Так у Ralf вторичка по другому намотана,или я что то упустил ?
И просьба.Нарисуйте пожалуйста,что бы было предельно понятно,
как мотать и расключить первичку.Туплю...

FM | 44370 - 04.11.06 Igor63 Пост: 44360 От 04.Nov.2006 (17:51)
И просьба.Нарисуйте пожалуйста,что бы было предельно понятно,
как мотать и расключить первичку.Туплю...
Смотри картинку выше, к посту 44348 - вроде проще уже никак не нарисовать.

Igor63 | 44371 - 04.11.06 FM
Смотри картинку выше, к посту 44348 - вроде проще уже никак не нарисовать.
Да согласен,всё предельно просто и понятно.Но где бифиляр,охват
первичкой переферийных колец.Ralf писал- весь успех в хитрой намотке первички.

FM | 44373 - 04.11.06 Igor63
Но где бифиляр,охват первичкой переферийных колец. Ralf писал- весь успех в хитрой намотке первички.
Вопрос был о том как развязать вторичку - я на него ответил, а про внешнюю обмотку спрашивай у Ralfа. Но если мотать перефирийную обмотку так как у <БратАлексей> то ее можно использовать и как первичку, но тогда все работает уже совсем по другому.

Igor63 | 44378 - 04.11.06 FM Вопрос был о том как развязать вторичку - я на него ответил, а про внешнюю обмотку спрашивай у Ralfа. Непонимание... Прямо как испорченный телефон.
Вопрос был-как намотать и расключить первичку по Ralf.
Или при намотке, как на твоей картинке ,все работает и даёт СЕ ?

AlexZander | 44379 - 04.11.06 Намотка действительно хитрая. Я Громова хотел в ветку позвать с его униполяркой. Там активный элемент - ассиметричный бифиляр. Практически трифиляр. Посмотрите его, посмотрите такты включения обмоток нэга и посмотрите генератор на нелинейной индуктивности. поймете как нужно мотать. Вспомните что Мотовилов и Кисель говорили про индуктивность бифиляра.

Igor63 | 44384 - 04.11.06 Внятно сказал как мотать и соединять первичку сказал bear
Пост 44107 .Но туплю.

БратАлексей | 44385 - 04.11.06 FM
А вот перефирийную обмотку на внешних кольцах, можно просто закоротить, тогда она выровняет мелкие разницы фаз магнитных потоков во всех внешних сердечниках, и сделает их одинаковыми. (но если только внешняя обмотка намотана как у Ralf, а не как у БратАлексей) На Вашем рисунке одна первичка, а на оригинале две. Надо полагать запитывать её необходимо пульсирующим током, ни переменкой, иначе появится перемагничивание сердечника.
Почему именно слабый генератор необходим для запуска? В моей заготовке в первой первичке(той, что на внутреннем кольце) амплитуда импульса уже достигает 70в., при питании от 12в. Ток потребления на холостом ходе ок. 3 ампер при простом включении и 0,25 ампер при включении бифиляром. Нагрузка оказывает влияние на первичный ток.
На фото второй вариант намотки вторички, просто захотелось проверить. Первый раз я мотал как учил Учитель, те же результаты. Здесь уже народ начал путаться, я виноват. ЛЮДИ, СМОТРИТЕ ТОЛЬКО ПЕРВОИСТОЧНИК, а то заблудитесь.
Попробую настроить резонанс на две обмотки, найти бы только формулу, а то уже забодался подзаряжать АКБ, садится через час работы.
FM У Вас есть положительные результаты работы ферритового НЭГа?

Igor63 | 44386 - 04.11.06 БратАлексей. Правильно ли я понял что у тебя первичка намотана
в 3 провода.Так я насчитал на фото.Я понял что для однофазного
НЕГ первичка состоит из 2-х проводов.

nav | 44388 - 04.11.06

FM | 44389 - 04.11.06 БратАлексей Я уже перестал понимать о какой конструкции Вы говорите, где там нашлась бифилярка? Почему у вас 3 ампера, если контур в резонансе?.... Нужно рисовать схему как у Вас все включено, иначе не понятно о какой конструкции вообще пытаемся говорить.

БратАлексей | 44391 - 04.11.06 Igor63 Пост: 44386 От 04.Nov.2006 (19:58)
БратАлексей. Правильно ли я понял что у тебя первичка намотана
в 3 провода.Так я насчитал на фото. Нет, не правильно. Намотана в два провода на случай включения бифиляром или последовательно. В два провода, четыре прохода по всем маленьким окошкам, т.к. их шесть, получилось 24 витка или 48, если последовательно. При такой площади сердечника хватило бы и шести витков, т.е. намотка в один слой, но делаем, как учили.
Я не заметил разницы в показаниях приборов после намотки второго варианта вторички, тоже змейка или восьмёрка или бесконечность, только ни через середину колец, а по наружному краю. Может при работе в резонансе что то изменится? Посмотрим.
Для однофазного НЭГа на ферритах обмотка состоит из двух первичек, которые подключаются к мультивибратору, или генератору, имеющему на выходе прямоугольник или меандр в противофазе или сдвинутые один относительно другого на 180 градусов.

Igor63 | 44394 - 04.11.06 БратАлексей .Первичка из 2-х проводов.1 провод мотается по окошкам
это всего 6 катушек и 2 провод мотается центральное-переферийное
кольца то же 6 катушек -ТАК ?

БратАлексей | 44396 - 04.11.06 FM Пост: 44389 От 04.Nov.2006 (20:20)
БратАлексей Я уже перестал понимать о какой конструкции Вы говорите, где там нашлась бифилярка? Почему у вас 3 ампера, если контур в резонансе?.... Нужно рисовать схему как у Вас все включено, иначе не понятно о какой конструкции вообще пытаемся говорить.
О той конструкции, которую дал Ральф. Ещё раз. Мотал первичку в два провода(я так захотел на всякий случай) т. к. можно не перематывая первичку получить три варианта соединения, основной из которых простое паралельное соединение проводов, т.е. ОДИН провод.
3 Ампера по тому, что схема НЕ в резонансе. Про него не подумал, искал способы уменьшения холостого тока, потому и перемотал вторичку так, как на фото. Включено стандартно: генератор двухфазный на TL494 работает на мощные полевики IRFZ48. Транс имеет две впервичные обмотки, которые подключены к транзисторам, выход через диоды с барьером Шотки на кондёр 400,0 Х 450V, на резистор 30 Ом 10 Вт. Резонанс не настраивал. Может подскажете, какую примерно ёмкость необходимо поставить на частоту 30 кГц и индуктивность первой первички 1,16 mH, второ первички 1,38 mH.

БратАлексей | 44397 - 04.11.06 Igor63 Пост: 44394 От 04.Nov.2006 (20:41)
БратАлексей .Первичка из 2-х проводов.1 провод мотается по окошкам
это всего 6 катушек и 2 провод мотается центральное-переферийное
кольца то же 6 катушек -ТАК ? Да, именно так. У меня на кольца 40мм на первую первичку ушло около 0,7 метра провода, на вторую около метра. Это все прошёл четыре раза, т. е. всего у меня 24 витка в одной обмотке и во второй тоже 24 витка.

Igor63 | 44398 - 04.11.06 Так ведь,как я понял,длина проводов 2х обмоток должна быть обязательно
одинакова.

БратАлексей | 44399 - 04.11.06 Igor63 Пост: 44398 От 04.Nov.2006 (21:05)
Так ведь,как я понял,длина проводов 2х обмоток должна быть обязательно
одинакова.
Возможно, но тогда изменится количество витков. В железном НЭГе понятно, там у всех трёх фаз должен быть провод одинаковой длинны, а здесь получится на 3...4 витка больше. Что лучше, пока не знаю. Нужно у Мастера спросить.

FM | 44400 - 04.11.06 Подскажите по рисунку какие Вы используете обмотки как входные, и какие как выходные? А то судя по тексту можно предположить, что вы используете в качестве первичной внешнюю обмотку III ?

size: 15.95 KB
Igor63 | 44401 - 04.11.06 Здесь Ralf ,по моему, ясно показал что длина первички одинакова.
43924

Igor63 | 44404 - 04.11.06 Стало много путаницы,так как обсуждается сразу две разных конструкции
НЕГ.На железе и на феррите.Трёх и однофазные.

April14 | 44407 - 04.11.06 Igor63 Пост: 44404 От 04.Nov.2006 (22:12)
Стало много путаницы,так как обсуждается сразу две разных конструкции
НЕГ.На железе и на феррите.Трёх и однофазные. Тему пора почковать на две. Брат Алексей! Открывай новую ветку - ты пионер по ферриту!

БратАлексей | 44414 - 04.11.06 FM Пост: 44400 От 04.Nov.2006 (21:24)
Подскажите по рисунку какие Вы используете обмотки как входные, и какие как выходные? А то судя по тексту можно предположить, что вы используете в качестве первичной внешнюю обмотку III ?
Нет, всё по рисунку Ральфа. Первичные использую те, которые внутри. Первая первичка, которая намотана на внутреннее кольцо, вторая, которая намотана на внутреннее и внешние кольца. Вторичка намотана была, как на фото Ральфа, через середины всех внешних колец одним проводом, восьмёркой.

БратАлексей | 44415 - 05.11.06 FM
Ваш способ намотки отличается от предложенной Мастером. Вторичка у Вас намотана катушкой на сочленении внешних колец, а по первоисточнику через все кольца восьмёркой. Или это просто схематическое расположение?

БратАлексей | 44421 - 05.11.06 Получил какой то результат. Подобрал емкости в первичках. Полностью уменьшить ток ХХ не получилось, но изменение величины ёмкости в ту или иную сторону приводили к увеличению тока потребления. Подбор производил под нагрузкой 30 ом. Получилось первая первичка 0,47 мкф, вторая 0,44 мкф. На нагрузке 10в., ток потребления 0,6 ампера. Что интересно, при КЗ во вторичке ток потребления упал до 0,34 А. Размыкание нагрузки, т.е. ХХ, привело к увеличению Iпотр. до 1,5А.
To April14
Пионер по ферриту тот же, Ральф. Тем более, что я, пока, ни чего не добился.

FM | 44441 - 05.11.06 БратАлексей Пост: 44415 От 05.Nov.2006 (00:05)
1 Всё по рисунку Ральфа. Первичные использую те, которые внутри. Первая первичка, которая намотана на внутреннее кольцо, вторая, которая намотана на внутреннее и внешние кольца.

2 Вторичка намотана была, как на фото Ральфа, через середины всех внешних колец одним проводом, восьмёркой

3 Вторичка у Вас намотана катушкой на сочленении внешних колец, а по первоисточнику через все кольца восьмёркой. Или это просто схематическое расположение?

1 А разве было где-то сказано что является первичкой для ферритового варианта? Я так считаю первичку только внутреннюю обмотку, а втоичкой ту обмотку, которая проходит одновременно и по внутреннему кольцу и захватывает внешние кольца, что и показал на рисунках - вот у нее убиралось по идеии влияние первички, путем добавления внешних колец. А вот то что на внешних кольцах вокруг, эту обмотку стоит исследовать отдельно.

2 На фото действительно внешняя обмотка намотана восьмеркой, но кто сказал что она вторичка, с которой надо снимать напряжение? Может это только корректирующая вспомогательная катушка, помагающая поднять напряжение во вторичке(та что охватывает и внутреннее и внешние кольца)

3 Тип намотки восьмеркой или на сочленениях внещних колец - в сути одно и тоже, просто восьмеркой(через центры сердечников) обмотка более равномерно по кругу взаимодействует с м.полем и не организует дополнительные фазовые сдвиги, то есть как намотка такая лучше, но по сути одно и то-же(если не учитывать задержки).

Что бы в резонансе было меньше ток, стоит уменьшить скважность импульсов, так как излишняя их ширина немного портит резонанс контура LC, что приводит к немного завышенному току. В микросхеме 494 есть отдельный вывод для управления длительностью импульсов(4 ножка).

queet | 44444 - 05.11.06 БратАлексей Пост: 44421 От 05.Nov.2006 (00:14)
Что интересно, при КЗ во вторичке ток потребления упал до 0,34 А. Размыкание нагрузки, т.е. ХХ, привело к увеличению Iпотр. до 1,5А.

Похоже меняется резонансная частота.

Slesar | 44446 - 05.11.06 Torch Пост: 43962 От 02.Nov.2006 (21:54)
Slesar |
7 колец 2000М - 70-80 мм.
Первичка - 0.8мм по 2.5 м одним проводом Вторичка 0.8- 1.5 мм 1.5 метра . U= 9 вольт.

извиняюсь за флуд
Torch, выдержка из поста выше инфа от ральфа?

Далее по однофазному негу собрал все в кучу для консультантов
фото, первичка на внутреннем кольце, схема намотки вторички, управляющая схема

может ктонибудь для слесаря дорисовать схему, куда минус плиз?
хочу поробовать сначала сделать как у учителя

size: 47.21 KB size: 20.65 KB
size: 50.81 KB size: 20.39 KB
Torch | 44452 - 05.11.06 Намотал первичку ( НЭГ - железо ) на внешнем круге - компас не крутится!Да я знаю, что неправильно. Но все же попробовал!
ДО этого я наматывал первичку на внутреннем круге - компас крутился!

Вывод:Вращающееся магнитное поле с цетра круга, пронизывает сердечник,распростроняясь от центра к внешему кругу как бы "по спирали". При этом пронизывает вторичку , стараясь высвободится "за пределы сердечника".
Обратный процесс, а именно с внешнего круга к центру- имеет "затухательный характер" - компас не вращается! О!
Вроде бы какая разница , где первичка и вторичка ? А нет, оказалось имеет! Хрен хрену рознь!
Исследования продолжаются! На очереди металические опилки лежащие на бумаге и помещенные над НЭГом! Меня очень интересует, что там за рисунок будет?
Всем удачи!

queet | 44460 - 05.11.06 Torch Пост: 44452 От 05.Nov.2006 (06:42)
Намотал первичку ( НЭГ - железо ) на внешнем круге - компас не крутится!Да я знаю, что неправильно. Но все же попробовал!
ДО этого я наматывал первичку на внутреннем круге - компас крутился!

Вывод:Вращающееся магнитное поле с цетра круга, пронизывает сердечник,распростроняясь от центра к внешему кругу как бы "по спирали". При этом пронизывает вторичку , стараясь высвободится "за пределы сердечника".
Обратный процесс, а именно с внешнего круга к центру- имеет "затухательный характер" - компас не вращается! О!
Вроде бы какая разница , где первичка и вторичка ? А нет, оказалось имеет! Хрен хрену рознь!
Исследования продолжаются! На очереди металические опилки лежащие на бумаге и помещенные над НЭГом! Меня очень интересует, что там за рисунок будет?
Всем удачи! Это и есть искомый эффект. Поле внешней обмотки не достаёт до внутренней. Намотай обе и НЕГ должен работать. Я так думаю.
Нарисуй, как мотал внуреннюю (компас крутился) и как внешнюю (компас не крутился).

БратАлексей | 44462 - 05.11.06 FM Пост: 44441 От 05.Nov.2006 (01:43)
БратАлексей
1 А разве было где-то сказано что является первичкой для ферритового варианта?
2 На фото действительно внешняя обмотка намотана восьмеркой но кто сказал что она вторичка, с которой надо снимать напряжение?

Ральф писал, что ВТОРИЧКА мотается восьмёркой или змейкой, в железе или феррите, а на фото змейка видится между внешними кольцами. Значит Мастер так сказал.

3 Тип намотки восьмеркой или на сочленениях внещних колец - в сути одно и тоже,...

Смущает встречное движение МП на сочленении колец. Наверное при полном витке через сочленение это встречное движение окажет вредное влияние на ЭДС.

В микросхеме 494 есть отдельный вывод для управления длительностью импульсов(4 ножка).

Да, знаю, но всё попробовать сразу не получается. Включу первичку бифиляром, попробую, потом подключу нагрузку по Ральфу, потом поменяю скважность... Короче, вариантов поиска хоть отбавляй! Надо записывать приходящие мысли по поводу способов поиска. Жаль часов в сутках маловато, но что бы не тупить надо достаточно спать.
Ладно, нужно продолжать работу.

Vladimir | 44463 - 05.11.06 Slesar Пост: 44446 От 05.Nov.2006 (02:06)
...может ктонибудь для слесаря дорисовать схему, куда минус плиз?
хочу поробовать сначала сделать как у учителя
Скорее всего так:

size: 20.59 KB
_________________
БратАлексей | 44465 - 05.11.06 FM 1 А разве было где-то сказано что является первичкой для ферритового варианта?
Ральф привёл схему двух фазного мультивибратора с нагрузкой на ДВЕ полуобмотки трансформатора. А на рисунке НЭГа на феррите тоже нарисованы две обмотки. Вот и подумал, что они являются превичными, а все змейки/восьмёрки- вторичками. Логика, однако. блин, с не давних пор мне это слово противно писать и говорить.
Если рассуждать так, как Вы предлогаете, т.е. одна обмотка это первичка а вторая вторичка, то у них присутствует полный контакт полей, или ок. 50%, а этого не должно быть(так думаю)

БратАлексей | 44467 - 05.11.06 Vladimir Пост: 44463 От 05.Nov.2006 (11:30)
Slesar Пост: 44446 От 05.Nov.2006 (02:06)
...может ктонибудь для слесаря дорисовать схему, куда минус плиз?
хочу поробовать сначала сделать как у учителя
Скорее всего так:
Нет, Вы показали начала и концы обмоток, а Слесарь не знает куда минус цеплять. Минус приходит на 7 ножку микросхемы.

size: 35.00 KB AlexZander | 44469 - 05.11.06 Идея следующая: 1 такт обмотка на центральном кольце заряжает магнитопровод. 2 такт средняя обмотка "размножает" МП - третья снимает сливки. По идее должен быть третий такт -холостой ход.
Пробую.

FM | 44470 - 05.11.06 БратАлексей Пост: 44462 От 05.Nov.2006 (11:11)
1 Ральф писал, что ВТОРИЧКА мотается восьмёркой или змейкой, в железе или феррите, а на фото змейка видится между внешними кольцами.

2 Смущает встречное движение МП на сочленении колец. Наверное при полном витке через сочленение это встречное движение окажет вредное влияние на ЭДС.

1 Змейкой вполне можно назвать и ту намотку, которая охватывает одновременно внутреннее кольцо и все внешние.

2 Встречные магнитные поля не дают ЭДС, но если на этом месте будет короткозамкнутая катушка(змейка тогда-самоя подходящая), то она подравняет(поправит небольшие фазовые сдвиги) в этих встречных маг.полях в соседних кольцах, больше я не вижу что можно там ловить при такой намотке(змейкой), разве что использовать для подмагничивания импульсами в противофазе к импульсам входной обмотки...

БратАлексей | 44475 - 05.11.06 .

БратАлексей | 44477 - 05.11.06 .

FM | 44498 - 05.11.06 Кто же против экспериментов, я только дополнительно предлагал, что ее можно попробовать использовать как первичку в противофазе с центральной обмоткой, что возможно немного увеличит напряжение на выходе общей средней обмотки.

AlexZander | 44507 - 05.11.06 На феррите Намотал первичку. В два провода. Вывел на колодку. Получилось (6+6)*2=24 обмотки одинаковой длины. Если мотать просто 1+1 как у Ральфа на фото не получается. Завтра буду пытать.

GRN | 44509 - 05.11.06 БратАлексей
Работать, работать и ещё раз работать. Так говорят Мудрые.
Посему следует вернуться к истокам получения вращающегося магнитного поля и истории создания трехфазного тока. Там можно найти ответы на ряд вопросов, которые сегодня решаются спонтанно МПО (методом проб и ошибок). Фундаментально - НЭГ, это обычный синхронный генератор с электрическим вращением потока возбуждения. Физику следует рассмотреть во всех тонкостях и сделать выводы.

cation | 44519 - 05.11.06 Увы, за боле чем 100 лет выводов так мало... Неужели к истокам так мало людей обращалось...до нас..

Slesar | 44523 - 05.11.06 Спасибо всем кто помог, для меня у же было достижением что агрегат запищал. Это мой первый электронный девайс после детекторного приемика собранного 20 лет назад. Воздуждене включено синфазно, по другому не пищит.
При Uпит 5в ток 0,2А если чуть больше 5в, то 1А, микруха действительно дохлая греется, но жива. Также при изменении напряжения меняется и чатота. Внутри контура напряжение ок 10в на двух полуобмотках.
Все собрано по заветам нашего пастыря. На вторичке(на переферии)напряжения было бы наверное больше- если ее на член намотать, так что пока 0в. Спрсил у Torch откуда данные намотки - не ответил или забыл, вид самой намотки на первичке у меня получился какойто другой, такое впечатление что ральф мотал каждый керн по классике и потом подключал их последовательно, на вторичке (на переферии) по виду у меня как бы не хватает 70% провода.
Вторичку надо попробовать по брату и FM. И когда появится ральф спрошу че не так.

size: 155.82 KB cation | 44524 - 05.11.06 Slesar, не томи..при отключении исто=чника питания......???????

Slesar | 44525 - 05.11.06 Да бог с тобой, ток по питанию написал, без питания тишина, вроде ни чего аномального.....

cation | 44526 - 05.11.06 У тебя центральный феррит без распила?

cation | 44527 - 05.11.06 Стрелка компаса крутится?

Slesar | 44528 - 05.11.06 Да, все кольца целые, а где сказано что надо пилить?
Компас не подносил, так он же однофазный, чему там крутится?

cation | 44529 - 05.11.06 А пищит - значит задающий генератор работает... А правильно ли собрано "железо" НЕГа - вопрос.. Нужно разбираться по "полочкам".. Много неясностей...

jo | 44530 - 05.11.06 судя по тому сколько ты провода намотал на вторичку- у тебя там и в режиме простого трансформатора ничего не будет

Slesar | 44531 - 05.11.06 Железа нет пока, я собирал этот ферритовый вариант -http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=44446#44446

Slesar | 44532 - 05.11.06 jo Пост: 44530 От 05.Nov.2006 (23:57)
судя по тому сколько ты провода намотал на вторичку- у тебя там и в режиме простого трансформатора ничего не будет

Ну не ноль же? А там ноль! Хотя при такой намотке это следовало ожидать....

GRN | 44533 - 06.11.06 cation Пост: 44519 От 05.Nov.2006 (23:25)
Увы, за боле чем 100 лет выводов так мало... Неужели к истокам так мало людей обращалось...до нас..

Именно так и обстоит дело. После Майера и примкнувшими к нему Энгельса и Ленина все встало "колом". Идеология! Она выше техники.

cation | 44534 - 06.11.06 jo - не факт, больше провода на вторичке или чуть меньше - от вторички уж мало зависит....если только она "правильно" намотана....

cation | 44538 - 06.11.06 GRN, не подскажете следует ли на центральном ферритовом колечке НЕГа сделать "разрез-зазор" - внести "нелинейность"?

БратАлексей | 44540 - 06.11.06 Slesar )напряжения было бы наверное больше- если ее на член намотать, так что пока 0в. Спрсил у Torch откуда данные намотки - не ответил или забыл, вид самой намотки на первичке у меня получился какойто другой,
Да всё у Вас правильно намотано в первичке и во вторичке. Меня удивляет, что микруха тянет такую нагрузку.

GRN | 44542 - 06.11.06 cation Пост: 44538 От 06.Nov.2006 (00:16)
GRN, не подскажете следует ли на центральном ферритовом колечке НЕГа сделать "разрез-зазор" - внести "нелинейность"?

Пока не могу. Разбираюсь.

cation | 44543 - 06.11.06 БратАлексей, микруха "тянет" - слышно...на слух... "Эффекта" нет...вот в чем вопрос.... Или ошибка при способе намотке, или при самой намотке - короткое замыкатие и т.п..

cation | 44544 - 06.11.06 БратАлексей, микруха "тянет" - слышно...на слух... "Эффекта" нет...вот в чем вопрос.... Или ошибка при способе намотке, или при самой намотке - короткое замыкатие и т.п..

Slesar | 44545 - 06.11.06 БратАлексей Пост: 44540 От 06.Nov.2006 (00:18)
Slesar )напряжения было бы наверное больше- если ее на член намотать, так что пока 0в. Спрсил у Torch откуда данные намотки - не ответил или забыл, вид самой намотки на первичке у меня получился какойто другой,
Да всё у Вас правильно намотано в первичке и во вторичке. Меня удивляет, что микруха тянет такую нагрузку.
В первичке может быть, а во вторичке НОЛЬ этож полная лажа, ежу понятно что магн потоки втречные , но от поробовать ведь не убудет, надо пермотать как у вас, потом посмотрим че выйдет. И померить ток в первичке.

БратАлексей | 44549 - 06.11.06 .

FM | 44551 - 06.11.06 Зачем перематывать, может в качестве вторички сначала все-таки попробовать другую обмотку, ту, которая изначально предполагалось в таких трансформаторах как выходная -> среднюю..

БратАлексей | 44552 - 06.11.06 FM Пост: 44498 От 05.Nov.2006 (18:47)
Кто же против экспериментов, я только дополнительно предлагал, что ее можно попробовать использовать как первичку в противофазе с центральной обмоткой, что возможно немного увеличит напряжение на выходе общей средней обмотки. Так ить у Мастера чёрным по зелёному сказано на стр. 89 в посте № 43916: "генераторная обмотка распологается с НАРУЖИ". А в посте № 43916 нарисован способ намотки ПЕРВИЧКИ. К стати, Слесарь, именно этот рисунок я предложил за основу, для рисования вторички.

БратАлексей | 44553 - 06.11.06 Как понимать среднюю, т.е. на стыке колец?

Slesar | 44554 - 06.11.06 Ток мерил между БП и генератором. первичку пока оставлю в покое.
Вторичка намотана как на рис http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=44446#44446 (РИС не отбражается нажмите size: 50.81 KB)
намотана змекой, если рисунок не понятный попробую обьяснить, но при такой намотке магн. потоки на переферийных кольцах встречные и там по идее ни чего недолжно быть, у вас и у FM ближе к класике, да и перемотать вторичку (два прохода туда сюда) не сильный гиморой....

БратАлексей | 44556 - 06.11.06 Я так вижу способы намотки вторички. Либо сперва одну полуобмотку через все кольца, потом вторую, с противоположной стороны намотанной уже обмотки, потом соединить в восьмёрку. Второй вориант, именно восьмёрка. Мотаем в одну сторону через все кольца до начального конца(круто сказал), потом вокруг сочленения и в обратную сторону. У меня был первый вариант, думаю второй отвечает требованию расположения именно змейкой.

size: 20.37 KB
БратАлексей | 44557 - 06.11.06 Это типа в разрезе по плоскости заготовки

size: 20.37 KB
size: 25.45 KB
БратАлексей | 44558 - 06.11.06 Блин, запутался. Короче, склонен полагать, что верхний рисунок правильнее( для тех у кого цветной монотор ) он нарисован фиолетовым цветом.

cation | 44559 - 06.11.06 И ни у одного и ни у во второго неправильно намотана вторичка! Сказано же восьмеркой! И в отверстия, как в первичке!!! Как в обмотке возбуждения!

Slesar | 44560 - 06.11.06 Может я ошибаюсь, но вроде это тоже что у ральфа ,с пересекающимися потоками.....
А на этом вашем фото, на вторичке(на переферии) тоже было ноль вольт?
если было не ноль, то как с нагрузкой?

size: 79.51 KB БратАлексей | 44561 - 06.11.06 cation Пост: 44559 От 06.Nov.2006 (01:25)
И ни у одного и ни у во второго неправильно намотана вторичка! Сказано же восьмеркой! И в отверстия, как в первичке!!! Как в обмотке возбуждения! Это кто Вам такое сказал и главное где? В какие отверстия, как в первичке? Вы фото ВНИМАТЕЛЬНО смотрели?

cation | 44563 - 06.11.06 Slesar,успехов в вашем труде,по внимательнее читайте матчасть...
С уваженим..

БратАлексей | 44564 - 06.11.06 Slesar Пост: 44560 От 06.Nov.2006 (01:27)
Может я ошибаюсь, но вроде это тоже что у ральфа ,с пересекающимися потоками.....
А на этом вашем фото, на вторичке(на переферии) тоже было ноль вольт?
если было не ноль, то как с нагрузкой? Нет, не ноль. Я уже давал отчёт о проделанной работе. Максимум чего добился(пока) 10v на 30 омах на входе 0.45А, 12в. При замыкании нагрузки, КЗ, ток потребления упал до 0.25А. Без нагрузки ток увеличился до 1,0А

cation | 44565 - 06.11.06 БратАлексей , не смотрите на фото...просто перечитайте внимательно посты Ральфа... сначала..
С увжением..

БратАлексей | 44566 - 06.11.06 cation Пост: 44563 От 06.Nov.2006 (01:31)
Slesar,успехов в вашем труде,по внимательнее читайте матчасть...
С уваженим.. Уважаемый, если Вы внимательно "читаете матчасть" расскажите, пожалуйста, как ПРАВИЛЬНО, если Вы знаете?

FM | 44567 - 06.11.06 Могу предожить первичку разбить на две обмотки(красный и фиолетовый с запиткой в противофазе, а синий вспомагательный), тогда все магнитные потоки на внешней обмотке(зеленой) тоже согласуются:

size: 40.29 KB
Slesar | 44568 - 06.11.06 FM, приходила такая мысля, только без синей, поробую на двух попозже, третью обмотку возбуждения запитать не смогу, не кчему подключить , может брат попробует...

БратАлексей | 44569 - 06.11.06 FM Пост: 44567 От 06.Nov.2006 (01:42)
Могу предожить первичку разбить на две обмотки(красный и фиолетовый с запиткой в противофазе, а синий вспомагательный), тогда все магнитные потоки на внешней обмотке(зеленой) тоже согласуются: Сударь, не подскажите ли Вы, как Вам видится намотка вторички. Я мотал сперва в одну сторону восемь оборотов одним куском провода, потом ещё восемь оборотов через все кольца вторым куском провода в противоположном направлении. Получил четыре конца. Те, что уходят в одну сторону соединил вместе, те, что в другую, к нагрузке. Может нужно каждый проход разворачивать в обратную сторону?

cation | 44570 - 06.11.06 "Ralf | 10882 - 17 Oct 2005 23:56
Так выглядит схема намотки, причем обмотка возбуждения и обмотка генераторная намотаны одинаково, в одни и теже пазы.".. И вторичка намотана "восьмеркой" ... Брат Алексей, разве не так нужно...

Slesar | 44571 - 06.11.06 cation , так это был трехфазный нег, а сечас в моде однофазный, это вы веточку перечитайте.....

cation | 44572 - 06.11.06 мода другая, а принципы те-же...

cation | 44573 - 06.11.06 Слесарь, получится на "железе" отпишусь... Тема неоднозначная, и радует что не только одни теоретики на форуме собрались...

cation | 44574 - 06.11.06 Слесарь, получится на "железе" отпишусь... Тема неоднозначная, и радует что не только одни теоретики на форуме собрались...

БратАлексей | 44575 - 06.11.06 !

cation | 44576 - 06.11.06 Эт точно...Утро вечера, - говорят, мудреннее....

zn-soft | 44582 - 06.11.06 забавная ветка , все знают что этого несуществует (занимательная физика 2 перельмана), но всем хочется верить в сказку(мнимый вечный двигатель), что есть еще добрые волшебники (ральф) которые при этом никогда непокажуться налюдях и не покажут людям секреты своего колдовства... потому что его обидели и/или он создал эту ветку для того чтоб просто задать вопрос почему его вечный двигатель заглохает (здесь все такие уже давно собрали и смогут подсказать незнающему ральфу) и сейчас по логике вещей должны появляться последователи великого волшебника (у которых тоже якобы все работает) ... кино и немцы... блин да еслиб ральф как он писал продал это уст-во в НИИ об этом бы сейчас каждый день говорили по 1 каналу , мол некий ральф вытянул мир из энергетического кризиса элегантным взмахом палочки(вращающимся магнитным полем, ну конечно же оно же не подвержено трению)...
эта ветка напоминает интересный сериал , все кто смотрит заранее знают кто преступник но смотрят все серии до самого разоблачения , хотя разоблачение уже было http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=290&pagenum=41 но детская вера в чудеса способна сама творить чудо и как и во многих инет изданиях мы видим эту надпись ОНО РАБОТАЕТ , хотя никто этого не видел и не увидит ...

про мнимые вечные двигатели моя старая но после изучения нерабочая идея size: 29.50 KB FM | 44584 - 06.11.06 Что бы собрать конструкцию так что бы она не работала - может любой дурак. А вот собрать конструкцию или ее починить, что бы работала как задумано - нужен специалист со знаниями.

А неверующие могут за свои деньги сьездить в музей и сами пощупать работающий ВД собственными руками, он представлен уже давно публике, но вот Перельман и другие его соплеменники эти факты замалчивают, но вот найти неработающую конструкциею и поиздеваться над ней - это пожалуста во все учебники впихнут.

Для свободного обозрения таким как "Перельман" ВД представлен здесь:
http://www.reidarfinsrud.no/sider/mobile/foto.html

zn-soft | 44590 - 06.11.06 у тебя МФ заработало кстати?
про перельмана http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=35056#35056
а про починку или чтоб работало то что придумано другуми ... каждый день этим только и занимаюсь , роль играет опыт, знания меньше !!!!
Я как раз таки практик больше чем теоретик потому как чаще лезу сначала паяльником а потом думаю , но в вопросе "вечных двигателей"
сайтов море которые пестрят надписью "оно работает" это как с инопланетянами : неповерю пока непотрогаю.
по поводу ссылки спасибо надо действительно пощупать а то много домашнего видео просмотрел .. но веры от этого не стало больше !
раз уж про ВД то спрошу заодно http://ufo-mtm.com/
утверждает что если полюс постоянного магнита перекрыть железкой то магнитные линии отсекуться рис 14 на этой основе устроен его магнитный ВД , мне кажется они сожмуться а не отсекуться кто как думает ?, или это надо в отдельную ветку ?

AlexZander | 44596 - 06.11.06 Ральф! Неужели ты в один транзистор схему уложил! B-)

БратАлексей | 44598 - 06.11.06 !

БратАлексей | 44599 - 06.11.06 AlexZander Пост: 44596 От 06.Nov.2006 (10:11)
Ральф! Неужели ты в один транзистор схему уложил! B-) Alex, Вы про какой один транзистор?

gav | 44600 - 06.11.06 БратАлексей Пост: 44599 От 06.Nov.2006 (10:49)
AlexZander Пост: 44596 От 06.Nov.2006 (10:11)
Ральф! Неужели ты в один транзистор схему уложил! B-) Alex, Вы про какой один транзистор?
Imho , это он про прерыватель.

БратАлексей | 44601 - 06.11.06 Слесарь, а как Вы измеряли напругу на вторичке, надеюсь не просто вольтметром. Небходимо установить выпрямитель по схеме Ральфа на высокочастотных диодах, лучше с барьером Шотки. И обязательно присоединить нагрузку ом 500...1000. На ней и измерять. Без нагрузки вольтметр покажет на конденсаторе фантастику.

Slesar | 44615 - 06.11.06 Мерил тестером, а насчет высокой частоты, у меня 2 - 8 кгц на первичке, Думешь на вторичке выше? И чето Torch подозрительно пропал...
А стоит паралельно полуобмоткам первички кондеры врубить?

rezoner | 44619 - 06.11.06 Господа, следя за вашими попытками вдохнуть жизнь в НЭГ, и не понимая, откуда следует ожидать СЕ, я решил провести эксперимент (см.рис.).
Идея была такова: катушка без сердечника (в диагонали кольца)возбуждает МП в кольце (синий цвет), и генерирует ЭДС во вторичной обмотке. Ток нагрузки вторичной обмотки создает МП (красный цвет), который замыкается ВНУТРИ кольца (мю = 2000)и не оказывает влияние на первичную обмотку. Этим устраняется зависимость тока и соответственно мощности в первичной цепи от нагрузки во вторичной.
Результат эксперимента:
1.Зависимость есть!
2.нагрузка гасит выходное напряжение пропорционально току (т.е. выходное сопротивление трансформатора прибл. равно 10 ом)
3.КПД (без к.з.-витка)не превысил 30%.
4.При установке короткозамкнутого витка (полоска меди 8х0,4мм)на противоположной стороне кольца КПД удалось поднять до 70 %

Кольцо К32х20х9 М2000
Первичная обмотка - 40вит провода d=0.45mm.
Вторичная - 30вит. провода d=0.45mm.
Проверялся и режим резонанса при подключении емкостей параллельно первичке 0,1 и 0,2мкФ, Подстройка резонанса производилась изменением частоты от 10 до 50кГц.
Длительность импульса возбуждения - 3 мкс
Возбуждающий каскад - кранзистор КП746А (100В, Ron=0.08 Ом)

На этом ставлю жирную точку . а так хотелось СЕ...

size: 28.14 KB
SaturnV | 44622 - 06.11.06 Простите rezoner, у вас в кольце(полоске меди) 70% и на резисторе 70%?

БратАлексей | 44623 - 06.11.06 Slesar Пост: 44615 От 06.Nov.2006 (13:47)
Мерил тестером, а насчет высокой частоты, у меня 2 - 8 кгц на первичке, Думешь на вторичке выше? И чето Torch подозрительно пропал...
А стоит паралельно полуобмоткам первички кондеры врубить? Почему такая низкая частота и от куда знаете, что она такая? Может поднимите до границы слышимости ухом, будет около 15 кГц. На этой частоте феррит чувствует себя лучше Сперва получите напряжение на вторичке, а потом стройте в резонанс кондёрами.

rezoner | 44624 - 06.11.06 SaturnV Пост: 44622 От 06.Nov.2006 (15:19)
Простите rezoner, у вас в кольце(полоске меди) 70% и на резисторе 70%?
Без КЗ кпд не более 30%
При КЗ левая часть синего потока перенаправляется в правую обмотку, и это реально видно по возрастанию амплитуды сигнала на нагрузке.
Потерь энергии на к.з.-витке скорее всего нет. Это как "беличья клетка" в асинхронном движке.

queet | 44625 - 06.11.06 rezoner,
Вы изобразили Ф-трансформатор. Вместо к.з. витка намотайте ещё одну вторичку и включите их (вторички) последовательно.

rezoner | 44626 - 06.11.06 queet Пост: 44625 От 06.Nov.2006 (15:29)
rezoner,
Вы изобразили Ф-трансформатор. Вместо к.з. витка намотайте ещё одну вторичку и включите их (вторички) последовательно.

Я почему-то уверен, что будет то же, что с кз-витком. Главное, на что я надеялся - это отсутствие влияния вторички на первичку. А оказалось, что влияние 100%. Желание продолжать опыты отвалилось напроч.
Буду думать думу.

FM | 44632 - 06.11.06 Трансфороматор без влияния на вторичку имеет другую конструкцию, так как на рисунке поста 44348 (стр 102), а в Ф-трансформаторе при встречном включении выходных обмоток, магнитный поток "вылезает" в центре по диаметру из магнитопровода и создает обратную связь с первичкой - это проверено и подтверждено на практических опытах.

FM | 44634 - 06.11.06 А дополнительная намотка по перефирии - это видимо та мелкая доработка, которую Ralf сделал, в чем и следует аккуратно разобраться, проведя последовательно опыты и для начала получить исходные результаты (невлияния вторички на первичку)

Torch | 44719 - 07.11.06 Слесарь!
Живой я, живой! Ты там вторички добавь у себя, явно же мало 2 витка! Доведи их до 7 витков! Я еще не делаю на феррите, т.к. запарился с железным НЭГом вазюкаться!
Слушай, лежит Фото от самого Ральфа, там по 7 витков всех обмоток! Так и делай!
А метраж дан на 20 мм кольца!

Народ!
И вообще, лучше «глупо» спросить, чем «умно» молчать!
Спрашиваю!
Ральфовский трифиляр ( О.В.) – межфазные соединения обмоток, укажите начало-конец обмоток!
Докладываю по железу!
Девайс – пока не запустился! У меня большие подозрения на УН14, о её мощи! Надо ставить , что то помощнее! Ральф - умно промолчал, намекнув , что «здесь» на форуме, есть варианты. Просмотрев «всё» - я не увидел подходящий вариант! А те предложения по 100Вт микросхеме, ..это уж слишком!
Запустил трехфазный генератор синуса ( механический ) и с ним результат ноль!
Версия: синус - обязательное условие резонанса в данном девайсе, которую я проталкивал 5 месяцев назад - РУХНУЛА!
Наступает точка «разворота» - все заново!

SaturnV | 44721 - 07.11.06 AlexZander Пост: 44596 От 06.Nov.2006 (10:11)
Ральф! Неужели ты в один транзистор схему уложил! B-) Вы хотите сказать что центральную обм. можно на питание посадить , а ту что охватывает ценр. и переферийные кольца на прерыватель? Получится надувание магнитных пузырей?

SaturnV | 44724 - 07.11.06 Torch, если вы про нейтральную точку , то вней все концы или все началы соеденить надо. При правельном соединении индуктивность должна вырасти.

SaturnV | 44727 - 07.11.06 С пузырями я загнул, всеравно м потоки компенсируются.

Torch | 44729 - 07.11.06 SaturnV!
Да, я про это спрашивал! Значит я правильно соединил!
Я уже начал к "мелочам " придираться!В них там вся соль!
А исправление твое, я пробовал - то же не работает! ( в трифиляре ).
А индуктивность , мне мерить - нечем!

AlexZander | 44738 - 07.11.06 Ладно, теперь все по порядку. Вот с чем имею дело:
"Первички" - 2x6 бифиляров с контактными площадками,
т.е. 24 катушки. "Внутренняя первичка (П1)"- 6! катушек соеденены последовательно (in series) в разрыве конденсатор. "Внешняя
первичка(П2)" - те же 6, но сейчас запитано 5 катушек из 6. Остальное видно(плохо, но видно) на фото, долго расписывать.

Вторичка - восьмерка.

Запитано пока однополупериодной качалкой через трансформатор. Короткими импульсами. С частотой ~40 килогерц. Судя по всему в резонансе.
Осцилограф будет только вечером, точнее сказать не могу.

Я еще не все варианты комутации проверил, но остановился пока на этом. Вторичка на первичку не влияет. В режиме КЗ вторички ток потребления генератора падает со 150 до 100 ма. Напряжение на двух витках восьмерки - под нагрузкой 80 ма - 9 вольт DC. Без нагрузки - 50(!) вольт. Мерил извините советской цэшкой.

Предварительная теория:
Во внешних кольцах образуется стоячая волна. Собственно она и кормит вторичку. Добавляя кз виток в каждое из колец нашел пучность. Она в двух кольцах. Распределить на весь магнитопровод пока не удалось, кольца немного отличаются по диаметру и в одном месте есть зазор доли миллиметра.

Предварительные выводы: жить будет.

size: 35.88 KB SaturnV | 44748 - 07.11.06 AlexZander, какова скважность импульсов и угол между фазами?
я правильно понял, у вас на выходе более 1А, тоесть можете на самогенерацию запустить?

AlexZander | 44754 - 07.11.06 Да нет там двух фаз. То есть есть, но виртуальные. Качается полупериодом одна обмотка первичка(LC). Через диод. Вторая заводится обратным полупериодом сама - LC контур.

Все вслепую без осцилографа. На выходе генератора по идее должны быть короткие импульсы с частотой ~40 кгц.

zvezda | 44776 - 07.11.06 Провел эксперемент с феритом 6 колец плюс 1
,обмотки по ральфу, управление по Ральфу, кольца 20%15%5, ЛА 3 НА пределе 150-200ма, на входе первички меандр частот, резонанс не наблюдаю,на выходе тоже меандр, напруга 8-9 вольт на нагрузке 1ком,повышение нагрузки все пропадает,,,

SaturnV | 44786 - 07.11.06 AlexZander, вы написали 80 мА или на 8 Ома(х) я чета запутался?

AlexZander | 44801 - 07.11.06 На выходе всего [9 вольт 80 мА> = 0.72 Вт.
При этом управляющая схема жрет [150 мА x 12 вольт>=1,8 Вт
(КРЕН12 + UC3845 + IRF540 -> транс на броне)

в режиме кз выходной обмотки она же жрет [12 вольт 100 мА>=1.2 Вт.

Не айс.

SaturnV | 44806 - 07.11.06 А я подумал... не... не айс

БратАлексей | 44814 - 07.11.06 Alex, как соединяли первичку?

Slesar | 44820 - 07.11.06 Моя микруха из ральфовой схемы генератора на хх, от напряженя меняет частоту и на разном напряжении и на разной частоте потребление разное, еще и меняется от подключения, если синфазно одно противофазно другое, чтобы на вторичке появилась напруга пришлось первичку врубить противофазно по FM.(этоя о ферритовом варианте).

Айса пока нет(<1), нашел усилитель двухканальный на TDA2005 ( фото схемы внизу), как бы к нему пару деталей добавить чтоб получился двухфазный генератор, c рег частоты хотя бы, обратную связь какую нибудь не сложную? Кажется мне мощи микрухи (из ральфовой схемы возбуждения ферр. нега) не хватает

Я тут посты перечитывал ральфа, так понял он сразу нег закольцованый собрал из запускал его от батарейки, наверно надо какую нибудь деталь добавить чтобы если заработает напряжение питания ограничивало, в режиме закольцовки?

БратАлексей, частоту мерил тестером, так понял ральф ее вообще не мерил.
Чето с этими обмотками не так.....

Torch, по трехфазной первичке, уже не знаю что сказать, как намотать понял (я уж тут был однажды уверен и зря), а как включать нет, пробовать придется наверное....
Про витки понял спасибо.
Если есть приблизительные данные в метрах первички, вторички - для колец 60-70мм, напиши плиз.... пока мотаю втупую метров по 8 лицендрата 0,35, кажется многовато, для такого дохлого генератора....

FM, не нашел ваш пост про размножение полей на кольцах, ссылку бы или сюда перетащить, ральф на него ссылается, что то там есть....
Обмоток домотал по вашим ЦУ мучаю пока....

size: 201.35 KB
size: 259.78 KB
AlexZander | 44831 - 07.11.06 Первичка у меня противофазно. Генератор можно собрать на двух транзисторах, выглядит как мультивибратор. Перемотал вторичку, начал с другого окна. Выходной ток упал в два раза - у меня всего два витка по кругу -попробую все варианты.

Slesar | 44834 - 07.11.06 Такое впечатление что "Пучит" поля, может кольца в алюминий зажать?
Чето у него весь феррит заизолированный....... зачем?
Ген. на двух транзисторах..... а из деталей по крупнее? усилитель с ген. от ральфа скрестить?

FM | 44840 - 07.11.06 По просьбе Slesar прикладываю статью.

size: 110.53 KB Slesar | 44842 - 07.11.06 FM, спасибо, Щас изучу...

AlexZander | 44847 - 07.11.06 Весь феррит замотан чтобы не царапать провод. Мультивибратор на двух транзисторах стандартный. Можно найти в интернете прямо сейчас, пишу с телефона, дать схему пока не могу. Насчет частоты генератора на ла13 - она зависит от индуктивности, там же обратная связь. На транзисторах то же.

БратАлексей | 44863 - 07.11.06 Slesar
Ген. на двух транзисторах..... а из деталей по крупнее? усилитель с ген. от ральфа скрестить?
Я приводил хорошую схему на TL494. Она получится проще, чем городить огород из логики и УНЧ, тем более, она именно для этого предназначена. Эти микрухи стоят в БП компьютеров, там же можно найти большую часть деталей.

size: 44.50 KB mebius | 44869 - 07.11.06 Привет всем пытливым естествоиспытателям!
А, собственно, почему все так устремились на однофазный?
Проще?
Мне представляется, в трех-(много-)фазном шансов больше.
Эффект вращающегося поля стоит поисследовать.
Наибольшее количество "удачных" случаев (я не берусь судить об их достоверности) все же описывают многофазные системы (я не касаюсь МЭГов).
Ваши ферритовые муки навели меня на мысль: если в трехфазнике основная проблема - где взять железо? - то почему именно железо?.
Я здесь нарисовал вариант из 6..7 колец, заменяющих железную многофазную конструкцию. Может кто захочет поэкспериментироать?
Почти то же, как однофазный, только обмотка должна быть как в первом варианте Ральфа.
К сожалению, сам сейчас не располагаю временем.
Тут желательно иметь доступ к шлифовальному станку и сделать небольшую оснастку для точного сопряжения форм и исключения зазоров по-возможности.

Да, еще.
Есть смысл поглядеть здесь:
http://www.faraday.ru/
Есть любопытные вещи.

Ферритовый трехфазный сердечник size: 37.80 KB
GRN | 44888 - 08.11.06 Уважаемые коллеги!
Наш американский друг, обладая прямолинейностью бизона не нашел ничего лучшего, как повторить схему синхронного генератора с электрическим способом вращения магнитного поля, за счет трех - фазной системы.
Имея возможности (финансовые и технические) он получил индукцию магнитного поля возбуждения около 2 Тл. И все у него заработало. Иного просто не могло быть.

Непрерывный электрический генератор Стационарный цилиндрический электромагнитный сердечник, сделанный одной части тонкий слой, сложенный, чтобы желать высоты, закрыв щели, радиально распределенные, куда два трехфазных намотанных устройства помещено вместе в тех же самых щелях, один к центру, один к внешности, с целью создания вращательного электромагнитного поля применением временно трехфазный ток к одной из выше упомянутое обмотки, и, это означает, введение напряжения на втором, таким способом, что выходящая энергия является намного большей чем вход. Возвращение будет обратная связь, система и временный источник тогда разъединены. Генератор будет управлять отдельно неопределенно производством большого избытка энергии постоянно.

Патент Соединенных Штатов 20020125774

Изобретатели: Molina-Martinez, Алберто; (Уэст-Палм-Бич, FL)

Регистрированный: 6 марта 2002

Американский Текущий Класс: 310/40R

Американский Класс в Публикации: 310/40.00R

Intern'l Класс: H02K 001/00
Патент состоялся.

Россияне, бедные и убогие в финансовом отношении, пытаются повторить его конструкцию один – к одному. Без расчетов - методом «тыка».
Однако исторически можно проследить, как развивалось это направление. И почему 3-и фазы?
Зачем они в НЭГе?
Потакнуть заокеанскому ковбою?
Ральф выступил в роли «Захара Загадкина» и заинтриговал всех. Наплевав на очевидные вещи он выкладывает на сайт муру без расчетных соотношений и дурит народ, как сам народ и хочет, чтобы его дурили.
Поэтому предлагаю вернуться к истокам. Осмыслить и далее без «выкрутасов» реализовать «Девайс». Это будет не просто, а очень просто.

1 size: 12.06 KB
2 size: 57.50 KB
3 size: 44.59 KB
4 size: 43.00 KB
5 size: 44.46 KB
6 size: 46.80 KB
Slesar | 44896 - 08.11.06 Превод патента не помешал общему делу, на счет врвщающегося поля.....
Опыты Ув. NNN и его терпению еще и еще раз разжевывать все таким чайникам как я в своей ветке (Магн. поле большая загадка), заставили прочитать месяц назад этот учебник http://stud.h16.ru/education/electrot/El_techn.shtml, и вот я уже имею наглость полагать что не врвщается поле, оно как было в своей фазе так и осталось, поля между собой не взаимодействуют, вращается то, на что оно воздействует, стрелка компаса, а чтобы вращались магнитные домены в они должны обладать инрецией, а есть она инерция?, так и в проводниках пересекающие под углами поля, взаимодействуют вектора этих полей, но не вращающееся поле.....
Так и НЕГ может быть 1,2,3,5- сколько хочешь фазным, на одном железе, какой будет эффективнее..... посмотрим....попаяем....помотаем....зима...

AlexZander | 44906 - 08.11.06 Ниже схема которую обещал. КПД у нее слабенький, но не меньше чем у ЛА13.

Еще межно сделать так:
http://www.ntpo.com/electronics/schemes_4/9.shtml

size: 2.31 KB
Vladimir | 44930 - 08.11.06 Slesar Пост: 44896 От 08.Nov.2006 (01:40)
... и вот я уже имею наглость полагать что не врвщается поле, оно как было в своей фазе так и осталось, поля между собой не взаимодействуют, вращается то, на что оно воздействует, стрелка компаса, а чтобы вращались магнитные домены в они должны обладать инрецией, а есть она инерция?... Вот это ты точно подметил. И это и есть отличие гипотетического вращения магнитного поля в НЕГ и реального вращения постоянного магнита в генераторе (например автомобильном). И как теперь концы эти свести?

_________________
SaturnV | 44954 - 08.11.06 Может математиков подключить... может вращаются какието гармоники, а обмотки делают вид что какбы ни причем

GRN | 44975 - 08.11.06 SaturnV Пост: 44954 От 08.Nov.2006 (13:15)
Может математиков подключить... может вращаются какието гармоники, а обмотки делают вид что какбы ни причем
Чем уже импульс, тем больше гармоник, вращающихся с частотами ОМЕГА, 2ОМЕГА, 3ОМЕГА, 4ОМЕГА ... и до бесконечности.
Все ОМЕГИ надо извлечь и просуммировать. Все, вроде, есть, кроме двух схем: извлечения и суммирования. Обмотки здесь не при делах - им что "всунули", они то и переработали. Ждут, пока результат будет извлечен. Интегрирующих свойств электроизмерительных приборов(в т.ч. осциллографов) здесь явно не достаточно.

SaturnV | 45002 - 08.11.06 Итерестно то что кз в одном из переферийных колец подняло амплитуду выходного в 3.5 раза, опчём это говорит?
Ещё через кольцо закоротил и опять в 1.5 раза выросло.
Ещё через одно кз поставил теперь три кольца с кз витком выросло на 1.28.

AlexZander | 45005 - 08.11.06 У тебя Вторичка неправильно намотана. Я сегодня осцилограммы снял-чуть со стула не упал. Надо с питанием разбираться. Буду копать в сторону версии с тремя тактами. То о чем писал FM работает.

mebius | 45007 - 08.11.06 Slesar Пост: 44896 От 08.Nov.2006 (01:40)
и вот я уже имею наглость полагать что не врвщается поле, оно как было в своей фазе так и осталось, поля между собой не взаимодействуют, вращается то, на что оно воздействует, стрелка компаса, а чтобы вращались магнитные домены в они должны обладать инрецией, а есть она инерция?, так и в проводниках пересекающие под углами поля, взаимодействуют вектора этих полей, но не вращающееся поле.....

По-моему инерция тут не причем. Домены и есть те же стрелки компаса. Именно они (точнее - их собственные поля) вращаются в магнитомягких ферромагнетиках. Именно этим и обусловлена высокая магнитопроводность материала. А принцип суперпозиции сил (в том числе и магнитных) никто пока не отменял. Так что смело можем считать, что поле (т.е., что то же самое - его результирующий вектор - вращается. Именно это мы ии понимаем под вращающимся полем.

SaturnV | 45013 - 08.11.06 А ни кто незаметил такого эффекта, иногда установится четкая генерация на выходе, а потом полезиш во входные цепи и бац... всё пропадает и непонятно почему?
С кз витками разобрался - я просто кзэвитком глушил половину противоэдс вторички которая должна была сложится со второй половиной и в сумме дать ноль на большую первичку.

БратАлексей | 45015 - 08.11.06 Перекрёстная намотка.

size: 16.69 KB
Slesar | 45026 - 09.11.06 Все перемотать и по FM........

Carn | 45037 - 09.11.06 Вопрос Ральфу:
Вторичку нагружал напрямую, или через т.н. "диодную ловушку" (в упрощенном варианте диод+кондер)?

AlexZander | 45042 - 09.11.06 Что я увидел? Увидел что неправильно раскачиваю первичку. Так как я раскачиваю внешним генератором, следующая:

входной сигнал прямоугольник, скважность 5-10%. через два такта подряд пауза три такта. В выходной обмотке после первого такта мусор, послу второго полный период синусоиды и по новой.

AlexZander | 45048 - 09.11.06 Slesar, не надо ничего перематывать. Точнее мотай по Ralf'у и читай FM.

AlexZander | 45049 - 09.11.06 Slesar, не надо ничего перематывать. Точнее мотай по Ralf'у и читай FM.

SaturnV | 45056 - 09.11.06 Хочется сделать выводы из следующих эпюров.
Выходное напряжение верхнее под нагрузкой (через мост поэтому есть ровные площядки) на лампочке но она не горит.
просто это самое красивое что получилось увидеть. Два контура невозможно настроить в резонанс (я несмог) так как они индуктивно связаны, приходит мысль о внешних дросселях. Мой вывод - ЭДС во вторичке наводится при одновременном изменении (встречно направленных) токов в обоих фазах.
(На рисунке выражение 20V читать как 40V)

size: 4.28 KB
AlexZander | 45058 - 09.11.06 Мало информации...

Ток какой? Алгоритм управления?

У меня _вслепую_ был лучший по выходу результат был при последовательном соединении двух первичек в противофазе, раскачкой узкими импульсами с большим интервалом. При том одну из секций внешней катушки пришлось отключить, иначе был 0 на выходе. Так как обмотки намотаны в два провода, второй провод использовался в качестве свободного LC контура в резонансе. КПД ближе к 100%, но это не то...

Худший вариант при принудительном Push-Pull "накачивании" первичек прямоугольником на выходе прямоугольник с пиками и затуханиями на полках.
КПД ближе к 0.

SaturnV | 45069 - 09.11.06 Я ставил чисто качественную задачу - узнать в каком месте возникает ЭДС. На выходе конечно просто на резисторе картина другая, я посчитал что диодный мост как раз отсекает лишнее и видно в какие моменты выходит мощность. Управление чистыми меандрами смещенными на 90 0 , но сами меандры на выходе тока не дают, поэтому я решил что эфект в изменяющихся токах, от сюда и появляется эфект при добавлении конденсаторов. Пробовал и 1/4 периодным импульсом (чтоб резанировало лучше), но эффект всеравно связан с одновременным изменением ток в обоих первичках, причем противофазно. Возможно дело не в вращении вектора МП (это пока моё предположение).
Хочу сообщить что собрал также схему с намоткой по классике для создания чисто вращяющегося поля, в такой схеме первички друг друга почти не видят, а вторичка зато начисто грызёт энергию из первички что на оба кольца замотана, и не даёт резонансу разгуляться.

AlexZander | 45073 - 09.11.06 Да, примерно сходится. У тебя "мертвые кольца" есть или все работают? Я проверяю это дело мотая пару витков на пару колец и замеряя напряжение или делая КЗ.

SaturnV | 45075 - 09.11.06 Да, делал кз на некоторые кольца, но потом понял что таким образом возникает трансформаторная связь большой первички и вторички, поэтому судить о выходной Р и работе девайса по кз виткам не очень корректно.

Torch | 45090 - 10.11.06 Прочитал, что выложил GRN. Выясняется, что статорные обмотки , одной фазы, двухполюсные, должны включены ВСТЕЧНО!
В нашем случае в О.В. ( трифиляре ) полюсные обмотки одной фазы включены «последовательно». Так сказал Ральф. А вот встречно или нет? Приходится гадать!
И ещё! Ничего не сказано о резонансе. Может он и не нужен! О.В. – лежит ближе к центру сердечника, а генераторная дальше от центра – за счет этого и прирост. Так гласит текст!

queet | 45091 - 10.11.06 Ферритовый вариант Ральфа это вовсе не НЕГ. Здесь использовалась идея FM о копировании полей. Одна обмотка создаёт поле в центральном кольце, вторая служит только для связи с периферийными кольцами а третья "змейка" выходная. Если это так, тогда возбуждение подаётся только на одну обмотку, а вторую, которая охватывает и центральное кольцо и периферийные, нужно просто закоротить.

cation | 45094 - 10.11.06 queet , ты прав. Ферритовый вариант почти полность подходит под идею ФМ! А если учитывать "недоговоренности" Ральфа, все сходится. Обмотка возбуждения одна - по центральному кольцу.

AlexZander | 45097 - 10.11.06 Опыт с постоянным замыканием обмотки связи наскоком не удался.
На выходной обмотке - zero.

Возможно у Ralf'а вторая обмотка кроме всего прочего выполняет функцию обратной связи для запуска очередного цикла, а сама схемотехника генератора _предельно_ проста.

Мысль следующая - зачем коротить обмотку связи постоянно, если можно коротить только на рабочий ход.

С другой стороны, по варианту FM N5 напрашивается схема включения, когда в один момент времени обмотки связи трех колец из шести замкнуты, а остальные три разомкнуты. То есть во время "прямого хода" работает одна половина сердечника, а во время "обратного хода" другая.

В моем случае конструктивно катушка исполнена так, что остается только выбрать нужное соединение на комутационных колодках.
Доживем до выходных.

AlexZander | 45100 - 10.11.06 Еще один момент. Если внимательно посмотреть на фото ферритового НЭГА... Внешние кольца изолированы друг от друга (намотана изолента, создан зазор). При этом с внутренним кольцом они соприкасаются вплотную.

cation | 45103 - 10.11.06 AlexZander,А про "щечки" из фольги? Не думал наклеить на колечки? Под изолентой не видно..

cation | 45104 - 10.11.06 И еще..зазор в центральном кольце ..никто не пробовал?

AlexZander | 45105 - 10.11.06 Я не вижу под полупрозкачной поверхностью никаких щечек из фольги. А вот поверхность российского феррита марки 2000 вижу.
Зазора в центральном кольце у FM нет.

cation | 45107 - 10.11.06 Не факт...снизу не видно.. попробую..

cation | 45109 - 10.11.06 Не факт...снизу не видно.. попробую..

queet | 45116 - 10.11.06 cation Пост: 45104 От 10.Nov.2006 (12:44)
И еще..зазор в центральном кольце ..никто не пробовал?
Здесь зазор вроде бы не нужен.

AlexZander | 45155 - 10.11.06 Через одно кольцо кз витки (по FM) уже интересней. Лампочка горит впол накала. Первичка не в резонансе: Форма тока два тонких пика по бортам прямоугольника. Напряжение прямоугольник.

AlexZander | 45156 - 10.11.06 Во вторичке по прежнему 2 витка.

Alexandr_VS | 45231 - 11.11.06 Про старый трехфазный вариант на железе.
Есты такая мысль: Ralf собрал первую конструкцию и получил... трансформатор. Но на достигнутом не остановился и положил по середке магнит (или два - с обоих сторон чтобы притягивались)- нужного эффекта нет. Вовремя работы убрал магниты и получил кратковременный эффет самоподдержания (или что-то типа того).
Серией эксперементов вяснил что надо намагничивать цетр сердечника, а затем перераспределять в приемные обмотки. Короче получился МЭГ который уже изобретен... А что если намагничивать середку сердечника с типользованием тока нагрузки да так чтобы не мешать генераторной и приемной обмоткам, короче без магнитов.
Как-же, как-же, как-же, как-же, как-же, как-же, как-же, как-же..?
О! Пилим железо от центра до края ( ну я бы сделал от верхнего края паза до края пластины) и начинаем собирать элетробутерброд: пластина сердечника затем поверх нее поска меди (Экран от кабеля отжечь на газовой плите чтыбы мягкоий стал) по наружной сплошной части пластины так чтобы не вылезало за край и в пазах не мешалась. Сверху еще пластина, но со смешением паза чтобы медь не коротить и продолжаем укладывать полоску меди...
Получился многослойный бутерброд железо-медь-железо-медь... А на торце видно что медь уложена как-бы лесенкой.
Дальше изолента, первички, вторички...
Медную полоску в сердечнике надо включить последовательно в плюсовой или в минусовой провод (кому как удобнее) и подбирать минимальный ток нагрузки для режима самооподдержания.
Скорее всего эксперемент удался но автора не поняли и закидали помидорами
PS: Это только мысли вслух а не призыв к действию.

AlexZander | 45233 - 11.11.06 Да какие тут призывы к действию. Кто-то копает и уже выкопал. Кто-то бросил на полпути так и не поняв. А помидоры - они всегда летят.

doktor | 45236 - 11.11.06 Строим дом, один выкопал яму для фундамента, другой может построить фундамент, третий стены и т.д.
Один выкопал фундамент и говорит другому - я тебе покажу что такое лопата и ты тоже сможешь фундаменты копать и закопал свою яму, Но передал лопату другому.
Слесарь спросил ральфа, инфа за деньги, а наведение на мысль бесплатно?
Нет отвечает ральф - я уже денег заработал, раскажу как это делается.
Народ мотает, паяет ( яму копает, она осыпается) ни хрена не получатся, получается мало объяснить что такое лопата, надо еще объяснить как копать чтоб " не осыпалось".
Ральф эфект обнаружил, но не обяснил всех обстоятельств его появления, типа возможно народ сам на него наткнется (это же так просто - пишет он), но наткнутся на эффект без полного объяснения обстоятельств его появления возможно и не реально. Я же трудился думает он, пусть и другие помучаются, но трудолюбия у учаников опытов достаточно, а удачи может и не хватить (обнаружить нужное сочетание подключений и еще чего то).
Ральф пользовался мыслями FM, но даже спасибо ему не сказал, а может это одно и тоже лицо?
Как я понял - никому отрицательные результаты публиковать не хочется, не сделал НЕГ, значит - тупой.
Ральф дообъясни народу че как делать, раз тебя Господь в лобик поцеловал, если уж написал что объяснишь или всеже в деньгах дело?

GRN | 45241 - 11.11.06 Уважаемые коллеги!
Прочитал ветку про НЕГ. Сделал несколько выводов:
1. НЕГ – синхронный генератор с неподвижным ротором, создающим вращающееся магнитное поле возбуждения. Твердотельное сверхединичное устройство.
2. Никто, кроме DEDa, ничего путного не сделал.
3. Анализ работы устройства не проводился.
4. Экспериментов на АД с фазным ротором не проводилось.
5. Серийные АД для построения НЕГа не использовались.
6. Питание НЕГа осуществляется в основном импульсным током или током сильно «захламленным» гармоническими составляющими.
7. НЕГ – принципиально синусоидальное устройство.
8. Даже в домашних условиях НЕГ можно изготовить.
9. Основная сложность заключается в получении обмотки возбуждения и напряжений для ее питания.
10. Работать будет хорошо, если магнитный поток возбуждения будет доводить рабочий сердечник до состояния близкого к насыщению.
и ряд других более мелких.

На рисунках представлена модель НЕГа в разрезе, которая подвергалась анализу, и сравнительные энергетические диаграммы синхронного генератора и НЕГа.

В домашних условиях легче всего повторить НЕГ на частоту 50 Гц путем удаления из ротора серийного АД «беличьей клетки» и намотки двух или трех фазной обмотки возбуждения. При намотке ОВ следует учитывать количество пар полюсов статорной обмотки (обмотки якоря). Узел возбуждения, следует раскрепить внутри статора пакетами полосок трансформаторной стали, по полюсам. Частота питания обмотки возбуждения в обязательном порядке должна быть «отвязана» от частоты выходного напряжения НЕГа.
О синусоидальности, как можно более «чистой», я уже упоминал.
Для начала хватит.

Поворот на 45 size: 39.98 KB Сравнение size: 18.45 KB Смотреть первым (с обозначениями) size: 47.52 KB Dimasen | 45251 - 12.11.06 ПДФ'чик на "оверюнити.ком" нашёл.
Сам толком не читал, но по первым прикидкам думаю, что что-то интересное.

НЭГ с оверюнити size: 170.40 KB Torch | 45262 - 12.11.06 GRN !
Вопрос к вам!
Нужен ли для НЭГа резонанс в обмотке возбуждения?
1 Обязателен
2 Не обязателен.
Как вы считаете?

GRN | 45263 - 12.11.06 Torch,

Не обязателен. Так как мощность потребляемая обмоткой возбуждения обычно не превышает 15% общей электрической мощности генератора. Однако резонанс обычно "чистит" sin от гармоник, да и потребляемую мощность ОВ можно значительно снизить. Самое главное выдержать фазовые и амплитудные соотношения токов возбуждения для обеспечения кругового вращения вектора магнитной индукции. Эллиптичность плохо влияет на использование магнитного материала и выходное напряжение генератора.

Torch | 45266 - 12.11.06 GRN!
Конечно извиняюсь, но все же спрошу!

Как вы думаете, есть какое либо «научное» подтверждение намотки , на первый взгляд кажущееся «странным» - Генераторной обмотки? ( намотка змейкой ).

Недоговоренность автора «ветки» о смысле слов, терминов – привела, как я думаю, у многих испытателей НЭГа, к отрицательным результатам. Следствие – полное недоверие к автору этой ветке. ( сейчас этот пробел устранен )
Я имею ввиду замысловатый «трифиляр», «первый вариант намотки», «второй вариант намотки», где и кто первичка, вторичка.!
И только при последнем «контакте» с Ральфом выяснилось - что есть что! Думаю половина народа, незнакомые с перемоточным делом ( как и я ) просто гадали, над смыслом слов, привязывали крупицы текстовой информации к рисункам.
Я не думаю, что Ральф все это выдумал, но он не ожидал, такой «безграмотности», в деле намотки и перемотки движков. ( я о себе ).
Теперь поговорим о резонансе в О.В.
Если резонанс – не обязателен, то и 1 мкф – не нужен. В этом случае можно добиться «границы» насыщения сердечника, а это обязательное условие работы девайса.
Думаю 15% потерь – не критическая величина. На первое время , с этим можно смериться.
Второй вопрос – разрез сердечника чем- то оправдан? Мнений было много, хотелось бы услышать ваше!

GRN | 45269 - 12.11.06 Torch,
Обмотку якоря лучше чем у асинхронного двигателя на статоре в любительских условиях не намотать. Всякие змейки и трифляры - экзотика только ухудшающая форму выходного напряжения (мое мнение).
ОВ из ротора АД намотать можно. Проще всего двухфазную, т.к. часто количество пазов под "беличью клетку", как правило, не позволяет намотать трехфазную ОВ с заданным числом пар полюсов.
Напряжение питания фаз ОВ должно быть симметричным sin и cos без постоянной составляющей. Меандр исключается. Емкость вносит дополнительный фазовый сдвиг и из-за неточностей номиналов может быть большая эллиптичность вращения вектора магнитной индукции.

Разрез сердечника вреден и ничем не оправдан.

queet | 45271 - 12.11.06 GRN,
Почти у всех попытки сделать НЕГ были неудачными. Получался просто трансформатор. Блэк741 писал, что необходимо знать ещё ЧТО-ТО и что не зная ЭТОГО ничего не получится.
Какое, на Ваш взгляд, условие должно выполняться для возникновения режима генерации?

GRN | 45273 - 12.11.06 queet Пост: 45271 От 12.Nov.2006 (09:07)
GRN,
Почти у всех попытки сделать НЕГ были неудачными. Получался просто трансформатор. Блэк741 писал, что необходимо знать ещё ЧТО-ТО и что не зная ЭТОГО ничего не получится.
Какое, на Ваш взгляд, условие должно выполняться для возникновения режима генерации?
Симметричное без постоянной составляющей синусоидальное и косинусоидальное напряжения возбуждения и минимальный зазор между якорем и узлом возбуждения. И узел возбуждения должен иметь необходимое количество пар полюсов.

queet | 45274 - 12.11.06 GRN,
А как же быть с магнитным потоком от выходной обмотки? С увеличением тока нагрузки будет увеличиваться встречный магнитный поток у будет увеличиваться ток возбуждения. Опять получим трансформатор.

GRN | 45285 - 12.11.06 queet Пост: 45274 От 12.Nov.2006 (09:31)
GRN,
А как же быть с магнитным потоком от выходной обмотки? С увеличением тока нагрузки будет увеличиваться встречный магнитный поток у будет увеличиваться ток возбуждения. Опять получим трансформатор.
Все будет зависеть от характера нагрузки. Будет нормальная реакция якоря как и у синхронного генератора. При чисто активной нагрузке, например, работе непосредственно на выпрямитель, потоки возбуждения и якоря будут ортогональными. На рисунках это отражено. Если есть преобладание индуктивной или емкостной нагрузки, то поток якоря будет либо несколько размагничивать, либо несколько подмагничивать машину, а трансформатора не будет. Механизм изменения вектора магнитной индукции в плоскостях обмоток якоря иной - не трансформаторный.

Torch | 45310 - 12.11.06 Вращение стрелки компаса. Качество видео - урезано.

size: 507.47 KB mebius | 45314 - 12.11.06 Torch Пост: 45262 От 12.Nov.2006 (06:33)
GRN !
Вопрос к вам!
Нужен ли для НЭГа резонанс в обмотке возбуждения?
1 Обязателен
2 Не обязателен.
Как вы считаете?

Хоть вопрос и нен ко мне, позволю в качестве ответа привести описание опыта. Может он наведет на мысль.
Ферритовое кольцо К40х25х10 2500НМ с 40 витками подключено к выходу УНа через 1 мкФ. На выходе Уна синус (или меандр) с размахом 15В.
Частота 0,5..3кГц.
При плавном повышении частоты на 2,5 кГц резонанс с амплитудой 30..40В. Синус усечен (при питании синусом) за счет нелинейности магнитной х-ки. Чуть повышаем частоту - щелчок и амплитуда сваливается до 9В.
Снижаем плавно частоту. Напряжение плавно растет.
На 1,6 кГц снова щелчок и амплидуда скачком повышается с 12В до 15В.
Теперь при плавном повышении частоты все повторяется до 2,5 кГц.
Выводы;
Обмотка в резонансе ведет себя подобно туннельному диоду.
Есть зона с отрицательным наклоном характеристики.
Не может ли этот эффект служить источником "подкачки" колебательного контура в некоторых условиях?
При прикладывании нагрузки эффект некоторое время сохраняется до величины нагрузки, снижающей амплитуду в контуре ниже уровня насыщения.
Далее при повышении нагрузки поваедение контура традиционное.

zilk | 45316 - 12.11.06 mebius Пост: 45314 От 12.Nov.2006 (17:01)
При плавном повышении частоты на 2,5 кГц резонанс с амплитудой 30..40В. Синус усечен (при питании синусом) за счет нелинейности магнитной х-ки. Чуть повышаем частоту - щелчок и амплитуда сваливается до 9В.
Снижаем плавно частоту. Напряжение плавно растет.
На 1,6 кГц снова щелчок и амплидуда скачком повышается с 12В до 15В.
Теперь при плавном повышении частоты все повторяется до 2,5 кГц.

Такие скачки амплитуды имеют место при параметрическом резонансе при модуляции какого-либо параметра, в данном случае проницаемости сердечника. Это затягивание частоты - проходили в теме по параметрическому резонансу.

mebius | 45318 - 12.11.06 zilk Пост: 45316 От 12.Nov.2006 (17:35)
Такие скачки амплитуды имеют место при параметрическом резонансе при модуляции какого-либо параметра, в данном случае проницаемости сердечника. Это затягивание частоты - проходили в теме по параметрическому резонансу.
Речь не о причине явления - она ясна: модуляция магнитной проницаемости током катушки.
Речь о том, что мы имеем нелинейный эффект, подобный однопереходному транзистору или туннельному диоду. Эти вещи завсегда использовались для автогенерации резонансных систем.
А, значит, не исключено, что и в НЭГ автогенерация в какой-то степени использует эти эффекты.
Это только информация к размышлению и аргумент в полезность резонанса - не более.

zilk | 45320 - 12.11.06 mebius Пост: 45318 От 12.Nov.2006 (17:58)
Речь о том, что мы имеем нелинейный эффект, подобный однопереходному транзистору или туннельному диоду. Эти вещи завсегда использовались для автогенерации резонансных систем.

Так здесь же нигде не наблюдается участка ВАХ с отрицательным наклоном. Откуда генерация?

GRN | 45326 - 12.11.06 mebius,

В кольце с одной ОВ, Вы получаете обычный трансформатор. Настраивая одну из его обмоток в резонанс следует иметь ввиду, что точность настройки должна составлять доли процента. Иначе - будет щелчок и уход по ФЧХ на друую ветвь характеристики. ФЧХ только в относительных единицах (расстройке) симметрична. На самом деле ее "поведение" в прямых единицах кажется "странным".
Кольцо в котором не реализовано вращение вектора магнитной индукции НЕГом не является. Однако в феррите с прямоугольной петлей гистерезиса все будет так, как Вы рассказываете. Именно за счет гистерезиса.

Torch | 45341 - 12.11.06 Что-то мне не нравится эта генераторная обмотка, вернее перестала «нравится», намотанная «змейкой», напруга на ней 0.8 В.
Буду перематывать, чисто двухполюсной вариант!

lomaster_nick | 45350 - 12.11.06 Torch , приветствую. Ты кажися меня звал ))).
NEG я собирать не стал. Сначала просто переваривал в уме.
У Ральфа по первому варианту НЕГа вращается маг. поле у которого
2 пары полюсов (я тогда даже страницу из справочника приводил).
Во втором варианте он оставил этот способ намотки только для ГО.
Дальше что бы понять нег, анализировал простой пример (класическая схема из учебника) - 6 пазов в железе - по два паза на 1 обмотку.
У магнитного поля тогда 1 пара полюсов.
НЕГ это не трансформатор - в нем не должно быть взаимоиндукции
между обмотками ОВ и ГО и не должно быть самоиндукции для ОВ.
Что бы понять это попробуй подталкивать уже раскрученную карусель )))
Но там есть ЭДС вращения - она то все и расставляет по местам.
То что мы все подразумеваем под НЕГ - это устройство по передачи энергии от ОВ к ГО с кпд <1 .
Подключая активну нагрузку к ГО , ГО создает так же вращающ поле
которое такое же по направлению как и поле ОВ , но отстает на 90 град по фазе и геометрически от поля ОВ(это для варианта с 6 пазами в железе, для варианта Ральфа -45 град геометрич и 90 град по фазе)
Так действует закон сохранения - поле ГО заставляет ОВ потреблять больше.
Что бы получить кпд >1 нужен резонанс в ОВ. Но это не интерестно(тем более никто не смог повторить)

НО-О-О!!!!
РАЛЬФ открыл карты он явно указал на бифилярные катушки и указал
точно результаты эксперимента:
Если собрать нег по первому варианту, указанным им. Сделать пропил
и вставить диамагнетик между пластинами(лично я понимаю это так - вращение поля создают те части обмоток , которые проходят сквозь пазы, а не те части которые идут от паза к пазу.Вторые создают только проблемы - трансформаторную связь и токи фуко)
И самое главное - намотать обмотки по принципу бифилярных катушек,
то результат должен быть 10 мин (ну хоть какой -нить).
У кого есть вопросы - почитайте статьи про холодное электричество.

Если результата не будет - то ральф это разводка, а его трифиляр
это блокировка мыслительного процесса.

Slesar | 45367 - 12.11.06 Ну все вобщем по класике в моем понимании, нег на ферритах у меня не вышел, в лучшем случае транс,.... обмотка на внутреннем кольце вообще мало на что влияет. Возможно от нее и будет какой то толк если в местах где касаются кольца проложить алюминий чтобы поле не сползало на внешние кольца, и обмотки в центре намотать не змекой а в виде знака "мереседес, только без кольца",
Обмотка змекой вокрук внутреннего и перефериных колец имеет слабую тансф связь с намотаной по ральфу наружной обмоткой, в общем (<1).

Далее опыты проводились на металлических спец. кольцах с применением отдельного генератора с усилителем с возможностью регулировки сдвига фаз, частоты и формы сигнала. по ральфу результат тот же. описывать опрбованные самые различные экзотические варианты намотки на этом девайсе наверно смысла нет, так как с ними тоже было(<1).
Лучший результат вход 8в 0,8а, выход 15в 0,35а по переменке, замеры проводились на входе и выходе девайса, при одинаковой длинне провода первички и вторички, первичкка симетричная последовательно включенная, чтобы потоки в переферийных кольцах были в разне стороны, через одно кольцо, первичка 2х4 метра, вторичка 8 метров.

Далее проверялась идея FM по размножению магнитного поля, результат тот же. подключам первичку 1 (см рис) обмотки 2 и 3 заорочены, схема в режиме холстой ход, пока не появится нагрузка на обмотке 4, далее по класике и с потерями.(все обмотки одинаковой проводом длинны, магнитопровод без непосредственного контакта).
Вобщем если вообще агрегат рабочий, то остаются неизвестные факторы, или на них необратили внимание...
В опытах надо сделать поправку на мою не высокую квалификацию и отсутствие осцила....

Может у кого результат по лучше?

size: 12.74 KB
GRN | 45378 - 13.11.06 Slesar,

Не прибедняйтесь!
Если вернуться к первоисточнику, а также к рассказу на одном из постов про дедка, который проводил эксперименты на АД с фазным ротором, то все встает на свои места. "Мощность снимаемая со статорной обмотки АД с фазным ротором, запитанным 3-х фазным током больще, чем затраченная на возбуждение". Электрическое вращение вектора магнитной индукции, не смотря на серьезные механические нагрузки, воздействующие на неподвижные ОВ и обмотку якоря исключтельно фазовое, поэтому для вращения "бестелесного" вектора В требутся мощность малая по сравнению с отдаваемой в нагрузку.
Частота питания ОВ должна быть электрически "отвязана" от вырабатываемой частоты.

FM | 45386 - 13.11.06 Slesar Тот вариант схемы, который Вы привели, это промежуточный вариант для проверки прохождения энергии от входа к выходу и проверки правильности фазировки обмоток на колцах - коэффициент передачи должен был быть не ниже 0.9 по мощьности - так как это фактически простой трансформатор, только с задержкой по фазе.

В последнем окончательном варианте я рекомендовал вставлять нагрузку в разрыв III обмотки(не убирая последнего кольца), так как основная идея была в том что бы в выходной обмотке был лишний магнитопровод!

И именно в таких схемах интересны Ваши замеры, где имеется в генераторной обмотке дополнительное "свободное" кольцо(а) и нет нагрузки на входную обмотку. И если нет нагрузки на входную, то может быть стоит вогнать ее резонанс, чтобы увеличить ее ток?.

zn-soft | 45388 - 13.11.06 ...Мыши кололись ,но продалжали жрать кактус...
))

Torch | 45396 - 13.11.06 GRN!
Спасибо за ответ!

lomaster_nick!
Спасибо, что вышел на связь!
Судя по твоему сообщению, надо возиться возле ГО!
Двухполюсный бифиляр!
У тебя есть конкретные данные по такой намотке? Ну или как вариант?

lomaster_nick | 45412 - 13.11.06 Torch,
я хотел сказать, что главное это использовать принцип бифилярных
катушек при намотке, а мотать можно и по классической схеме и ОВ и ГО.
(как у Ральфа в первом варианте) По словам ральфа должно хоть чуть чуть, но работать.
Небольшое отступление.Так же хочу сказать и в пользу импульсов -
Еще Тесла говорил, что нет смысла использовать sin колебания- это
всегда будет связано с большими потерями.Он говорил , что мощные импульсы одной полярности дают выход радиантной энергии- это я к бифилярным катушкам.

Torch | 45430 - 13.11.06 lomaster_nick !
Да, в чем прав так прав!
Пока я не начал возится со всеми видами форм напряжения, подачи на НЭГ , и не знал как и при каких обстоятельствах, возникает это «вращение»!
Текущие итоги показывают многое!
Распил железа, как ни странно, не оказывает влияние на вращение! О!
Что он есть, что его нет! Разницы – нет! Но есть одно условие. Как и чем ты запитаешь ОВ.! Как оказалось – это важно!
Теперь надо поднять напругу на ГО. В приложенном выше файле «Вращение» , четко видно вращение компаса – и скорость «не слабая».
Анализ:
При увеличении скорости вращения, МП как бы набегает на свое» отражение» - оставленное «остаточной намагниченностью сердечника». Таких набегов может быть несколько. Это число зависит от частоты вращения, а частота зависит от возможности железа ( вроде 1000Гц ). Откуда я это взял?
Наблюдая за поведением вращения стрелки компаса , при плавном увеличении частоты, наблюдаются сбои вращения. Это говорит что «набег» и основная частота вращения – не совпадают! Такое ощущение , что происходит магнитный резонанс, замкнутой системы вращения. Дальнейшее увеличения частоты – выравнивает «вращения» стрелки. Таких моментов наблюдается 5-7. Дальнейшее увеличение частоты, попахивает выходом из строя УМ ( горячие как утюг ). Эксперимент проводился на УН14.
Вот такие дела!

AlexZander | 45436 - 13.11.06 Про размагничивание забыли?!

Torch! Это не "набег", это мусор лезет в обмотки.

Пример: Транс на феррите. Частота комутации ниже резонансной и обмотка кормится прямоугольником, после правой полки импульса начинает рисоваться синусоида. Уменьшаем частоту - видим продолжение затухающей синусоиды. Это по напряжению. по току - два пика синхронно по левой и правой полке импульса.
Вывод: на частоте отличной от резонансной обязательно получим мусор.

К тому же, медные прокладки заставляют работать магнитные поля в в двух измерениях всесто трех.

Дополнение: Почему я говорил что в некоторых деталях НЭГ похож на униполярку Громова?! Повторюсь. КЗ виток в виде прокладок - это основной активный элемент "развязывающий" обмотки.

GRN | 45439 - 13.11.06 Уважаемые коллеги!
Посмотрите фото. Представьте, что произойдет если питать ОВ не sin, а прямоугольными импульсами? Как будет "болтаться" Ф на всех гармониках?

Напряжение, ток и магнитный поток size: 19.76 KB SaturnV | 45451 - 13.11.06 Сегодня грыз ферритовый кактус . Добавил последовательно подстраиваемые катушки индуктивности, контролировал ток на добавочных резисторах, включал фазно и противофазно, использовал разные частоты, вместо диодов ставил кондеры - выстраивал в резонанс( с 5В питания до 60В резонанс ) но результат меня поразил , теперь на выходе только мусор не более 50mV. Так не делайте!

size: 2.21 KB
AlexZander | 45453 - 13.11.06 Поздно! Уже делали

Пора на две ветки разбегаться. НЭГ и конструкция FM-Ralf...

doktor | 45454 - 13.11.06 В неге на кольцах у ральфа, исходя из логики ФМ, обмотка на внутреннем кольце должна быть - ОВ, обмотка на внутреннем и наружных кольцах должна быть короткозамкнутой, внутренне кольцо, да и остальные, не должны иметь магнитного контакта с между собой иначе поле сползает , как у слесаря,, наружная обмотка - ГО.
У слесаря при одинаковой длинне провода ОВ и ГО напряжение проходя через нег повышалось (по переменке), зачем тогда ральф использовал выпрямитель с удвоением напряжения, может наружную обмотку надо по толще и по короче? И наружную обмотку мотать снаружи по витку на каждом кольце и так несколько оборотов вокруг нега (потоки в наружных кольцах все в одну сторону).

r0 | 45501 - 13.11.06 Народ у кого получилось вращение поля, интересно было бы проверить ЭДС в радиальном полувитке.

Как именно, см тут : http://ihtik.lib.ru/teor-estestv_28may2006/teor-estestv_28may2006_140.rar

Torch | 45546 - 14.11.06 r0 !
"интересно было бы проверить ЭДС в радиальном полувитке Как именно, см тут "
Конкретно говори, что и как мотать, а я проверю!
Что это за радиальный полувиток? Смысловые значения слов - имеют разные понятия! Год уже мотаем, а намотать - не можем! ТО трифиляр в кубе, то куб в бифиляре, то "бифиляр в трифеляре". Хрен поймешь. Нам "новаторам" - нужно попроще!
Прошу не злиться на меня- у меня 3км бухта заканчивается! Надо еще "подкупить" парочку бухт, на всякий случай,а то вдруг на второй год вся эта хрень разтянется!

Навероное нужно Ральфа вызывать по "спец каналам" на связь". Может опять, что дельное скажет! Подмогнет!

MSN | 45550 - 14.11.06 GRN уточните, это для двигателя осциллограммы выложены, или для трансформатора?

_________________
Говорите говорите, я всегда зеваю когда мне интересно. GRN | 45551 - 14.11.06 MSN Пост: 45550 От 14.Nov.2006 (06:51)
GRN уточните, это для двигателя осциллограммы выложены, или для трансформатора?
Для сердечника дросселя. http://www.cs.ua/rad/lib/dptra/dptra.djvu

SaturnV | 45565 - 14.11.06 Так пробовали ? Выход больше.Амплитуда до 15В, присутствуют моменты резонанса с небольшим током потребления. И вообще похоже опять на вектор Пойтинга, толко он не скомпенсирован.( Хотя тоже бред, как он там во вторичке летает ) (намотка строго по Ральфу без дополнительных кз витков и альтернативных намоток)

size: 1.84 KB
sharp | 45568 - 14.11.06 ""интересно было бы проверить ЭДС в радиальном полувитке Как именно, см тут " Конкретно говори, что и как мотать, а я проверю!"

Коллега имел в виду, как в униполярном генераторе: сделать солнышко из проводов, соединяющих центр круга и обод. И поместить его над вращающимся магнитным полем соосно. Вращающееся магнитное поле должно индуцировать ток в радиально направленных проводах. Между центром и ободом должно быть небольшое напряжение, но сила тока должна быть внушительной.

AlexZander | 45573 - 14.11.06 SaturnV!
Это я тоже уже катал.
Но самый интересный вариант получился (смотри рисунок). Подбирал частоту питания до получения стабильного прямоугольника. Напряжение на первичке при 12 вольтовом питании (" подскакивает до 60-70 вольт. Кстати, забыл электролит на входе перед ключом нарисовать. Далее

На выходе 300 вольтовые электролиты, на холостом ходу их накачивает до 70 вольт за доли секунды. Под нагрузкой 9 вольт - так и просится 3 такт на холостой ход.

И еще. Сегменты обмотки I'' у меня включены через одну - последовательно, всего три.

size: 27.54 KB
MSN | 45593 - 14.11.06 AlexZander Какие ключи используешь на выходе ????

_________________
Говорите говорите, я всегда зеваю когда мне интересно. AlexZander | 45596 - 14.11.06 Уже писал - сейчас всем рулит ir2153 + 2 х irfp460 - схема DEDа для ТПТ и БТГ и для балласта ЛДС по совместительству. Транзисторы - холодные.

SaturnV | 45600 - 14.11.06 На выходе 300 вольтовые электролиты, на холостом ходу их накачивает до 70 вольт за доли секунды. У меня сек 5 качает до 8В, тока никакого
вроде Ральф обещал видео выложить...

AlexZander | 45601 - 14.11.06 У меня такой результат только при двух(!) витках змейки во вторичке. Больше витков - тока нет.

Я похоже до начала следующей недели пас с экспериментами.
По семейным обстоятельствам.

Синие обмотки на рисунке - управляемый кз виток I''. Такая схема к варианту FM ближе всего. Вторичка не нарисована.

size: 30.58 KB
MSN | 45603 - 14.11.06 Просто я когда то напоролся на грабли с паразитами IRF'ов в принципе 460-е это 500В... Паразиты здесь ни при чем, резонансъ однако..

Мысли вслух:
Еще хочу что сказать: НЭГ это скорее не метод , а средство.
и собрать девайс можно 2 и 3 и однофазным, принцип никто не понял и не раскрыл, а без этого можно долго блуждать в темноте.
И если Ральф не большой шутник, то вернись к тому месту где он требует распила , в этом заложен определенный смысл.
это во первых, во вторых правильная коммутация, в третьих не вешайте вы сразу на выход активную нагрузку....
Успехов!

_________________
Говорите говорите, я всегда зеваю когда мне интересно. AlexZander | 45614 - 14.11.06 Ээээ... Распил важен на железе. Это феррит Это конствукция с размножением полей от FM. Симметричная. "распилов" там полно.

Одна из вещей которую я пока не попробовал - несколько вторичек в паралель(но это двже теоретически работать не должно - ток-напряжение как одеяло - будет либо ток либо напряжение).

Но откуда черт подери пуговицы с двух витков столько вольт?!?!

FM | 45618 - 14.11.06 принцип никто не понял и не раскрыл, а без этого можно долго блуждать в темноте.
Осмелюсь предположить принцип:
Я вижу принцип FlayBack - то есть заряжаем током индуктивность и разряжаем полученное магнитное поле на нагрузку. Но для получения энергии нужно зарядить большой ток в большую индуктивность, что трудно сделать, так как большая индуктивность долго сопротивляется, сьедая лишнюю энергию.
Следовательно нужно большой ток подать на маленькую индуктивность, затем ее как то увеличить и уже большую индуктивность разрядить на нагрузку.
Это принцип как в "генератор на нелинейной индуктивности", но там для увеличения индуктивности коротят одну половину бифилярной безиндуктивной катушки, что есть не очень хорошо, так как в рабочем цикле при получении энергии имеется закороченная катушка, которая сама много сьедает энергии и затрудняет настройку.

Но оказалось можно увеличивать индуктивность и другим способом - присоединением лишних колец сердечника путем короткозамкнутых катушек(не теряя энергии), а их существенно более удобнее конструктивно коммутировать, да и количество дополнительных колец не ограниченно. В итоге что получаем: загоняем ток в маленькую центральную индуктивность коротким! импульсом и сразу ключем подключаем дополнительные кольца, после чего магнитный поток, стремясь уменьшится,при этом размножается(отзеркаливается) на все кольца - следовательно формируется короткий мощный импульс тока и напряжения, не зависящий от витков на входе. Применение на выходе тонкого провода и много витков - создает задержку, которая как бы исключает эти кольца от дележа прирога лишней энергии (и резко понижает небходимый ток для балансировки магнитных потоков в кольцах).

Для тех кто не знаком, прилагаю файлик исходника "Генератор на нелинейной индуктивности"

size: 87.30 KB r0 | 45629 - 14.11.06 Torch: для опыта на тему тангенциальной индукции можно взять проводник, прицепить его ко входу активных колонок и опоясать им половинку сердечника (сбоку).
Если будет отчетливый звук в колонках, можно будет поиграть с этим эффектом дальше, т.е. намотать вторичку аля Геннадий Ивченков, вокруг вращяющегося составного магнита.

AlexZander | 45630 - 14.11.06 FM! Дошло наконец. Все уже проверено.

1) По экспериментальным данным "коротить" нужно через одно кольцо. Иначе ничего не "зеркалится" и не размножается.
Или просто удалить одно кольцо(вот это не пробовал).

2) Много витков вторички приводят к нулевому выхлопу.

После выходных попробую скрестить ужа и ежа(в порядке бреда):

1) Запитать первичку I' как DED кормил БТГ (идея Black741 про две флайбяки). То есть не Push-Pull а Push-Push.

2) сделать модуляцию остальных трех катушек первички I''.

Должен получиться разнесенный во времени параметрический резонанс.

r0 | 45631 - 14.11.06 Torch: см рисунок, как делал Ивченков. Составной магнит крутится, при этом в проводнике 1-2 наводится подобие синусоиды, в проводнике 4-3 треугольник.

size: 16.54 KB
AlexZander | 45634 - 14.11.06 Да еще! Выброс тока в центральном кольце можно получить так:
(см. рисунок). Можно попробовать индуктивность/емкость добавить к ключу B.

Комутация канала обмотки I'' по каналу B. т.е. еще один полевик управляемые каналом B.

size: 21.19 KB
FM | 45635 - 14.11.06 AlexZander Обрати внимание, на то что если есть выход во внешней обмотке, значит есть ток и в короткозамкнутой (там тоже можно попытаться снять энергию, главное чтобы нагрузка низкоомной была - например постоянно заряжать емкость через мостик с нагрузкой через лампочку)

А в тех случаях, когда во внешней обмотке нет напряжения - это не значит что во внешних кольцах нет магнитного поля - скорее всего там все кольца в этом случае более аккуратно сбалансированы по магнитным потокам в противоположных направлениях. И если им "помоч" перед рабочим тактом немного разбалансироваться...
Для этого стоит попробовать включать поочереди тройки колец, например порядок импульсов так давать:

1 такт импульс первичку
2 такт импульс коротыша 1трока(2тройка свободна)
3 такт импульс на певичку
4 такт импульс коротыша 2-тройка(1тройка свободна)

AlexZander | 45637 - 14.11.06 FM!
В качестве короткозамкнутой обмотки может работать LC контур. В одной из первых мутаций был вариант с подбором конденсаторов на каждом сегменте вместо замыкания обмоток. Работает, но критична к изменению частоты первички I'.

Да, в моей версии такты 1-2 и 3-4 совмещены. Потому что все чудеса происходят на виражах между переключениями.

Я проверю, но не торопи! У меня еще большой список вариантов, а на этой неделе время точно не выкрою. Так что пока только теория.

Если параметрический резонанс это то что поможет увернуться от молота тора - замечательно.

Torch | 45647 - 14.11.06 Slesar!
Ты где пропал! Че там у тебя? И зачем ты свои посты потер, когда с Ральфом беседовали?
Здесь на Скифе это не прокатывает! Все копируется и резервируется!
Не надо стыдиться - глупо заданых вопросов. Главное - результат.
Готовь вопросы к Ральфу? НАдо все скомповать в один блок вопросов.
Скоро назначим время "Х".

Torch | 45648 - 14.11.06 AlexZander!
Посмотри пост 45618.Принципиальную схему попробуй прикинуть.
Может, что получиться!
И к Ральфу готовь блок вопросов по Ферро-НЭГу!

Electrik | 45649 - 14.11.06 FM Пост: 45618 От 14.Nov.2006 (15:04)
принцип никто не понял и не раскрыл, а без этого можно долго блуждать в темноте.
Осмелюсь предположить принцип:
Я вижу принцип FlayBack - то есть заряжаем током индуктивность и разряжаем полученное магнитное поле на нагрузку. Но для получения энергии нужно зарядить большой ток в большую индуктивность, что трудно сделать, так как большая индуктивность долго сопротивляется, сьедая лишнюю энергию.
Следовательно нужно большой ток подать на маленькую индуктивность, затем ее как то увеличить и уже большую индуктивность разрядить на нагрузку.
Это принцип как в "генератор на нелинейной индуктивности", но там для увеличения индуктивности коротят одну половину бифилярной безиндуктивной катушки, что есть не очень хорошо, так как в рабочем цикле при получении энергии имеется закороченная катушка, которая сама много сьедает энергии и затрудняет настройку.

Но оказалось можно увеличивать индуктивность и другим способом - присоединением лишних колец сердечника путем короткозамкнутых катушек(не теряя энергии), а их существенно более удобнее конструктивно коммутировать, да и количество дополнительных колец не ограниченно. В итоге что получаем: загоняем ток в маленькую центральную индуктивность коротким! импульсом и сразу ключем подключаем дополнительные кольца, после чего магнитный поток, стремясь уменьшится,при этом размножается(отзеркаливается) на все кольца - следовательно формируется короткий мощный импульс тока и напряжения, не зависящий от витков на входе. Применение на выходе тонкого провода и много витков - создает задержку, которая как бы исключает эти кольца от дележа прирога лишней энергии (и резко понижает небходимый ток для балансировки магнитных потоков в кольцах).

Для тех кто не знаком, прилагаю файлик исходника "Генератор на нелинейной индуктивности"

Прикольный сайтик
Но есть один вопрос - сказано что КПД>1 и питает в нагрузке лампочки накаливания, НО на фото почему-то светодиоды

Torch | 45650 - 14.11.06 Осталось- немного!

size: 229.44 KB AlexZander | 45653 - 14.11.06 Torch!
Чего прикидывать? Я же ее уже обкатал. Сколько можно об одном и том же говорить? Не Айс.

графики напряжения и тока в первичке(I') - точно так выглядили

ток во второй первичке(i'') - вроде так.

В выходной обмотке смотрел только напряжение - прямоугольник как прямоугольник.

Рисунок с реконструкцией осцилограмм ниже:

size: 18.33 KB
Torch | 45655 - 14.11.06 AlexZander!
Всё ясно. Вопросов нет.

SaturnV | 45656 - 14.11.06 У меня складывается впечатление что выходное напряжеие сильно зависит от потенциала между первичками. Чтобы это могло значить?
И уже всяко дурачился магниты подносил и оказывается форма выходного сигнала от этого зависит.

FM | 45659 - 14.11.06 AlexZander Без анализа схемы построения ключей, нельзя сказать о полной проверке "генератора на нелинейной индуктивности". Пока все схемы, которые я видел в интернете для проверки идеи были не очень удачны в построении верхнего ключа, коротящего обмотку (несимметричны относительно протекающего тока). Но в любом случае схема генератора на нелинейной индуктивности, как ни просто она выглядит - достаточно сложна оказалась в повторении старого варианта.

GRN | 45666 - 14.11.06 Уважаемые коллеги!
Наибольшую трудность, обычно, вызывает формирование гармонических сигналов сдвинутых по фазе на 90 градусов. В помощь НЕГо-строителям привожу на рисунке несложный RC-генератор (четырехфазный). Диф. усилители собраны на маломощных транзисторных сборках. В качестве диодов используются n-p переходы свободных транзисторов из сборки. При указанных номиналах фазосдвигающих цепочек (на 90 градусов) рабочая частота составляет 660 Гц.
С выходов генератора рекомендую питание ОВ осуществлять через усилители с токовым выходом.
http://victorsaf.narod.ru/RadioLub/TokovUNsH/index.html

4-х фазный генератор гармонических колебаний size: 27.89 KB AlexZander | 45671 - 14.11.06 FM! Поясни про симметрию. Моя схема не тайна,ее DED выкладывал. Ключи-голые полевики. Не вижу связи. Приведи хотя бы блок схему, алгоритм разберемся!

AlexZander | 45673 - 14.11.06 Torch! Что ясно? Форма тока аномальная! Если дедтайм довести до нуля что будет? Ток будет 0? Что будет на вторичке при таких условиях? Я не готов сказать. Проверю - сделаю выводы.

FM | 45674 - 14.11.06 AlexZander Я говорил только о тестах "генератора на нелинейной индуктивности"(там блок-схема дана), что пока все тесты не настолько корректны, что бы можно делать какой-либо вывод. Например применение мощных полевиков там нежелательно, из-за их страхующих обратных диодов, да и не все полевики правильно работают при смене напряжения питания на инверсное(хотя возможно есть и такие). При применении биполярных транзисторов, придется их сдваивать и специально организовывать управление и т. д. Реальнее применить специальные микросхемные симметричные ключи, но это пока вроде никто не пробовал.

Короче при тестировании ГНИ - требуется сначала тестирвать схему очень тщательно на правомерность, но это не относится к последним схемам, которые мы обсуждаем.

Сейчас, в обсуждаемых схемах, ключи работают немного в других режимах, в которых требуется обращать внимание только на времянки, высоковольтность, и иногда на полярность.

Кстати! вполне возможно, что при выключеном полевике ключа мы пропускаем отрицательный импульс(зависит от полярности вкл.катушки проходной катушки I" ) Тоесть это можно проверить, сменив полярность включения катушки I", и убедится что ничего не изменилось, иначе при повторении теста, люди будуть говорить, что у них все по другому...

В наше время "крутых" полевиков, стоит всегда параллельно таким полевикам явно рисовать на схемах обратный диод, и проверять, что бы он не мешал - то есть проверять на возможную смену полярности питания этого ключа и что при этом будет.

FM | 45712 - 15.11.06 По графику видно, что входная индуктивность зарядилась коротким импульсом T1,а разряжается в течении времени Т2. Похоже что это получилось не то что сделал Ralf, но нам же неважно что получилось в итоге, лишь бы работало. Можно попытаться как в схемах FlayBack снять обратный ипульс через диод с коллектора ключа, подающего ток на обмотку I', и если там тоже удастся получить хороший по длительности и току импульс, то гипотеза, что в этом виновата переменная характеристика индуктивности I' верна!, и уже можно дальше всю схему оптимизировать под эту теорию. Но если там (на коллекторе ключа) не будет такого мощного по току импулься, значит там какие-то другие процессы работают и надо искать ответ в нелинейности взаимодействии материалов сердечников колец.

Красным закрашено, как я понимаю, это обратная ЭДС обмотки I', но зафиксированая на обмотке I".

size: 14.83 KB
Slesar | 45719 - 15.11.06 Torch, я тута, посты стер только с чистой лирикой, если пропали какие технические, то это не я.

Пока отвлекся от ферритового нега, пока жопа, проверить мыслю ФМ,
Намотал две похожие и одну с отличиями конструкцию:
вариант первый , на верхнем горизонтальном кольце одна обмотка только на нем (на этом кольце) и еще две обмотки, каждая соединяют это кольцо, с правм и левым кольцом, далее > ниже эти левое и правое кольца соединяются одной обмоткой с нижним кольцом, на нижнем кольце еще одна обмотка, намотана только на нем, все обмотки одной длинны.
Как видно обмотки индуктивно соединяющие кольца намотаны восьмеркой, чтобы исключить магнитный контакт.
Вариант второй отлитчается от первого одной обмоткой, справа вверху , соединяющей верхнее и правое кольцо не восьмеркой, а как обычно. потому как в первом варианте не получалось запустить все магнитные потоки во всех кольцах чтобы они не противодействовали.
Третий вариант намотан на лежащих в одной плоскости четырех кольцах,все кольца соеденены между собой весмеркой это четыре обмотки, еше на каждом кольце имеется своя обычная обмотка их тоже четыре, вобщем всего восемь. Тут я погорячился наверно....( если не пометить все сразу, то все сфазировать гиморой)

Итак в первой конструкции была ошибка с потоками и помучив ее на предмет >1 и не обнаружив ничего такого она была перемотана во второй.
Во втором варианте: конструкция работает как диференциал или делитель.
Включам любую обмотку - холостой ход, коротим обмотку соединяющую кольцо с другим, холостой ток чуть увеличивается (появляется магнитный поток в другом кольце и так далее пока не замкнем моследнюю обмотку на магнитном "круге" будь она восьмерка или обычная обмотка.
Только если Первичка (П) та катушка намотанная сразу на трех кольцах, то часть мощности снимается с нижнего кольца 1/3, а 2/3 с верхних, это работает не зависимо от того включена ли нагрузка на нижнем или на верхнем кольце.

Вариант третий, требует особого педантизма в изучении, и я думаю что кто нибудь такое намотает и помучает ее по серьезнее чем я.
Значит у меня >1 не вышло, но с этой конструкцией еще разбиратся надо,
а пока все обмотки одной длинны, у намотанных восьмеркой статичная индуктивность в два раза ниже чем у обычных(при таком же контакте с кольцами) включаем все восьмерки как первички,все обычные как вторички синфазно последовательно - трансформатор, можно коротить любую обмотку хочешь первичку хочешь вторичку , а хочешь сразу по две или по три -внешне ни чего не меняется ( нагрузка лампочка , пит 1 фаза)

Пробовал включать по разному и в две фазы и частоту менял и сдвиг фаз коэфициет передачи лучше в однофазном режиме. К этому агрегату какое нибудь хитрое управление придумать может и еще чего выдавить удалось бы , ну это уже к АлексЗандеру наверное.
Может я чего забыл, вспомню добавлю, надеюсь помог нашему общему делу.

И вопрос, какие лучше диоды использовать конкретно марку, а то уменя сильное подозрение что мои лошадиные не совсем подходят, я тока начал полупроводниками разбиратся и пока от эжектирования элктронов и дырок в голове бардак временно....

size: 47.55 KB
size: 46.42 KB
size: 88.60 KB
Torch | 45727 - 15.11.06 Ну ты тут и нагородил! Полностью отступление от темы. Творческий тупик!

FM | 45730 - 15.11.06 To Slesar
Я нарисовал эквивалент вашей последней конструкции. Ее можно испытать как показано на рисунке. Подать на 1 обмотку переменку с настроенным в резонанс конденсатором, а снимать нагрузку с обмотки номер 3, при этом обмотку номер 2 замкнуть накоротко.
В итоге если получится раскачать в резонанс входной контур, то в соответствии с добротностью там будет во столько же раз больше ток, чем браться от генератора, а выходная 3 обмотка почти не будет нагружать входную, но выдавать будет тот же ток, и не будет мешать острому резонансу (если конечно генератор сигнала с высоким сопротивлением на выходе). Останется подобрать частоту, что бы задержка сигнала на кольцах не только не мешала, но помагала резонансу. Вполне может что то и получится, но только в очень узком диапазоне резонансных частот конкретно для данной конструкции. Жизнь исследователя трудна....не помешает и этот вариант попробовать. Можно например еще попробовать ВСЕ! внутренние обмотки соединить параллельно (правильно фазируя) и к ним подключить нагрузку..

size: 19.77 KB
AlexZander | 45748 - 15.11.06 Доберусь до большого интернета - прочитаю внимательно.
FM! Посмотри еще раз такты работы 3 фазного НЭГа. Сразу станет понятно как соединять обмотки в контексте нелинейной индуктивности, и зачем нужен холостой такт в конструкции на феррите.

jonifer | 45794 - 15.11.06 Слева входная мощность 0.5 вт - справа выходная 2.3 вт.

size: 47.82 KB cation | 45795 - 15.11.06 jonifer, ежели не "глюк" измерений - ПОЗДРАВЛЯЮ! Неужели работает???
Наконец - то, а то у многих руки опустились...

Valeri-Vas | 45797 - 15.11.06
А то! Джонифер, у меня сегодня День Рождения. Могу позволить усомниться. Хотя в тысячу раз был бы более рад.....Сорри. Однако, интересно. Сама постановка.
С Ув. В.В.

Vladimir | 45804 - 15.11.06 jonifer Пост: 45794 От 15.Nov.2006 (13:44)
Слева входная мощность 0.5 вт - справа выходная 2.3 вт. По железу что-то другое?!
P.S. Полковника (Valeri-Vas) с Днём Рождения!

_________________
jonifer | 45805 - 15.11.06 Самодельный измеритель мощности калибровался на точных сопротивлениях.
При таком потреблении транзисторы греются ещё ват на 10 (на ощупь)
Постараюсь и эту мощность направить в нагрузку.

jonifer | 45806 - 15.11.06 Он же без нагрузки

size: 49.72 KB Vladimir | 45807 - 15.11.06 jonifer Пост: 45805 От 15.Nov.2006 (14:52)
Самодельный измеритель мощности калибровался на точных сопротивлениях.
При таком потреблении транзисторы греются ещё ват на 10 (на ощупь)
Постараюсь и эту мощность направить в нагрузку. Ну а в двух словах, что за зверь?(естественно не измеритель) Ведь завалят сейчас вопросами.

_________________
Valeri-Vas | 45815 - 15.11.06 Vladimir | 45804 - Wed Nov 15, 2006 2:48 pm

Спасибо, Одессе.

С Ув.

AlexZander | 45816 - 15.11.06 Jonifer, Я так понимаю это машинка Грэма?
Которая с магнитами?

doktor | 45823 - 15.11.06 Тут у кого то пики по краям полочки на осциле, а если полочку по уже - пики такой же ширины и высоты?

AlexZander | 45827 - 15.11.06 Доктор, у меня это. Пики ровно по полочкам. Писал уже, поуже пока не могу, но хочу - генератор не позволяет. Позже попробую дедтайм довести до нуля. Все это я выложил для тех, кто хочет и может проверить без напрягов.

Еще раз говорю: до начала следующей недели я теоретик. Работа и т.д.

doktor | 45830 - 15.11.06 А софтовые на ПК генераторы с усилителями не уважаешь?

AlexZander | 45835 - 15.11.06 Сам-то пробовал? Какие там ограничения по частоте?

БратАлексей | 45841 - 15.11.06 FM схема генератора на нелинейной индуктивности, как ни просто она выглядит - достаточно сложна оказалась в повторении старого варианта. Эта схема не сможет помочь?

size: 28.94 KB FM | 45849 - 15.11.06 БратАлексей
Мои замечания по вашей схеме:

1 Не вижу смысла в ключе VTD4, по моему его проще закоротить и отпадает проблема 2

2 Слишком маленькая емкость С1. Она должна быть достаточно большой, что бы существенно не разрядится при импульсе через катушки, но если ее закоротить с основной, то все нормально(основную увеличить тоже, хотя бы до 1000...10000мкф - зависит от тока импульса, обычно на 1 ампер достаточно 1000мкф, и не забыть что марка должна быть высокочастотная!! на 50-100кгц)

3 Есть сомнения, что будет устойчиво держать ключ VTD3 в закрытом состоянии, так как на его истоке возможно появление отрицательного импульса - нужно как то подстаховаться и проверить этот режим.

4 Ключ VTD1 в открытом состоянии имеет меньше сопротивление чем диод D3, плюс еще катушка L1 "поддаст" напряжения и в итоге ток пойдет не через диод D3, а полезет через катушку L1 на минус основного конденсатора через землю - а это уменьшает индуктивность системы L1 L2 L3 что приведет опять к сильной потере индуктивности и соответственно энергии за которую боролись.

5 Считаю очень важно напомнить, что при монтаже следует очень тщательно проверять фазировку катушек, так как замечено, что даже у опытных электронщиков несколько раз наблюдал неверную запайку в подобных трифилярах, и даже после повторных замечаний в их адрес....

6 В схеме нужно предусмотреть, что бы группы ключей открывались с некоторой задержкой между собой, иначе часть заряда конденсатора сольется на землю во время переходных процессов. Но при этом задержка не должна быть больше времени, чем время в течении которого способна удержать ток (во время своей ЭДС) одна катушка L3.

------------
Но вцелом считаю что схему можно принять за исходную "рыбу" и попытаться довести ее до рабочей на предложенном ассортименте деталей.

queet | 45850 - 15.11.06 FM Пост: 45849 От 15.Nov.2006 (19:18)
Но вцелом считаю что схему можно принять за исходную "рыбу" и попытаться довести ее до рабочей на предложенном ассортименте деталей.
Это если делать нечего. Толку от этой схемы не будет. Сколько энергии запасётся в сердечнике, столько (за вычетом потерь) и вернётся.
Для прмера рассмотрите обратноходовик. Запасаем энергию первичкой (большее к-во витков), снимаем вторичкой (меньшее к-во витков).
Тоже самое делает эта схема, только с одной обмоткой. И КПД будет не выше, чем у обратноходовика.

FM | 45851 - 15.11.06 queet Зачем воду мутите? В обычном обратноходовике не меняется параметр индуктивности, а следовательно незачем и сравнивать с ним. Мы же говорим о параметрическом усилителе - > читайте лекции физиков Папалекси и Мандельштам, статьи были тут же где то на Скифе.

БратАлексей | 45854 - 15.11.06 FM
Мои замечания по вашей схеме Схема не моя, её работоспособность не анализировал. Просто копался в своих архивах и наткнунлся на неё. Где взял, сейчас уже не скажу.

queet | 45856 - 15.11.06 FM Пост: 45851 От 15.Nov.2006 (19:39)
queet Зачем воду мутите? В обычном обратноходовике не меняется параметр индуктивности, а следовательно незачем и сравнивать с ним. Мы же говорим о параметрическом усилителе - > читайте лекции физиков Папалекси и Мандельштам, статьи были тут же где то на Скифе. Я лишь хотел сэкономить Ваше время. Извините.

mebius | 45857 - 15.11.06 jonifer Пост: 45794 От 15.Nov.2006 (13:44)
Слева входная мощность 0.5 вт - справа выходная 2.3 вт.
Что бы это не было - мои поздравления!

Но все же очень важно правильно понять Ваше сообщение: что есть "на входе" и что есть "на выходе"?
Как измерялаь мощность?
Проверялся ли самодельный измеритель на влияние реактивной мощности на показания? (реактивной мощностью умельцы мотают электромеханические счетчики в обратную сторону, не смотря, что они принципиально меряют активную составляющую).

SaturnV | 45874 - 15.11.06 Jonifer, я также присоединяюсь к поздравлениям в ваш адрес, тепер с нетерпением жду автогенерации вашего девайса.
На тему ромашки Ральфа: а неявляетсяли сие устройство мощным параметрическим генератором? . При измерении индуктивности выходной обмотки , подал ток в первичную2 (захватывающая два кольца), при токе в 1А индуктивность упала более чем в 4-е раза, отличная модуляция L.
На рисунке классическая схема для параметрического резонанса.

size: 2.50 KB
Slesar | 45884 - 16.11.06 FM? Помучал еще квадратный набор, по вашей схеме, если включить как у вас нарисовано, то есть слабая тр-рная. связь при 250-300гц при вх по постоянке 2,5а 10в вых 3в лампочка еле горит куда то девается энергия транс гудит(без лампочки тоже самое),
если поднять частоту выше 300гц ток на входе падает, и тр-торная связь пропадает пока не коротнешь обмотку 4, и лампочка загорается получатся тран 1 к 1 с потерями.
на частоте 250-300 гц соединяю обмотки з и две 5 последовательно синфазнои к ним лампочку, ток на входе усилителя 1,8а 10в ( лампочка горит ярко 16в) замыкаем обмотку 4 ток на входе падает до 1,5а.
если при этом подключении поднять частоту до 700гц не замыкая обмотку 4 трансф. связь пропадает и восстанавливается если замкнуть обмотку 4 на входе 1,2а 10в постоянки на выходе 16в 0,4а переменки.
Пробовал померить индуктивность 1 обмотки с подключенной ласпочкой и замкнутой обмоткой 4, при различнх пределах на тестере получалось 4,5Н и 1,3мН, с отключенной лампочкой и замкнутой 4 1,35Н и 5,23мН , при отключенной лампочке и 4 обмотке 8,3Н малая сотавляющая не обнаружилась. Там еще вроде и емкость какую то находил но потом она куда то сгинула. НА LC калькуляторе попытался подобрать емкость для резонанса, втыкал емкости на вход, искал и не нашел резонанса.
как проверить высокоомный ли у меня выход на усилителе схема внизу.
Да,я тоже использую софтовый генератор от 20гц до 15 кгц меандр синус выдает 2 фазы,есть и другие с регулировкой скважности но не за лысого.

Ну намотайте кто нибудь такой девайс,четырех колец не жалко, в нем слишком много всего меняется с одной стороны и не меняется с другой мозги в растопырку, ведь нужна же была тут комуто изменяемая индуктивность без изменения параметров трансформации и без кз витков, здесь при кз просто отключатся одно или больше колец, а тран как работал так и работает.
Вот mebius когда делал НЕГ все в файлы записал для анализа, а тут одни впечатления с цифрами или если бы NNN занялся че нибудь нашел бы аномальное...
С одной стороны это к ветке не относится, а с другой может все и наоборот.
FM еще вопросы ?
Спросил про диоды? здесь кто нибудь знает такие слова?

size: 14.22 KB
size: 49.37 KB
selen | 45894 - 16.11.06 3 фазный синхронный генератор нагруженный только на одну фазу какую мощность выдаст от номинала? Возможен ли однофазный НЕГ?

FM | 45897 - 16.11.06 To Slesar У вас сердечники похоже не феррит, а типа альсифера. А он в качестве транса плохо работает на слабых токах, он любит большие токи, для твоих "слонов" это наверное 10...50 ампер. У Вас нет чутья как работает электроника и в частности резонансы в трансформаторах.

Мне кажется что Вам проще сделать конструкцию чисто механическую, так как там более понятны взаимодействие деталей. Рекомендую, для начала:
В соседней ветке начали обсуждать вполне нормальную и простую конструкцию СЕ с двумя стальными шариками, дюралевой направляющей и нескольких магнитов. Если повторите эксперимент, то зациклить бегающий шарик не составит для вас труда (там он просто пулей вылетает и сразу готов к следующему циклу), а мне просверлить лишнюю дырку или взять в руки ножовку...легче сразу застрелится на месте.

На страничке темы "Такой эксперимент обмозгуйте"
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=45886#45886

Посты: 45779 - текст, 45879 - ссылки на два маленьких фильма по 3.5мег

queet | 45903 - 16.11.06 FM Пост: 45897 От 16.Nov.2006 (03:09)
To Slesar У вас сердечники похоже не феррит, а типа альсифера.
Похоже буржуйский феррит. Буржуи феррит в синий цвет красят.

AlexZander | 45905 - 16.11.06 Вот, набросал по нелинейной индуктивности в чистом виде.
С полной гальванической развязкой ключей, для чистоты эксперимента.
В общем, не так страшно как кажется.

Поправка: То что в серой штриховке можно не развязывать.

size: 37.45 KB SaturnV | 45907 - 16.11.06 Почему эту схему с тремя катушками на одном сердечнике называете нелинейной индуктивностью? Вопервых любая катушка с сердечником не линейна, а если подразумевается управляемая индуктивность то я там два колечка нарисовал вкюченные встречно (ЭДС скомпенсированна) так сам Папалекси индуктивностью управлял! Теперь убежден фер.НЕГ это параметрический генератор.

AlexZander | 45908 - 16.11.06 SaturnV!
Исторически так сложилось. На СКИФе исходный документ называется "Нелинейная индуктивность". Оттуда и пошло.

И это не три катушки на одном сердечнике, это изначально _трифилярная_катушка_ как внутри документа написано. т.е. мотается тремя проводами сразу. (Не оттуда ли Ralf выражение трифиляр подцепил?)

Опыты которые проводились по теме (Нелинейная индуктивность) были с упрощениями и отступлением от исходника. Я предложил схему для "чистого" эксперимента.

Наудин в экспериментах с параметрическим резонансом управлял емкостью(варикап). В занном случае Мельниченко вносит "кз" виток.

Дополнение: Ты убежден в этом - у меня это одна из версий. Все будет проверено. Весна покажет кто и где....

SaturnV | 45916 - 16.11.06 Хочется называть вещи своими именами для предотвращения путанницы. С это штукой от Мельниченко я знаком, даже пытался повторить но только на мой взгляд бесперспективно.
Для изменения параметров емкости можно нижеследующую схему применить, без варикапов. Кондеры дисковые высоковольтные думаю можно применить они очень неровную емкость от напруги имеют.

size: 738.70 KB size: 763.65 KB БратАлексей | 45920 - 16.11.06 Slesar
Спросил про диоды? здесь кто нибудь знает такие слова?
Почему такая низкая частота, если ген. позволяет поднять до 15 кГц. Поднимая частоту уменьшите ток потребления. Или наоборот, для того, что бы подобрать наивыгоднейший режим для Вашей схемы, изменяйте частоту, до снижения тока потребления.
Подбирать конденсаторы нужно сразу парами, по два одновременно, последовательно обеим первичкам. Это я про схему Ральфа. А Вы наверное проскакиваете резонанс по входу. Не отключая схему, параллельно входу цепляйте кондёры до тех пор, пока не заметите уменьшение тока потребления. На пример, начинаете с 470 пФ, потом 1 нФ, 2, 3, и т.д. Емкость конденсатора не соответствующая резонансу цепи приведёт к увеличению тока. Не делайте больших прыжков по 0,5 мкФ или по 1,0 мкФ.

"как проверить высокоомный ли у меня выход на усилителе схема внизу."
По этой схеме не высокоомный. Попробуйте изготовить по прилагаемой схеме, она очень проста, но инвертирует сигнал входа! Выход очень высокоомный.
Про какие про диоды Вы спрашивали?

size: 21.61 KB
AlexZander | 45921 - 16.11.06 Всякое может быть. Изменять параметры индуктивности мне кажется технологичней.

На самом деле тут два варианта:

1) Создавать КЗ виток.
2) Отключать часть катушки совсем (схема будет немного сложнее, еще 1 ключ, но не смертельно).

Собственно с изменяемой емкостью удасться проверить только вариант 2.
В пользу варианта 1 смотри еще раз мой рисунок с тактами работы ТРЕХФАЗНОГО НЭГа. Там тоже параметрический генератор.

FM | 45943 - 16.11.06 Для информации. Тут вот некоторые буржуины сделали и проверили нечто на праметрической индуктивности, и у них получилось. По их схеме видно что они коротят полевиком втоичную обмотку во время "обратного хода", а энергию снимают с диода в первичке на заряд второго аккамулятора.

To AlexZander по вашей схеме для испытания "нелинейной индуктивности" пока замечаний нет, кроме разве обсуждения задержек на управляющие импульсы.

То queet мне показался альсифер, потому, что слишком большие потери в трансформаторных режимах, так как на феррите у меня из опыта передачи мошности через 2-3 трансформатора практически незаметно потери мошности, даже на маленьких сигналах, а вот на альсифере вполне нормально при передачи на малых токах получить 0.7- 0.8 (с буржуйскими ферритами сам я пока не сталкивался, а уж с такими формами и размерами.. кроме альсифера ничего в руках не держал)

size: 133.23 KB AlexZander | 45948 - 16.11.06 FM!
К моей схеме у меня попросы есть. Для разных частот нужны разные трансформаторы в гальванической развязке.

Есль еще вариант с оптопарой - несколько последовательно для обеспечения необходимого напряжения открывания полевика(теоретически).

По задержкам управляющих импульсов я думаю генератором на TL494 можно перекрыть весь диапазон.

queet | 45951 - 16.11.06 AlexZander Пост: 45948 От 16.Nov.2006 (13:13)
FM!
К моей схеме у меня попросы есть. Для разных частот нужны разные трансформаторы в гальванической развязке.

Есль еще вариант с оптопарой - несколько последовательно для обеспечения необходимого напряжения открывания полевика(теоретически).

По задержкам управляющих импульсов я думаю генератором на TL494 можно перекрыть весь диапазон.

Оптроны TLP250 разработаны для управления полевиками и IGBT.
Питание до 35в, ток до 1,5А. Задержка 0,15мкс.
Я их часто применяю.

AlexZander | 45958 - 16.11.06 Queet, это оптодрайвер. его еще кормить нужно, огород городить.
Цель - полностью исключить дополнительные цепи.

Я имел ввиду чистую оптопару. Светодиод+фотодиод. Фотодиод сам по себе какую-то напругу генерит, скажем 2,5 вольта x 30ма. Несколько последовательно + резистор, думаю хватит полевиком рулить.

В журнале радио что-то было подобное. Не знаю как с быстродействием, буду пробовать.

size: 25.32 KB
queet | 45960 - 16.11.06 AlexZander Пост: 45958 От 16.Nov.2006 (13:41)
Queet, это оптодрайвер. его еще кормить нужно, огород городить.
Цель - полностью исключить дополнительные цепи.

Я имел ввиду чистую оптопару. Светодиод+фотодиод. Фотодиод сам по себе какую-то напругу генерит, скажем 2,5 вольта x 30ма. Несколько последовательно + резистор, думаю хватит полевиком рулить.

В журнале радио что-то было подобное. Не знаю как с быстродействием, буду пробовать.

С быстродействием будет очень хреново. Пока фотодиоды своим микротоком зарядят ёмкость затвора...

AlexZander | 45966 - 16.11.06 Queet! Этого и боюсь. В крайнем случае никто не помешает оптодрайвер типа того что ты предложил от батарейки запитать. Зато относительная независимость по частоте. Для эксперимента пойдет.

FM | 45977 - 16.11.06 AlexZander
Есль еще вариант с оптопарой - несколько последовательно для обеспечения необходимого напряжения открывания полевика(теоретически).

я думаю генератором на TL494 можно перекрыть весь диапазон.

Трансформаторы на маленьких ферритовых кольцах с бифилярной намоткой 100-200 витков спасают на 4кгц-20кгц.
Оптопара(микросхемные ключи) конечно лучше для начальных экспериметов, но не следует задумываться над мощьностью ее запитки - пусть жрет скока сьест! просто не надо учитывать ее потребление. С ней потом разберемся, когда схема управления будет выяснена, где и когда их включать. Так как после оптимизации итоговой схемы, ключи можно будет сдвинуть так, что гальваническая развязка уже не потребуется.

А про импульсы я имел ввиду не их частоту, а их взаимные задержки и даже возможное их перекрятие друг друга, но когда уже выяснится какие должны быть импульсы, дальше уже можно под любую схему подогнать.

ZU | 45979 - 16.11.06 doktor Пост: 45830 От 15.Nov.2006 (16:51)
А софтовые на ПК генераторы с усилителями не уважаешь?
а можно ссылочку ?? всмысле на софт, чтоб 4х канальный...
пока юзаю 2х канальный COOL EDIT 2000 а хочецца 4

AlexZander | 45985 - 16.11.06 FM! Принцип ясем, остальное не пугает. Для сглаживания взаимных задержек и сдвигов нужно только питать ключи одинаково(схемотехнически).

Частота пока параметр критичный, если не расчитывать индуктивность - нужен широкий диапазон регулировок, резонанс как выясняется обязателен. Оптика - единственный вариант. Опять же на время эксперимента.

AlexZander | 45989 - 16.11.06 Jonifer! Закольцевать удалось или пока рано поздравлять?

FM | 45990 - 16.11.06 Есть некий старый програмный генератор - точнее проигрыватель файлов типа wav (закольцовано проигрывает). Эта програмка создавалась для многоканального вывода сложных сигналов, но с фазовой согласованностью между собой(спер не глядя, а вдруг пригодится ). Она реально работала на 16 канальные выходы нескольких звуковых плат по 2, 4 или 8 каналов (но были какие то звуковые платы, которые она не могла согласовать)
На сколько она подойдет сегодня не знаю, но можно проверить кому не лень. Нужно только создать несколько wav файлов синуса или треугольника или прямоугольных импульсов какой либо стандартной прграмой в wav формате.

size: 781.25 KB size: 749.73 KB doktor | 45993 - 16.11.06 ZU Пост: 45979 От 16.Nov.2006 (14:23)
doktor Пост: 45830 От 15.Nov.2006 (16:51)
А софтовые на ПК генераторы с усилителями не уважаешь?
а можно ссылочку ?? всмысле на софт, чтоб 4х канальный...
пока юзаю 2х канальный COOL EDIT 2000 а хочецца 4

Здесь на сайте лежит осцил софтовый SB Analyzer 1.9, у него в составе есть генератор синуса, может выдать три частоты на канал, еще видит каждый канал звуковой карты, можно открывать несколько генераторов сколько выходов столько и каналов, чтобы заработал надо коротнуть вход выход по схеме ( там описано как)
http://www.skif.biz/index.php?name=Files&op=view_file&lid=273
еще в инете поищи "софт генераторы" ну и посмотри програмные синтезаторы....

FM,"чутье" это "хороший" термин.

jonifer | 46011 - 16.11.06 все измерения на постоянном токе .датчик тока max471(встроенный резистор) и интегратор на
572пв5

jonifer | 46014 - 16.11.06 работаю над закольцеванием, пока прыгать рано.

Igor63 | 46017 - 16.11.06 А как бы параллельно с вами эту схемку по тестить.

MSN | 46018 - 16.11.06 jonifer НЕ могли бы выложить осциллограммы входного тока и напряжения и выходного ?

_________________
Говорите говорите, я всегда зеваю когда мне интересно. AlexZander | 46019 - 16.11.06 Ну вот. Еще не работает, а уже вынь да полож. Дайте сначала доделать человеку, потом если захочет - выложит.

MSN | 46022 - 16.11.06 Александр, не вынь и положь, я ведь не схему у человека с номиналами и намоточными данными прошу, или еще чего более.., а прошу осциллограммы в масштабах, дабы исключить ошибку, мало, ли а если его самопальный измеритель грешит ???
Вот только для этого и ни для чего более. Прошу понять меня правильно

_________________
Говорите говорите, я всегда зеваю когда мне интересно. volypok | 46024 - 16.11.06 MSN я бы просил схему

_________________
we the willing, led by the unknowing, are doing the impossible for the ungrateful. We accomplished so much with so little we are capable to do anything with nothing Slesar | 46039 - 16.11.06 Спасибо Брат,схему попробую вопросы есть, напишу в личку, про диоды спрашивал (какие лучше применить на выходе НЕГа) для получения постоянки с меньшими потерями.
И вам FM, плизирчик, справлюсь, со временем, спасибо хоть вежливо....да прибудет с нами всеми "чутье"......пока паяльник не остыл....

БратАлексей | 46049 - 16.11.06 Slesar про диоды спрашивал (какие лучше применить на выходе НЕГа) для получения постоянки с меньшими потерями.
4 Диоды с барьером Шотки, типа 1N5817, 1N5818, 1N5819-5822. 1N6263 и т.д. Их много, необходимо выбирать под конкретную схему.

selen | 46051 - 16.11.06 3 фазный синхронный генератор нагруженный только на одну фазу какую мощность выдаст от номинала? Возможен ли однофазный НЕГ?
Спросил никто не заметил... а я не спроста - это начало анализа почему НЕГ не трансформатор и почему параметрик получается по большому счёту всё парамеирик от транса Яблочкова до ...

FM | 46052 - 16.11.06 selen 3 фазный синхронный генератор нагруженный только на одну фазу какую мощность выдаст от номинала? Возможен ли однофазный НЕГ?

Может у людей пока нет конкретного ответа на твои вопросы.

GRN | 46080 - 17.11.06 selen,

Вот что написал DED. Хороший анализ.
DED | 13806 - 27 Nov 2005 11:52
Igor63
Пока ваше мнение не считаю истиной.
Так я же везде писал, что не претендую на истину в последней инстанции.
Я опираюсь только на факты, которые сам проверил. Как известно, про НЕГ я опубликовал свой отчёт полгода назад. И сам же призывал вас:"не теряйте надежды, собирайте НЕГ!". Вот и стал думать с тех пор - что сделал не так. Смокер тут писал, что я неправильно намотал железо поверх ротора с обмотками. Это конструкция самого Молины, да и листы между собой изолированы и не создают никаких кз витков. Дело не в этом.
Воспринимайте мой пост как здоровую критику самого себя.
:cry:
Возьмём статор асинхронного двигателя и статор синхронного генератора. Оказывается они абсолютно одинаковы. На этой их одинаковости и основаны попытки получить дополнительную мощность из ничего.
Но. Возьмём фазный ротор от асинхронного двигателя и индуктор от явнополюсного синхронного генератора. Они уже не кажутся нам одинаковыми, правда? А почему? Тот и другой вращаются, оба создают магнитное поле. Смотрите, если фазный ротор заторможен, а на его обмотки подаётся от сети 3-фазное напряжение, то в итоге мы получим вращающееся поле, как у обычного магнита или вращающегося индуктора синхронного генератора.
Теперь предположим, что на фазном роторе число пазов равно числу пазов статора, и обмотки трёхфазные на обоих намотаны абсолютно идентично. Так как пазы статора и ротора расположены точно друг напротив друга, а ротор принудительно заторможен, то можно срастить пазы статора и ротора, получив при этом единые пазы. Тоесть получили как раз такое же железо из пластин, как и у НЕГа. Полчилась конструкция, которую год назад выдавал Эдуард: асинхронный двигатель с фазным ротором, где напряжение сети подавалось на статор, а с фазного ротора напряжение выпрямлялось и подавалось на 3-фазный ивертор, который затем должен был питать статор. Единственное отличие, что у Эдуарда ротор вращался, а в НЕГе нет.
Вот и получается, что НЕГ надо рассматривать не как синхронный генератор, а как асинхронный генератор, выполненный из асинхронного двигателя с фазным ротором без воздушного зазора.
А асинхронный двигатель в режиме с заторможенным ротором рассчитывается как обычный трёхфазный трансформатор к которому добавили воздушный зазор.

Вот такие нелёгкие выводы я для себя сделал.Может кому-нибудь это поможет. :cry:

Только выводы должны быть несколько другими:
1. Трехфазный ротор создает двух (много)- полюсный неподвижный электромагнит с круговым вращающимся полем. Вектор магнитной индукции ортогонален оси вращения;
2. Трехфазная статорная обмотка при вращении вектора магнитной индукции ротора вырабатывает электрическую мощность - классический синхронный генератор.
3. НЕГ нельзя рассматривать как трансформатор т.к. механизм изменения значения магнитного потока в обмотках у него иной.
4. НЕГ можно выполнить на любое количество фаз 1,2,3,...n. Сколько обмоток, геометрически, "вытянет" якорь.
5. На абстрактный вопрос
...3 фазный синхронный генератор нагруженный только на одну фазу какую мощность выдаст от номинала?... всегда есть абстрактный ответ "Сколько захотите, столько и выдаст". Или абстрактный вопрос, который пока задавать не буду.
6. НЕГ принципиально синусоидальный аппарат и "кормить" его импульсами - это тоже самое, как кормить лошадь вместо овса сырым тухлым мясом. Как накормишь, так и поедешь.
7. ...почему НЕГ не трансформатор и почему параметрик получается по большому счёту всё парамеирик от транса Яблочкова до ... если вопрос "размыть" еще больше, и "втолкнуть" внего еще одно жаргонное словечко, то получите бесконечное количество мнений.

AlexZander | 46115 - 17.11.06 GRN! с пунктом 6 я пока согласен лишь частично. Железный магнитопровод желательно кормить синусом. Это понятно.

Но феррит прекрасно себя чувствует на прямоугольнике. Впрочем, шще серия опытов, практика и время все расставит по местам.

GRN | 46116 - 17.11.06 AlexZander Пост: 46115 От 17.Nov.2006 (07:10)
GRN! с пунктом 6 я пока согласен лишь частично. Железный магнитопровод желательно кормить синусом. Это понятно.

Но феррит прекрасно себя чувствует на прямоугольнике. Впрочем, шще серия опытов, практика и время все расставит по местам.
С прямоугольником никогда не будет равномерно вращающегося вектора магнитной индукции. В феррите можно поднять частоту, но вращения от прямоугольника не получить. Физику обмануть невозможно!
Механизма селекции вращающихся одновременно с кратными скоростями векторов пока не имеется. Поэтому сама изначальная идеология НЕГа подрывается полностью. Хотя этот аппарат абсолютно реален и может занять место в каждой квартире и любом автономном аппарате или жилище.
Легко реализуется концепция: "В квартиру подводятся: труба с холодной питьевой водой и телекоммуникационный ввод. Отводятся: труба для удаления жидких бытовых отходов и труба для удаления твердых бытовых отходов".
Опыты подобного рода, иногда даже аналогичные, в лабораторных условиях ставятся студентами практически всех ВУЗов. Лично мне доводилось их проводить неоднократно. Поверьте, что говорю зная предмет обсуждения, как теоретически, так и экспериментально.

queet | 46117 - 17.11.06 AlexZander Пост: 46115 От 17.Nov.2006 (07:10)
Но феррит прекрасно себя чувствует на прямоугольнике. Впрочем, шще серия опытов, практика и время все расставит по местам.
Дело не в магнитопроводе. При питании прямоугольником вращающийся вектор будет описывать не круг, а что-то вроде шестиугольника (гайка).
При чём вращаться будет скачками.

GRN | 46118 - 17.11.06 queet Пост: 46117 От 17.Nov.2006 (08:00)
AlexZander Пост: 46115 От 17.Nov.2006 (07:10)
Но феррит прекрасно себя чувствует на прямоугольнике. Впрочем, шще серия опытов, практика и время все расставит по местам.
Дело не в магнитопроводе. При питании прямоугольником вращающийся вектор будет описывать не круг, а что-то вроде шестиугольника (гайка).
При чём вращаться будет скачками.

Вся промышленность в создании оконечных электрических устройств ориентирована пока только на синусоидальный ток промышленной частоты 50 (400) Гц и частично на оконечные устройства постоянного тока. Концепция питания жилого сектора постоянным током 270 В "заглохла".
Ну и куда вы с Вашей "гайкой" впишетесь?
Конечно можно ... А зачем?

AlexZander | 46121 - 17.11.06 GRN! Я сейчас работаю над ферритовым однофазным. Там все ближе к "гайке". Буду пробовать и синус, но пока со схемотехникой не определился. Обмотки у меня сделаны так, что я могу легко переключиться на 2х, 3х фазный вариант без перемотки (где то в районе 100 страницы лежит фото). Рано или поздно все встанет на свои места.

Дополнение: На самом деле сейчас хочется разобраться с "аномальными" осцилограммами. Я их уже приводил. На рисунке то же что и на осцилографе полки ровные. без завалов, всплесков и гармоник. Все подозрительно ровно. Аргумент насчет синусоиды принят, но на этой неделе экспериментов не будет. К сожалению.

queet | 46124 - 17.11.06 GRN Пост: 46118 От 17.Nov.2006 (08:11)
Ну и куда вы с Вашей "гайкой" впишетесь?
Конечно можно ... А зачем?

А я как раз и говорю, что "гайка" не годится!

AlexZander | 46146 - 17.11.06 У кого идеи есть по схемотехнике(синус)?

GRN | 46147 - 17.11.06 AlexZander Пост: 46146 От 17.Nov.2006 (11:58)
У кого идеи есть по схемотехнике(синус)?
Вот здесь посмотрите
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=45666#45666

queet | 46150 - 17.11.06 AlexZander Пост: 46146 От 17.Nov.2006 (11:58)
У кого идеи есть по схемотехнике(синус)?

Можно "зашить" в ПЗУ и матрица R-2R.

MSN | 46151 - 17.11.06 Если не городить сложных ШИМ, а установить между выходом источника прямоугольного напряжения и обмоткой НЭГ'а конденсатор, который должен быть настроен с индуктивностью обмотки в резонанс на частоте источника, то ток в обмотке НЭГ'а будет СИНУСОИДАЛЬНЫМ.

Шим-сложно, аналоговый синус это 50% потерь на активном элементе , так что хозяин-барин...

_________________
Говорите говорите, я всегда зеваю когда мне интересно. AlexZander | 46153 - 17.11.06 MSN.
Это конденсатор это хорошо, но там свои глюки проявляются. Схему четырехфадного генератора которую предложил GRN я отложил совсем - смену частоты трудно реализовать.

А вот статья "УНЧ с токовым выходом" заслуживает отдельного и пристального рассмотрения.

GRN | 46157 - 17.11.06 AlexZander Пост: 46153 От 17.Nov.2006 (12:58)
MSN.
Это конденсатор это хорошо, но там свои глюки проявляются. Схему четырехфадного генератора которую предложил GRN я отложил совсем - смену частоты трудно реализовать.

А вот статья "УНЧ с токовым выходом" заслуживает отдельного и пристального рассмотрения.
Шесть точек перепайки ФВЦ. В малых пределах (относительно) малым изменением одного из сопротивлений ФВЦ. Есть цифровичок схему нарисую выложу. Схемка интересная и проста, как гвоздь.

MSN | 46158 - 17.11.06 смену частоты трудно реализовать.
А зачем ее собственно уже при резонансе менять ??????

_________________
Говорите говорите, я всегда зеваю когда мне интересно. AlexZander | 46165 - 17.11.06 GRN! Эта схема хороша для готового девайса, пока нужны широкие пределы изменения частоты.

MSN! Менять что бы найти резонанс на разных конструкциях или при разном включении катушек.

MaximuM | 46167 - 17.11.06 Привет всем мечтателям (я себя тоже к таковым причисляю).
Довольно долго читал ветку про НЕГ, но пилить железку не решался т.к. не понимал принципа работы. Но вдруг увидел пост FM по поводу размножения магнитных полей,-идея очень понравилась, и я перестал спать ночами - всё пытался найти причину, почему его конструкция работать не будет.
НЕ НАШЁЛ ! Посему решился попробовать в железе проверить (купил ферриты, проволку. звуковуха, усилитель, и осциллограф уже были).
И вот результат : конструкция FM с двумя ферритовыми кольцами (одна катушка на одном, другая на вдоих сразу) НЕ РАБОТАЕТ (в том понимании, что пользы от неё никакой).
Рассказываю : действительно вторичка (которая на двух кольцах) на первичку не влияет никаким образом, НО сколь нибудь вразумительный ток с неё получить не удасться (в моём эксперименте, ток кз вторички был 30 микроампер). я на этом не успокоился - разбил ферритовое кольцо на котором есть витки только вторички, и акуратнеько вытащил его из обмотки. (для проверки своих обмоток, интересно было узнать -может они и как обычный трансформатор не работают ?). Оказалось что с одним сердечником трансформатор получился неплохой - ток кз вторички - около ампера.
После эксперимента сразу стало всё ясно: плохо я читал теорию.
Рассмотрим для начала обычный трансформатор: при кз вторички возрастает ток первички для компенсации изменения магнитного потока пронизывающего вторичку (т.е. вторичку пронизывает магнитный поток первички, и при кз вторички - магнитный поток её пронизывающий не сильно изменяется).
Теперь посмотрим на НЕГ FM-а или ферритовый вариант Ralf-a: при хх вторички её пронизывает магнитный поток первички (всё ОК). Но теперь если вторичку замкнуть - она создаст точно такой же магнитный поток (но другой по направлению) во втором кольце. Результат - суммарный магнитный поток пронизывающий вторичку, будет почти нулевой. А значит ток с этой катушки мы снять не сможем

GRN | 46169 - 17.11.06 Убейте меня не пойму, какой резонанс в генераторе с широким дипазоном изменения нагрузки Вы ищете методом тыка? Поясните бестолковому.

jo | 46171 - 17.11.06 MaximuM Пост: 46167 От 17.Nov.2006 (14:14)
Привет всем мечтателям (я себя тоже к таковым причисляю).
Довольно долго читал ветку про НЕГ, но пилить железку не решался т.к. не понимал принципа работы. Но вдруг увидел пост FM по поводу размножения магнитных полей,-идея очень понравилась, и я перестал спать ночами - всё пытался найти причину, почему его конструкция работать не будет.
НЕ НАШЁЛ ! Посему решился попробовать в железе проверить (купил ферриты, проволку. звуковуха, усилитель, и осциллограф уже были).
И вот результат : конструкция FM с двумя ферритовыми кольцами (одна катушка на одном, другая на вдоих сразу) НЕ РАБОТАЕТ (в том понимании, что пользы от неё никакой).
Рассказываю : действительно вторичка (которая на двух кольцах) на первичку не влияет никаким образом, НО сколь нибудь вразумительный ток с неё получить не удасться (в моём эксперименте, ток кз вторички был 30 микроампер). я на этом не успокоился - разбил ферритовое кольцо на котором есть витки только вторички, и акуратнеько вытащил его из обмотки. (для проверки своих обмоток, интересно было узнать -может они и как обычный трансформатор не работают ?). Оказалось что с одним сердечником трансформатор получился неплохой - ток кз вторички - около ампера.
После эксперимента сразу стало всё ясно: плохо я читал теорию.
Рассмотрим для начала обычный трансформатор: при кз вторички возрастает ток первички для компенсации изменения магнитного потока пронизывающего вторичку (т.е. вторичку пронизывает магнитный поток первички, и при кз вторички - магнитный поток её пронизывающий не сильно изменяется).
Теперь посмотрим на НЕГ FM-а или ферритовый вариант Ralf-a: при хх вторички её пронизывает магнитный поток первички (всё ОК). Но теперь если вторичку замкнуть - она создаст точно такой же магнитный поток (но другой по направлению) во втором кольце. Результат - суммарный магнитный поток пронизывающий вторичку, будет почти нулевой. А значит ток с этой катушки мы снять не сможем

5 баллов

free_energy | 46172 - 17.11.06 Тем не менее, это возможно.

_________________
Практика – это когда все работает, но ничего не понятно. Теория – это когда все понятно, но ничего не работает. Но все же иногда теория с практикой совмещаются: ничего не работает и ничего не понятно. AlexZander | 46174 - 17.11.06 GRN! С генератором тока может и не нужно искать резонанс.
Но если качать LС контур на не резонансной частоте гармонический сигнал не получается. (полупериодом естественно)

SaturnV | 46177 - 17.11.06 MaximuM, вы не правильно питаете обмотки, та которая на одном колце соединяется с той которая на двух, НО ПРОТИВОФАЗНО, т.е. начало с концом конец с началом. В такой штуке будет бешенно расти ток, а там уже как хотите его и используйте , можете попробовать его снать со второго кольца , а можно им менять магнитную проницаемость.
Я вчера пробовал какраз в параметрический резонанс вогнать ромашку (веше описанным способом и к стати по схеме ральфа тоже заводится мендром в противофазе, аки микросхемный вариант), и незнаю что получилось - вроде резонанс есть на выходе под сотню вольт на конденсаторе, но выходная частота равна входной , что при пар.рез-се не должно быть. Сдругой стороны в энтой штуке тоже момент есть нехороший: когда во вторичке возникает более мение существенный ток то он кмпенсирует в половине колец токуправленияпроницаемостью тем самым увеличивает мю => L в самый неподходящий момент. Из всего этого следует что важно знать параметры феррита и вытекающий из этого диапазон рабочих токов. Кроме подбора феррита, можно боротся также с этим явлением увеличением числа колец, соединяя выходные обмотки в кучу, чтобы на одно кольцо приходилось такое значение тока , которое не окажет нежелательного влияния на магнитную проницаемость феррита.

БратАлексей | 46178 - 17.11.06 FM Пост: 45943 От 16.Nov.2006 (12:54)
...у них получилось. По их схеме видно что они коротят полевиком втоичную обмотку во время "обратного хода", а энергию снимают с диода в первичке на заряд второго аккамулятора.
Энергию снимают с конденсатора С5,во вторичке, а диоды D1 в первичке позволяют направить импульс с первички, возникающий от разряда конденсатора С5 во вторичке, на заряд второго АКБ, BAT2.

FM | 46180 - 17.11.06 MaximuM .....Но теперь если вторичку замкнуть - она создаст точно такой же магнитный поток (но другой по направлению) во втором кольце. Результат - суммарный магнитный поток пронизывающий вторичку, будет почти нулевой. А значит ток с этой катушки мы снять не сможем....
Позвольте спросить, а за счет чего создается магнитный поток, во втором кольце компенсирующий магнитный поток в первом кольце?
Ведь для создания магнитного потока нужен именно ток!! И если внимательно почитать исходный текст, то там сказано, что во вторичке можно получить ток, в такой конструции из 2х колец, не превышающий ток входной обмотки, следовательно нужно стремится повысить ток во входной обмотке без затрат энергии - например паралельным резонансом. Если нет влияния вторички, то кто мешает с входной катушки которая в резонансе напряжений(увеличен входой ток на величину добротности)снять энергию не повлияв на добротность.

FM | 46182 - 17.11.06 БратАлексей Энергию снимают с конденсатора С5,во вторичке,..

Твое утверждение спорное, если бы конденсатор был включен последовательно с ключем, то я согласился с вашим выводом, а в парлельнов включении я склонен думать, что конденсатор сглаживает пики напряжения, когда ключ размкнут, но и уверености пока нет, что все именно так.

FM | 46183 - 17.11.06 SaturnV ... но выходная частота равна входной , что при пар.рез-се не должно быть.

Удвоение частоты выходного сигнала происходит не во всех конструкциях параметрических генераторов. Эффект двойной частоты - это особенность конкретного типа конструкции управления параметрами, которая просто чаще рассматривалась в литературе.

SaturnV | 46184 - 17.11.06 Судя по кострукции тр скорее всего используют эфект о котором я говорил.
Удвоение частоты выходного сигнала происходит не во всех конструкциях параметрических генераторов. Эффект двойной частоты - это особенность конкретного типа конструкции управления параметрами, которая просто чаще рассматривалась в литературе.
Согласен, возможно. Я так и предположил, по краней мере на выходном токе отчетливо видно разгон его при перепаде управляющего тока.

GRN | 46185 - 17.11.06 AlexZander Пост: 46174 От 17.Nov.2006 (15:46)
GRN! С генератором тока может и не нужно искать резонанс.
Но если качать LС контур на не резонансной частоте гармонический сигнал не получается. (полупериодом естественно)
Синус нужен по напряжению, по току за счет гистерезиса синуса не будет, но во вторичной обмотке опять же за счет гистерезиса будет синус. После того, как будет выбрана рабочая частота можно переходить к резонансу с целью повышения эффективности работы НЕГа. Заметил, что идет работа с последовательным контуром, а это в условиях динамично изменяющегося "мю" требует хороших расчетных данных с заданными ограничениями. Сначала нужно сделать классическое вращение вектора заданной индукции посчитанное через МДС и среднюю линию (закон Ома для магнитной цепи), все просто. Когда оно будет получено, элементарно рассчитывается число витков обмотки якоря для требуемого выходного напряжения. После этого выходить на измерения. Вслепую сделать, путную вещь практически невозможно. 50% потерь при подаче синуса на обмотки - это "семечки" на которые не следует обращать внимания при выигрыше на порядок.

FM | 46186 - 17.11.06 SaturnV ...вы не правильно питаете обмотки, та которая на одном колце соединяется с той которая на двух, НО ПРОТИВОФАЗНО, т.е. начало с концом конец с началом...
В таком режиме я еще не тестировал, Вы залезли такие дебри, над которыми приходится долго репу чесать. На вскидку в вашем варианте включения ловить энергию нужно только в момент переключения импульса, а все остальное время, это холостой такт удержания магнитных потоков. Следовательно можно сделать предварительный вывод, что выгоднее работать на близкой к граничной для феррита частоте, когда феррит уже начинает не успевать за током со своим перемагничиванием.

MaximuM | 46195 - 17.11.06 FM Пост: 46180 От 17.Nov.2006 (16:22)
MaximuM .....Но теперь если вторичку замкнуть - она создаст точно такой же магнитный поток (но другой по направлению) во втором кольце. Результат - суммарный магнитный поток пронизывающий вторичку, будет почти нулевой. А значит ток с этой катушки мы снять не сможем....
Позвольте спросить, а за счет чего создается магнитный поток, во втором кольце компенсирующий магнитный поток в первом кольце?
Ведь для создания магнитного потока нужен именно ток!! И если внимательно почитать исходный текст, то там сказано, что во вторичке можно получить ток, в такой конструции из 2х колец, не превышающий ток входной обмотки, следовательно нужно стремится повысить ток во входной обмотке без затрат энергии - например паралельным резонансом. Если нет влияния вторички, то кто мешает с входной катушки которая в резонансе напряжений(увеличен входой ток на величину добротности)снять энергию не повлияв на добротность.

Да, согласен с Вами, магнитный поток во втором кольце создаётся за счёт тока во вторичке (с логической точки зрения - всё ок)(именно поэтому я решил провести эксперимент). Но практика показала, что не всё так просто. Например почему у меня в эксперименте с двумя кольцами, во вторичке я ток не обнаружил ? А когда убрал второе кольцо (специально не снимал и перематывал, а разбил и аккуратно вытащил (чтобы катушка осталась прежней)) ток был не слабый ?
Позвольте поинтересоваться, а Вы на практике свои изыскания проверяли ?
ЗЫ. мне ваша теория очень понравилась , а мой эксперимент очень разочаровал

SaturnV | 46196 - 17.11.06 Я так понял, что Ральф первичку на центральном кольце сделал только для скорости перемегничивания. Кстати в параметрическом резонансе обязательным условием является наличие хоть какойто энегии в контуре, которая и усиливается изменением параметра! Либо её нагнать резонансом или насильственно импульсом накачки. Может мы упускаем этот момент.

MaximuM | 46197 - 17.11.06 FM Пост: 46186 От 17.Nov.2006 (16:55)
SaturnV ...вы не правильно питаете обмотки, та которая на одном колце соединяется с той которая на двух, НО ПРОТИВОФАЗНО, т.е. начало с концом конец с началом...
В таком режиме я еще не тестировал, Вы залезли такие дебри, над которыми приходится долго репу чесать. На вскидку в вашем варианте включения ловить энергию нужно только в момент переключения импульса, а все остальное время, это холостой такт удержания магнитных потоков. Следовательно можно сделать предварительный вывод, что выгоднее работать на близкой к граничной для феррита частоте, когда феррит уже начинает не успевать за током со своим перемагничиванием. Позвольте с вами не согласиться, и не только с вами, на форуме не раз встречал ошибочное мнение, что на граничных частотах перемагничивание сердечника может отставать от тока.
МАГНИТНОЕ ПОЛЕ СЕРДЕЧНИКА ВСЕГДА СОЗДАЁТСЯ СИНФАЗНО С ТОКОМ, И НИКОГДА НЕ МОЖЕТ ОТ НЕГО ОТСТАВАТЬ.
Это описано в литературе, и проверено не однократно в разных лабораторных работах, в мои студенческие годы.
При подходе к граничной частоте феррита, уменьшается его магнитная проницаемость (на данной частоте), т.е. некоторые магнитные домены не неуспевают поворачиваться вдоль силовых линий внешнего МП, а просто не поворачиваются (не хватает им энергии для перестройки доменной стенки). Таким образом, с повышением частоты, количество отзывчивых доменов уменьшается - уменьшается магнитная проницаемость (а в месте с ней и коэфициент трансформации в трансформаторах).

SaturnV | 46198 - 17.11.06 MaximuM, кончно при повышении частоты за пределы уменьшается мю, я думаю FM это имел виду и говорит что надо работать ДО этих пределов, дабы получить максимум пользы - модуляции мю.

FM | 46204 - 17.11.06 MaximuM
МАГНИТНОЕ ПОЛЕ СЕРДЕЧНИКА ВСЕГДА СОЗДАЁТСЯ СИНФАЗНО С ТОКОМ, И НИКОГДА НЕ МОЖЕТ ОТ НЕГО ОТСТАВАТЬ.
Это описано в литературе, и проверено не однократно в разных лабораторных работах, в мои студенческие годы.

Позвольте с вами не согласится, видимо мы читаем разную литературу и проводим разные опыты (или делаем разные выводы из одинаковых экспериментов)

В сердечнике скорость намагничивания зависит как от материала сердечника(например ферриовая крошка в желе, в котором настолько медленная волна, что глазами видно ее распространение), так и от его топологии(например сплошные длинные железные стержни - в которых токи фуко тормозят волну намагниченности или многослойные материалы с чередующейся магнитной проницаемостью)

А по поводу маленьких токов - я уже писал, увеличивайте холостой ток в первичке не загоняя сердечник за гистерезис и только после этого можно о чем то дальше говорить, иначе вы получаете малый ток холостого хода и ничего более. Для справки: один и тот же магнитный поток можно создать или большим током, или большим количеством ампер-витков, или увеличением проницаемости сердечника на заданной частоте.

Прежде чем искать токи, нужно сначала разобраться откуда они там появляются, и создать им соответствующие условия. Я понимаю, что вы хотите сказать, что обычный трансформатор при больших токах выхода имеет меньше массо-габариты, но мы же пока делаем эксперименты, а не промышленный образец.

SaturnV Да, я пытался выразится именно как вы говорите, приближаться к верхнему пределу.

MaximuM | 46224 - 17.11.06 FM
Позвольте с вами не согласится, видимо мы читаем разную литературу и проводим разные опыты (или делаем разные выводы из одинаковых экспериментов)
Спорить с Вами не буду, но советую всё же основательно пройтись по литературе

В сердечнике скорость намагничивания зависит как от материала сердечника(например ферриовая крошка в желе, в котором настолько медленная волна, что глазами видно ее распространение),
ферритовая крошка в желе - плохой пример, вы видите распространение акустической волны, а не магнитной.

так и от его топологии(например сплошные длинные железные стержни - в которых токи фуко тормозят волну намагниченности или многослойные материалы с чередующейся магнитной проницаемостью) Нарисуйте диаграму токов и напряжений для для катушек на железном и ферритовом сердечнике (условие : индуктивность катушек в обоих случаях должна быть одинаковой)

А по поводу маленьких токов - я уже писал, увеличивайте холостой ток в первичке не загоняя сердечник за гистерезис и только после этого можно о чем то дальше говорить, иначе вы получаете малый ток холостого хода и ничего более. Вы не ответили на мой вопрос : вы эксперимент для подтверждения своей теории ставили ?

SaturnV На чём основывается ваше утверждение по поводу включения катушек?
Можете немного рассказать, а ещё лучше нарисовать ?

FM | 46228 - 18.11.06 MaximuM
Вы не ответили на мой вопрос : вы эксперимент для подтверждения своей теории ставили ?
У меня никакой теории нет, просто были наблюдения и я ими поделился с теми, кому это интересно. Считайте что - это все были только мои галюцинации и домыслы, а лишние магнитные поля сами собой появляются. И задержки намагниченности в длинных магнитопроводах - это наверное просто ошибочные действия электронщиков, которым приходилось из-за этих задержек корректировать фазы сигналов с катушек на длинном магнитопроводе.... надеюсь Вам так легче будет себя чуствовать.

MaximuM | 46234 - 18.11.06 Уважаемый FM , спасибо за заботу о моём самочувствии - чувствую я себя прекрасно.
Просто мне Ваша идея ( как Вы назвали: галюцинации и домыслы ) очень понравилась, и я решил её проверить. Проверил, получил результат (отрицательный результат - тоже результат), и решил поделится с общественностью.
На форуме (и в этой ветке), идей (обоснованных) не так уж много. В основном обсуждается, и есть неудачные попытки повторения конструктива, а ведь сначала неплохо бы разобраться с принципом работы.
Свой опыт по проверке Вашей Идеи , я описал (если нужно, могу описать все подробности), описал также возможную причину получения такого результата.
Буду только рад, если Форумчане, повторят мой эксперимент. Может это у меня галюцинации и домыслы.
И задержки намагниченности в длинных магнитопроводах - это наверное просто ошибочные действия электронщиков, которым приходилось из-за этих задержек корректировать фазы сигналов с катушек на длинном магнитопроводе....
Не будьте голословны, пожалуйста, приведите пример. Мне действительно интересно, потому что впервые о таких проблемах слышу, хотя профессионально занимаюсь электроникой уже третий десяток лет

FM | 46235 - 18.11.06 To MaximuM Ваши утверждения:
МАГНИТНОЕ ПОЛЕ СЕРДЕЧНИКА ВСЕГДА СОЗДАЁТСЯ СИНФАЗНО С ТОКОМ, И НИКОГДА НЕ МОЖЕТ ОТ НЕГО ОТСТАВАТЬ

ферритовая крошка в желе - плохой пример, вы видите распространение акустической волны, а не магнитной
Вам хочется говорить об абстратном распространении магнитных полей, а меня интересует конкретно величина магнитного поля в нужной точке сечения сердечника после фронта подачи тока в катушку его возбудившего. Для меня главное что силовой фронт магнитного поля сдвинут по времени. На это может влиять много факторов: и скорость аккустической волны в сердечнике, и многослойность доменной струкуры, и внешняя наводка волн от УЗГ-генератора , и короткие катушки, расположенные с определенным шагом на длинном кольце, и наличие магнитной жидкости в сердечнике, ...
Главное что магнитное поле конкретного сердечника, как целостной физической конструкции может запаздывать относительно фронта подачи тока и соответственно для вторчных обмоток снимающих с него мощность.
Вы же в первом утверждении сначала говорите о магнитном поле сердечника, а потом перескакиваете и начинаете говорить об абстрактной магнитной волне. Но в практических конструкциях важно когда появится рабочий фронт магнитного поля в нужной точке сечения сердечника относительно фронта тока в порождающей его катушке.
Поэтому можете в эксперименте насадить несколько медных колец на длинный ферритовый сердечник и замерить появления фронта магнитного потока после прохождения через них (такой эффект используется часто в моторах бытовых вентиляторов, там надевают медные кольца на отдельные полюса статора для задержки фазы появления в этой точке магнитного поля).
Аналогичная ситуация и с большими и узкими ферритовыми кольцами
- там множество коротких и нагруженных катушек на небольшом расстоянии друг от друга сильно тормозят фронт распространения магнитно поля вдоль сердечника (был такой прибор где были 16 узких катушек на одном сердечнике с регулярным расположением по периметру, а входная обмотка была фактически в один узкий виток толстого провода).

Абстрактные же рассуждения о скорости магнитного волны как таковой в пространстве идиального однородного сердечника в вакууме меня не интересуют.

GRN | 46243 - 18.11.06 Трехфазный НЕГ с обмоткой якоря по схеме Грамма и двухфазной обмоткой возбуждения на рисунке.

Еще одна схема НЕГа size: 46.08 KB queet | 46247 - 18.11.06 GRN Пост: 46243 От 18.Nov.2006 (09:09)
Трехфазный НЕГ с обмоткой якоря по схеме Грамма и двухфазной обмоткой возбуждения на рисунке.
Красиво!
Одна беда. В домашних условиях изготовить такое железо
очень трудно. Мотать тоже морока.
Вчера разрисовывал двухфазный вариант. Статор и "ротор" получились раздельные. Это, конечно, хуже но мотать легче.

Уважвемый GRN, не подскажете, как расчитать к-во
витков для Вашего варианта "железа"? Думаю, этот вопрос интересует не только меня.

mibor | 46252 - 18.11.06 Гоcпода, Ваш диалог было просто приятно почитать, после "диких разборок в песочнице" на иных ветках. Просто повеяло культурой и уважением собеседников. Спасибо.
По поводу этого высказывания:
FM И задержки намагниченности в длинных магнитопроводах - это наверное просто ошибочные действия электронщиков, которым приходилось из-за этих задержек корректировать фазы сигналов с катушек на длинном магнитопроводе....
MaximuM Не будьте голословны, пожалуйста, приведите пример. Мне действительно интересно, потому что впервые о таких проблемах слышу, хотя профессионально занимаюсь электроникой уже третий десяток лет Меня интересовал этот вопрос и был проделан следующий опыт.
На ферритовый стержень (диаметр 10мм, длина 200мм, по заверениям продавцов М=400) были установлены две катушки на бумажном каркасе (катушка 32 витка намотана проводом МГТФ 0,2мм2) с возможностью перемещения по длине стержня. Генераторная катушка L1 через дифф цепь подключалась к генератору меандра (частота 70кгц, фронт приблизительно 20-30 нсек). Приемная катушка L2 (для уменьшения ВЧ "дребезга" демфировалась резистором 560 ом) подключалась к осциллу С1-65А. Выходная амплитуда L2 менялась от 80мв до 360мв при перемещении катушек по длине стержня. (360мв - катушки рядом, 80мв - на противоположных концах). Задержка импульса, при контролируемом отсчете порядка 20нсек, обнаружена не была..
При увеличении длины стержня до 400 мм (два плотно прижатых торцами стержня) амплитуда выходного импульса менялась от 80мв (140мм - ближе катушки не сдвигались из-за муфты соединения стержней) до 10мв по краям конструкции (длина 400мм). Задержка импульса, при контролируемом отсчете порядка 20нсек, обнаружена не была..
За 1 нсек свет в ваккуме проходит около 300 миллиметров. Вероятно скорость распространения магнитной волны в феррите выше 1/20 скорости света. Для уточнения этого вопроса нужны генераторы с более крутым фронтом и более скоростные сцилоскопы. Может у кого они есть - попробуют...
С уважением.

FM | 46254 - 18.11.06 To Mibor Я говорил о передачи силовых импульсов магнитным полем в длинных магнитопроводах, со специальными элементами для организации задержки магнитного поля, а не о фиксировании слабых сигналов через чистый и однородный сердечник. И между катушками нужно ставить МЕДНЫЕ КОЛЬЦА, то-есть замкнутые (или хорошо нагруженные) катушки, а может даже и колебательные контура с емкостями.
Получается что я говорю об одном, а Вы тестируете совсем другое!
Если на ферритовом стержне лень ставить медные кольца, то вместо ферритового стержня попробуйте взять СПЛОШНОЙ стальной стержень, а в нем фронт магнитнго поля разве с такой же скоростью распространяется как в феррите?! Или попробуйте обьяснить зачем в моторах на отдельные статорные полюса одевают медные кольца, если по вашему задержать появление магнитного потока в сердечнике дополнительными элементами впринципе невозможно?

Есть такой наглядный физический опыт: в длинную 1-метр вертикальную медную трубу кидают сильный небольшой магнитик - так вот этот магнитик падает целую минуту!, а если труба состоит из отдельных изолированных сегментов, то магнитик (также как и магниный фронт в сердечнике) падает рывками, тормозясь на каждом кольце-сегменте трубы.

mibor | 46256 - 18.11.06 Уважаемый FM. Этот эксперимент я ставил давно и он говорит только о том, что в поставленных условиях (заданной частоте, амплитуде и др) происходит то то. Естественно, что при специальных условиях (медные кольца на стержне, спец материалы и др.) эксперимент будет проходить с другими результатами, что то же известно. Мне кажется что Вы спорите об одном и том же: в одном случае рассматривается конкретный эффект, как бы в микрообекте, а другом - группу эффектов действующих в некоторой конструкции. Результаты соответственно разные. Но это мое, возможно ошибочное мнение .
С уважением.

FM | 46257 - 18.11.06 Я отстаивал ложность утверждения <MaximuM>, которым он меня поучал:

----
МАГНИТНОЕ ПОЛЕ СЕРДЕЧНИКА ВСЕГДА СОЗДАЁТСЯ СИНФАЗНО С ТОКОМ, И НИКОГДА НЕ МОЖЕТ ОТ НЕГО ОТСТАВАТЬ
----

Основная проблема в том, что пока электронщики не откажутся от этой ЛОЖНОЙ!! догмы, нельзя вообще дальше обсуждать принцип работы устройств со сложной топологией сердечников и их намотками.

mebius | 46261 - 18.11.06 Этот интересный теоретический спор возникает, как я вижу, только из-за того, что партнеры говорят на разных языках (точнее - из-за нечеткой формулировки понимают за одними словами разные вещи).
На самом деле, как я это вижу, предмета спора нет. То что FM невнятно называет передача силовых импульсов магнитным полем в длинных магнитопроводах на самом деле есть совокупность физических эффектов, когда поле возбуждающего тока в магнитопроыоде складывается с полем наведенного в КЗ витке тока, сдвинутым по фазе от его возбудившего на 90град., согласно закону о магнитной индукции.
Уберите сдвинутые по фазе токи - и никаких задержек не будет, сколько бы длинными не были магнитопроводы.
Набдюдамый фазовый сдвиг "силовых имульсов" от наведенного вторичного тока сдвиг в случае НЭГ будет сильно зависеть от вторичной цепи, конечно (от ее реактивности).

GRN | 46262 - 18.11.06 queet Пост: 46247 От 18.Nov.2006 (09:55)
GRN Пост: 46243 От 18.Nov.2006 (09:09)
Трехфазный НЕГ с обмоткой якоря по схеме Грамма и двухфазной обмоткой возбуждения на рисунке.

Уважвемый GRN, не подскажете, как расчитать к-во
витков для Вашего варианта "железа"? Думаю, этот вопрос интересует не только меня.
С удовольствием.
Давайте посчитаем. Расчет числа витков для обмотки возбуждения проводится следующим образом.
1. Подсчитываем площадь сечения пяти зубцов по внешней кромке (раскрыв полюса ОВ) – S.
2. Задаем рабочую индукцию в раскрыве полюса, например В = 1,25 Тл.
3. Для электротехнической стали по кривым намагничивания определяем напряженность магнитного поля Н (для В = 1,25 Тл, Н = 6 А/см).
4. Определяем длину средней линии l = длине магнитной силовой линии (одна синяя штриховая) [см>.
5. Определяем требуемую магнитодвижущую силу (МДС) по формуле F = H*l [А>.
6. В тоже время МДС F = Im*w, где Im = Um/Zобм, w – число витков обмотки.
7. В несколько итераций, с учетом рабочей плотности тока и суммарной площади окон для одной стороны ОВ, определяем требуемое количество витков ОВ.
Достаточно выполнить расчет для одной обмотки – вторая аналогичная.
Число витков в фазных обмотках определяется следующим образом:
1. Определяется линейная скорость (v) движения вектора магнитной индукции на радиусе, до центра обмотки якоря из заданной частоты вращения (выходного напряжения).
2. По формулееm = В*L*v , где L – длина провода обмотки якоря в рабочей зоне.
3. Число витков в двух полуобмотках якоря определяется по формуле wя = Em/em, где Em – требуемая ЭДС выходного напряжения.

Конечно для изготовления такого сердечника нужна штамповка. Штампуются два зубчатых кольца. Набираются пакеты. Легко мотаются ОВ и ОЯ. Штампуются пластины для магнитных замыкателей набираются пакеты замыкателей. Сборка затруднений не вызовет. Но "Овчинка стоит выделки".
На сегодня же - лучший вариант для домашней сборки НЕГа - серийный АД с перемоткой кз ротора в возбудитель. Расчет по методике приведенной выше. Зазор обязательно устраняется прокладками. С зазором будет другой расчет. Если кому надо могу дополнить.

queet | 46264 - 18.11.06 GRN,
Огромное Спасибо.
Штамп нужен для серийного производства. Пока закажу мастеровым, пущай наберут пакет и отфрезеруют (интересно сколько это будет стоить?). А тем временем займусь генератором. Задавалку мне проще сделать на AVR-e. В качестве выходного усилителя хорошо подойдёт TDA8560 - два мостовых усилителя по 40вт в одном флаконе.

GRN | 46265 - 18.11.06 queet,

Прекрасное решение. Только после проточки и фрезеровки сделайте хорошую изоляцию между пластинами. Обратите внимание на небольшую правку R на Z.

queet | 46274 - 18.11.06 GRN На сегодня же - лучший вариант для домашней сборки НЕГа - серийный АД с перемоткой кз ротора в возбудитель. Расчет по методике приведенной выше. Зазор обязательно устраняется прокладками.

Но в АД статорные обмотки расположены не так, как в конструкции Грамма.
Ток генераторных обмоток будет создавать своё вращающееся поле, вектор которого
направлен встречно вектору поля возбуждения. Соответственно увеличение тока
нагрузки вызовет увеличение тока возбуждения. Как этого избежать? Справиться с
этой бедой удалось очень не многим (если вообще удалось, ведь живых дэвайсов
никто не видел, только слышали или читали).

С зазором будет другой расчет. Если кому надо могу дополнить.

Подскажите ещё, как рассчитать обмотки возбуждения для НЕГа на базе
АД с учётом зазора.
Пока я ориентируюсь на Ваше железо, но отбрасывать вариант на АД не стоит. Во всяком случае пока не стоит.
С ув.

Vladimir | 46286 - 18.11.06 queet Пост: 46264 От 18.Nov.2006 (14:20)
....В качестве выходного усилителя хорошо подойдёт TDA8560 - два мостовых усилителя по 40вт в одном флаконе. Queet! Ещё одно замечание после пятичасового траханья с ферритом. Jonifer, кстати, применил гениальное решение по поводу оснащения этих лабораторных работ - сделал цифровые измерители мощности по входу и по выходу. Поэтому рекомендую на том-же AVR собрать пару вольметров с цифровой индикацией с пересчётом в мощность хотябы до десятичного знака и на эталонный резисторах иметь постоянную индикацию мощностей. Много времени проводов и приборов уходит на вспомогательные измерения. Режим СЕУ может мелькнуть при всех этих манипуляция с напругой, частотой и тд. и не заметишь! Можешь ещё сравнение сделать и сиренку на 100db поставить!
Шутка конечно, но я уже сам по этому поводу репу чешу!

P.S. Кстати а сам-то Jonifer куда делся? Али совсем ошалел от радости и над судьбой мира уже неделю думает!

_________________
queet | 46292 - 18.11.06 Vladimir Пост: 46286 От 18.Nov.2006 (17:02)
queet Пост: 46264 От 18.Nov.2006 (14:20)
GRN,
....В качестве выходного усилителя хорошо подойдёт TDA8560 - два мостовых усилителя по 40вт в одном флаконе. Queet! Ещё одно замечание после пятичасового траханья с ферритом. Jonifer, кстати, применил гениальное решение по поводу оснащения этих лабораторных работ - сделал цифровые измерители мощности по входу и по выходу. Поэтому рекомендую на том-же AVR собрать пару вольметров с цифровой индикацией с пересчётом в мощность хотябы до десятичного знака и на эталонный резисторах иметь постоянную индикацию мощностей. Много времени проводов и приборов уходит на вспомогательные измерения. Режим СЕУ может мелькнуть при всех этих манипуляция с напругой, частотой и тд. и не заметишь! Можешь ещё сравнение сделать и сиренку на 100db поставить!
Шутка конечно, но я уже сам по этому поводу репу чешу!

P.S. Кстати а сам-то Jonifer куда делся? Али совсем ошалел от радости и над судьбой мира уже неделю думает!

Дельное замечание. Учту. А 100дб всё-таки многовато

SaturnV | 46298 - 18.11.06 SaturnV На чём основывается ваше утверждение по поводу включения катушек?
Можете немного рассказать, а ещё лучше нарисовать ?
Когда возился с ферромашкой измерял ток первички, было видно что ток не успевает вырости до существенных размеров, по схеме изначально предложенной ральфом ток рос быстрее, а после некоторых размышлений решил включить как бифиляр на один ключ и ток стал расти еще быстрей, получается что суммарная индуктивность вырождается но магнитный поток в боковых кольцах не нулевой и достигает максимального значения, ферит начинает пищать.
Нашел в справочнике класную штуку параметрический трансформатор, и устройство под названием феррод - чтото вроде магнитного ключа , создает между двумя катушками большое магнитное сопротивление вплоть до полного отсутствия индуктивной связи между ними, основан на феррите с прямоугольной петлёй гистерезиса, я думаю это то что надо для того девайса с магнитами на кольце и тому подобным вещам.

Vladimir | 46304 - 18.11.06 queet Пост: 46292 От 18.Nov.2006 (18:01)
... А 100дб всё-таки многовато Это вместо салюта! И ещё одно, ферритовые ромашки надо делать достаточно большой толщины. У Ральфа на фото не видно (ракурс хитрый) а у Jonifera сантиметров эдак 5-6 будет. Т.е. колечки стопочкой клеить надо. Иначе сечение магнитного потока пронизывающего витки вторичной обмотки получается очень хилое. Тут крути не крути а явно мало будет. Я по дурости тоже ромашку из одного слоя склеил. Больше одного вольта на выходе не получил (длина активного проводника - 5 мм !!!).

_________________
AlexZander | 46305 - 18.11.06 Посмотрел на последний вариант магнитопровода предложенный GRN. Он очень прост в изготовлении "на коленке". Можно дрелью и ножовкой обойтись. И чуть чуть напильником по внешнему контуру.

AlexZander | 46306 - 18.11.06 Vladimir! Во первых у Jоnifer'а несколько другой аппарат. Во вторых насчет толщины похоже ты прав. В третьих пробуй мотать выходную меньше витков. У меня с 20 витков 1 вольт, а с 2 витков 9 вольт под нагрузкой.

mebius | 46313 - 18.11.06 Vladimir Пост: 46304 От 18.Nov.2006 (20:42)
... у Jonifera сантиметров эдак 5-6 будет. Т.е. колечки стопочкой клеить надо.
У Jonifera совсем другая конструкция - не ромашка.
Она уже мелькала в форуме где-то.

GRN | 46339 - 19.11.06 queet Пост: 46274 От 18.Nov.2006 (15:22)
GRN На сегодня же - лучший вариант для домашней сборки НЕГа - серийный АД с перемоткой кз ротора в возбудитель. Расчет по методике приведенной выше. Зазор обязательно устраняется прокладками.

Но в АД статорные обмотки расположены не так, как в конструкции Грамма.
Ток генераторных обмоток будет создавать своё вращающееся поле, вектор которого
направлен встречно вектору поля возбуждения. Соответственно увеличение тока
нагрузки вызовет увеличение тока возбуждения. Как этого избежать? Справиться с
этой бедой удалось очень не многим (если вообще удалось, ведь живых дэвайсов
никто не видел, только слышали или читали).

С зазором будет другой расчет. Если кому надо могу дополнить.

Подскажите ещё, как рассчитать обмотки возбуждения для НЕГа на базе
АД с учётом зазора.
Пока я ориентируюсь на Ваше железо, но отбрасывать вариант на АД не стоит. Во всяком случае пока не стоит.
С ув.

При перемотке ротора АД в возбудитель. АД становится обычным синхронным генератором у которого магнитные векторы возбуждения и якоря ортогональны. Так, что Ваши опасения напрасны. Почитайте о работе синхронного генератора и все встанет на свои места.
Если в магнитопроводе есть воздушный зазор h, в случае электродвигателя зазор удваивается (сверху и снизу). Тогда напряженность магнитного поля в зазоре определяется по формуле Hз = B/Мю0 , где Мю0 = 4пи*10-7 Гн/м2. Магнитодвижущая сила приходящаяся на зазор Fз = Hз*h. Общая МДС для обмотки Fобщ = Fз + Fм. Число витков w = Fобщ/I.
При зазоре порядка 5 мм число витков ОВ возрастет примерно на порядок.

Живых девайсов не было, только потому, что их никто не делал. Все делают попроще без расчета и серьезного анализа физ. процессов.

Torch | 46354 - 19.11.06 А может Ральф , выкладывая обмотку "змейкой" указал на два витка, вернее два туда - два обратно! И все! У меня вышло 12 витков из учета 3.5 метра на фазу.

Судя феритовому НЭГу там при 2 витках напряжение больше , чем при 20! Странно!

Проверил я на "синусе" железный НЭГ - результат то же 0.8 В.
НА зашумленном меандре , компас крутится надежнее, на синусе почти стоит! Странно!
ГО наматал "обычным" двуполюсным вариантом- результат то же.

РАльф!!!!
В чем проблема? Всё сделано по "инструкции" - результата не видно!
Нужны твои ЦУ! Давай выползай !

ZU | 46355 - 19.11.06
Живых девайсов не было, только потому, что их никто не делал. Все делают попроще без расчета и серьезного анализа физ. процессов.

Уважаемый, а не окажетели конкретную помощь с расчетом ??

у меня железо от АД и я перематывал тройку раз ротор...видимо не в тую сторону...по-тупому - до заполнения

ротор диаметром 53 мм, 24 паза, зазор 0,7 мм двойной, в смысле на диаметр

ежли не откажете посчитать то для 3-х фазного варианта...этто скокаже витков в пазу должно быть

GRN | 46360 - 19.11.06 ZU Пост: 46355 От 19.Nov.2006 (12:59)

Живых девайсов не было, только потому, что их никто не делал. Все делают попроще без расчета и серьезного анализа физ. процессов.

Уважаемый, а не окажетели конкретную помощь с расчетом ??

у меня железо от АД и я перематывал тройку раз ротор...видимо не в тую сторону...по-тупому - до заполнения

ротор диаметром 53 мм, 24 паза, зазор 0,7 мм двойной, в смысле на диаметр

ежли не откажете посчитать то для 3-х фазного варианта...этто скокаже витков в пазу должно быть

Данные с шильдика двигателя приведите. Тип, число оборотов, мощность. Определим количество пар полюсов и разработаем схему намотки. Число пазов на статоре тоже посчитайте и толщину набора статора. Площадь окна на роторе после удаления "беличьей клетки" обязательно. Расчет помогу сделать. Только статор не трогайте.

ZU | 46361 - 19.11.06 на шильде 4АА63А2У3 0,37кW 2740 обор.
статор- 24 паза, набор 55 мм, ширина керна и зазора 5 и 1 мм соотвественно

по поводу ротора - сейчас в наличии 2(остались от опытов по дикпостовому предложению)

1й - изготовлен из болванки СТ 3 или 45, не уверен. Пазы прохреначил дисковой фрезой толщ. 3мм на глубину 10мм, 24 шт., т.е. ширина керна и паза нескоко отличаются от сттаторных - 4 и 3 мм

2й - ещще смешней - взял родной ротор и тем же способом...невзирая на клетку...потому подумал што онаже по косательной завита по поверхности ротора и поэтому моей фрезой режется...получилось на каждом зубе в разных местах по одному разрыву или вставке люминия магнитопровода длиной 15-20 мм правда и эффективная площадь как-то уменьшилась
кстати на этом роторе намотаны трифиляры...получилось 3 фазы по 4 полюса
пока не включал поскоку ваяю 3й канал усилителя мощностей.

вопрос - пойдут ли эти роторы или надо по новой изготовить. и ежли по-новой то непонятно зачем удалять беличклетку...поскоку ейныи дырки неподходят под статор

MSN | 46362 - 19.11.06 ZU Болванка А-ля_Дикпост совсем не катит, получите печь имени дедушки Фуко, второй вариант получше, но тоже не фонтан, самое лучшее, это подобрать другой ротор, большего диаметра, так чтобы каналы беличьей клетки можно было бы удалить, проточив этот ротор до внутреннего размера статора, ну а потом на фрезерном делаете N-ное кол-во пазов , аналогично как на статоре. Сложно, возможно потребуется доработка в подшипн. узле, вал и т.д., но потом будет хоть на кого спирать, а так изначально сделав ошибку, прибавьте затраты времени и средств на изготовление всего огорода, при заведомо заложенной в конструкцию ошибке.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. GRN | 46366 - 19.11.06 ZU,

По этому двигателю у меня почти все данные есть. Разрисую и посчитаем. Про роторы понял. "Беличья клетка" "оттянет" на себя всю мощность возбуждения. Поэтому ее необходимо удалить. Что-нибудь придумаем. Сначала витки посчитаем.

ZU | 46371 - 19.11.06 MSN Пост: 46362 От 19.Nov.2006 (15:32)
ZU Болванка А-ля_Дикпост совсем не катит, получите печь имени дедушки Фуко, второй вариант получше, но тоже не фонтан, самое лучшее, это подобрать другой ротор, большего диаметра, так чтобы каналы беличьей клетки можно было бы удалить, проточив этот ротор до внутреннего размера статора, ну а потом на фрезерном делаете N-ное кол-во пазов , аналогично как на статоре. Сложно, возможно потребуется доработка в подшипн. узле, вал и т.д., но потом будет хоть на кого спирать, а так изначально сделав ошибку, прибавьте затраты времени и средств на изготовление всего огорода, при заведомо заложенной в конструкцию ошибке.

ага...и я того же мненияя...тоже про больший размер обдумывал, но одно дело чет мне взбрело (и по лени - мож и таак прокатит) и другое когда уважаемый излагает тоже...озаботился вобчем ротором, жаль нету данных по размерам белоклетки, с торца-то не замериш...хе-хее
особо понравилось про объект для эттва самого...ха-ха!..для спираания

Vladimir | 46398 - 19.11.06 ZU Пост: 46371 От 19.Nov.2006 (16:58)
MSN Пост: 46362 От 19.Nov.2006 (15:32)
.... по размерам белоклетки, с торца-то не замериш...хе-хее
особо понравилось про объект для эттва самого...ха-ха!..для спираания Чё куришь? Тут такие не живут!

_________________
ZU | 46405 - 19.11.06 курить прямо некада...потому пилю-паяю
кстати седня слудил эдакую очнь полезную приблудину на 1м операционнеке - 3ю фазу методом сложения двух синусофф и потом инверсия ...а фсе она - лень..лень таскать из комнаты в комнату комп с нужным количеством выходов...зато под руками был старенький нотебук со стерьвавыходом и COOL Edit-ом двухканальным
теперьча источник 3х фазный имеется
оочнь кульно получилось - вовсем звуковом диапазоне и форму тоже как грицца лехким движением пальцеф
кому надо воспользуйтесь

Vladimir | 46411 - 19.11.06 ZU Пост: 46405 От 19.Nov.2006 (22:15)
..зато под руками был старенький нотебук со стерьвавыходом и COOL Edit-ом двухканальным
теперьча источник 3х фазный имеется
оочнь кульно получилось - вовсем звуковом диапазоне и форму тоже как грицца лехким движением пальцеф
кому надо воспользуйтесь Ты тут попал в порядочное общество, и посему дурилку картонную из себя не строй, вали куда нибудь, типа на мембрану, если ничего нормальным русским языком сказать не можешь!

_________________
БратАлексей | 46415 - 19.11.06 To ZU
Тут ТАКИЕ НЕ живут!!!

Или по русски или молчи.

Slesar | 46418 - 19.11.06 Ну малый просто из двух канального софтового генератора добыл третий канал и его это радует.....но витеевато изясняется...

zilk | 46435 - 20.11.06 Схема генератора для раскачки 3-фазного НЭГа, если кому надо:

size: 120.13 KB queet | 46439 - 20.11.06 zilk Пост: 46435 От 20.Nov.2006 (01:07)
Схема генератора для раскачки 3-фазного НЭГа, если кому надо:

Дык НЕГу, вроде, синус надо.

zilk | 46440 - 20.11.06 queet Пост: 46439 От 20.Nov.2006 (01:27)
Дык НЕГу, вроде, синус надо.
Разницы между синусом и меандром почти никакой - всего лишь наличие нечетных гармоник -3, 5, 7 и т.д., которые легко фильтруются. А вот с энергетической точки зрения мощный синус генерить крайне не выгодно - как минимум половина мощности уйдет в тепло.

queet | 46463 - 20.11.06 zilk Пост: 46440 От 20.Nov.2006 (01:47)
queet Пост: 46439 От 20.Nov.2006 (01:27)
Дык НЕГу, вроде, синус надо.
Разницы между синусом и меандром почти никакой - всего лишь наличие нечетных гармоник -3, 5, 7 и т.д., которые легко фильтруются. А вот с энергетической точки зрения мощный синус генерить крайне не выгодно - как минимум половина мощности уйдет в тепло.

Разница существенная. При меандре вектор индукции будет перемещаться скачкообразно через каждые 600 т.е вращение Вы замените на 6 чередующихся фиксированных положений.
А чтобы половина мощности не ушла в тепло при формировании синуса применяйте ШИМ.

GRN | 46464 - 20.11.06 zilk Пост: 46440 От 20.Nov.2006 (01:47)
queet Пост: 46439 От 20.Nov.2006 (01:27)
Дык НЕГу, вроде, синус надо.
Разницы между синусом и меандром почти никакой - всего лишь наличие нечетных гармоник -3, 5, 7 и т.д., которые легко фильтруются. А вот с энергетической точки зрения мощный синус генерить крайне не выгодно - как минимум половина мощности уйдет в тепло.
Схему "легкого" фильтра не приведете? А четные гармоники Вы куда "пристроили"? И куда "уходит" мощность гармоник? Правильно. В тепло. Зачем тогда заниматься суррогатными технологиями, если можно сразу и с меньшими потерями получить гармоническое колебание? Последовательнее надо быть. Услышали "звон", но не разобрались где он. Фильтрация серьезных мощностей - серьезное дело.
А спектральный анализ повторите.

Dvictor | 46468 - 20.11.06 GRN!!!
Зря вы так категорично.
Затраты на фильтрацию значительно ниже чем в аналоговом режиме формовать синус. На этой основе (импульсной- ШИМ, ЧИМ) созданы все тыпы современных инверторов у которых КПД выше, чем у других подобных устройств. Про аналоговые гармонические колебания - даже говорить не стоит. Максимальная отдача мощности в нагрузку при одинаковом сопротивлении нагрузки и внутреннего сопротивления источника. А Это говорит о том, что более 50% ами мощности, при формировании гармонических колебаний, вы будите греть вселенную. Она уже и без нас перегрета.

sharp | 46470 - 20.11.06 Господа, а может кто подскажет как расчитать количество витков волновой обмотки на ферритовом кольце, как у Ральфа на центральном кольце Ромашки? Если это первичка...

БратАлексей | 46471 - 20.11.06 http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=23884#23884

"...а вообще кто нибудь задумывался и анализировал все модели нег что были представлены в сети, если нет то подскажу что вся проблема в железе, а не в элетронике и форме импульса(кстати на прямоугольнике лучше работает чем на синусе так как прямоугольник дает широкий меандр и гармоники, как положительные так и отрицательные.)"

Кто нибудь ЭТО читал?

GRN | 46474 - 20.11.06 Dvictor Пост: 46468 От 20.Nov.2006 (09:54)
GRN!!!
Зря вы так категорично.
Затраты на фильтрацию значительно ниже чем в аналоговом режиме формовать синус. На этой основе (импульсной- ШИМ, ЧИМ) созданы все тыпы современных инверторов у которых КПД выше, чем у других подобных устройств. Про аналоговые гармонические колебания - даже говорить не стоит. Максимальная отдача мощности в нагрузку при одинаковом сопротивлении нагрузки и внутреннего сопротивления источника. А Это говорит о том, что более 50% ами мощности, при формировании гармонических колебаний, вы будите греть вселенную. Она уже и без нас перегрета.

Уже надоело говорить прописные истины. Для получения равномерного вращения вектора магнитной индукции на ОВ необходимо подавать sin-альное напряжение с числом фаз n, где n = 2,3,4,5 ..., в зависимости от конструкции ОВ. Вопрос как сформировать и усилить sin пока не ставился. Ежу понятно, что усилитель в режиме D будет экономичнее.
Сейчас ведется разговор о конструкции и расчете обмотки. Все что дальше - оно и будет дальше. Напихать в обмотку г...., а потом удивляться? Не легче ли идти последовательно, "отделяя мух от котлет"? Решение задачи оптимизации возможно только после получения решения в общем виде. Решая задачу в общем виде следует учитывать элементарщину, но не до такой же степени.

zilk | 46479 - 20.11.06 GRN Пост: 46464 От 20.Nov.2006 (08:18)
А четные гармоники Вы куда "пристроили"? И куда "уходит" мощность гармоник? Правильно. В тепло. Зачем тогда заниматься суррогатными технологиями, если можно сразу и с меньшими потерями получить гармоническое колебание? Последовательнее надо быть. Услышали "звон", но не разобрались где он. Фильтрация серьезных мощностей - серьезное дело.
А спектральный анализ повторите. Вам ли, большому специалисту по спектральному анализу, не знать, что у прямоугольного сигнала со скважностью =2 четные гармоники отсутствуют? И прикиньте энергию всех нечетных гармоник, если сможете - расскажете сколько получилось! Ну а если Вы их сможете еще и утилизировать - тогда просто нет слов!
А насчет "звона", то по-моему Вы в этом деле рекордсмен - это не мешки ворочать!
И кто Вам вбил в голову, что необходимо получить именно равномерное вращение вектора магнитной индукции?!
По поводу того, чтоможно сразу и с меньшими потерями получить гармоническое колебание, причем "серьезной мощности", продоставте реальную рабочую схему, а не "звоните" тут зря!

БратАлексей | 46481 - 20.11.06 GRN
Уже надоело говорить прописные истины. Для получения равномерного вращения вектора магнитной индукции на ОВ необходимо подавать sin-альное напряжение с числом фаз n, где n = 2,3,4,5 ..., в зависимости от конструкции ОВ Это про "Электрические машины"
Что знаем о том и говорим, а остальные не авторитет.

GRN | 46483 - 20.11.06 zilk,

46435. Схема генератора для раскачки 3-фазного НЭГа, если кому надо:
Где там меандр? Однополярные импульсы со скважностью 2. У менадра без постоянной составляющей четные гармоники действительно отсутствуют, а Вы вводите Форум в заблуждение.

И с чего Вы взяли, что необходимо получить именно равномерное вращение вектора магнитной индукции?!
Из первоисточника. Все другие устройства, в которых это условие не выполняется следует относить к другим классам, дабы избежать путаницы. Вы же сознательно вносите эту путаницу. Зачем?

БратАлексей | 46484 - 20.11.06 http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=23884#23884

ИЗ ПЕРВОИСТОЧНИКА!!!

GRN | 46485 - 20.11.06 БратАлексей Пост: 46484 От 20.Nov.2006 (11:38)
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=23884#23884

ИЗ ПЕРВОИСТОЧНИКА!!!
Эту ссылку оставьте на совести у Ральфа. Он к военным РЛС и близко не подходил, некоторые его домыслы, по крайней мере, вызывают смущение.
Первоисточник здесь.
http://www.skif.biz/index.php?name=Pages&op=page&pid=108

Torch | 46488 - 20.11.06 Народ!
Вы зачем тень на плетень наводите!
Сам Ральф не заикался о применении сего девайса в РЛС.
Это кто то сказал , что видел зеленые коробки у вояк, которые выдавали 2.2кВт и т.д.
Ральф именно на этот пост «опирался». Информация эта не проверенная, но допустимая.
И зачем вы сейчас уперлись на синус? Не понять.
Ральф взял за основу Статью о НЭГе и начал ковырять. Ведь в статье ничего не сказано о резонансе и методе запитки ( меандр или синус ).
То что Ральф применил потом резонанс, так это ПОТОМ. Сделал это он для экономии.
Изначально надо сделать вращающееся М поле. Далее как то намотать ГО и хоть что либо с неё снять ( я о напруге ). Если это получается – можно потом огораживать –приляпывать резонанс.

Я лично испытал и меандр и синус – результат на ГО 0.8 вольт.
И змейкой мотал и обычно - толку ноль. Хотя компас вращается, но не равномерно.

Если взять за основу, что НЭГ это прототип автомобильного генератора, только без вращающихся частей, то как понять что в ГО нет напруги! Это делема!

Если двигатель крутится от меандра - то можно применить и меандр.
Если дальше все же приляпывать туда резонанс, то можно и поспорить, но потом!

ZU | 46490 - 20.11.06 Torch Пост: 46488 От 20.Nov.2006 (12:45)

Если взять за основу, что НЭГ это прототип автомобильного генератора, только без вращающихся частей, то как понять что в ГО нет напруги! Это делема!

я таак понял про автогенератор - там статорные катушки в каждой фазе соединены последовательно и возбуждаюцца одновременно, а поскоку их 6 то одна катуха генерит 12/6=2В...всего

GRN | 46491 - 20.11.06 А это дядя говорил?
Ralf | 23884 - 29 Mar 2006 21:02
Доброго времени суток Господа!
К моему глубогому сожалению я не появлялся в форуме были на то причины, и остаются они. Меня просто вынудило написать это письмо, т.к. мое мыло почти уже за спамили.
НЕГ это "Невымысел" это реальность.он есть и был и довольно широко используется у военных в РЛС.
то что в форуме пишится только процентов 10 по делу а остальное все вода (рассуждения ни очем).
а вообще кто нибудь задумывался и анализировал все модели нег что были представлены в сети, если нет то подскажу что вся проблема в железе, а не в элетронике и форме импульса(кстати на прямоугольнике лучше работает чем на синусе так как прямоугольник дает широкийц меандр и гармоники, как положительные так и отрицательные.)
если провести анализ то получается вся проблема в железе и нетак важны форма и размеры как взаимодействие железа друг с другом и влияние соседних пластин при обычной схеме железа пластина с отверстиями(просто так принято что должно работать) или использование ротора от электродвигателя с фазным ротором.
почти во всех экспериментах нег превращается в "обычный" трансформатор.
чтобы этого непроизошло надо листы разрезать и сделать зазор чтобы не образовывалось кз витков и паразитрых токов фуко. в моем варианте нега сделано как на приложенном рисунке, черная полоска показывает как необходимо удалить часть железа чтобы исключить образование кз витков железа.
еще использована точно такая же пластина как на рисунке только медная(уменя использована медная фольга(для чего она нужна спросите у электриков для чего она применяется в электромагнитых пускателях))в итоге получился слоеный пирог:
1 лист железа
2 слой пленки для изоляции пластин
3 медная фольга
4 слой пленки для изоляции пластин
5 лист железа
6 и так далее
7...

повторяю фольга выглядит точно также как лист железа основной с таким же разрезом.
книгу пока не могу выложить в форум есть физические проблемы передвижения, но по возможности выложу.
Успехов экспериментах!. еще раз говорю это работает.
я уверен и вас заработает, все размеры, схемы абсолютно свободные. не зацикливайтесь на мне. я брал то что нашел. важно это принцип работы, а не точность повторения, да в форуме ктото писал, что уменя ошибка во втором варианте схемы так вот Ни какой ошибки там нет.
"Лапши" о железе побольше и все будет в норме. Это для того, чтобы не смогли повторить хороший источник СВ.

Torch | 46492 - 20.11.06 Да не просто последовательно, а ВСТРЕЧНО!
Это важно!
Но и 2 вольт - нет!

Torch | 46493 - 20.11.06 GRN !
Тогда и до этого поста найди о первом упоминании РЛС!

GRN | 46494 - 20.11.06 Torch Пост: 46493 От 20.Nov.2006 (13:05)
GRN !
Тогда и до этого поста найди о первом упоминании РЛС!
Зачем? Большинство схем из всех типов РЛС вместе с АСУ и дизелями, я помню на память и "руками".

sharp | 46495 - 20.11.06 Коллеги, прошу Вас, направьте свою энергию в плодотворное русло - подскажите, как расчитать волновую обмоку на ферритовом кольце

doktor | 46497 - 20.11.06 Torch, по идее не должнобыть 0,8в на железе, может с фазировкой первички что то не так, их там "трифляров" много, ошибится не мудренно, к тому же - как намотать описано, а как подключать нет (кроме как последовательно парами полюсов), уж плохой транс то должен выходить, этот момент не феррите появлялся, и проподал при уменьшении числа витков у АлексЗандера кажется.

А что так мучатся с аппаратным синусом, софтовые генераторы че хочешь генерят на звуковую карту от 20гц до 10-15 кгц, тут уже кто то умудрился из двух фаз левого и правого каналов добыть третью (http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=46405#46405), недорогое решение для опытов, как это все потом усилить с большим сопротивлением на выходе - тут схемотехники подскажут, а может у них и с добавлением третьей фазы из существующих в звуковой карте двух, найдется решение по элегантнее.

БратАлексей | 46504 - 20.11.06 GRN
"Лапши" о железе побольше и все будет в норме. Это для того, чтобы не смогли повторить хороший источник СВ.
Вы знаете как изготовить ПЛОХОЙ источник СВ? Ответ не требуется. А по сему не говорите того, чего не знаете. Вы здесь, как и все мы, можете только предполагать.
Может Ральф про РЛС говорил в контексте того, что там есть то, чего НАМ не хватает в НЭГе?
Если намотано как рекомендовал Ральф, т.е. восьмёркой, то на выходе напряжение по НОРМАЛЬНОМУ не появится, т.к. одна часть обмотки компенсирует другую, они же намотаны встречно. Значит, для того, чтобы на ГО что то появилось, необходимо выполнить ещё какое то условие или соединение или резонанс... ЭТОГО не хватает и в железном и в ферритовом НЭГе. Кажется, Сатурн писал, что в каком то режиме его ФНЭГ начал петь, думаю, это то ЧТО НАДО! У меня такое тоже было, при чём задающая частота была на много выше слышимой, и петь ОН не должен был, но проскочил. К стати, в одном источнике написано, что такое ПЕНИЕ есть выход радиантной энергии, которая и делает всё то, чего мы добиваемся. Где то читал(кажется здесь же, у Наудина), что необходимо настроить конденсатором вторичку в резонанс на ХХ, холостом ходу, и потом такие же ДВЕ емкости установить в схему подключения нагрузки с диодами и конденсаторами. И у него же приводятся осциллограммы, показывающие понижение частоты на выходе в режиме "ХАЛЯВА ПЛИИЗ", относительно входной.
http://jnaudin.free.fr/html/paraconv.htm
Но, до этого, необходимо что то сделать с первичкой. Да, чуть не забыл, вращение компаса указывает не на вращение магнитного поля (физически не успеет), а на наличие той же, радиантной энергии, наличие которой можно контролировать с помощью не большого магнита, он начинает вибрировать!

GRN | 46505 - 20.11.06 БратАлексей,

У Вас есть сомнения в работоспособности синхронного генратора?

БратАлексей | 46506 - 20.11.06 К чему такие вопросы?

GRN | 46508 - 20.11.06 НЕГ - синхронный генератор с электрическим вращением вектора магнитной индукции. У обычного синхронного генератора вектор магнитной индукции вращается механически, преодолевая механический электромагнитный момент под нагрузкой.

БратАлексей | 46509 - 20.11.06 Если всё так просто, почему не работает? Значит не просто синхронный генератор. Когда то, давно, один человек изобрёл электродвигатель, через несколько лет еще один человек повторил изобретение и только потом началось массовое улучшение и изготовление эл.двиг. Почему сразу МНОГО людей не повторили это, хотя занималось этой темой не мало людей? Чего то не доглядели или не так посмотрели на то, на что другие посмотрели ТАК как надо. То же и у нас. Дайте человеку, далёкому от электричества, 3х фазный двигатель и попросите запустить от одной фазы. Получится у него? НЕТ! Он не знает КАК и ему НЕХВАТАЕТ конденсатора, но он об этом, пока, не знает и потому говорит, что это не возможно и двигатель у него сгорит, но не провернётся ни разу.
Давайте закончим пустые споры и приступим к конструктивному диалогу, способствующему поиску, а не рысканью.

GRN | 46511 - 20.11.06 БратАлексей,

Кто сказал, что не работает? Все сразу ушли в тему импульсного питания, "наплевав" на принципиально синусоидальный режим работы. Потому и не работает.

GRN | 46516 - 20.11.06 БратАлексей,

Что здесь может не работать? См. рисунок.

Синхронный генератор с неподвижным возбудителем (НЕГ) size: 32.76 KB FM | 46517 - 20.11.06 В последнем рисунке магнитные поля (я показал синими стрелками) пройдут мимо генераторных катушек, через соседние секции центральной части. Магнитный поток очень не любит пролезать сквозь нагруженную генераторную обмотку, поэтому стремится всячески обойти ее по коротчайшему пути.

size: 27.74 KB
GRN | 46529 - 20.11.06 FM Пост: 46517 От 20.Nov.2006 (17:12)
В последнем рисунке магнитные поля (я показал синими стрелками) пройдут мимо генераторных катушек, через соседние секции центральной части. Магнитный поток очень не любит пролезать сквозь нагруженную генераторную обмотку, поэтому стремится всячески обойти ее по коротчайшему пути.
Не придирайтесь к схематическим изображениям. Обмотки якоря находятся в пазах и магнитное сопротивление между смежными полюсами возбудителя будет на порядок или более выше. Так, что "уедать" меня не следует. При расчете конкретных конструкций все это учитывается. Посмотрите раздел многополюсные возбулители синхронных генераторов. Что Вы как дети за всякую хрень цепляетесь? А по существу?

SaturnV | 46530 - 20.11.06 И всетаки, после Опыток с железным и ферритовым негом мне кажется вращать надо мю. Осюда приходят мысли что в железной версии половинки обмоток включены встречно и пофиг на синус, да и распилить придется т.к. из серединки вектора торчать начнут, т.е. создаем анизотропию среды циклично изменяющуюся и получаем параметрическое усиление?!
Я ранее был уверен что это аналог генератора, а теперь не уверен уже ни в чем.

GRN | 46531 - 20.11.06 Это как "головки" магнитных доменов? "Мю" "бежит" за вектором магнитной индукции. Деваться ему некуда.

SaturnV | 46532 - 20.11.06 И у него же приводятся осциллограммы, показывающие понижение частоты на выходе в режиме "ХАЛЯВА ПЛИИЗ", относительно входной.
Это явно параметрический резонанс!

SaturnV | 46534 - 20.11.06 GRN Пост: 46531 От 20.Nov.2006 (18:36)
Это как "головки" магнитных доменов? "Мю" "бежит" за вектором магнитной индукции. Деваться ему некуда.
Нет! Это как мю в одну сторону 1000, а поперек скажем 500.

GRN | 46538 - 20.11.06 SaturnV,

О путанице я уже говорил выше. Параметрические рзонансные генераторы уже не НЕГи. Они существуют, но в другом классе. Мы же рассматриваем не "салат Оливье". В одну кучу можно свалить все и каждый "сунет" туда свой "пятачок" и свалит.

SaturnV | 46541 - 20.11.06 А где гарантия что нег не параметрический генератор, в патентах всегда путанницу пишут дабы никто не повторил, а место забить. Я путаницу не вношу, а ищу, опыт который я приобрёл за эти вроде уже два года попыток запустить нег, заставляет меня сделать такие выводы, но я не настаиваю что это истина просто это моё мнение и я думаю что те кто реально пытался повторить устройство меня поймут. Я сейчас доверяю Ральфу и поэтому пытаюсь запустить ромашку в той версии в которой он описал её, и когда Нам ( это я не о себе а о нас искателях так как пронизаны ощбим менталом) пришла в голову мысль о параметрическом усилении пытаюсь её обкатать на практике. Пока удалось раскалить нить маленькой лампочки чисто параметрически! С ейчас вижу некоторые возможности по снижению потребления мощности на этот процесс, но выходная мощность сейчас зависит от свойств магнито провода и это опять сходится со словами Ральфа о том что дело в железе.
Про Оливье - я скажу, что это не салат... а венигрет!

AlexZander | 46543 - 20.11.06 Можно я повторюсь еще раз он поводу НЭГа на железе? Обомотку подмагничивания опять забыли.

SaturnV | 46544 - 20.11.06 Забыли !

GRN | 46545 - 20.11.06 SaturnV,
В первоисточнике. Там было название НЕГ для синхронного генратора с неподвижным возбудителем. Трансгенератор, тоже, по существу, НЕГ. МЭГ, опять НЕГ и т.п.

Давайте назовем все это безобразие не салат или венигрет, а "сельдь под шубой". А ведь знал, что даже отсюда шпилька будет.

Доверяйте кому угодно, только не забывайте о длине активной зоны и "уэннениии" частоты при параметрических преобразованиях.

Т.о. все, что мною сказано "в одно ухо влетело, из другого вылетело". Зачем вступать в дискуссию?

SaturnV | 46552 - 20.11.06 Знали, а зачем писали. Все что сказано услышано. Моё мнение что это к теме относится и вы имеете полное право меня переубедить практичесими опытами и вразумительной теорией.

БратАлексей | 46561 - 20.11.06 GRN Что Вы как дети за всякую хрень цепляетесь? А по существу?
Все изобретатели (и примазавшиеся к ним ) по сути дети с не стандартным мышлением, цепляющиеся за всякую хрень, члень, дребедень и прочую ...ень! Но они явно стремятся что нибудь сделать, иногда совсем не правильно и не то, что изначально задумывалось, но, вопреки здравому смыслу, ЭТО начинает работать, иногда! А по существу?, Вы реально собственными ручками что нибудь из обсуждаемого ЗДЕСЬ изготавливали или НЕТ? Я пятый или седьмой, кто Вас об этом спрашивает, просто ни разу не видел ответа. Теоретически, работоспособность первоисточника не вызывает сомнений, и рисуете Вы красиво, но, физика любых процессов, не подтверждённая опытом, не является реальностью.
Блин, опять разболтался. Паяльник с осцилом уже прогрелись, пора ваять, а в перерывах, для выхода из периодического ступора, думать, если найду к тому времени, чем...

mebius | 46568 - 20.11.06 queet Пост: 46463 От 20.Nov.2006 (08:16)
zilk Пост: 46440 От 20.Nov.2006 (01:47)
queet Пост: 46439 От 20.Nov.2006 (01:27)
Дык НЕГу, вроде, синус надо.
Разницы между синусом и меандром почти никакой - всего лишь наличие нечетных гармоник -3, 5, 7 и т.д., которые легко фильтруются. А вот с энергетической точки зрения мощный синус генерить крайне не выгодно - как минимум половина мощности уйдет в тепло.

Разница существенная. При меандре вектор индукции будет перемещаться скачкообразно через каждые 600 т.е вращение Вы замените на 6 чередующихся фиксированных положений.
А чтобы половина мощности не ушла в тепло при формировании синуса применяйте ШИМ.

ШИМ - самое предпочтительное решение (можно использовать готовые контроллеры для управления DC-электродвигателей). Но для первых шаглв допустимо и меандр (у Ральфа в первой версии меандр был и ему это не помешало).
При меандре очень желательно мотать ОВ трехсекционную (трифиляр) с подавлением третьей гармоники (много раз здесь обсуждалась). В этом случае потери в сердечнике будут практически не существенны для регистрации результата. При его наличии можно оптимизировать в деталях.
Ни кто из искателей не может сегодня сказать - наличие высших гармоник - это благо или вред? (Не даром у Ральфа 1 мкФ на 100Гцах - мож у него УНы "блудили"?).
Поэтому не усложнять "хитростями" обмотку - тоже достойный путь.
Поскольку, если ожидаемый эффект предполагается на уровне погрешностей применяемых измерительных технологий, то потери от высших гармоник лежат где-то в этих пределах для большинства здесь используемых измерительных средств (10-15%).
Если эффект есть - он покроет эту цифру даже на меандре.

KomX | 46572 - 20.11.06 Всем привет! Как все запущено! Тут тебе и "Пилите, Шура! Они золотые...", и диалог: "А ты кто такой?!"...
Давайте, и я маслица в огонь подолью... Осмелюсь утверждать, что в НЭГ нет вращающегося магнитного поля, но есть деление и слияние... как бы это корректно сказать... скажем так, немагнитных течений, образованных тем или иным способом намотки обмоток. Тут уже ранее писали, что перестановка местами слагаемых не дает равной суммы слагаемых, с чем я полностью согласен.
Для справки: Ральф поминал М.

_________________
zilk | 46575 - 20.11.06 mebius Пост: 46568 От 20.Nov.2006 (22:27)
потери от высших гармоник лежат где-то в этих пределах для большинства здесь используемых измерительных средств (10-15%).
Если эффект есть - он покроет эту цифру даже на меандре.

Думаю, что высшие гармоники при накачке НЭГа меандром дадут потери не более 5% при отсутствии глубокого насыщения сердечника. Фактически структура спектра определяется не напряжением, подаваемым на обмотку, а током, который есть интегралом от входного напряжения, а посему имеет треугольную форму, что очень близко к синусу. А при изменении магн. поля в соответствии с таким током, будем иметь практически равномерное вращение вектора с изменением его величины в пределах 10-15%.
Так что замарачиваться ШИМом и мощным синусом нет никакого смысла - если эффект существует, то он обязательно проявится и в простейшей реализации, а оптимизация его - это дело второе.

БратАлексей | 46587 - 21.11.06 KomX
Для справки: Ральф поминал М.
М. ??? Что или кто ЭТО???
Очень РЕКОМЕНДУЮ!!!
Во второй папке то, чем читать.

size: 283.95 KB size: 484.00 KB SaturnV | 46595 - 21.11.06 В 4 часа до меня дошло почему на ромашке пар.рез. частотах вых равна входной !

KomX | 46603 - 21.11.06 БратАлексей Ну, что Вы... Героев надо знать в лицо. М - это тот самый М! И теория у него - М. И дрожащий на "ветру" М заряд в честь М начинается на М.
http://www.skif.biz/index.php?name=Forums&file=viewforum&f=56

_________________
GRN | 46604 - 21.11.06 БратАлексей Пост: 46561 От 20.Nov.2006 (20:59)
GRN Что Вы как дети за всякую хрень цепляетесь? А по существу?
Все изобретатели (и примазавшиеся к ним ) по сути дети с не стандартным мышлением, цепляющиеся за всякую хрень, члень, дребедень и прочую ...ень! Но они явно стремятся что нибудь сделать, иногда совсем не правильно и не то, что изначально задумывалось, но, вопреки здравому смыслу, ЭТО начинает работать, иногда! А по существу?, Вы реально собственными ручками что нибудь из обсуждаемого ЗДЕСЬ изготавливали или НЕТ? Я пятый или седьмой, кто Вас об этом спрашивает, просто ни разу не видел ответа. Теоретически, работоспособность первоисточника не вызывает сомнений, и рисуете Вы красиво, но, физика любых процессов, не подтверждённая опытом, не является реальностью.
Блин, опять разболтался. Паяльник с осцилом уже прогрелись, пора ваять, а в перерывах, для выхода из периодического ступора, думать, если найду к тому времени, чем...
По НЕГу вынул ротор из АД (на снимке), поместил внутрь двухполюсный ротор с постоянными магнитами. Получил синхронный генератор. При вращении ротора в обмотках генерируется переменное напряжение. С делал, вывод о том, что если вектор магнитной индукции будет вращаться неподвижным устройством, будет и генерация переменного напряжения в обмотках. Делаю крестообразный ротор с двумя ортогональными обмотками и систему питания ОВ. Уверен, что все получится. И никаких параметрических преобразований в НЕГе нет. Это от лукавого. А язык себе в ж... засуньте.

Подопытный size: 87.99 KB AlexZander | 46605 - 21.11.06 Так держать, Николай! А я пока феррит помучаю.

Дополнение:
У Ральфа не НЭГ получился, это несколько иные девайсы. Так называемые "НЭГ Ральфа" и "однофазный НЭГ Ральфа на феррите" не используют вращение поля. Им не нужен синус.
Спор беспочвенный все говорят о разных вещах. Пора мух от котлет отделить.

queet | 46609 - 21.11.06 AlexZander Пост: 46605 От 21.Nov.2006 (08:32)
Так называемые "НЭГ Ральфа" и "однофазный НЭГ Ральфа на феррите" не используют вращение поля.

В железном варианте Ральфа поле всё-таки вращалось. 3 фазные обмотки со сдвигом 120 о по любому создадут вращаюшееся поле.

AlexZander | 46612 - 21.11.06 Queet! Ну посмотри еще раз схему комутации трехфазника на прямоугольнике которую я приводил. Вращение поля в нем - побочный эффект.

Убери среднюю точку, подай синус - получишь "перетекание" из обмотки в обмотку. Теперь представь как плывет электрический скат(рыба такая). Вспомни про медные пластины в сердечнике и обмотку "восьмерка".
Вспомни про разрез. Повтори опыт по физике когда садят товарища на стул с гантелями в руках вытянутыми перед собой, раскручивают, товарищ прижимает гантели к себе и раскручивается раскручивается еще быстрее.
Ну и под занавес обмотка подмагничивания...

Девайс Ральфа - не НЭГ из патента. Там несколько иные эффекты используются.

БратАлексей | 46621 - 21.11.06 GRN "... от лукавого. А язык себе в ж... засуньте. " Ржал до слёз, когда представил себе этот процесс, СПАСИБО!!! Не дотянусь, придётся йогу впоминать.
Мне Вас искренне жаль. Этот смайл предназначался не Вам, а автору!

В три часа ночи, при пробном включении в кольцо, т.е. выход на вход, спалил БП Нужно вернуться к АКБ.

БратАлексей | 46622 - 21.11.06 KomX
Ну, что Вы... Героев надо знать в лицо. М - это тот самый М!
Сори, этого знаем, и даже в лицо. Думал что то пропустил у Ральфа, типа, Момент, Мю, Мдс и что то там ещё. Он ссылался на М или что? Не хочется опять перекапывать весь форум. DSL в прошлом месяце сожрал полторы тысячи.

Vladimir | 46624 - 21.11.06 zilk Пост: 46575 От 20.Nov.2006 (23:54)
... Фактически структура спектра определяется не напряжением, подаваемым на обмотку, а током, который есть интегралом от входного напряжения, а посему имеет треугольную форму, что очень близко к синусу. А при изменении магн. поля в соответствии с таким током, будем иметь практически равномерное вращение вектора с изменением его величины в пределах 10-15%.

Поздравляю! А ведь об этом в самом начале темы неоднократно говорили!

_________________
doktor | 46651 - 21.11.06 AlexZander Пост: 46612 От 21.Nov.2006 (09:31)
Queet! Ну посмотри еще раз схему комутации трехфазника на прямоугольнике которую я приводил. Вращение поля в нем - побочный эффект.

Убери среднюю точку, подай синус - получишь "перетекание" из обмотки в обмотку. Теперь представь как плывет электрический скат(рыба такая). Вспомни про медные пластины в сердечнике и обмотку "восьмерка".
Вспомни про разрез. Повтори опыт по физике когда садят товарища на стул с гантелями в руках вытянутыми перед собой, раскручивают, товарищ прижимает гантели к себе и раскручивается раскручивается еще быстрее.
Ну и под занавес обмотка подмагничивания...

Девайс Ральфа - не НЭГ из патента. Там несколько иные эффекты используются.

Истину ГлаголишЪ, И модели должны существоать по проще и с меньшим числом катушек.

SaturnV | 46652 - 21.11.06 Теперь главное сново про треугольник не забыть - ВСЕМ ЗАПОМНИТЬ!
Я хочу добавить и уточнить про парарез(параметр. рез) в ромашке.
То что ромашка хорошо парарезит это абсолютно точно, а частота выходная равна входной по той причине что ток за один период два раза находится в максимуме, ну или почти , т.е. в одну сторону потом всегда немного в другую от етого мю пляшет с удвоенной частотой см.рис1. В схемах которые Папалекси юзал, он вводил постоянную составляющую я поначалу от этого отмахнулся, а аказывается благодаря этому частота мю будет четко равна частоте i, см.рис.2, и на выходе можно получить f/2. Буду проверять, кстати подмагнитить можно магнитами или дополнительной обмоткой( я пока о се не говорю разобраться бы просто), и ещё модуляция мю зависит от кривизны её т.к. если на линейном участке то, по моему разумению, пары колец будут компенсировать друг друга. Надеюсь никого не утомил .

size: 5.44 KB
size: 5.73 KB
SaturnV | 46656 - 21.11.06 В новом "Радио" трехфазный ген. на одной микросхеме!

AlexZander | 46660 - 21.11.06 сканируй

zilk | 46670 - 21.11.06 SaturnV Пост: 46652 От 21.Nov.2006 (14:07)
ромашка хорошо парарезит это абсолютно точно
Проверил НЭГ в режиме параметрического генератора - раоботает, но очень хреново! Коэффициент передачи по мощности - меньше 10%, обмотки включал во всех возможных комбинациях. Гораздо лучший результат получился в упрощенном варианте - см.тему "Параметрический резонанс", стр.12 - там фактически третья часть НЭГа проверялась. http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=286&pagenum=12
Похоже вариант с параметрическим резонансом в данном случае не катит.

SaturnV | 46672 - 21.11.06 Схема

size: 72.86 KB medved | 46673 - 21.11.06 AlexZander,получи

size: 90.66 KB medved | 46674 - 21.11.06 AlexZander,получи продолжение статьи

size: 91.41 KB SaturnV | 46677 - 21.11.06 Ну там в принципе всё сказанно(в ветке парам. рез.). Проблемма в схеме она не может большой ток выдать так как из за него выходит из режима и железо особое дожно быть. У меня была надежда что нег какимто образом избавлен этих недостатков, но четкой картины пока нет. Если ЭТО не катит тогда ЧТО?- без теории опять наугад тыкаться?. Железный нег тоже хочу на предмет параметров посмотреть но седня не успею, всетаки я пока в этом направлении поработаю.

mebius | 46688 - 21.11.06 AlexZander Пост: 46543 От 20.Nov.2006 (19:39)
Можно я повторюсь еще раз он поводу НЭГа на железе? Обомотку подмагничивания опять забыли.

Между прочим стоит об этом задуматься серьезно - если мы имеем дело с параметрическим резонансом или чем-то подобным, основанном на магнитной нелинейности чердечника.
Это мне сразу приходило в голову, поскольку 1 мкФ емкости однозначно наводят на мысль о высокочастотной составляющей.
Упоминавшийся звон сердечника наводит на мысль о том же.
Такое подмагничивание позволит "размазать" зону параметрического резонанса на больший диапазон нагрузок, сделая преобразователь менее критичным к подбору характеристик обмоток и магнитопровода.
Но его не следует прикладывать огульно, наобум.
Я считаю, может быть достаточно некоторой ВЧ модуляции основного сигнала возбуждения. Это легко реализуется и можно проверить изменение поведения. Частота подмагничивания должна зависеть от материала сердечника.
При таком способе, правда не разбежишься с частотой - напряжения УНов не хватит. Но если выбрать частоту подмагничивания так, что ток подмагничивания при максимальной отдаче УНов составит 0,1..0,3 от тока возбуждения ХХ, мне кажется, дожно хватать для ожидаемых целей.

mebius | 46691 - 21.11.06 GRN Пост: 46604 От 21.Nov.2006 (08:25)
БратАлексей Пост: 46561 От 20.Nov.2006 (20:59)
GRN Что Вы как дети за всякую хрень цепляетесь? А по существу?

... Уверен, что все получится. И никаких параметрических преобразований в НЕГе нет. Это от лукавого. А язык себе в ж... засуньте.

Когда крыть нечем, брань - единственный аргумент.
Пробуйте, демонстрируйте результат - и флаг Вам в руки!
Но доказать отрицательным результатом свою правоту Вы все равно не сумеете. У Вас ДРУГОЕ устройство, хоть и внешне похожее.
А если жтот форум для Вас - только место для самоутверждения, то пусть Бог будет судей Вашей гордыне. Но лучше делать это без брани.

GRN | 46693 - 21.11.06 mebius,

Ну не нужен мне его язык. Немного сориентировал товарища, чай не в детском садике языки высовывать друг-дружке.
Насчет самоутверждения Вы, извините, "загибаете". Давно тверд, но и гибок в воззрениях.
Я привожу примеры из теоретического и практического анализа этой, развиающейся ситуации с НЕГом. Абсолютно не понимаю, чем Ваше мнение лучше моего? Теперь за "брань" уцепились. А по существу?

По устройству - вернитесь к истокам и проанализируйте.
Когда на котлете сидит два слоя мух - котлеты не видно. Реальная конструкция, которую вытаскиваешь из под слоя мух оказывается не тем, что хочется mebiusу. Извиняйте, но мух от котлеты необходимо отделить.

Slesar | 46704 - 22.11.06 SaturnV Пост: 46656 От 21.Nov.2006 (16:56)
В новом "Радио" трехфазный ген. на одной микросхеме!

Хорошая вещь для одной частоты.... и с точностью 120 град наверное будут трудности

mebius Пост: 46688 От 21.Nov.2006 (21:31)
Я считаю, может быть достаточно некоторой ВЧ модуляции основного сигнала возбуждения. Это легко реализуется и можно проверить изменение поведения. Частота подмагничивания должна зависеть от материала сердечника.

Тут в развитии "чутья" мучал осцил на предмет качества модуляции форм частот компьютером, так вот мендр там кошмарный (может быть связано с левой звуковой картой), пилаобразный более менее - похоже, а синус как котовы яица, так вот запустив один софт генератор на синус - запустил на этом же компьютере еще один софт генератор, так в результате вышло - один синус и замодулированный на нем другой синус другой частоты или пила(че включишь).( как я раньше жил без осцила?)

Как бы этот синус инвертировать во вторую фазу, а потом из этих двух сделать третью фазу между первыми двумя, кто то тут такое проделывал кажется.
А так в наличии только две фазы, а более чем двух канальные софт генераторы не удобные - частоту на каждой фазе надо выставлять отдельно.

Torch | 46720 - 22.11.06 Slesar!
Синус пробовали - вывод =0.
А если всё же надо тебе синус "без заморочек", найди от старого винта ( винчестер ) движок, он как раз 3-фазный, далее - на его вал насади простой движок от игрушки 4-12 вольтовый. Подавая на движок от игрущки 1-12 вольт, меняя его обороты, мы забираем от 3-фазного ( винчестера ) 3 фазы - Чистый синус 3 ф. От велечины питаемого напряжения зависит и выходная частота 3ф. Всю эту хрень подавай дальше на УМ, а с него на катушки. НАдеюсь понятно "расписал".
Вся эта фигня называется "механический генератор 3 фаз".

Таперь скажу муслю о 106Гц.
Не зря Ральф сказал "вроде" 106Гц ! Я начал со слова "вроде" изучать , что показывает частотомер. И оказалось .... он показывает ту частоту в спектре гармоник, которая больше по напряжению. Он её выхватывает и "обсчитывает". Т.Е. в частоте 106ГЦ возможно были гармоники, но меньшего напряжения! О!

И ещё! Всем НЭГостроителям!"Железячникам!"
Прежде чем подать напругу на НЭГ, подайте её сначала на дигатель 3ф от винчестеров. Если закрутится, то всё правильно спаяли, а вот если НЕТ!, то половина вашей работы по "перемоткам", фазировкам была напрасна.
Лично у меня закрадывется мысля, что нужен "зашумленый- с гармониками двухполярный меандр". Это как? Квадратная синусоида ( проходящая через 0 ).
Я тут взял и подмешал в меандр "гармоник" ЛА3+ ne555 (f=200-1000гц). Получился зашумленый меадр. Всю эту мешанину подал УМ, далее на НЭГ.
Вроде лучше ..... компас крутится.
ЩАс вроде народ подвезет ir2153, а вот как туда подмешать - не знаю.

Еще поговорил с перемотчиками- мотальщиками генераторов, пораспрашивал о работе генератора и .... оказывается много для себя выяснил! Теперь понятно - почему Ральф говорил о "нашей" предвзятости понимания работы генераторов ( в мозгах надо повернуть у себя - что это НЕ трансформатор ). С трудом , но вроде получается.
Может и для кого это и не новость, но для не "мотальщиков" - ещё какая новость.

Об этом напишу позже.

Всем удачи!

AlexZander | 46725 - 22.11.06 Slesar!
Да брось ты эти софтовые генераторы. На нем ты не получишь ни нормального прямоугольника, не чистой синусоиды. На стандартной звуковухе sample rate 44,100 kHz, по есть нопмальный меандр можно получить на этой частоте, или частоте деленной на целое число. С синусом еще хлеще. Хочешь синус - Torch все сказал, трехфазный движок + усилитель, Ralf так делал. Хочешь прямоугольник - схема Ralf'а поможет тебе. Но у тебя же феррит?! зачем тебе три фазы? Почитай лучше еще раз про "нулевую точку", схемотехника Ralf'а оттуда растет.

Torch! Шум добавить можно как раз обмоткой подмагничивания. В оригинале эта обмотка вроде на 100Khz качалась, для железа это почти постоянка!?

SaturnV! Напомни склеротику ссылку про ромашку, можно в личку, что-то я немного не в теме.

Всем спасибо за схему, отличная штука для готового девайса! Но пока в стол, для экспериментов слишком много настроечных элементов.

PS: А я 2153 спалил. Закольцевал неудачно, надо был резистор поставить, стабилитрон внутренний вышибло. Он разогнался и сдох.
Был ли айс?!

queet | 46740 - 22.11.06 Когда-то 3 фазы я формировал на 555ТМ8. Может кому пригодится.

3 фазы на ТМ8 size: 29.10 KB
ZU | 46742 - 22.11.06 Запускал трифиляр и так и эдак - рузультат стабильно тот же што и с дикпостовой намоткой - нуууль
зато было тепло
сбылось пророчество MSN...таки деда Фука обгадил эт деело
и вскрытие ротора подтвердило- клетка то недорезана

поскоку не отстану и буду изготавливать новый наборный ротор
то всвязи с этим вопрос к спецам можно ли использовать кровельное железо (оно под руками...даж ногами) или лучче не рисковать

уважаемый GRN, напоминаю про расчет

zvezda | 46743 - 22.11.06 Отчет об проведеных опытах, 1, по феритовому негу пока плохо, эфекта нет,2, по трансформатору Кулдошина получил кпд 100, и что удивительно после ввода транса в резонанс нагрузка практически уже на него не влияет, первичную обмотку полностью экранировал полоской латуни 1 мм, и все работает, 3, иследовал зарядку акумулятора по ветке генератора Краснова, действительно работает,лампа светит, через диод возврат тока до 20 ма, хотя само реле не экономит, если его чем либо заменитть экономичным будет айс!

AlexZander | 46744 - 22.11.06 zvezda!
Как мотал НЭГ на феррите? Попробуй собрать обмотки как у меня.

GRN | 46746 - 22.11.06 ZU Пост: 46742 От 22.Nov.2006 (10:13)

... поскоку не отстану и буду изготавливать новый наборный ротор
то всвязи с этим вопрос к спецам можно ли использовать кровельное железо (оно под руками...даж ногами) или лучче не рисковать

уважаемый GRN, напоминаю про расчет
Болванка готова. Подставлю данные и выдам.
Кровельное железо для ротора подойдет, только предварительно его отожгите. Калится до красна-желта и остывает на воздухе. После этого листы лучше не подвергать ударным нагрузкам. Лучше всего готовые листы из набора отжечь, очистить от окалины и пролачить.

mibor | 46748 - 22.11.06 zvezda ...по трансформатору Кулдошина получил кпд 100, и что удивительно после ввода транса в резонанс нагрузка практически уже на него не влияет... Уважаемый zvezda , если можно то про Ваш трансформатор Кулдошина в соответствующей ветке (http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=134&pagenum=8) по подробней пожалуйста.
С ув.

zvezda | 46752 - 22.11.06 Мотал по Ральфу, Александр покажи свой ментод намотки!

AlexZander | 46753 - 22.11.06 Zvezda! Я уже писал, у меня на внутреннем кольце шесть отдельных обмоток, одинаковой длины в два провода, выведены на колодки, для получения разных вариантов комутации, Обмотки внутреннее-наружнее кольцо, их тоже 6, тоже каждая двойным проводом, тоже на колодках.
Внешняя - 2 витка восьмеркой.
Пролистай чуть назад, я там и фотку постил и варианты комутации, и что на выходе получилось.

zvezda | 46755 - 22.11.06 Спасибо Александр, попробую---

mebius | 46771 - 22.11.06 queet Пост: 46740 От 22.Nov.2006 (10:07)
Когда-то 3 фазы я формировал на 555ТМ8

Чтото снова на 3фазы потянуло...
На мой (лично) взгляд нет ничего проще ПЗУ с матрицей R-2R качестве ЦАПа. Я уже здесь выкладывал схемку на двух РФ5.
Если нужна прошивка - здесь в файле расчет синуса и хекса для ROM.
В данном конкретном случае расчет сделан для 4 битных синусов (думаю - достаточно для начала). Но расчет сделан универсальный и кому надо - замените параметры синуса на нужный дискретм и получите что хотите.

size: 45.18 KB AlexZander | 46774 - 22.11.06 Да, на ПЗУ в отличие от звуковухе частотой можно поиграться. Но нужен ил синус в девайсе Ralf'a?

Vladimir | 46786 - 22.11.06 AlexZander Пост: 46774 От 22.Nov.2006 (15:23)
Да, на ПЗУ в отличие от звуковухе частотой можно поиграться. Но нужен ил синус в девайсе Ralf'a? Да уже договорились что нет. При резонансной частоте у Фнега по напряжению картинка почти синуса. Да и по току тоже. И то что универсальную первичную обмотку намотал тоже большой плюс Это всем надо сделать для свободы манёвра!. Вопрос к тебе - какая толщина фееритового набора. Наверное в одно кольцо? Т.е. 5-6 мм. Надо наверное в 3-4 толщины кольца сделать. Тогда увеличится эффективность сьёма энергии со вторички.

_________________
AlexZander | 46793 - 22.11.06 Vladimir! Почему ты решил что у фНЭГа синус? У меня нет синуса! Осцилограммы я приводил. Посмотри еще раз. Феррит 1500НМ3-15, 40х7х11. Кольца как у Ральфа не нашел, вернее нашел но всего 5 штук. Насчет двойной толщины пакета, пока не буду, Ральф говорил это на напряжение влияет, и достаточно 1 слоя.

БратАлексей | 46795 - 22.11.06 А какие кольца у Ральфа? Он разве где то писал? Если не секрет.

AlexZander | 46796 - 22.11.06 Если сильно нужно завтра точно скажу. Снимок Ральфа сделан сканером, распечатывается 1:1. В магазине подбираешь такой же размер. Или линейкой замерь - дальше по каталогу. По цвету Феррит российский. Такой размер я видел только марки 2000НМ. В общем промахнуться нереально.

БратАлексей | 46798 - 22.11.06 Со скана можно легко увеличить или обрезать, что реальнее. А у меня сомнения на счёт колечек на 80 мм. Если кольца на 80, то провод, наверное, миллиметров 5 будет или больше. Судя по маленьким окнам, образованными на сочленении колец, колечки около 20 мм. и провод 0.5...0.7 мм.
ИМХО

AlexZander | 46818 - 23.11.06 БратАлексей! Я думаю несколько иначе. При распечатке 80 мм получается только если растянуть картинку на всю страницу, чего делать не надо. В JPEG зашит DPI, который при изменении размера в пикселях сохраняет реальный размер изображения, скажем при печати. Печатаем, измеряем - 50 внешний диаметр, 25 внутренний.

Тут и далее размер буду писать в общепринятом формате:
[диаметр_кольца Х диаметр_отверстия Х высота>

На фоне фотографии можно рассмотреть горизонтальные полосы. Это должна быть миллиметровая сетка. Считаем штрихи. Получается [50x25x??>,

ладно, считаем пропорции: соотношение [D/d> = [1/0,5>. Редкое соотношение как выяснилось.

Заглянем в каталоги, типоразмеры с таким соотношением D/d найденные по каталогам производителей:
20x10x7 (epcos) - это самый распространенный типоразмер 1/0.5 во всех каталогах!
20x10x5, 20x10x7.5, (32x16x8 экзотика) (РУП "Феррит, Белоруссия).

НО! В магазине я видел 50x25x12 марки 2000НМС 1984 года выпуска!

БратАлексей | 46830 - 23.11.06 Да, возможно 40...50мм. Конечно, лучше бы знать точно и размеры магнитопровода и диаметр провода и напряжение генератора и частоту. У меня при разных питающих напряжениях менялась и частота резонанса на входе и на выходе и всё остальное. Судя по Ральфу у него частота не выше 15 кГц, т.к. он слышал его пение.
Александр, у Вас то что нибудь получилось. Я думал у меня Айс, пока не измерил выходной ток, в итоге Рвых. всегда была чуточку меньше Рвх.
Пробовал мотать по 4 витка, два туда и два обратно. Потом сдвинул начало другой обмотки на одно кольцо. Т.е. изготовил две одинаковые обмотки , начиная с разных отверстий, для выяснения наличия разницы в напряжении. Разница есть, но не существенная. А вот обмотка в 6 витков(3+3) дала ощутимо большее напряжение. Параллельное, последовательное включение почти ни к чему не приводит. Пока грустно. Народ потому и вернулся к трёхфазной разработке, что с ФНЭГом с наскока не получилось. Может количество витков должно быть не чётным, для уменьшения взаимной компенсации(правда не понятно -чего)?

AlexZander | 46831 - 23.11.06 БратАлексей! Я генератор спалил, микруху перепаяю вечером и продолжу. Мне нужно разобраться почему при увеличении кол-ва витков напряжение падает, попробую во вторичке емкостью поиграть.

Как выглядит ток и напряжение у тебя в первичке?

AlexZander | 46838 - 23.11.06 Еще раз посмотрел на фотку фНЭГа. Господа, вам не кажется что одна часть внешней обмотки состоит из меньшего кол-ва витков чем другая?

Как так можно намотать? Скажу иначе, Вам не кажется что вторичек две?

size: 40.49 KB БратАлексей | 46855 - 23.11.06 AlexZander Пост: 46831 От 23.Nov.2006 (10:55)
БратАлексей! Я генератор спалил, микруху перепаяю вечером и продолжу. Мне нужно разобраться почему при увеличении кол-ва витков напряжение падает, попробую во вторичке емкостью поиграть.

Как выглядит ток и напряжение у тебя в первичке?

Микрухи для оперативной замены нужно на гнездо ставить.
У меня к выходу из TL494 прицеплена 561ЛН2, для получения инверсии сигнала без особых хлопот, сразу вывел 4 провода от 4 ключей. Без резонанса- прямоугольник и в первичке и во вторичке, в резонансе почти синус. Перепробовал полмиллиона вариантов с итогом от очень плохого до не очень плохого, и везде разные осциллограмы, посему нужно определится какой вариант включения тестить и при каких режимах, напряжение, частота, дедтайм. Т.к. даже при полной идентичности девайсов и условий запуска у каждого получится свой результат. Предлогай любой вариант, обкатаю и выложу что получится. Где то читал, что начала обмоток ФНЭГа ДОЛЖНЫ БЫТЬ ВМЕСТЕ! Как распорядиться оставшимися двумя концами нужно решить. Да и с общей точкой тоже не понятно, её то куда, или ни куда? Короче, предлогай!

P.S. Для тех, кто не знаком, дедтайм- мёртвое время, по русски- скважность или отношение длительности импульса к паузе между импульсами.

Vladimir | 46879 - 23.11.06 AlexZander Пост: 46793 От 22.Nov.2006 (20:05)
Vladimir! Почему ты решил что у фНЭГа синус? У меня нет синуса! Осцилограммы я приводил.
Не понял о чём ты. После траханья с задающим генератором на ЛА3 я распаял обратные связи и в качестве задающего взял Г3-109 с выхода через 10 Ком 5вольт синус пустил через эти 3 кубика ла3 получился почти меандр. а потом на тм2 и дальше каждое плечо по схеме управляемого питания материнских плат т.е. ADP3417 и выход пара полевиков как в унч на каждое плечо. На alldatasheet.com есть pdf на эту микруху и там-же в качестве примера есть схема шим питания ядра процессора. И далее через бумажный конденсатор на обмотку. При наличае такого широкополосного генератора найти резонансную частоту было легче лёгкого, напряжение из меандра превратилось в синус с удвоенной амплитудой. Ток тоже был похож на синус. Я об этом.

_________________
Ivan | 46938 - 24.11.06 ...По теме-насчёт вопроса: « И откуда в НЭГе СЭ?»
По аналогии...
«…Амплитуда в пучностях стоячей волны равна удвоенной амплитуде каждой из волн. Поскольку интенсивность волны пропорциональна квадрату ее амплитуды, это означает, что интенсивность в пучностях в 4 раза больше интенсивности каждой из волн или же в 2 раза больше суммарной интенсивности двух волн. Здесь нет нарушения закона сохранения энергии, поскольку в узлах интенсивность равна нулю...
…Набор гармоник резонансной системы определяется ее конфигурацией, а распределение энергии по гармоникам зависит от способа И МЕСТА возбуждения....»

zvezda | 46981 - 24.11.06 Александр, здравствуй, намотал 6 по центральному кольцу, 6 центральный перефирия, все обмотки согласовал начало конец, выходная змейкой в 2 оборота через все внешние кольца, подключил к ральфовской ла 3, частота гдето 1200-1500 гц,сигнал на подаче в обмтке 5 вольт меандр, транс поет довоьно слышно, на выходе 0, менял обмотки встречно паралельно, без изменений, пробовол под генератор магнит подсовывать, поет громче и частота повышается, но в Ральфовских ловушках 0, может подскажеш мыслю...

AlexZander | 46986 - 24.11.06 zvezda!

Еще раз. IR2153 поочередно комутирует два транзистора IRFP460. перывый один выход 2153 - меандр, на другом он же инвертированный.
Внешняя первичка - включены 3 катушки из 6 (через одну) иначе 0!

Вторичка(восьмерка) подключена по схеме Ральфа(которая диодная заглушка).

алгоритм комутации обмоток:
start:
первый такт.
Первый полевик подключает внутреннюю первичку к источнику питания.
второй такт
Второй полевик коротит(!) внешнюю первичку на время обратного хода.
goto start

Частота крутится пока на осцилографе не увидишь чистый прямоугольник.

zvezda | 46991 - 24.11.06 понял, что делать с оставшимися 3 катушками!!! зАКОРОТИТЬ либо оставить в воздухе,,,

AlexZander | 46992 - 24.11.06 zvezda! У меня они просто висят в воздухе. Просто на сегодняшний день это вариант с интересными(непонятными мне) свойствами и максимальным выхлопом. Будет чего покруче - черкну.

doktor | 46994 - 24.11.06 Не затруднит ли ответить НЕГо строителей на один вопрос, а чисто по патенту кто нибудь мотал НЕГ, а то у ральфа все советы, с вариантами, но не по патенту ?

AlexZander | 46995 - 24.11.06 Чисто по патенту мотал Ральф. Не получилось GRN делает вроде по патенту, но наверное получится машинка Грамма. Поживем - увидим.

Доктор, в что у вас с глазом?

Ivan | 47023 - 24.11.06 ...Хорошо, переведу 46938 на язык ЭМВ ( исходя из уже изложенной схемы модуляции МП): если подключить половину бифиляра в НЭГе к первому кондесатору и вторую половину «разделить» конденсатором, причём- конденсатор также поставить ПАРАЛЛЕЛЬНО ( нужно подобрать специально под половину бифилярки), то получтся модуляция МП «бифилярки» параллельным резонансам в обоих половинах, что увеличит выход МП в Q раз. А это значит, что полученные пучности МП будут иметь пики гораздо больше, чем в 4 раза ( по сравнению со звуком), что и можно снимать в третий провод.
При этом ЗСЭ, как всегда, сохраняется...

KomX | 47028 - 24.11.06 Ivan, не все так просто, любезнейший.

_________________
Ivan | 47040 - 24.11.06 Согласен.
Подскажите- как именно?

AlexZander | 47101 - 25.11.06 Нашел феррит 32x16x12 2000НМ1-Б. Экзотичестий фрукт.
Аж 1984 года выпуска. Буду делать второго подопытного соблюдая пропорции оригинала.

doktor | 47118 - 25.11.06 AlexZander Пост: 46995 От 24.Nov.2006 (17:05)
Чисто по патенту мотал Ральф. Не получилось GRN делает вроде по патенту, но наверное получится машинка Грамма. Поживем - увидим.

По уровню собственной внимательности: по патенту у него сначала получилачь 10 мин. Потом после устранения к.з во вторичках стало все ок. А потом какие то варианты полезли не изветно от куда. В патенте первичка 3 фазы по 2 полюса на фазу, на против друг друга(по две катушки на фазу) последовательно, синфазно , и звездой. А у ральфа, к этому, каждая катушка - тесловским бифляром и к этому вместо одной фазы на катушку( и полюс) - он туда три наматывет, какое тогда вообще может быть вращение? Три фазы присутствуют на всех кернах .

Ральф:Змейкой мотается только вторичка "генераторная обмотка" (если быть точнее то восьмеркой),
а первичка у меня намотана как здесь назвали "Трифиляром" (классическая обмотка для трех фаз,
только тремя проводами).

Это значит что класичекая обмотка по патенту, и он их намотал тесловским бифляром (ЧТО МОЖЕТ ИМЕТЬ РЕШАЮЩЕЕ ЗНАЧЕНИЕ) и намотал не по одной на керн, а по три.
Зачем тогда вообще три фазы?

Далее:

Ральф: 3. Конкретных расчетов нет, все экспириментально. Но напряжение можно увеличить примерно в 9 раз,
если соединить генераторную обмотку последовательно.

Становится понятно что если все три фазы работают на одних и тех же кернах, можно и генераторные обмотки соединять последовательно.
Железный нег то - у него тоже практически однофазный.
Но генераторные обмотки ральф вообще описывает не по патенту. Там классика, которую с учетом практической однофазности по ральфу, можно соединять последовательно. Вот и получается у него на выходе одна восьмерка и потом ферритовый однофазный нег.

И последнее может и не по делу: если все это еще и питается полупериодными одно напрвленными импульсами меандром, то и ВЧ подмагничивание оправдано, а смысл диодной заглущки может кто другой подскажет, в теме тр. кулдошина без нее выходе почти ничего не было, а с нею было.

Может это все были и оправданные модификации с целью улучшения конструкции,но ральф сначала чтото получил собрав агрегат по патенту.
И все это он делал, начитавшись (в файлах) теслы.

queet | 47122 - 25.11.06 doktor Пост: 47118 От 25.Nov.2006 (15:33)
А у ральфа, к этому, каждая катушка - тесловским бифляром и к этому вместо одной фазы на катушку( и полюс) - он туда три наматывет, какое тогда вообще может быть вращение? Три фазы присутствуют на всех кернах .

Первичка Ральфа, названная им "трифиляром" создаёт вращающееся магнитное поле так же, как и классическая намотка. Преимущество "трифиляра" в том, что он позволяет компенсировать перекос фаз. Для двигателей такой вариант оправдан, так как сети зачастую оставляют желать лучшего. А для НЕГа, где питающие фазы формируются задающим генератором и о перекосе фаз речи быть не может, считаю применение "трифиляра" неоправданным.

БратАлексей | 47125 - 25.11.06 doktor Пост: а смысл диодной заглущки может кто другой подскажет, в теме тр. Кулдошина без нее на выходе почти ничего не было, а с нею было.
В приводимом документе есть не большое описание работы диодной заглушки. Там же, на мой взгляд, стоит обратить пристальное внимание на стр. 11...13. А на стр. 18 описание работы устройства, показанного во втором файле. Это не НЭГ, но там есть узлы, используемые Ральфом, Кулдошиным и возможно М.

size: 283.95 KB size: 85.45 KB БратАлексей | 47141 - 25.11.06 AlexZander Пост: 46838 От 23.Nov.2006 (11:59)
Еще раз посмотрел на фотку фНЭГа. Господа, вам не кажется что одна часть внешней обмотки состоит из меньшего кол-ва витков чем другая?

Как так можно намотать? Скажу иначе, Вам не кажется что вторичек две?
Такое возможно если намотку производить в следующем порядке:
-мотаем "туда" 8 витков;
-разворот вокруг первого сочленения колец(это плюс один провод);
-мотаем "обратно" 8 витков;
-разворот вокруг ПЕРВОГО сочленения колец(ещё плюс один провод);
-опять мотаем ТУДА 2 витка и делаем выход.
Другой вариант намотки. Бифиляром, туда 4 витка, разворот, обратно 4 витка, разворот, туда 1 виток.

size: 45.75 KB MSN | 47144 - 25.11.06 Ребята, маленький совет:
не парьтесь с хитрыми намотками и многофазными сигналами, апроксимированными синусами и т.д. все это есть суть повышения параметров,-массогабарита.
Брат Алексей на правильном пути, с диодной заглушкой в частности.
Перечитайте ветку : "Куда девается энергия?" и критически переосмыслите информацию.
Успехов.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. GRN | 47151 - 25.11.06 Уважаемые коллеги!
Привожу простую структурную схему получения ортогональных составляющих для равномерного вращения вектора магнитной индукции. Частота фиксированная. Синус-косинус с погрешностью в единицы процентов.
Для металлического НЕГа (классика).

Структурная схема size: 25.43 KB mebius | 47173 - 26.11.06 Ув. коллеги
Прочитав сообщение от колл.zvezda, получившего любопытные показатели на тр-тре Кулдошина, я решил проверить и повторить его опыт (правда - на феррите - так быстрее).
Получил оччень любопытное поведение (подтвердил его результаты).
Думаю, вам это может быть тоже полезно в ваших поисках (возможно мы имеем дело с одними эффектами).
Результаты выложил в соответствующей ветке (про Кулдошина).
Успехов!

БратАлексей | 47417 - 26.11.06 И тишина... Все мотают транс. Кулдошина.

GRN | 47423 - 27.11.06 БратАлексей Пост: 47417 От 26.Nov.2006 (23:42)
И тишина... Все мотают транс. Кулдошина.
Исследуют обычный трансформатор с последовательным резонансом в первичной обмотке. Кулдошин же предложил нечто иное, выходящее за рамки здравого смысла, а именно перематывать силовой маслонаполненный понижающий трансформатор 10/0,38 кВ непосредственно в составе КТП (комплектной трансформаторной подстанции). Люди уже убедились, что резонансные явления при запитке током индуктивных элементов дают значительный выигрыш в потребляемой мощности (до порядка по значению). Благое дело и для НЕГа важное.

БратАлексей | 47431 - 27.11.06 GRN "Кулдошин же предложил нечто иное, выходящее за рамки здравого смысла, а именно перематывать силовой маслонаполненный понижающий трансформатор 10/0,38 кВ непосредственно в составе КТП" Простите, может не заметил в описании этого транс-а именно ЭТОГО, маслонаполненный; 10/0,38 кВ; КТП. Там говорят, начитался Теслы. Если не ошибаюсь, Тесла предлогал покрыть первичную обмотку транс-а " отожжёнными,мягкими, изолированными или окисленными проводами, намотанными перпендикулярно проводам обмотки". Патент № 433702. Или использовать тонкие полосы или пластины железа. Полагаю ТРАНСФОРМАТОРНОГО, что совсем не сложно, т .е. ферромагнетик. А где народ прочитал про изоляцию первички от вторички диамагнетиком или медь, латунь и пр.? Или я что то путаю. Может есть другой патент на эту тему?
Блин, чёто нажал и всё жирным стало

GRN | 47434 - 27.11.06 БратАлексей,

Прочитайте внимательно http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=2726#2726

БратАлексей | 47438 - 27.11.06 Прочитал ещё не раз, внимательно и опять не нашёл. Сори. Нашёл только это: "Познакомившись с публикацией о резонансном трансформаторе Николы Тесла, оренбургский тезка знаменитого изобретателя взял эту информацию на вооружение и модернизировал серийные промышленные трансформаторы". Это ж литературно-вольное описание без какой либо конкретики. А наши домыслы, так и остаются домыслами или догадками.
По второй части вопроса, Вы можете прояснить? Про экран.

GRN | 47458 - 27.11.06 БратАлексей,

Экран между обмотками трансформатора может иметь два назначения:
1. В разделительных трансформаторах - для улучшения зашитных свойств (дополнительная преграда от гальванического соединения вторичной обмотки с сетью).
2. В трансформаторах других типов междуобмоточный экран применяется для предотвращения электростатической связи между обмотками (в некоторых импульсных трансформаторах, сетевых трансформаторах с тиристорными регуляторами и ДРЛ лампами от проникновения в сеть ВЧ помех, в звуковых и ВЧ трансформаторах исключение емкостной двусторонней связи между обмотками и т.п.).
Другой смысловой нагрузки применение экрана в трансформаторах не просматривается. Магнитное экранирование в подобной конфигурации приводит только к расщеплению магнитного потока и по большому счету ничего не меняет при малых сечениях экрана.
Анквич написал про экран, но и трансформаторы он рассматривал в радиочастотном диапазоне, где применение экрана м.б. оправдано.
Исключение влияния вторичной обмотки на первичную, идея которой повально болеет Форум, в трансформаторе никаким экранированием не решается - это фундаментальное свойство трансформатора. Ток вторичной обмотки уменьшает "мю" сердечника и, как следствие, индуктивность первичной обмотки, что при неизменной частоте приводит к уменьшению Z1 и повышению тока первичной обмотки. Здесь никакой экран не поможет. Только грамотный расчет трансформатора для заданного диапазона изменения и характера нагрузки с учетом резонансных явлений, если таковые предполагается использовать.

По первому вопросу. Энергетик предприятия имел возможность настроить первичную обмотку трансформатора в параллельный резонанс по принципу тр-ра Тесла и и получить в сторону электросетей cos фи = 1 с десятикратным снижением потребляемой от них мощности. Кулдошин же услышал звон и по дикой неграмотности через прессу выдал "петуха". Форум же, не вникая в физ. процессы и без расчетов творит, что получится, методом научного тыка. Для промышленной частоты ленточная обмотка никогда не даст значения емкости, требующейся для резонанса.
Но резонанс работает, даже вопреки издевательству над ним.

queet | 47463 - 27.11.06 GRN,

Исключение влияния вторичной обмотки на первичную, идея которой повально болеет Форум, в трансформаторе никаким экранированием не решается - это фундаментальное свойство трансформатора.
Только грамотный расчет трансформатора для заданного диапазона изменения и характера нагрузки с учетом резонансных явлений, если таковые предполагается использовать.

Только грамотныи расчётом не обойтись. Нужна какая-то особая конструкция трансформатора с уменьшенным влиянием вторички на первичку, а уже к этой конструкции - грамотный расчёт.

kisel | 47468 - 27.11.06 GRN, А почему бы не рассмотреть опыты Zvezda и Mebius подробнее?

GRN | 47470 - 27.11.06 kisel Пост: 47468 От 27.Nov.2006 (10:57)
GRN, А почему бы не рассмотреть опыты Zvezda и Mebius подробнее?
В том, то и дело, что смотрел и подробно. На "от балды" намотанном трансформаторе экспериментально исследуются последовательный и параллельный резонансы. Результаты измерений в основном качественные только у Мебиуса количественные, но не полные. Там "загудело" здесь "запищало". Сравнения обычного режима и резонансного не приводится и т.п. По моим данным от формы проводника в обмотке трансформатора его свойства не зависят. Зависимость существует только от сечения проводника и количества витков при заданной плотности тока через обмотку, одинаковом удельном сопротивлении и одинаковом сердечнике. Проверено и испытано лично многократно, как в диапазоне звуковых частот, так и на промышленной частоте 50(400) Гц.
Обмен иформацией о результатах экспериментов "пестрит" жаргонизмами. Например - "Вогнал в резонанс вторичку". Нормальный инженер, да и ненормальный не получит никакого представления об этом действии:
- при постоянной емкости контура изменялась частота?
- при постоянной частоте изменялась емкость контура?
- и т.п.
"не сваливается из резонанса при изменении нагрузки":
- добротности контуров в этих случаях раличаются?
- при этом, как действует изменение нагрузки на комплексное сопротивление первичной обмотки?
- и т.п.
В результате толкового изложения процессов нет, а значит и озвученным выводам никакого доверия тоже нет.

AlexZander | 47471 - 27.11.06 Интересное кино. Эта штука (ФНЭГ) без питания генерит. Нагрузка - лампочка, питание на ключи отключаю - на вторичке (до заглушки) рваные полупериоды синусоиды с амплитудой 2 вольта. Только за счет замыкания второй первички. Я не исключаю что с управления полевиков кое что пролазит, но....

GRN | 47472 - 27.11.06 queet,

Только удалить сердечник и поместить трасформатор в вакуум. Останется только ослабленная до безобразия взаимоиндукция. Поворотом аксиальных осей первичной и вторичной обмоток на 900 добиваемся полной развязки между обмотками по магнитной цепи, а экраном устраняем электростатическую связь. Вместо трансформатора получаем магнитоэлектрический изолятор.
Существует еще способ, но он сложней и уже не просто на трасформаторе, а при помощи циркуляторов, но это уже другая история.

БратАлексей | 47477 - 27.11.06 "Практика – это когда все работает, но ничего не понятно. Теория – это когда все понятно, но ничего не работает. Но все же иногда теория с практикой совмещаются: ничего не работает и ничего не понятно."

НЕ мои слова, МУДРОГО!!!

БратАлексей | 47479 - 27.11.06 AlexZander Я не исключаю что с управления полевиков кое что пролазит, но....
У меня такое было, минус забыл отключить. Хотя у тебя похоже на другой эффект. С количеством витков во вторичке разобрался, в смысле почему на 2 витках напруга есть а на 20 нет? Всё так же подключаешь первичку через один?

zvezda | 47484 - 27.11.06 Уважаемый Александр, провозился все выходные с феритовым негом,результат отрицательный,по порядку-таких транзисторов как утебя и микросхем конечно у меня нет,взял генератор синуса 0-999 кгц, подал на первичку внутреннего кольца, на первичке внешних колец все 10 вольт, на вторичке в ловушках 0, зокоротил первичку внешних колец, тоже во вторичке 0,подал на вторичку генератор, 0 вобеих первичках, намотал еще одну вторичку,также как и имеющиюся, при подаче на вторичку в вторичке 0, тоесть как транс даже вторичка сама на себя не работает!! Но потом намотал просто на одно внешнее кольцо обмотку витков 5 подал генератор, получил во вторичке нормальное напряжение! вопрос почему, внешняя первичка также проходит через внешние кольца а на выходе 0,а отдельная обмоткак на любом внешнем кольце дает результат.

AlexZander | 47485 - 27.11.06 Да, БратАлексей, пока все так, два витка. На выходе сигнал с частотой в два раза ниже, почти прямоугольник. Во время замыкания второй первички на вторичке видно переходной процесс(типа синус сверху наложен). Собственно этот переходной процесс основной вклад в выходную мощность и дает(его ловит диодная заглушка). Вывод такой. Я использую однополупериодное питание, заглушка с двумя диодами хороша для двухполупериодного выхода, причем видимо для синуса.

Еще осталось бифилярное включение покатать ну и двухполупериодное питание. И еще нужно попробовать разную длительность накачки и разрядки.

Паралельно готовлю второе ядро на феррите с пропорциями Ральфа. Не тороплюсь, нужно подумать.

БратАлексей | 47488 - 27.11.06 Так и у меня, подумать надо, почитать другие ветки, может там есть ответы на наши вопросы.
Zvezda
Найди сгоревший БП от компа, там есть ВСЁ, что тебе нужно, микруха TL494 или аналог, транзисторы, диоды и остальное, если не можешь найти то, что AlexZander предложил. Можно ещё изготовить ЗГ на 561ИЕ18 и 561ЛН2 в качестве инвертора и/или усилителя сигнала для выходных ключей. ИЕ18 позволяет получить много различных последовательностей сигнала. Схем полно.

AlexZander | 47492 - 27.11.06 В плане сигналов переменной длительности можно корырнуть "трехфазник из журнала радио" - переточить на 2 фазы, поставить переменники для регулировки длительности раздельно по каналам.

zvezda | 47497 - 27.11.06 трех фазник ральфа на ун 14 уменя давно готов,как его вместо трех фаз сюда на ферит припахать,и еще когдато выше ктото фотку давал,там нег на броневом сердечнике, светят 2 белых светодиода, может кто схемку выложит,,,

БратАлексей | 47498 - 27.11.06 AlexZander Пост: 47492 От 27.Nov.2006 (15:40)
В плане сигналов переменной длительности можно корырнуть "трехфазник из журнала радио" - переточить на 2 фазы, поставить переменники для регулировки длительности раздельно по каналам. Зачем? TL494 имеет вход, позволяющий регулировать дедтайм от 0%, при 0v на 4 ножке, до 100%, при 3,5v на 4 ножке. У меня собрана простая схема, позволяющая изменять практически все параметры запускающих импульсов. На выходе 4 конца, коммутируемые в соответствии с пришедшим на ум способом соединения, без отключения ЗГ. На входе и на выходе всегда подключены приборы для контроля.

size: 45.73 KB AlexZander | 47499 - 27.11.06 GRN! Может попробовать применить принцип машинки Грамма к ферритовой версии? Я как раз нашел кольца на второй сердечник (32х16х12 2000НМ-1, 7 штук), пока не мотаю... Усилитель токовый запустил...
По конфигурации обмоток и методике их расчета идеи будут?

AlexZander | 47501 - 27.11.06 Zvezda! Я по нелинейной индуктивности схему для проверки совсем недавно выкладывал, у меня до нее руки пока не дошли. Есть время - собирай пробуй.

bolt | 47504 - 27.11.06 Больше рисунков схем, а то не всегда вкуришь о чем речь.

mike | 47509 - 27.11.06 AlexZander,как я понимаю,вы добились автономной работы устройства?А как вы осуществляете разряд с конденсаторов диодной заглушки в нужный момент?--с помощь оптопар?

AlexZander | 47515 - 27.11.06 Если бы это выдавало больше чем жрет... :-/

AlexZander | 47516 - 27.11.06 Если бы это выдавало больше чем жрет... :-/

mebius | 47522 - 27.11.06 Коллеги, не парьтесь на счет экранирующего слоя.
Замечания GRN абсолютно справедливые.
Экран заложил на всякий случай, прочитав про Анквича, хотя на самом деле по большому счету это лажа по-моему. Там много несуразиц в рассуждениях.
Просто когда начал мотать, подумал - алюминий очень неудобный материал, и раздобыл ленту латунной фольги. Но она оказалась жестковатой для малого радиуса керна. Поэтому решил убить двух зайцев - оставил один пружинный виток как экран, изолировал его, и накрутил алюминий поверх. Так уж вышло. Измерения провел не полные - это справедливо. Очень спать охота была. Потому что задумал четыре макета испытать с разным сочетанием:
- катушка на катушке
- катушка на катушке с экраном
- лента на катушке
- лента на катушке с экраном.
Практика показала, что бескаркасная намотка очень противна.
А каркасы пока только подготовил, но не намотал.
Измерения опубликую возможно более подробные.
Правда, за точность не ручаюсь, поскольку приборы любительские.

mike | 47524 - 27.11.06 mebius,совет-попробуйте ещё с зазором в сердечнике

vgm | 47571 - 28.11.06 AlexZander Пост: 47471 От 27.Nov.2006 (12:13)
Интересное кино. Эта штука (ФНЭГ) без питания генерит. Нагрузка - лампочка, питание на ключи отключаю - на вторичке (до заглушки) рваные полупериоды синусоиды с амплитудой 2 вольта. Только за счет замыкания второй первички. Я не исключаю что с управления полевиков кое что пролазит, но....

vgm | 47573 - 28.11.06 .... У меня тоже такое было! Преобразователь на СБ сердечнике,закольцованный сам на себя,на строго определенной частоте,начинает генерить! Тоже думал что подпитка через затвор? Увеличил сопротивление по затвору эффект вроде остался.Хочу собрать отдельно генератор на 561ла7 и снова попробовать да,все руки не доходят! Мне кажется в данном случае работает структура сердечника!? Если лезет через затвор,почему на одной частоте!?

mike | 47574 - 28.11.06 vgm,а можете подробней объяснить,как он сам на себя замкнут?

MSN | 47575 - 28.11.06 Нагрузка - лампочка, питание на ключи отключаю - на вторичке (до заглушки) рваные полупериоды синусоиды с амплитудой 2 вольта.
Параметрический резонас,
максимально проявляет себя когда F-ключевания равна удвоенной собственной резонансной частоте контура.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. vgm | 47577 - 28.11.06 mike Пост: 47574 От 28.Nov.2006 (03:53)
vgm,а можете подробней объяснить,как он сам на себя замкнут? Трасформатор на СБ 2000нн, 40 витков в два провода,первичка подключена на сток полевика,вторичка через диод и фильтрующюю емкость(несколько мкф)питает первичку,через второй диод подавалось внешнее питание. У меня был вопрос, почему полевик на одних частотах греется,а на других нет? Прогоняя схему на разных частотах, заметил странности,особенно на одной частоте.Снимая питание генерация на стоке,убывала медленно,сигнал с затвора не снимался. Попробовал закольцевать, сигнал упал по амплитуде до нескольких вольт но,остался! Точно сейчас не помню но,это началось носле того,как я поднес кратковременно к сердечнику магнит!Может через сток лезет???

GRN | 47616 - 28.11.06 AlexZander Пост: 47499 От 27.Nov.2006 (16:38)
GRN! Может попробовать применить принцип машинки Грамма к ферритовой версии? Я как раз нашел кольца на второй сердечник (32х16х12 2000НМ-1, 7 штук), пока не мотаю... Усилитель токовый запустил...
По конфигурации обмоток и методике их расчета идеи будут?
Нарисую и выложу. Может получиться интересная конструкция. Заинтересовался.

zvezda | 47621 - 28.11.06 Уважаемый Александр! Я долго ломал голову, почему на выходе -0, и вот сегодня я взял новый феритовый сердечник из 7 колец, начал новый нег скручивать изолентой ну и все смотрел что я вижу перед собой!!! А видим мы не 7 колец, а 13!!!И не знаю, может это бред сумасшедшего,но те дырочки, куда мы мотаем внутреннюю обмотку и есть кольца по меньше диаметром!Ноль был почему, генератор на ла-3 дает п импульс,то есть если унас обмотка первичная заходит с внутреннего кольца на наружные, то мы там имеем импульсы постоянного тока, в результате мы намагничиваем этот сердечник, и напруга у нас нулевая, и вот я решил, что если я вторичку, которую мы мотаем змейкой повнешним кольцам с каждым шагом заходить ещо и в малые кольца, то там я сниму импульс обратный для размагничивания, вот я так и намотал, и генратор заработал, на ла-3, в ловушках пошло напряжение, засветил светодиод, микруха спокойно все это терпит!!! Поэтому дерзайте, у вас мозги молодые, думаю допрете и мне поможете дальше пойти!!!

GRN | 47626 - 28.11.06 AlexZander,

Первое приближение с не самым эффективным возбуждением. Для критики.
Посмотрю номенклатуру колец и подберу более эффективное решение для возбуждения. Методика расчета имеется. Два варианта возбудителей есть в карандаше. Нарисую, выложу. В предложенной конструкции сердечник во внутреннем кольце обязателен.

1-й вариант ФНЕГа с обмоткой типа Грамма size: 31.05 KB bolt | 47633 - 28.11.06 Вот.
С картинками уже лучше догонять

AlexZander | 47636 - 28.11.06 Grn! Будет довольно затруднительно найти кругляк для вставки в центр кольца. Из обходных технологий приходит в голову ферритовая пыль из феррита той же марки, плотно впрессованая в центр кольца. Двухфазный вариант. Нужно собирать второй усилок. На первых порах конечно могу попробовать накормить схему sin-cos через усилители на УН15 от трехфазного НЭГа.

Еще один момент(Zvezda, тебе в том числе!). Я не вижу на фото 13 колец. Только 7. ЛА13 я не пробовал. Наблюдения следующие:
Все кольца как правило имеют неправильную форму, и подогнать их так, что бы они плотно соприкосались невозможно. А возможно и не нужно. На фотке девайса Ральфа четко видно что кольца собраны парами(без зазора) между парами есть зазор - изолента. Технологически получается, что внутреннее кольцо тоже имеет зазор со всеми остальными кольцами и связано с периферией только обмотками. Вот такая петрушка.

MaximuM | 47640 - 28.11.06 AlexZander
На фотке девайса Ральфа четко видно что кольца собраны парами(без зазора) между парами есть зазор - изолента. Технологически получается, что внутреннее кольцо тоже имеет зазор со всеми остальными кольцами и связано с периферией только обмотками. Вот такая петрушка.

Прежде чем собирать конструкцию из двух колец (я писал о моём эксперименте) был проведён опыт по выяснению влияния одного кольца на другое, в зависимости от зазора. Так вот, даже если кольца прижаты друг к другу, без всякой изоленты, влияние магнитного поля одного кольца на другое минимально

БратАлексей | 47658 - 28.11.06 AlexZander Я не вижу на фото 13 колец. Только 7. ЛА13 я не пробовал.

Возможно эти кольца имелись в виду. На ЛА13 получается почти синус и от параметров обмоток зависит частота и форма сигнала. На моих кольцах 40х25х11, 6х14вит.,Ф-0,56, + 6х14вит.,Ф-0,56, получилось 30 кГц. Микрушка слегка греется. Сигнал с ЛА13 можно усилить ключами.
Ральф писал, что кольца ДОЛЖНЫ касаться друг к друга. Для этого нужно их переставлять местами и подобрать то, что нужно. Зазора ни где не заметил, тем более изоленту.

size: 21.66 KB
GRN | 47664 - 28.11.06 Уважаемые коллеги!
Выкладываю следующий, более совершенный, вариант узла возбуждения ФНЕГа. Считаю необходимым центральное кольцо для обмотки типа Грамма заменить на кольцо большего внешнего и внутреннего диаметров. Раза в два - три. При этом можно будет сделать более эффективной обмотку якоря и улучшить условия возбуждения.

Улучшенный узел возбуждения. size: 40.35 KB MaximuM | 47668 - 28.11.06 БратАлексей Пост: 47658 От 28.Nov.2006 (18:29)

Ральф писал, что кольца ДОЛЖНЫ касаться друг к друга. Для этого нужно их переставлять местами и подобрать то, что нужно.
Ткните пожалуйста носом, где он такое писал.

P.S. ещё раз повторю, что на практике, не имеет значения касаются кольца, или нет. (а измерительным приборам я доверяю)

KomX | 47680 - 28.11.06 Кольца неприменно должны соприкасаться. Это важно. Желательно чтобы сколов на боковой поверхности не было.
На счет 13 колец. БратАлексей, вы совершенно верно указали центры колец упомянутых zvezda. Именно в эти "кольца" он и пропускал виток. Общая картина - цветок жизни.
GRN, все ваши варианты с вращением поля по телу сердечника никакого отношения к теме ФНЭГ не имеют. Вращение есть, но не там, где Вы его ищите. Все микроторнадо выворачиваются время от времени на изнанку.

_________________
БратАлексей | 47681 - 28.11.06 MaximuM Пост: 47668 От 28.Nov.2006 (19:45)
БратАлексей Пост: 47658 От 28.Nov.2006 (18:29)

Ральф писал, что кольца ДОЛЖНЫ касаться друг к друга. Для этого нужно их переставлять местами и подобрать то, что нужно.
Ткните пожалуйста носом, где он такое писал.

P.S. ещё раз повторю, что на практике, не имеет значения касаются кольца, или нет. (а измерительным приборам я доверяю) ТЫКАЮ.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=43943#43943

Напомните, пожалуйста, практическое изготовление КАКОЙ модели СЕУ, привело Вас к такому выводу? Если ни какой, то Ваш опыт не имеет практического значения в изготовлении обозначенных выше устройств.

БратАлексей | 47682 - 28.11.06 KomX Все микроторнадо выворачиваются время от времени на изнанку. Может подскажете. Обнаружил странный эффект. На определённой частоте появляются биения на синусоидах первичек. В моменты этих биений падает ток потребления до х.х. микросхемы, 30...40 мА. И увеличивается напруга во вторичке, но на самоподдержку не хватат.

GRN | 47688 - 28.11.06 AlexZander,
Второй вариант ФНЕГа с обмоткой типа Грамма. Вот с ним можно попытать счастье.

ФНЕГ с обмоткой типа Грамма 2-й вариант

MSN | 47689 - 28.11.06 GRN, Вы плодите варианты быстрей чем их успевают осмыслить, не могли бы Вы каждый Вариант снабжать качественным комментарием ? Было бы замечательно. Наверняка большинство народа не станет ничего делать , не осмыслив что это и для чего.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. AlexZander | 47719 - 29.11.06 А что Достопочтенные Сэры думают о картинке Ralf'а по намотке первички? Мне сегодня вдруг приснилось что на внутреннем кольце нужно мотать в два провода - тогда ЛА13 нормально заведется.
Обмотка между внутренним кольцом и внешними, которую я называл второй первичкой - соединить начало с концом.

MaximuM | 47724 - 29.11.06 БратАлексей
ТЫКАЮ.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=43943#43943

спасибо
Напомните, пожалуйста, практическое изготовление КАКОЙ модели СЕУ, привело Вас к такому выводу?
перед тем как собирать ромашку, я взял два кольца, намотал на них обмотки, и подсоединив одно кольцо к генератору (и меняя расстояние между кольцами), смотрел выход на втором кольце. Результат оказался прост : не имеет значения зазор, или его отсутствие, - выхлоп на втором кольце всегда практически ноль.(таким образом магнитное поле в тороиде почти не выходит наружу).
Если ни какой, то Ваш опыт не имеет практического значения в изготовлении обозначенных выше устройств.
не согласен, но пусть будет по вашему

AlexZander | 47726 - 29.11.06 Ну чтож Grn, буду искать феррит. Что будем делать с методикой расчета обмоток?

zvezda | 47727 - 29.11.06 Так у меня все эксперементы и намотки в 2 провода, почему и говорю, что ла-3 всетаки генерит,, и соеденил начала с концами, генерит и есть напряжение во вторичке, 5 вольт, нагрузка один светодид, хоть какието признаки плохого транса

AlexZander | 47732 - 29.11.06 Zvezda! Понятно что ничего не понятно.

GRN | 47734 - 29.11.06 AlexZander Пост: 47726 От 29.Nov.2006 (11:49)
Ну чтож Grn, буду искать феррит. Что будем делать с методикой расчета обмоток?
Сейчас как раз пишу комментарии с расчетными соотношениями и конкретным расчетом для ФНЕГа. Некоторые соотношения проверяю экспериментами. В справочниках и иженерных методиках целой картины расчета для такого случая нет. Чуть потерпите.

AlexZander | 47736 - 29.11.06 Grn! Спешить не будем, лучше 10 раз отмерить. К тому же я еще не все подготовил.

GRN | 47740 - 29.11.06 AlexZander Пост: 47736 От 29.Nov.2006 (13:05)
Grn! Спешить не будем, лучше 10 раз отмерить. К тому же я еще не все подготовил.
Обратите особое внимание на формирователи ортогональных токов для вращения вектора магнитной индукции. Поспешных выводов и так уже сделано очень много. Поэтому согласен с Вами - спешить не следует.

БратАлексей | 47747 - 29.11.06 MaximuM "...таким образом магнитное поле в тороиде почти не выходит наружу."
Имелось в виду, что мы ЗДЕСЬ рассматриваем вариант, СЛЕГКА отличающийся от простого транс-а и его взаимодействия. Если бы мы могли ПРАВИЛЬНО описать то, что происходит в работающем НЭГе, нам не составило бы труда его изготовить. По сему мне не понятно, зачем подвергать сомнению то, что написано тем, у кого это работает???
Мной был проделан почти аналогичный опыт, только на полной "ромашке" или ФНЭГе. При подаче импульсов на ОДНУ, внутреннюю первичку, намотанную на внутреннее кольцо, наблюдал наличие импульсов на вторичке, намотанной обычным способом на внешние кольца. Мотал по 30 витков. Напряжение между соседними кольцами были в противофазе. Чей опыт был поставлен правильно, решайте сами.
Мне совершенно не хочется, что бы было по моему, хочу, что бы было правильно! Не правильно поставленная задача приводит к не правильному опыту, приводящему к не правильным выводам, приводящим к не правильному пониманию происходящих процессов и уводящему естествоиспытателей(новаторов) по не верному пути, а кто то и вовсе не предпринимает ни каких попыток, считая что за него уже всё проверили.
Не нужно быть столь категоричным, делая выводы после проведённых опытов.
С уважением!
Александр, у меня не было ни каких проблем с запуском ЛА13 на однопроводных обмотках. Сама по себе, отдельно от обмоток она генерить не будет.

Slesar | 47755 - 29.11.06 Все просто.......когда знаешь.....чего знать.....
много интересных схем в интеренете...
нам сюда.....
http://www.spaces-energy.narod.ru/simple34.html
и сюда
http://www.spaces-energy.narod.ru/simple33.html
эти детали думаю есть у многих....
все придумано до нас.......

AlexZander | 47764 - 29.11.06 Постоянно половина коня получается. Сегодня очередной раз копал обмотки трехфазника. Чистой воды нелинейная индуктивность. Не хватает принципа еaser'а. Вот и примеру вода. При температуре 100 цельсиев и давлении 1 атмосфера кипит. Но если нагреть до 80 градусов и резко сбросить давление тоже закипит. Электричество, пар... Пошел ужинать.

Slesar | 47775 - 29.11.06 Так тут и есть, сброс, по полной программе....
быстрее не чем сбросить....
FM, как там с чутьем?

AlexZander | 47832 - 30.11.06 Вот, для общего развития... Версия 0.0 С картинками. Критика крайне приветствуется.

Как там для последовательного резонанса обмотки влючать?

size: 239.93 KB queet | 47838 - 30.11.06 AlexZander Пост: 47832 От 30.Nov.2006 (14:25)
Вот, для общего развития... Версия 0.0 С картинками. Критика крайне приветствуется.

Как там для последовательного резонанса обмотки влючать?

По пункту 1)
обмотки нужно располагать:
А - 1,4 и 7,10
В - 3,6 и 9,12
С - 5,8 и 11,2

По "трифиляру":
Я уже упоминал, что "трифиляр" нужен для компенсации перекоса фаз, что в наших сетях не редкость.
Представте себе 3 провода одного луча звезды как трансформатор.
Один провод (первичка) подключается к сети. Два оставшихся (вторички)
подключаются к соответствующим вторичкам других лучей. В результате
магнитные потоки всех фаз одинаковы не смотря на перекос питающих токов.
Для НЕГа такая обмотка не обязательна потому как НЕГ питается от своего 3-х фазного генератора и перекоса быть не должно.

AlexZander | 47841 - 30.11.06 Queet! Документ построен на высказываниях Ralf'a.
Пазы 1, 4, 7, 10 взяты не с потолка, это цитаты из исходных текстов.

Насчет двух оставшихся лучей - ок!

Поправка: Было сказано про последовательный резонанс, а не компенсацию. У кого нибудь есть информация про резонансный генератор, как его мотают, и принцип действия?

GRN | 47854 - 30.11.06 AlexZander Пост: 47841 От 30.Nov.2006 (15:26)
Queet! Документ построен на высказываниях Ralf'a.
Пазы 1, 4, 7, 10 взяты не с потолка, это цитаты из исходных текстов.

Насчет двух оставшихся лучей - ок!

Поправка: Было сказано про последовательный резонанс, а не компенсацию. У кого нибудь есть информация про резонансный генератор, как его мотают, и принцип действия?
Намотка должна быть следующей. На рисунке. Вожбуждение трехфазное. Частота выхода и возбуждения должны быть "развязаны".

Трехфазный резонансный генератор??? Много вопросов. Они все индивидуальны для каждого конкретного исполнения. Составной частью в резонансные контуры должны входить обмотки НЕГа. Что Вы хотите получить от резонансных явлений?

Схема обмотки для трехфазной конструкции size: 30.73 KB queet | 47855 - 30.11.06 AlexZander Пост: 47841 От 30.Nov.2006 (15:26)
Queet! Документ построен на высказываниях Ralf'a.
Пазы 1, 4, 7, 10 взяты не с потолка, это цитаты из исходных текстов.

Насчет двух оставшихся лучей - ок!

Поправка: Было сказано про последовательный резонанс, а не компенсацию. У кого нибудь есть информация про резонансный генератор, как его мотают, и принцип действия?
Дык НЕГ, вроде не резонансное устройство. В первоисточнике о резонансе ни слова.

Slesar | 47864 - 30.11.06 Алекс, с поправками queet все верно, только как ты сказал не весь конь то....
Мучил, тут все подряд и в поледовательном и паралельном режиме.
Мысли такие, что выдавить с одного чистого резонанса врядли что получится и если есть эффект мотать можно по разному. Мотается то все не по патенту. С трифлярами есть сомнения что - чтото закрутися. Может это деза? от проблемы с формой возбуждения всех перенаправить в варианты обмоток. С какой схемы возбуждения начинал ральф, он написал, а какой закончил.....(Как он пишет: " много тут хороших схем" И какая самая странная?
Скважность уменьшать надо, чтобы противоэдс мама не успевала сказать, а чем ? до приемлемого уровня - у меня - не чем.
У качера боровина там другая крайность, все слишом шустро, а регулировать надо вариантами обмоток, надо по упражнятся. И как бы его сделать не однополярным?

И еще приходит мысль о возбуждении с частотной модуляцией. Еще один параметр.
Может кто такое уже пробовал?

queet | 47870 - 30.11.06 Slesar
Мотается то все не по патенту.

А кто-нить пробовал (кроме Ральфа в начале его экспериментов) мотать по патенту и кормить синусом?
Ральф в начале, вроде, сделал по патенту. НЕГ работал 10 мин. и грелся. Потом оказалось КЗ.
Ральф зачем-то (может с разгона) стал пробовать другие способы намотки и потом бороться с последствиями (пилил железо, вставлял алюминиевые прокладки...)
При намотке по патенту ни прокладки не нужны, ни распилы, ни хитрые намотки...
В конце-концов Black741 не перематывал статор, а его девайс по сути тот же НЕГ.

GRN | 47873 - 30.11.06 Уважаемые коллеги!
Секрет успеха - "Секрет Полишинеля"!!!
Необходимо обеспечить равномерное вращение вектора магнитной индукции вожбуждения, заданной величины, с заданной частотой, пересекающего ортогонально обмотки якоря! По возможности исключить воздействие "трансформаторного" эффекта на обмотки возбуждения. Магнитный поток возбуждения должен быть ортогонален магнитному потоку нагрузки (якоря). Применение меандра без постоянной составляющей для питания обмоток возбуждения возможно с некоторыми потерями (до 10-15%). Ток первой гармоники возбуждения должен обеспечивать в сердечнике заданную величину магнитной индукции возбуждения. Иначе - "грош цена" всем экспериментам.
Использование резонансных явлений для обмоток возбуждения допустимо, но это не панацея, а усовершенствование полностью рабочего устройства.

AlexZander | 47877 - 30.11.06 К сожалению сейчас ограничен мобильником, завтра постараюсь все посмотреть и всем ответить. GRN! Ральф говорил что обмотка взята из раздела "резонансный генератор" книги "электрические машины" энергоатомиздат середины прошлого века. Я видел только более поздние издания, такого не нашел. У меня все посты Ральфа собраны, я не злопамятный Так что про резонанс из первоисточника.

БратАлексей | 47878 - 30.11.06 AlexZander, у Вас не много не соответствуют концы обмоток началам. Позволил себе поправить рисунок.

"соединяем три обмотки одногополюса с тремя обмоткамми другого полюса
последовательно. ПОЛУЧИЛИ трифиляр одной фазы."

ОДНОЙ ФАЗЫ!!!

size: 64.88 KB queet | 47880 - 30.11.06 Да что это всё зацепились за "трифиляр" и резонанс?!
"Трифиляр" создаёт такое же вращающееся поле, как и классическая намотка а о резонансе в петенте вообще ничего нет.
Прислушайтесь к мнению GRN. Необходимо обеспечить равномерное вращение вектора магнитной индукции вожбуждения, заданной величины, с заданной частотой, пересекающего ортогонально обмотки якоря! По возможности исключить воздействие "трансформаторного" эффекта на обмотки возбуждения. В этом направлении и надо работать.

GRN | 47883 - 30.11.06 AlexZander,

Вопросы я задаю с одной целью - разобраться, причем совместно с Форумом, а не в одиночку. Чтобы правильно было.

mebius | 47885 - 30.11.06 queet Пост: 47838 От 30.Nov.2006 (15:09)

По "трифиляру":
Я уже упоминал, что "трифиляр" нужен для компенсации перекоса фаз, что в наших сетях не редкость.
...
Для НЕГа такая обмотка не обязательна потому как НЕГ питается от своего 3-х фазного генератора и перекоса быть не должно.

На сколько я помню из курса электрических машин, этот прием применяется для нейтрализации не только несимметрии поля, но и несинусоидальности питающего напряжения. Оба явления порождают высшие гармоники, из которых наиболее вредная 3я (9 и т.д.).
Эти гармоники не создабт вращающегося поля, а только греют и подмагничивают (некоторые даже вращаются на встречу).
Те же эффекты появляются от выпрямителя на вторичке, который порождает несинусоидальные токи в обмотках.
Трифиляр (как и собственно волновая обмотка) позволяет "сгладить" эти эффекты, компенсируя, частично, высшие гармоники сигналами из соседних фаз.
Поэтому (остобенно если НЭГ питается меандром), такой прием позволяет снизить потери от высших гармоник и увеличить КПД системы.
Но реально использовать его действительно необязательно, мне кажется.
Поскольку это уже "доводка" и оптимизация РАБОТАЮЩЕЙ системы.
У трифиляра есь одно несомненное преимущество - ускорение намотки.

queet | 47887 - 30.11.06 mebius Пост: 47885 От 30.Nov.2006 (20:57)

Поэтому если НЭГ питается меандром, такой прием позволяет снизить потери от высших гармоник и увеличить КПД системы.
По сему НЕГа лучше кормить синусом, чем бороться с гармониками.

БратАлексей | 47891 - 30.11.06 И у Black741 и у Ralf устройства работают на принципе резонанса с вихрем(ИМХО), именно по этому необходима ориентация приборов перпендикулярно плоскости Земли и определённое направление намотки обмоток. Именно по этому "равномерное вращение вектора магнитной индукции вожбуждения, заданной величины, с заданной частотой, пересекающего ортогонально обмотки якоря", ни к чему ни у кого не привело, т.к. это "полконя", остаток животного нам не представили, ибо он есть главный секрет, начиная от классического НЭГа по патенту, заканчивая ФНЭГом.
Если есть сомнения в том, что Ральф говорит правду, зачем обсуждать его девайс? Займитесь изготовлением и испытаниями НЭГа по патенту. А конденсатор у Ральфа на выходе усилков стоял не для резонанса(он писал), а для развязки от постоянки на выходе(опять ИМХО, т.е., я так думаю).
Метания из стороны в сторону ни к чему не приведут, не успев изучить одно, хватаемся за другое в надежде на авось? Будет то же, что и с первыми вариантами. Начали, не получилось - бросили. Что там можно ещё придумать?...
Грустно.

size: 15.93 KB
Torch | 47939 - 01.12.06 О! Опять вернулись все в русло – «трехфазный НЭГ»!
Помнится, кто то орал на меня , мол что «фигню» спрашиваешь у Ральфа, это я про начало-конец обмоток, их соединение!
Ну да ладно, ……не будем пальцем указывать. Оказалось – не «фигня». Вопрос я Ральфу правильно задавал и по существу. Но ответ , как потом оказалось не принес искомого, ожидаемого результата ( все так и не поняли что и как соединять ).Только догадки!
Теперь по существу.
БратАлексей пост 47878
Твой рисунок справа внизу. Соединение полюсных обмоток.К1-К1’ – думаю так надо ( противофазно , коней с концом., испытывалось с вращением компаса )

Slesar
«С трифлярами есть сомнения что – что то закрутися. Может это деза?»

Проверил не «деза». Поле крутится.

Slesar

«И еще приходит мысль о возбуждении с частотной модуляцией. Еще один параметр.»

Неделю занимался этим вопросом. Там вообще полный «трындекс». Ничего не понятно ,почему и как!
При определенной частоте «модуляции» и достижении максимального выходного напряжения ( я условно ) становится уже пофиг «основная частота» 3 фазного!!!
Как это все понять – не знаю.
Мне вообще вся эта схема изначальная не нравится на ЛА3 – задающий генератор. Судя по показаниям осцила , там скважность 3. Я запихал вместо ЛА3 , генератор на НЕ555 скважность 2. Вроде какая разница, главное что бы «генерил», а там схема на 3 фазы сама всё «раздвинет».
Я глубоко ошибался. Эффекты разные. Далее идет сравнение одной схемы, но с разными ЗГ. т.е. скважность разная

А – нагрузка на УМ двигатель 3ф от винчестера.
1. ОТ ЛА3 двиг. - крутится
2. от 555 двиг. – не крутится.
Б – нагрузка НЭГ , а сверху компас
1. от ЛА3 компас – не крутится
2. от 555 компас – крутится
Может кому и пригодятся эти результаты. Сейчас жду, когда мне привезут «нормальные драйвера ir2130 и ir2153. Думаю Ральф их применил. Не понимаю – зачем ему «темнить»! На вопрос что применил, мол какую схему? Последовал ответ – Схем дельных много здесь было! Любую из них мол бери! Это , что ответ человека «хотящего» поделится инфой?

GRN!
Судя по постам и твоим рисункам, ты разбираешься в «синхронных генераторах»!
Я прошу тебя рассчитать кол-во витков для размеров НЭГа, в начале ветке выложенных Ральфом по методике расчета, которую ты приводил выше в своем посте. Конкретно!
ЗА основу берется Размер Ральфа, трансформаторное железо – обычное, напряжение питания 12 вольт, обмотки – двухполюсные.
Ральф мотал на обум!
Вот мне кажется что при тех длинах , что Ральф дал – напряжение на ОВ должно быть больше. И конечно же УН14 – не может дать столько, сколько надо ( нет насыщения сердечника )! И хоть ты как коммутируй !

AlexZander | 47944 - 01.12.06 Grn!
Пытаемся разобраться. все нормально. Сейчас я пытаюсь воссоздать материал "НЭГ - по описанием Ральфа". Для этого все и выкладывается.

Вот про последовательный резонанс - имеется ввиду LL контур?:

Ralf(13410 - 22 Nov 2005 02:55)
три раза трех фазная обмотка. мотаются тремя проводами сразу как описано ранее( в самом начале) потом просто коммутируется.и все. вот вам последовательный резонанс.

Вот откуда взята обмотка:

Ralf(13414 - 22 Nov 2005 03:13)
из книги "электрические машины: генераторы" энергоатомиздат 1956 г. раздел резонансный генератор. 57 стр.

PS: Паралельно можно создать "НЭГ - сборная солянка как мы его понимаем". Нарисую, собиру в кучу, выложу.

AlexZander | 47949 - 01.12.06 БратАлексей!
Поправки приняты, следующая версия будет выложена уже с ними.
Насчет торнадо - не согласен.

GRN | 47950 - 01.12.06 Torch,

У меня все ральфовские картинки "смылись" при переносе сайта. Для единообразия дайте, если сохранились, габариты железа и данные обмотки. Проведем расчетный экспресс-анализ, может прояснится что-нибудь.

queet | 47951 - 01.12.06 БратАлексей Пост: 47891 От 30.Nov.2006 (21:41)
И у Black741 и у Ralf устройства работают на принципе резонанса с вихрем(ИМХО), именно по этому необходима ориентация приборов перпендикулярно плоскости Земли и определённое направление намотки обмоток.
А откуда инфа о резонансе с вихрями и о пространственной ориентации?
Именно по этому "равномерное вращение вектора магнитной индукции вожбуждения, заданной величины, с заданной частотой, пересекающего ортогонально обмотки якоря", ни к чему ни у кого не привело...
Почему же ни у кого? Первый вариант Ральфа был собран по патенту, но грелся (по причине КЗ, как оказалось).
Метания из стороны в сторону ни к чему не приведут, не успев изучить одно, хватаемся за другое в надежде на авось?
А не нужно метаться. Нужно разобраться с патентом. Грамотно его рассчитать. Надеюсь GRN нам в этом поможет.

БратАлексей | 47952 - 01.12.06 Возможно Torch прав, сказано "последовательно соединить обмотки", а как именно Н1-К1+Н1'-К1', или Н1-К1+К1'-Н1' не прозвучало, значит нам оставили выбор.
По поводу выбор усилителя. Полагаю Ральф написал, что схем много, выбирай любую именно по тому, что их действительно много, нужно только выбрать любую РАБОЧУЮ схему. Вот он и поделился инфой. Если мы знаем, ЧТО должно быть на выходе, т.е. частота, скважность, амплитуда, то не важно на какой элементной базе будет изготовлен ЗГ. Можно собрать ЕГО схему для замера параметров, а потом, если кому то кажется, что её мощи не хватит, изготовить свой вариант. Хотя вых. мощность не самый важный параметр.
Тем, кто уже имеет заготовку или собирается изготовить, позвольте посоветовать производить изготовление так, чтобы поле в девайсе двигалось ПРОТИВ часовой стрелки и распологать прибор параллельно с Землёй.
Не единожды напоминалось, но регулярно забывается всеми, ПОДМАГНИЧИВАНИЕ!!! постоянное(магнитом) или переменное(отдельной обмоткой)
Кто нибудь проверял, крутится ли компас, если его поднести к РАБОТАЮЩЕМУ, трёхфазному двигателю, к лобовым обмоткам?

БратАлексей | 47953 - 01.12.06 GRN
У меня все ральфовские картинки "смылись" при переносе сайта. Наверное Вы сохраняете как "HTML- файл" в интернет эксплорере. Он часто не сохраняет картинки. Проще сохранять как "Веб-архив отдельный файл", сохраняется всё и в одном файле.

AlexZander | 47954 - 01.12.06 Torch! Я так понимаю проверялось противофазное соединение концов обмоток? В чем разница?

И еще, поподробнее что значит
"При определенной частоте «модуляции» и достижении максимального выходного напряжения ( я условно ) становится уже пофиг «основная частота» 3 фазного!!!"

AlexZander | 47955 - 01.12.06 Недостающая часть форума. Картинки в документе не резаные, как есть, можно растягивать. Через неделю удалю, качайте.

Админ! Возможно ли восстановить картинки в этой ветке? Их есть у меня!

size: 777.61 KB БратАлексей | 47956 - 01.12.06 queet
А откуда инфа о резонансе с вихрями и о пространственной ориентации?
Почему же ни у кого? Первый вариант Ральфа был собран по патенту, но грелся (по причине КЗ, как оказалось).

Откуда инфа о резонансе с вихрями и о пространственной ориентации мной указывалось,вынужден повториться ИМХО, моё личное мнение. Инфы ОБ ЭТОМ в Инете ПОЛНО, просто не всегда внимательно читаете. Вы задаёте вопросы на тот пост, в котором уже содержатся ответы!!!
По поводу "равномерное вращение вектора магнитной индукции вожбуждения, заданной величины, с заданной частотой, пересекающего ортогонально обмотки якоря", ни к чему ни у кого не привело..." НЕ ПРО РАЛЬФА, а про нас с вами!
Зачем всё взваливать на одни хрупкие плечи GRN? Если человек умён и понимает то о чём говорит, то это не значит, что мы с вами не должны ДУМАТЬ. Форум, по определению, это то место, где думают сообща все участники. Трудиться, нужно господа, всем, в меру своих возможностей! Один человек- один вариант решения, десять человек-100 вариантов(ТРИЗ)

Torch | 47958 - 01.12.06 БратАлексей!
«сказано "последовательно соединить обмотки", а как именно Н1-К1+Н1'-К1', или Н1-К1+К1'-Н1' не прозвучало, значит нам оставили выбор.»

Извини конечно, но выбор нам не оставили!
GRN привел вырезку из книги по синхронным генераторам. ( см. выше ).
Там четко указано про статорные , двухполюсные обмотки. Так вот ,они должны подключены последовательно ВСТРЕЧНО.
Как ни странно , но на эту строку НИКТО не обратил внимание. Из этого я сделал вывод
, что соединение полюсных обмоток должно быть К1 – К1”
Работа ( основная ) у Ральфа напрямую связана с перемоткой двигателей. Поэтому его «сокращения» понятны только ему подобным, т.е. «пермотчикам». Увы здесь таких, я не наблюдаю.

БратАлексей!
«то не важно на какой элементной базе будет изготовлен ЗГ.»

Пример опыта с изменением скважности я привел. А выводы допетрить сам не могу.
У меня, все не выходят слова Ральфа, о «положительности» «гармоник побольше».т.е. чем больше гармоник – тем лучше. Ну вот так мол получилось. Причину он не смог обьяснить.

Народ! Дайте пожалуйста GRNу исходные размеры по железу Ральфа. Нужен рисунок один в один, для печати на принтер , с последующим измерением расстояний –путей линий МП. ( А то я с рисунками – не дружу ).Кол –во витков я сегодня посчитаю. Ну ест-но речь пойдет о традиционной обмотки О.В звезда «трифиляром».

Отвлекают. Прошу прощения.

Matroskin | 47959 - 01.12.06 Трифиляр - это последовательное соединение одиночной обмотки и бифиляра, или наоборот. Обычная одиночная обмотка создаёт обычное магнитное поле. А в бифиляре считается, что магнитное поле скомпенсировано. Но что-то, всё же, она излучает, особенно если питать её короткими импульсами (Купер). Это излучение облучает сердечник и как-то воздействует на него...

AlexZander | 47963 - 01.12.06 Torch! Картинка для GRN! 1:1

Насчет гармоник побольше... "Обмотка размагничивания" намотана?

size: 61.09 KB GRN | 47967 - 01.12.06 AlexZander,

Спасибо за недостающую информацию.

Для тех кто испытывает трудности с "железом" даю старую, но реально действующую информацию. Сам делал. Получалось.

Описание 1 size: 58.39 KB Описание 2 size: 44.71 KB
Рис 71 size: 20.02 KB
Рис 72 size: 17.21 KB
Torch | 47968 - 01.12.06 AlexZander !

Я пока не намотал обмотку размагничивания. Хотя потом все же придется её намотать.
Мысль такая.
Обмотку размагничивания намотать как один полюс О.В. но, её поместить со сдвигом на один керн.
Надеюсь понятно. Возможно сделать и двухполюсной. Я остановлюсь на однополюсной.

Судя по твоим постам, ты считаешь , что обмотка размагничивания, участвует в процессе не «по прямому» назначению, а именно для «улучшенного подвода сердечника в режим НАСЫЩЕНИЯ.»
Пол года назад такую трактовку, но текстово был назван «Магнитная модуляция» здесь пытался я поднять. Видимо придется повторить смысл слов. Но очень кратко.
Через 1 мкф подавался слабый ток с частотой вращения поля. Очень слабое поле вращение взаимодействовало с полем, которое создавало, катушкой ( сейчас это размагничивания ). При этом происходило »суммирование» ,если так можно назвать. Результат – общее, суммарное поле вращения становилось ДОСТАТОЧНЫМ, для насыщения сердечника. Вот как то так. Но подтверждения или развал этой «дурной» идеи пока нет!

По поводу частотной модуляции. Толком и объяснить то не могу. Объясню на пальцах, как могу. Трехфазный меандр заполняю более высокой частотой ( конечно относительно до 1кГц ) от перестраиваемого генератора на 555. Получается, идет трехфазный пакет импульсов. Так вот выставляю частоту 3ф = 200 Гц, а частоту заполнения меняю, на Г.О. меряю напругу. Так вот при максимуме 2 вольт на Г.О, потом меняю основную частоту с 200 до 150Гц напряжение на Г.О. меняется очень слабо. Нет общей зависимости частоты 3ф, если в пакете есть более высокая частота. Почему так – не знаю.
Т.е. найден вроде резонанс L – L. Все эти испытания на полку! Жду IR драйвера.

AlexZander | 47970 - 01.12.06 GRN! Идея заманчивая! А внешняя поверхность жести обязательна или можно из железных опилок с эпоксидкой?

Я из ферритовой пыли тор для сварочника делал, там не очень результат был. Но был.

GRN | 47972 - 01.12.06 AlexZander Пост: 47970 От 01.Dec.2006 (13:48)
GRN! Идея заманчивая! А внешняя поверхность жести обязательна или можно из железных опилок с эпоксидкой?

Я из ферритовой пыли тор для сварочника делал, там не очень результат был. Но был.
Из отожженой мягкой (тонкой) проволоки и отожженой жести (баночной и кровельной) статорные детали, если делать минимальные зазоры, в картонных формах получались нормально. С ферритом сложнее. Мелкой сухой пыли должно быть по объему больше, чем объем формы. Отожженые железные опилки в этом смысле мне кажутся лучше. Да и рабочая индукция у железа значительно больше. Электрическим машинам очень уж высоко по частоте лезть не следует. Овчинка выделки не стоит. Вот если это преобразовательная техника, то это м.б. иногда и оправдано

AlexZander | 47973 - 01.12.06 GRN! Понятно, с отожженными опилками можно попробовать, но пробовать не вариант Ральфа, так как непонятно куда пихать медные прокладки и разрез.

AlexZander | 47974 - 01.12.06 Torch! У Ральфа обмотка вот здесь(картинка).

size: 79.33 KB zvezda | 47981 - 01.12.06 Провел ряд различных намоток ф нега по вторичке,намотал вторичку на кождое внешнее кольцо по четыре витка бифиляра, соеденил их последовательно, при влючении генератора на ла - 3 во вторичке есть 5 вльт, и еще большой круглый магнит при приближении снизу увиличивает наряжение во вторичке еще на 2-3 вольта

GRN | 47985 - 01.12.06 Ко всем НЕГ-строителям!
Настоятельно рекомендую ознакомиться, а лучше всего изучить подборку
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=47978#47978

Автору подборки искренняя благодарность!

GRN | 47992 - 01.12.06 AlexZander Пост: 47973 От 01.Dec.2006 (14:31)
GRN! Понятно, с отожженными опилками можно попробовать, но пробовать не вариант Ральфа, так как непонятно куда пихать медные прокладки и разрез.
Медные прокладки и разрез в НЕГе абсолютно лишние детали, которые увеличивают магнитное сопротивление сердечника и резко снижают эффективность работы всей конструкции. Вот незначительная длина активной части обмотки якоря (толщина набора) играет более существенную роль. Экзотические способы намотки возбудителя и якоря тоже не способствуют нормальной работе электрической машины. Более подробно буду давать сообщения чуть позже.

Slesar | 48009 - 01.12.06 GRN,для вас, на данный момент, существует какая то ясность, если не ошибаюсь тут пока не все обладают такой же ясностью, не затруднит ли вас объяснить что за мысль с косинусом и синусом, только словами по проще если можно.
Что необычного и на основе чего должно появится, чего нельзя смоделировать в другой конструкции и что общего между железным и ферритовым НЕГом или вы считаете фееритовый нег фикцией?, принцып работы девайса должен какой то быть?

GRN | 48020 - 01.12.06 Slesar,

В НЕГе применяется основной принцип генерации электрической мощности - пересечение витков обмотки якоря ортогональным вектором магнитной индукции. Двигаться может обмотка или возбудитель вектора магнитной индукции - электромагнит или постоянный магнит.
Тесла и Феррарис в 80-х годах 19 века пришли к выводу, что вращать вектор магнитной индукции можно при помощи неподвижных устройств - набора обмоток и питания их током с разными фазами. Самый простой способ запитать две ортогональные обмотки током сдвинутым по фазе на 900.Синусным и косинусным. Вектор магнитной индукции в этом случае всегда имеет одинаковую величину и вращается с частотой питающего тока. На рисунке показаны фазы вращения.
Увеличение числа фаз для получения вращающегося магнитного поля приводит точно к такому же результату, но путем усложнения системы обмотоки и изменения фазности питания. Лично я считаю, что две фазы лучше чем три:
1. На одну обмотку меньше.
2. На один усилитель меньше.
3. Можно увеличить число ампер-витков в обмотках возбуждения и т.п.
Никакой необычности не ожидается.Ферритовый нег можно делать, но только индукция у него да и длина активной части витка маленькая и в виде "ромашки" крайне не эффективный магнитопровод. С обмотками, которые предложены принцип действия ФНЕГа лично для меня абсолютно не ясен.

Вращающееся МП size: 10.66 KB Двигатель Феррариса size: 13.54 KB
Slesar | 48030 - 02.12.06 Затруднение вызвало только слово ортогональный, не пользовался я им, а в словарях нашел только это:

Большой Энциклопедический словарь (БЭС)
- система функций n(х), n=1, 2,..., заданных на отрезке ОРТОГОНАЛЬНОЕ ПРЕОБРАЗОВАНИЕ - линейное преобразование евклидова векторного пространства, сохраняющее неизменными длины или (что эквивалентно этому) скалярные произведения векторов.

Витиевато и не понятно.
Это я для полной ясности терминов, хотел уточнить, что пока не понятно, и прошу объяснить.

А пока я понял по рисунку, что это напротив друг друга, кажется.

Если это так, то будет ли считаться эквивалентом вашей топологии - намотать две катушки А и Б на ферритовую шайбу крест на крест.
И намотать еще две катушки состоящие из двух равных частей одна часть примыкает к А с одного бока, другая с другого бока, тоже и с двумя равными частями в плоскости катушки Б.? Или вообще все обмотки через одну, по вершинам звезды давида?
Это для простоты проверки принцыпа.

FEME | 48040 - 02.12.06 Slesar Пост: 48030 От 02.Dec.2006 (00:19)
Затруднение вызвало только слово ортогональный, не пользовался я им, а в словарях нашел только это:.................
Витиевато и не понятно.
Это я для полной ясности терминов, хотел уточнить, что пока не понятно, и прошу объяснить.

Большая советская энциклопедия
Ортогональная проекция, частный случай параллельной проекции, когда ось или плоскость проекций перпендикулярна (ортогональна) направлению проектирования.

GRN | 48048 - 02.12.06 Slesar,

Может быть из этого рисунка появится ясность. Термин "ортогональный" я применяю к взаимно перпендикулярным плоскостям или линиям (экономит слова). Ограничения на количество и расположение обмоток накладываются геометрическими размерами возбудителя и возможностями по организации фазовых сдвигов в питающих токах для обеспечения равномерного вращения вектора магнитной индукции неизменной амплитуды.

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=47688#47688

Torch | 48050 - 02.12.06 AlexZander !
Блин, глазастый ты малый, я то же так подумал. Я смотрю с графикой ты на "ты".
Обрати внимание - где пропил? Две полоски видишь? Лейкопластырем помечены!
ДА у Ральфа много вариантов "намоток " было. Судя по фото это 1 вариант.
А по поводу К1-К1, всё проверено "экспериментально" в первом варианте крутится, во втором - нет . ( я о компасе ). к1-к1, и к1-н1 не надо рассматривать как прямая керна. Есть центр окружности, и керн как бы разворачивается на 180 гр.
Блин связь уходит, уже 26% . Хана мне! Надо провайдера менять.
Чертовый спутник!
Всем удачи.

FEME | 48052 - 02.12.06 Блин связь уходит, уже 26% . Хана мне! Надо провайдера менять.
Чертовый спутник!
Всем удачи.

Рекомендую спутникового провайдера
http://www.stv.su/

Я уже год пользуюсь их услугами, компания заметно выросла за это время. По их вине сбои забыл уже, когда были. Спутник стоит стабильно, не разу не подстраивал антенну, сигнал сильный, сейчас 75%.

AlexZander | 48069 - 02.12.06 Grn! Насчет двухфазника Феррариса... Что может провод разного сечения в разных фазах?
И..... Если замкнуть П-образные магнитопроводы, то ФНЭГ - это _почти_ Феррарис с застопоренным ротором... И может быть ФНЭГ совсем не, однофазный, просто питается от одной фазы, в вторая фаза примерно как в схеме запуска трехфазника от однофазной сети....

Vladimir | 48078 - 02.12.06 GRN Пост: 47972 От 01.Dec.2006 (14:03)

Отожженые железные опилки в этом смысле мне кажутся лучше. Да и рабочая индукция у железа значительно больше....
Что-бы не мучаться и не отжигать железные опилки можно применить "девелопер" от копировальных аппаратов. Опилки сферической формы, мелкодисперсные и не имеют остаточной намагниченности по принципу работы. В конторах обслуживающих копировальную технику их килограммами выбрасывают в мусор по причине сглаживания шероховатой поверхности шарика (тонер не держится на них). Единственной процедурой приготовления для такого использования является промывка в ацетоне. Получается порошок серебристого цвета.

_________________
GRN | 48085 - 02.12.06 AlexZander Пост: 48069 От 02.Dec.2006 (14:15)
Grn! Насчет двухфазника Феррариса... Что может провод разного сечения в разных фазах?
И..... Если замкнуть П-образные магнитопроводы, то ФНЭГ - это _почти_ Феррарис с застопоренным ротором... И может быть ФНЭГ совсем не, однофазный, просто питается от одной фазы, в вторая фаза примерно как в схеме запуска трехфазника от однофазной сети....
Я привел самые ранние опыты по получению вращающегося магнитного поля. Разница в толщине провода у Феррариса обьясняется тем, что он искал сдвиг фазы на 900 путем расщепления основной фазы с использованием трансформаторов, активных и индуктивных сопротивлений. Тесла пошел другим путем - он просто сделал двухфазный генератор и от него запитал двухфазный двигатель с одинаковыми ортогональными обмотками. Так родилась знаменитая двухфазная система переменного тока Тесла. Однако Тесла не озаботился о совершенствовании магнитных систем генератора и двигателя, что совместно с минимизацией проводов для передачи напряжения позволило 3-х фазной системе Доливо-Добровольского стать доминирующей. Хотя они равноценны.
То, что трехфазный или двухфазный двигатели - почти НЕГи сомнениий у меня не вызывает.

Провел анализ первой конструкции НЕГа Ральфа и на 100% согласен с его выводами. Вполне работоспособная конструкция с 2р = 4. Вращающееся магнитное поле создается трехфазным синусоидальным напряжением частотой 50 Гц. На выходе частота 100 Гц, т.к. одновременно вращаются два ортогональных вектора магнитной индукции и последовательно пересекают витки обмотки якоря (ОГ). Несмотря на обмотки, намотанные без расчета они получись гармоничными, хотя далеко не оптимальными. Возможности сердечника использованы меньше чем на треть. Ну, а дальше Ральфа "понесло" по волнам распиловки и меди в прокладках (это, чтобы ни у кого, даже случайно, ничего не заработало). Но у нас заработет! Гарантирую.

GRN | 48087 - 02.12.06 Vladimir,

Согласен с Вами это очень хороший материал.
Вместо паяных внешних обводов сегодня имеется возможность делать пластиковые формы и в них выпекать (полимеризовать) сложные магнитопроводы, а затем внешние поверности "довести" напильниками и в два три слоя эпоксидной краской со слоем стеклоткани. Будут не хуже штампованных. Пришлифовка деталей тоже труда не составит.

Если еще будет снята экспериментальная кривая намагничивания, то материалу цены не будет.

GRN | 48104 - 02.12.06 Уважаемые коллеги!
Три дня потратил на предмет расчета НЕГа по описаниям в этой ветке. Пришел к выводу – о том, что только единицы смогут повторить «игрушку» не имеющую практического значения. Эти расчеты приводить не буду.
Однако существует возможность с, относительно, небольшими затратами изготовить полезную в хозяйстве конструкцию. Нормальное сверхъединичное устройство без каких-либо влияний на окружающую среду. Пойдем пошагово.

Начинаем строить НЕГ!!!
Сначала немного теории. Для того, чтобы никто не чувствовал себя болваном. Сначала извлечем из АД (исправного) с 2р = 2 (!!!) ротор, и поместим внутрь статора (в дальнейшем будем называть его возбудителем) компас. Запитаем возбудитель, соединенный по схеме «звезды» или «треугольника» трехфазным синусоидальным напряжением в 10 раз меньшим номинального (38В или 22В). Можно еще более меньшим, раза в два. Выбираем промышленную частоту 50 Гц. Практически она пока наиболее ценная (вентилятор, холодильник, телевизор и т.п. включить можно). Другие, более высокие частоты преобразующиеся в постоянное напряжение (электромобиль, электробайк и т.п.), приложатся, но в одну кучу мешать все не будем.
У кого стрелка компаса начнет вращаться с частотой 3000 об/мин, тот готов к следующему шагу.
Три фазы дожны быть "чистые". Фазосдвигающие конденсаторы - тема отдельная и просьба ее сюда не "замешивать".

Вращ. МП АД size: 53.76 KB zvezda | 48117 - 02.12.06 Уважаемый GRN! Начинаю с вами строить НЕГ! И чтобы не чуствовать себя болваном, давйте начнем с генератора трех фазного синуса, у меня уже собран по ральфу на ун 14,но там не синус,давайте будем работать по одной схеме, расчитаную даже налюдей живущих в лесу,чтобы можно было без элементов супер последних технологий сделать, у меня есть желание, умею работать с паяльником, нужна теоретическая поддержка, поэтому я весь во внимании!

queet | 48118 - 02.12.06 Соорудил генератор sin/cos на АTMEGA16 и TDA8560. Недельку погонял. Работает нормально. Наладки не требует. Частота и амплитуда регулируются. Может кому пригодится.
Аналогичный трёхфазный тоже соорудить не долго.

Генератор возбуждения 2 фазный. size: 112.73 KB ZU | 48131 - 03.12.06 queet Пост: 48118 От 02.Dec.2006 (22:45)
Соорудил генератор sin/cos на АTMEGA16 и TDA8560. Недельку погонял. Работает нормально. Наладки не требует. Частота и амплитуда регулируются. Может кому пригодится.

чую пригодица...и на вид красииво,
ежли можно растолкуй как настроить

queet | 48134 - 03.12.06 ZU Пост: 48131 От 03.Dec.2006 (00:13)
чую пригодица...и на вид красииво,
ежли можно растолкуй как настроить
А настраивать и не нужно. Собери без ошибок, прошей MEGу и пользуйся.
TDA8560 можно заменить другими усилителями.
Для прошивки я пользую PonyProg206. В Инете есть и схема (очень простая) и софт.

ZU | 48178 - 03.12.06 queet Пост: 48134 От 03.Dec.2006 (00:29)
ZU Пост: 48131 От 03.Dec.2006 (00:13)
чую пригодица...и на вид красииво,
ежли можно растолкуй как настроить
А настраивать и не нужно. Собери без ошибок, прошей MEGу и пользуйся.
TDA8560 можно заменить другими усилителями.
Для прошивки я пользую PonyProg206. В Инете есть и схема (очень простая) и софт.
ага, собрать то я соберу...а вот как раз пршивать-то и не приходилось досель.
так видимо для начала нужно прожигатель слудить...подскажи конкретней эт хде в инете та самая схема (очнь простая)и софт полежохивает

queet | 48181 - 03.12.06 ZU Пост: 48178 От 03.Dec.2006 (12:56)
ага, собрать то я соберу...а вот как раз пршивать-то и не приходилось досель.
так видимо для начала нужно прожигатель слудить...подскажи конкретней эт хде в инете та самая схема (очнь простая)и софт полежохивает
Pony лежит здесь.

mebius | 48286 - 04.12.06 GRN Пост: 47950 От 01.Dec.2006 (10:21)
Torch,

У меня все ральфовские картинки "смылись" при переносе сайта. Для единообразия дайте, если сохранились, габариты железа и данные обмотки. Проведем расчетный экспресс-анализ, может прояснится что-нибудь.

Если у кого еще такая проблема здесь вся предыстория с данными макета Ральфа

Первые посты по НЭГ с параметрами конструкции Ральфа size: 262.32 KB mebius | 48287 - 04.12.06 GRN Пост: 47967 От 01.Dec.2006 (13:34)
Для тех кто испытывает трудности с "железом" даю старую, но реально действующую информацию. Сам делал. Получалось.

Описанная технология абсолютно работоспособна.
Но для НЭГ совершенно непригодна.
1. Гарантируется низкий КПД (потери в якоре от неизбежных пульсаций магнитного поля, вызванных током нагрузки (реакцией якоря).
2. Невысокой магнитной проницаемостью, а, следовательно, низким КПД якоря (затраты тока на создание магнитного поля неизбежно выше, чм на полноценном железном сердечнике).

mebius | 48289 - 04.12.06 GRN Пост: 48020 От 01.Dec.2006 (23:12)
обмотоки и изменения фазности питания. Лично я считаю, что две фазы лучше чем три:
1. На одну обмотку меньше.
2. На один усилитель меньше.
3. Можно увеличить число ампер-витков в обмотках возбуждения и т.п.

Ферритовый нег можно делать, но только индукция у него да и длина активной части витка маленькая и в виде "ромашки" крайне не эффективный магнитопровод.

По первой части утверждение справедливо при синусоидальном питании.
Поскольку мы добиваемся максимальной эффективности, в кустарных условиях это по-моему легче реализуется в трехфазной системе, поскольку можно, как и Ральф, питать обмотки меандром с меньшими последствиями для гармонического состава магнитного поля.
По ферритовому варианту 3фазного НЭГа я тоже считаю "ромашку" крайне расточительной для намотки и хочу попытаться сделать более эффективную конструкцию (см. рис.).

Вариант конструкции 3фазного Ф_НЭГа size: 15.45 KB
Torch | 48294 - 04.12.06 queet !
Хорошую штуковину ты сделал. БУдь добр на 3 фазы сделай.
ЕСли не трудно!

Torch | 48295 - 04.12.06 Народ! А куда ФМ пропал? Давно не видно.
НАдо "типа" переклички что нибудь придумать, а то мали ли что....
Живой - не живой, смотрю не кому дела нет!
А жаль, кучнее держаться надо, т.е. сплоченнее

queet | 48296 - 04.12.06 Torch Пост: 48294 От 04.Dec.2006 (10:57)
queet !
Хорошую штуковину ты сделал. БУдь добр на 3 фазы сделай.
ЕСли не трудно!

Добро. Нарисую. Только на выход придётся другие усилки цеплять потому как я не знаю трёхканальных усилителей. Если таковые существуют - подскажи.

queet | 48298 - 04.12.06 Torch,
дорисовал в программке третью фазу. Схема остаётся таже, только на порт С добавь такую же матрицу, как на портах B и D. Вместо TDA8560
придётся ставить три отдельных усилка.
Успехов.

size: 1.74 KB AlexZander | 48299 - 04.12.06 Queet! Grn давал ссылку на усилки с токовым выходом.
Они не интегральные, это минус.
Но токовые, это плюс.
В двухфазном контроллере который "Dikpost" и то контроль по току был.
А если гнуть синус по напряжению, не току, то пойдет совершенно любой, усилок.

GRN | 48306 - 04.12.06 Уважаемые коллеги!
Строим НЕГ.
Второй шаг.
Принятие решения о сердечнике якоря. Возможны два варианта:
1. Использование, вынутого ротора АД;
2. Изготовление нового сердечника.
В первом случае обратно двигатель собрать не представится возможности. Необходимо срезать лобовые части «беличьей клетки» и удалить стержни, освободив пазы.
Во втором случае, из трансформаторной стали или отожженного кровельного железа, собирается цилиндрический пакет высотой равной толщине возбудителя. Пластины тщательно изолируются друг от друга и стягиваются 4 – 6 изолированными от пакета винтами через щечки из пластика (оргстекло и т.п.). Пакет протачивается на токарном станке до внутреннего диаметра возбудителя. В пакете фрезеруются пазы (сначала как на роторе АД).
По намоточным данным электродвигателя (найти можно здесь http://www.induction.ru/books/book261/book261tit.htm) следует определить максимальный фазный ток возбуждения через диаметр провода и плотность тока, которую следует принять 3-5 А/мм2.
Намотать в диаметрально противоположные пазы якоря измерительную обмотку проводом 0,3 - 0,5 мм 50 витков. Вставить якорь в возбудитель. Установить в фазах возбудителя ток 0,8 от максимального расчетного. Измерить напряжение на измерительной обмотке и рассчитать напряжение в вольтах на виток обмотки якоря.
Следующим шагом будем производить расчет якоря НЕГа.

Поперечный разрез двигателя 4А71В2У3 1,1 кВт size: 45.96 KB AlexZander | 48312 - 04.12.06 ... Может взять готовый вращающийся трансформатор?

GRN | 48313 - 04.12.06 AlexZander Пост: 48312 От 04.Dec.2006 (16:29)
... Может взять готовый вращающийся трансформатор?
В принципе контактный сельсин, с заторможенным ротором в качестве возбудителя, будет работать как однофазный НЕГ, но обмотка возбуждния, как якорная, не выдерживает никакой критики. Провод тонковат. Если только в качестве демонстрацинного пособия использовать. Тогда весь смысл пропадает.

MSN | 48314 - 04.12.06 Использование, вынутого ротора АД; GRN? не годится, количество пазов беличьей клетки асинхронного двигателя как правило не соответствует кол-ву пазов статора. Оптимально, это подобрать ротор от более мощного двигателя, так чтобы проточив его каналы беличьей клетки полностью бы были срезаны. Затем надо фрезеровать другие каналы, по числу пазов статора.
P>S> Только ват зачем эти заморочки?,,,

_________________
Говорите говорите, я всегда зеваю когда мне интересно. GRN | 48318 - 04.12.06 MSN Пост: 48314 От 04.Dec.2006 (16:48)
Использование, вынутого ротора АД; GRN? не годится, количество пазов беличьей клетки асинхронного двигателя как правило не соответствует кол-ву пазов статора. Оптимально, это подобрать ротор от более мощного двигателя, так чтобы проточив его каналы беличьей клетки полностью бы были срезаны. Затем надо фрезеровать другие каналы, по числу пазов статора.
P>S> Только ват зачем эти заморочки?,,,

Все годится. Расчет достаточно громоздкий он не для Форума. По расчету ротор будет работать, а количество пазов и межпазовых перемычек сохраняет целостность магнитной цепи. Для вращающегося вектора магнитной индукции количество пазов якоря особого значения не имеет.

AlexZander | 48319 - 04.12.06 Grn!
Если расчет громоздкий и не для форума, может его в софт зашить?

GRN | 48321 - 04.12.06 AlexZander Пост: 48319 От 04.Dec.2006 (17:12)
Grn!
Если расчет громоздкий и не для форума, может его в софт зашить?
Его необходимо делать для каждого конкретного двигателя, а увсех они разные. Методика изложена в работах из подборки, на которую я уже указывал. http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=47978#47978

AlexZander | 48324 - 04.12.06 Grn! Богатый материал, как Владимир Ильич за неделю не осилить...
Читаю, всему свое время...

ZU | 48325 - 04.12.06 MSN Пост: 48314 От 04.Dec.2006 (16:48)
Использование, вынутого ротора АД; GRN? не годится, количество пазов беличьей клетки асинхронного двигателя как правило не соответствует кол-ву пазов статора.

вопрос - а собственно зачем кол-во пазов статора и ротора должны совпадать ? вродеб задача ротора создать ВП определенной величины маг. инд...и нехай меньше зубьев...к тому же площадь окон можно поболее получить = АхВитки
притом пазы из-под белки слехка закручены по спирали и в любом случае МП сохраняет связь со статором
правда сам не пробывал

Torch | 48402 - 05.12.06 queet!
У тебя в прошиве на 3 фазный,точно 120 град или по 90 град между фазами?
А усилители есть 4 канальные, он пойдет, например 4*22Вт. НАм все равно на размагничивание 1 канал нужен!
И ещё! Частота от и до, с твоей схемы?

queet | 48407 - 05.12.06 Torch Пост: 48402 От 05.Dec.2006 (06:05)
queet!
У тебя в прошиве на 3 фазный,точно 120 град или по 90 град между фазами?
А усилители есть 4 канальные, он пойдет, например 4*22Вт. НАм все равно на размагничивание 1 канал нужен!
И ещё! Частота от и до, с твоей схемы?
А как ты себе представляеш 3 фазы со сдвигом 90 о?
Конечно же 120о.
Частота регулируется от единиц герц где-то до колигерца. Для железа вполне достаточно. А размагничивание (как и подмагничивание) нам не нужно. Нет его в НЕГе.

mebius | 48464 - 07.12.06 GRN Пост: 48318 От 04.Dec.2006 (17:05)
Все годится. Расчет достаточно громоздкий он не для Форума. По расчету ротор будет работать, а количество пазов и межпазовых перемычек сохраняет целостность магнитной цепи. Для вращающегося вектора магнитной индукции количество пазов якоря особого значения не имеет.

Совершенно верно. Но принмите в расчет, что чисо пазов роторв должно быть кратно числу фаз умноженному на 2 (4 или 6) в зависимости от фазности ротора.

Torch | 48466 - 07.12.06 queet!
"А как ты себе представляеш 3 фазы со сдвигом 90 гр?"

Нарисуй и увидишь. Если простая логика используется и задающий генератор с сважностью 3, там вообще - не понятно " что идет".
Трудно назвать это "3 фазы", но то что есть - то есть!
Atmega16 - пока нет у меня. Поэтому и спросил!

За прошивку 3Ф - спасибо!

GRN | 48467 - 07.12.06 mebius Пост: 48464 От 07.Dec.2006 (10:13)
GRN Пост: 48318 От 04.Dec.2006 (17:05)
Все годится. Расчет достаточно громоздкий он не для Форума. По расчету ротор будет работать, а количество пазов и межпазовых перемычек сохраняет целостность магнитной цепи. Для вращающегося вектора магнитной индукции количество пазов якоря особого значения не имеет.

Совершенно верно. Но принмите в расчет, что чисо пазов роторв должно быть кратно числу фаз умноженному на 2 (4 или 6) в зависимости от фазности ротора.
Зачем НЕГ делать трехфазным по выходу? Выходная обмотка в этом случае значительно усложняется, а потребителей трехфазных в быту практически нет. Если делать мощный трехфазный НЕГ, то и технологические приемы для его изготовления будут несколько иные. Для первого случая необходимо сделать хороший однофазный НЕГ на 50 Гц с использованием всего потенциала "железа". Точило и через конденсатор подключить можно, а телевизор подключишь и фазы "перекосит". Для возбудителя все равно ток выпрямлять необходимо. Здесь стереотипные мысли вредны. Многофазная (2-х, 3-х) обмотка нужна только в возбудителе, и на статоре готового АД она выполнена профессионально в заводских условиях. На якоре однофазную обмотку изготовить значительно легче чем трехфазную и работать она будет надежнее и "перекосов" не будет и максимум мощности "по проводу" в одном месте сконцентрирован будет. В квартирах у всех по 3-и фазы?
Один лишний паз всегда можно поделить пополам. Но, как правило, на роторе четное число пазов именно под однофазную обмотку.

queet | 48477 - 07.12.06 Ага!Многофазная (2-х, 3-х) обмотка нужна только в возбудителе, и на статоре готового АД она выполнена профессионально в заводских условиях. Стало быть возбудителем будет статор. Тогда схема питания должна быть примерно такой (это я когда-то для движка делал). Трёх фазный ШИМ, частота до 250 гц. Остаётся определиться с напряжением питания выходных каскадов.

size: 184.50 KB KomX | 48479 - 07.12.06 Ёпсель-мопсель! Ребята, а чо это вы тут делаете?
Моё скромное мнение, - вы тута изобретаете и извращаетесь, но только не пытаетесь разобраться и повторить конструкцию НЭГ-а от Ральфа.
Может наделенные правами администрирования отделят "НЭГ" с вращающимся полем от GRN в отдельную тему?

_________________
AlexZander | 48481 - 07.12.06 А может не надо? Этот трэд идет от оригинального патента. Ральф оттуда тоже плясал. Все нормально!

SaturnV | 48485 - 07.12.06 А мне хочется посмотреть чем кончится вращающаяся тема(GRN обещал зделать), затем поставим жирную точку! Конечно жалко что никто не расматривает с таким рвением другие направления - типа магнитного усиления тока за счет переменной индуктивности. Ещё версии, версии... (как в "Что где когде"

KomX | 48487 - 07.12.06 Не... Такое заумное, как "магнитное усиление тока переменной индуктивностью", наверное не потянет народ. Я далек от мысли обидеть народ. Он хорошо знает формулу взаимосвязи ЭДС с индуктивностью и изменяющимся током, но вот принять при этом ЭДС за постоянную величину... Не верю. Это против всех правил!

_________________
queet | 48490 - 07.12.06 SaturnV Пост: 48485 От 07.Dec.2006 (18:01)
Конечно жалко что никто не расматривает с таким рвением другие направления - типа магнитного усиления тока за счет переменной индуктивности.
Перменная индуктивность это ерунда. Любой обратноходовик - пример переменной индуктивности. Запасаем энергию в сердечнике используя первичку, отдаём запасённую энергию в нагрузку из вторички. Индуктивности первички и вторички разные. Чем не переменная индуктивность? КПД подобных устройств может быть достаточно высоким, но никогда не превысит 1.
НЕГ представляется (мне во всяком случае) гораздо реальнее. Стоит повозиться.

SaturnV | 48506 - 07.12.06 Немного поясню цитатой из книжки: "Пусть катушка самоиндукции сконструирована таким образом, что она допускает периодическое изменение индуктивности и пусть в какой-нибудь момент времени течет какой-нибудь весьма ничтожный ток.
При этом следует отметить, что здесь, в противоположность случаю динамоэлектрического самовозбуждения, знак тока не существенен. Предположим, что в этот момент индуктивность цепи изменится внешней силой дельтаL. Для этого необходимо затратить работу 1/2*i^2*дельтаL, и, следовательно на эту величину возрастёт энергия системы."
Предполагалось увеличение индуктивности в i=|max| и уменьшение в моменты i=0.

SaturnV | 48513 - 07.12.06 Чувствуете разницу! Сказано в писании - в момент i=max увеличение индуктивности увеличивает энергию системы и мы должны затратить работу, а в моменты i=0 на уменьшение идуктивности работа незатрачивается т.к. ток нулевой. А если это подвергнуть сомнению, и вовсе ненадо затрачивать работу на увеличение L, например катушка сама втянет сердечник при максимальном токе увеличив свою индуктивность ( я тут могу и ошибаться) или увеличение индуктивности в дросселе с подмагничиванием надо всеволиш отключить обмотку подмагничивания и увеличение L произойдёт за счёт внутренней структуры магнитопровода.

queet | 48517 - 07.12.06 SaturnV Пост: 48513 От 07.Dec.2006 (22:37)
Чувствуете разницу! Сказано в писании - в момент i=max увеличение индуктивности увеличивает энергию системы и мы должны затратить работу, а в моменты i=0 на уменьшение идуктивности работа незатрачивается т.к. ток нулевой. А если это подвергнуть сомнению, и вовсе ненадо затрачивать работу на увеличение L, например катушка сама втянет сердечник при максимальном токе увеличив свою индуктивность ( я тут могу и ошибаться) или увеличение индуктивности в дросселе с подмагничиванием надо всеволиш отключить обмотку подмагничивания и увеличение L произойдёт за счёт внутренней структуры магнитопровода.

Это вроде не по теме. Лучше перебраться в соответствующую ветку.

SaturnV | 48525 - 08.12.06 Не, чувствую что по теме. Приходят такие мысли когда с ФНЕГом разбираюсь, да и в железном также наверно происходит.
Я особо засорять ветку несобираюсь, по мере продвижения мысли и результатов высовываюсь.
Все задают вопрос - откуда энергия во вращ. поле возмется? А версий мало!
Если мы верим Ральфу, то признаём в ФНЕГе:
1) нет вращ.поля.
2) нет индуктивной связи первичных обмоток с вторичной.
Согласитесь это не по патенту.
Какие остаются варианты?
1) Изменение индуктивности за счет намагничивания феррита.
2) ?
3) ?
( Версии? )
Ральф кажется говорил что принцип один, а значит относится к обоим негам.
Конечно можно этот вопрос расматривать в темах Параметрический резонанс и Нелинейной индуктивности, но в одной зациклились на резонансе, а в другой на КЗ витках. Я пытаюсь запустить именно НЕГ просто подход уменя такой.

queet | 48536 - 08.12.06 SaturnV,
Ральф кажется говорил что принцип один, а значит относится к обоим негам. Общее в конструкциях Ральфа, наверное, только то, что уменьшена индуктивная связь вторичной обмотки с первичной. А принцип всё таки разный. В ферритовом ЭДС зависит от тока в первичке и к-ва витков, а в железном ещё и от скорости вращения поля.
Что касается нелинейной индуктивности: количество сориентированных в одном направлении магнитных доменов в сердечнике пропорционально произведению тока на к-во витков. При перекоммутации обмоток доменов не стало больше и значит на выходе получим вдвое большее напряжение при вдвое меньшем токе. И где выирыш?
И всё таки нелинейная индуктивность здесь не в тему.

KomX | 48546 - 08.12.06 Нелинейная индуктивность, а равно емкость и прочие нелинейности в тему уже только потому, что создают своим поведением неустойчивое состояние схемы. Посему, поддерживаю высказывания SaturnV. Кстати, и вращение на нелинейном элементе вырождается в систему элипсовидных траекторий (ой! что я сказал! ща Ваня со стаканом прибежит! ).

queet, судя по Вашим репликам, Вы не признаете право за мелким клубнем называться "картофелем", хоть он и лежит в одном мешке с крупными "картофелинами".

_________________
queet | 48549 - 08.12.06 KomX Пост: 48546 От 08.Dec.2006 (11:31)
queet, судя по Вашим репликам, Вы не признаете право за мелким клубнем называться "картофелем", хоть он и лежит в одном мешке с крупными "картофелинами". Вовсе нет. Просто не стоит мешать всё в одну кучу.

SaturnV | 48550 - 08.12.06 Еслибы было не в тему я бы сюда не писал, ведь уйма наруду сделали НЕГ, и я несомневаюсь что правельно собрали, но не заработало! А это явный признак того, что мы упустили суть явления!
Что касается нелинейной индуктивности: количество сориентированных в одном направлении магнитных доменов в сердечнике пропорционально произведению тока на к-во витков. При перекоммутации обмоток доменов не стало больше и значит на выходе получим вдвое большее напряжение при вдвое меньшем токе. И где выирыш?
Абсолютно верно так всё и происходит, прошу ещё раз обратить внимание на цитату которую я приводил выше. Здесь вообще складывается нездоровое понимание нелинейной индуктивности.
KomX, я уже высказывался что вращение намагниченности по сути будет вращением магнитной анизотропии сердечника ( отсюда переменная индуктивность выходных обмоток), вы это имеете ввиду? Только чтото никто не подхватил эту идею, но ведь это вполне может быть, тем более что можно заметить во второй версии железного нега индуктивное влияние первички на вторичку, мягко сказать, неполное.

KomX | 48552 - 08.12.06 SaturnV
Такие слова меня путают, если честно.
Давайте лучше я дополню Ваши замечания, с "колокольни" моего видения.
1) нет вращ.поля.
2) нет индуктивной связи первичных обмоток с вторичной. 3) вторичка "не видит" ни первичную, ни дополнительную обмотки порознь.

Какие остаются варианты?
1) Изменение индуктивности за счет намагничивания феррита. 2) Намагничивание феррита с одного направления, а размагничивание с трех (сие следует из геометрии).
3) Ассиметрия процессов намагничивания и размагничивания.

queet
Просто не стоит мешать всё в одну кучу.
А не наоборот, - брать из уже намешанной кучи?

_________________
SaturnV | 48560 - 08.12.06 3) вторичка "не видит" ни первичную, ни дополнительную обмотки порознь Несогласен, вместе их тоже невидит, но лучше всёже сказать отсутствие индуктивной связи!
3) Ассиметрия процессов намагничивания и размагничивания А это, опятьже, изменение идуктивности по разным законам, здесь можно подумать.
А помните, когда телевизоры были большими и лампавыми, их частенько включали через стабилизатор напряжения, сделанные на дросиле с помагничиванием - вот наверно там железо особенное было, с сильной зависимостью мю.

KomX | 48561 - 08.12.06 SaturnV
Да. было такое "железо". Феррорезонансный автотрансформатор называлось. Принципы работы оного достаточно подробно описывались в литературе по электротехнике.
На счет несогласия о "порознь", я думаю, Вы все же согласитесь, когда рассмотрите проблему со всех сторон. Ведь принцип "Не вижу - не реагирую" никто не отменял.

_________________
GRN | 48565 - 08.12.06 Уважаемые коллеги!
Когда дело идет на успешный выход, как чертики из табакерки выскакивают пару ребят и "тащат" Форум в сторону. мешают все "кислое с пресным", "черное с белым" и т.п. Цель??? Я вижу только одно - "Не допустить получения нормального решения!".

Еслибы было не в тему я бы сюда не писал, ведь уйма наруду сделали НЕГ, и я несомневаюсь что правельно собрали, но не заработало! А это явный признак того, что мы упустили суть явления!
Вероятно это так. Никто не намотал по первоисточнику с р=2, а погнались за Ральфом, который сделал р=4 , да еще МДС обмоток начал измерять в длине проводов, а не в колмчестве витков.
Однако никто не мотал так, как правильно. Крестики - начало, точки конец обмоток. С.м. рисунки.
GRN это проработал и предлагает сделать более рационально, но появляются вот такие опусы
Что касается нелинейной индуктивности: количество сориентированных в одном направлении магнитных доменов в сердечнике пропорционально произведению тока на к-во витков. При перекоммутации обмоток доменов не стало больше и значит на выходе получим вдвое большее напряжение при вдвое меньшем токе. И где выирыш? Мотовилов отдыхает.
Автор сказал в первоисточнике, что все подчиняется действующим законам электротехники. Нет в НЕГе ничего сверхъестественного, кроме отсутствия механического вращения.

"Поднятая" исходная схема обмотки size: 72.60 KB Назначение пазов и слоев обмотки size: 16.77 KB KomX | 48566 - 08.12.06 GRN
"Чертик из табакерки". Классное сравнение, особенно, если вспомнить сказки. Именно, эти "чёртики" и вершили судьбу главного героя.
А вообще, не надо так уж эмоционально воспринимать поиск иными субъектами иного, не проторенного Вами пути.
По поводу вращения же скажу, пока еще никто не раскрутив колесо не смог использовать накопленную во вращающемся колесе энергию. Во всяком случае, своими схемами Вы даже возможности такой не допускаете.

_________________
SaturnV | 48569 - 08.12.06 Автор сказал в первоисточнике, что все подчиняется действующим законам электротехники. Нет в НЕГе ничего сверхъестественного, кроме отсутствия механического вращения.
А кто спорит, можно подумать ктото тут законы сочиняет!
Заявление: я никого с пути не сбиваю делаете как вам кажется правельным.

KomX | 48572 - 08.12.06 На первый взгляд не в тему, но вдруг кому повезет и у него все сложится.
http://skazki.pisem.net/Labyrinth/Smekalka/Smekalka.htm

"А теперь, почтенный читатель, после изложенного уже и, думаем, усвоенного вами решения задачи о лабиринтах, для вас будет нетрудно найти путь к беседке, расположенной в парке... Быть может, для сокращения времени вам не бесполезен будет совет начать поиски от хижины, и найти лучше выход из этого коварного парка, чем начинать со входа. Впрочем, при наличии свободного времени это безразлично."

_________________
jo | 48575 - 08.12.06 я не очень представляю как мотать однофазную обмотку и как выглядет ротор с такой обмоткой. можно нарисовать?

Romanina | 48589 - 08.12.06 Зачем делать обмотку возбуждения трёх фазной поле можно вращать двумя фазами
Помню кто-то утверждал что если взять ротор от коллекторного мотора и вставить его в асинхронный двигатель (в статор) укрепить, подсоединить щётки к коллектору ротора подать на них ток и начать вращать щётки слабым моторчиком то со статора можно снимать три фазы с одно фазы запитать щётки и моторчик который их вращает с других сосать халяву!
Вот ещё по теме.

size: 209.90 KB GRN | 48591 - 08.12.06 KomX Пост: 48566 От 08.Dec.2006 (15:31)
GRN
"Чертик из табакерки". Классное сравнение, особенно, если вспомнить сказки. Именно, эти "чёртики" и вершили судьбу главного героя.
А вообще, не надо так уж эмоционально воспринимать поиск иными субъектами иного, не проторенного Вами пути.
По поводу вращения же скажу, пока еще никто не раскрутив колесо не смог использовать накопленную во вращающемся колесе энергию. Во всяком случае, своими схемами Вы даже возможности такой не допускаете.
Хотел сказать резкость, но сдержался. Буквально вот сейчас получил результаты независимого испытания синхронного генератора с КЗ по магнитной составляющей якоря. Механическая мощность снизилась на порядки за счет "скрытия" магнитных полюсов статора от полюсов ротора. Одновременно испытывалась конструкция электродвигателя без статора. Момент вращения признан, как не меньший, чем у обычного двигателя ПТ. Меня это порадовало. По сравнению с обычным двигателем ПТ при напряжении питания на два порядка меньшем, механическая мощность с моментом для заданных габаритов примерно одинакова.
Потому "кидайтесь", "рычите"... да что хотите говорите, но Вы отстали "навсегда!". Зарубите это себе на носу.

AlexVlad | 48597 - 08.12.06

KomX | 48605 - 08.12.06 GRN
Что сдержались - хорошо. Постараюсь и я без "грубостёв".
Объясните Вы мне бестолочи такой, тянущейся в хвосте исторического прогресса, какое отношение имеет всё, чему Вы так рады (я так же искренне рад за Вас), к обсуждаемой теме. Укажите, будьте так любезны, где и в какой из схем НЭГ-а есть вращающиеся роторы без статоров, где критерием работы выступает снижение механической мощности на порядок и прочие прелести, выдвигаемых Вами идей!? Неужели мало места на данном форуме?! Заведите себе еще одну из многих тему, где и обсуждайте свои новоспеченные схемы. Выложите так сканированное заключение независимой экспертизы. Надеюсь организацию, которая ее провела в мире знают не только с Ваших слов (ой! а Вы её и не назвали. звиняте!), и лица подписавшие акты имеют достаточный вес в научном обществе.
Потом, имея столь веские документы, почему бы Вам не создать сайт, где Вы могли бы разместить все что Вам потребуется: акты экспертиз, коммерческие предложения, бизнес-план, и прочие документы, которые способствовали бы продвижению Ваших плодотворных идей в производство товара.
Потребитель давно ждет нового и оригинального товара.
Так продвигайте же его, не растрачивая время на нас, овец заблудших и беспардонно отставших.
Приму как должное любой ответ, вплоть до площадной брани, если Вам так будет угодно. Спасибо.

_________________
GRN | 48623 - 09.12.06 AlexVlad,

... Делаем зарубки Грубиян Вы батенька. У Вас брата случайно по фамилии Мотовилов нет? Уж больно стилистика ответов похожа. Вроде умный мужик а с нервишками прямо беда...Чё это Вы такой великий перед нами свой бисер мечете?
P/S Если ЭТО не резкость от которой Вы "сдержались" то я сын Линь Бяо(или Мао Цзе Дуна).
Я ведь не с Вами разговор веду. С Вашей чувственностью не с НЕГом разбираться, а в институте благородных девиц реверансы изучать. Ну грубоват я, что из этого?
Что Вы можете сказать по существу НЕГа?
Вашему посту место в "Стрелке". Приходите.

GRN | 48624 - 09.12.06 KomX,

144 страницы написано про НЕГ и ФНЕГ. Давно выяснено, что в принципе их действия нет нелинейных эффектов, как основы. Вы это прекрасно осознаете, но с Сатурном затеваете в ветке дискуссию о нелинейностях. Зачем??? Нет бы ответить человеку как намотать однофазную выходную обмотку на роторе АД, так Вы его пост просто "утопили" в своих рассуждениях, не имеющих отношения к НЕГу.

... Укажите, будьте так любезны, где и в какой из схем НЭГ-а есть вращающиеся роторы без статоров, где критерием работы выступает снижение механической мощности на порядок и прочие прелести, выдвигаемых Вами идей!?...
Вы просто не внимательны. Речь ведется о том, как из серийного АД сделать НЕГ. НЕГ - статическое устройство, а названия элементов остаются. Прочитайте мои предложения по первым двум шагам и все встанет на свои места. Поменьше "передергивайте", чай мы не в карты играем, а стремимся получить работоспособное устройство, полезное в быту.
И из-за одного замечания не следует в технической ветке обсуждать личности и "лезть" со своими рекомендациями
Потом, имея столь веские документы, почему бы Вам не создать сайт, где Вы могли бы разместить все что Вам потребуется: акты экспертиз, коммерческие предложения, бизнес-план, и прочие документы, которые способствовали бы продвижению Ваших плодотворных идей в производство товара. здесь и без Вас разберемся. Вы не переживайте.

Ivan | 48625 - 09.12.06 GRN Пост: 48624 От 09.Dec.2006 (05:40)
KomX,

144 страницы написано про НЕГ и ФНЕГ. Давно выяснено, что в принципе их действия нет нелинейных эффектов, как основы.
Вы знаете, уважаемый: и тут я не был бы так категоричен.
Хотя это утверждение. не ко мне.

Ivan | 48626 - 09.12.06

GRN | 48628 - 09.12.06 jo Пост: 48575 От 08.Dec.2006 (17:20)
я не очень представляю как мотать однофазную обмотку и как выглядет ротор с такой обмоткой. можно нарисовать?
Это выглядит вот так см. рисунок. Исходные данные для обмотки нужно брать из второго шага, который я предлагал ранее.

Схема намотки однофазной выходной обмотки НЕГа size: 29.04 KB GRN | 48630 - 09.12.06 Ivan Пост: 48626 От 09.Dec.2006 (06:16)

Как побочный эффект в ФНЕге наблюдается удвоение частоты, но это к принципу его работы отношения не имеет. В ФНЕге пока никому не удалось реализовать базовый принцип работы НЕГа - вращающийся вектор магнитной индукции. Последнее оформление сердечника, предложенное mebiusом, дает некоторые надежды на реализацию базового принципа. Если ФНЕГ уйдет в нелинейность, он уже не будет ФНЕГом и называть его будем по другому.

GRN | 48641 - 09.12.06 mebius,

Примите мои поздравления с очень удачной конструкцией сердечника ФНЕГа.

Предлагаю схему намотки трехфазного ФНЕГа. Рекомендую повышенную рабочую частоту 10 - 25 кГц. Обмотки возбуждения рекомендую питать 3-х фазным синусом, несмотря на некоторые потери. Если кто-то уж сильно щепетилен, то примените усилители класса Д и ШИМ. Напряжение возбуждения должно быть симметричным без постоянной составляющей.
Просто до безобразия! Вот это красивый вариант для "коленочного" изготовления. Если что не понятно из схемы, спрашивайте.
Удачи.

ФНЕг с сердечником mebiusа size: 45.18 KB AlexZander | 48643 - 09.12.06 GRN! Для феррита это не повышенная, это нормальная рабочая частота. Если плясать от ферритовых трансов - для этих частот обмотки будут на единицы витков.
А насчет "просто" - это немного напрягает.

GRN | 48645 - 09.12.06 AlexZander Пост: 48643 От 09.Dec.2006 (10:50)
GRN! Для феррита это не повышенная, это нормальная рабочая частота. Если плясать от ферритовых трансов - для этих частот обмотки будут на единицы витков.
А насчет "просто" - это немного напрягает.
А кому сейчас легко?

Можно экономить провод на обмотках возбуждения. Модифицированная обмотка возбуждения ФНЕГа с сердечником Мебиуса на рисунке.

ФНЕГ с модифицированной обмоткой возбуждения size: 46.01 KB mebius | 48647 - 09.12.06 GRN Пост: 48628 От 09.Dec.2006 (06:48)
jo Пост: 48575 От 08.Dec.2006 (17:20)
я не очень представляю как мотать однофазную обмотку и как выглядет ротор с такой обмоткой. можно нарисовать?
Это выглядит вот так см. рисунок. Исходные данные для обмотки нужно брать из второго шага, который я предлагал ранее.

Уважаемый GRN Не могу согласиться с этой конструкцией намотки. Это расточительно по меди и приведет к повышенному сопротивлению якоря. Абсолютно то же магнитное поле будет давать простая осевая намотка (см. картинку_.

Однофазная обмотка якоря size: 18.15 KB
GRN | 48648 - 09.12.06 mebius,

Согласен. Перемудрил. Простая соленоидоподобная обмотка будет экономичнее. В этом случае для расчета выхода мотается сотня витков во все пазы и расчитывается количество витков на вольт выходной ЭДС. Нормальное решение.

mebius | 48649 - 09.12.06 GRN Пост: 48641 От 09.Dec.2006 (10:29)
mebius,

Примите мои поздравления с очень удачной конструкцией сердечника ФНЕГа.

Предлагаю схему намотки трехфазного ФНЕГа. Рекомендую повышенную рабочую частоту 10 - 25 кГц.
Не могу согласиться!
Уже на частотах выше 5..7 кГц будет сильно сказываться поверхностный эффект в обмотке. Их придеться мотать специадьно подготовленным литцендратом для снижения потерь. Имею опыт силовых резонансных тиристорных промышленных преобразователей на частоты 10..15 кГц. Рабочая частота для наших опытов не должна быть выше 5..7 кГц.
Иначе повышенные потери обеспечены. Нам это не надо.

Вот это красивый вариант для "коленочного" изготовления. Если что не понятно из схемы, спрашивайте.
Удачи.
Опять не могу согласиться. Как и в однофазном якоре Вашей конструкции, это предложение приводит к нерациональному расходу провода на обмотки возбуждения. Тот же эффект и меньшее рассеяние можно получить при размещении полусекций обмотки на каждом из колец, не проводя провод через середину конструкции.

mebius | 48650 - 09.12.06 GRN Пост: 48645 От 09.Dec.2006 (11:22)

Можно экономить провод на обмотках возбуждения. Модифицированная обмотка возбуждения ФНЕГа с сердечником Мебиуса на рисунке.

А это совсем другое дело!
Вопрос:
А почему Вы предлагаете обмотку возбуждения располагать на отдельных кольцах, в то время, как вторичка мотается на парных кольцах?
Из каких соображений?

GRN | 48651 - 09.12.06 mebius,

Именно в зоне контакта колец вращающийся вектор магнитной индукции будет наиболее выражен и в меньшей степени искажен. Почти как в круглой электрической машине. Там же находятся зоны непрерывности суммарного магнитного потока.

KomX | 48652 - 09.12.06 GRN & All
Позвольте, а что питает нагрузку НЭГа, как СЕ устройства, каковы его характеристики, каково внутреннее сопротивление этого источника, какова динамика процессов в нем.
Есть у Вас ответ? Может есть методика определения этих параметров?
Нет?!
А что тогда Вы делаете? НЭГ? ФНЭГ? НЭГ на асинхроннике? Да делайте вы его хоть из дерьма! Но делайте, зная что делаете!

Подсказка о "выходе из лабиринта" не подействовала, а жаль... Видно, времени у вас много...

GRN, пожалуйста, когда называете конструкцию предложенную участником форума его ником, то и прописывайте ник, чтобы не было повода к передергиванию. Сердечник Мебиуса - это предложение mebius решение и отношения к Мебиусу не имеет!

_________________
AlexZander | 48654 - 09.12.06 Вторичка Ферритового НЭГА Ральфа. Будет проверена на этих выходных. Хватит клаву топтать. Присоединяйтесь. SaturnV, Torch, Queet, Z80!

size: 43.45 KB GRN | 48657 - 09.12.06 AlexZander Пост: 48654 От 09.Dec.2006 (12:49)
Вторичка Ферритового НЭГА Ральфа. Будет проверена на этих выходных. Хватит клаву топтать. Присоединяйтесь. SaturnV, Torch, Queet, Z80!
Ну и зачем мотать? Синие векторы - реакция вторичной обмотки на сердечник.

Вторичная обмотка Ральфа size: 52.70 KB Torch | 48661 - 09.12.06 AlexZander !
Мне очень трудно сейчас заходить в Инет. ФНЭГом я пока не занимаюсь. Хочу разобраться с «железным НЭГ».
ГО обмотку «змейкой», считаю пока для меня «рано». Работаю чисто с «двухполюсной» намоткой. Ральф ,изначально, с ней получил результат. Свои отрицательные результаты, отношу к слишком маленькому напряжению на ОВ. Сейчас паяю на IR драйверах.
Так что работа движется. Всё нормально!

AlexVlad | 48664 - 09.12.06 AlexZander Пост: 48654 От 09.Dec.2006 (12:49)
Вторичка Ферритового НЭГА Ральфа. Будет проверена на этих выходных. Хватит клаву топтать. Присоединяйтесь. SaturnV, Torch, Queet, Z80!
Проверяли-с! Главный секс в первичке от неё всё зависит. AlexZander кажется у тебя все обмотки намотаны раздельно. Попробуй одну обмотку включи встречно остальным пяти во внешней первичке. И ещё попробуй включить их через одну н.к, к.н, н.к, к.н, н.к, к.н Проведи анализ и расскажи что у тебя получится. Есть на что обратить внимание!

size: 37.08 KB mebius | 48666 - 09.12.06 AlexZander Пост: 48654 От 09.Dec.2006 (12:49)
Вторичка Ферритового НЭГА Ральфа. Будет проверена на этих выходных. Хватит клаву топтать. Присоединяйтесь. SaturnV, Torch, Queet, Z80!
Удивительно, как все увлекаются "восьмеркой". А смысл? Мотать - хлопотно, Окно сердечника используется крайне не эффективно. А результирующее поле абсолютно то же, что и в раздельно намотанных на каждом керне обмотках, соединенных последовательно.
Однако, последний способ более технологичен и плотность намотке в окне максимальная.
Последнее обстоятельство, между прочим, уменьшает магнитное рассеяние и сокращает длину провода обмотке (зависит от конструкции и пропорций сердечника).
Может кто-нибудь объяснить преимущество "восьмерочной" намотки?

AlexVlad | 48671 - 09.12.06 Да. Так намотано у Ralf. И именно так он рекомендовал мотать и жНЭГ и фНЭГ. Технологично мотать пробовал. На внешних кольцах мотал по 30...35 вит. Напруга была но в противофазе в соседних кольцах. Имело смысл попробовать поставить мостики на Каждую секцию вторички. Всего 6 мостов(или заглушек) потом соединить все плюсы и минусы мостов и на кондёр. Я почему то вернулся к рекомендованному способу намотки вторички. Если бы все изыскания на эту тему имели логическое, физическое или Какое нибудь Объяснение думаю мы не испытывали бы затруднений с изготовлением. Писали про использование литцендрата. Кто хоть раз с ним работал вспоминает как в страшном сне. Проще МГТФ. И купить легко и мотать. А вообще зачем это нужно? Не столь велик СКИНэффект в этой конструкции. Тем более витков в обмотках в разы больше стандартного расчёта транса на феррите. Пробовал частоты от5 до 100 кгц. Наблюл несколько резонансов. Наибольший как раз в районе 20/30 кгц. Нужно ставить опыты производить замеры а потом думать и рассуждать. А основная часть делает наоборот так и не доходя до опытов.

mebius | 48680 - 09.12.06 AlexVlad Пост: 48671 От 09.Dec.2006 (18:56)
Да. Так намотано у Ralf. И именно так он рекомендовал мотать и жНЭГ и фНЭГ.
Спасибо. AlexVlad. Принято.
Но не надо сбрасывать со счетов и возможное желание "напустить туману", конечно.

Нужно ставить опыты производить замеры а потом думать и рассуждать. А основная часть делает наоборот так и не доходя до опытов
А путь бездумных опытов - он ведь бесконечный. Всю жизнь можно экспериментировать, опытничать.
Я думаю, большинство здесь общающихся хотели бы сократить этот строк. Именно поэтому и устраивают мозговой штурм. А уж потом, в опытах, прощупывают верность своих суждений.

zvezda | 48681 - 09.12.06 Согласен, я за эту неделю кстати провел сотни опытов с ф негом, с твоей намоткой Александр я еще на прошлой неделе возился, результат не ахти, хотя есть,уже испорчена бухта провода от различных видов обмоток, и чем дальше я иду, нигде пока заслуживающего внимания опыта,сейчас пока ввиде тайм аута вожусь с трансом Т еслы, а то ф нег по ночам сниться стал,,,

AlexVlad | 48684 - 09.12.06 Среди сотен штурмующих мозгАми на всех форумах->единицы штурмующих Руками. И именно они добившись результата тихо так, по англицки исчезают...

jo | 48690 - 09.12.06 mebius Пост: 48647 От 09.Dec.2006 (11:33)
GRN Пост: 48628 От 09.Dec.2006 (06:48)
jo Пост: 48575 От 08.Dec.2006 (17:20)
я не очень представляю как мотать однофазную обмотку и как выглядет ротор с такой обмоткой. можно нарисовать?
Это выглядит вот так см. рисунок. Исходные данные для обмотки нужно брать из второго шага, который я предлагал ранее.

Уважаемый GRN Не могу согласиться с этой конструкцией намотки. Это расточительно по меди и приведет к повышенному сопротивлению якоря. Абсолютно то же магнитное поле будет давать простая осевая намотка (см. картинку_.

хех, понятно.

чета начал я ротор раздалбывать- а там сплощное железо.Снаружи он гладкий. Пазы чтоли нужно тоже фрезеровать?

MSN | 48691 - 09.12.06 Каналы с беличьей клеткой находятся под слоем железа, для начала надо ротор проточить....

_________________
Говорите говорите, я всегда зеваю когда мне интересно. mebius | 48693 - 09.12.06 Аболютно с Вами согласен, AlexVlad.
Лучше обсуждать сначала некие практические шаги. Именно они дают пищу для размышлений.
Но тут на форуме уже достаточно однотипных испытаний. Я сам достаточно близко и безуспешно повторил ральфовский прототип.
Поэтому большинство здесь и обсуждают: а что еще не так как у него?
Ведь, если верить Ральфу, то у него есть некий эффект.
А если он действительно есть, то почему НИ ОДИН из практически исследующих прототип и его клоны при всех возможных сочетаниях и отклонениях от оригинала, ничего достойного внимания не получили?
Поэтому-то и разговоров много, что практики уже набралось достаточно, а результатов - нуль.

AlexZander | 48699 - 09.12.06 До понедельника буду просто делиться наблюдениями. У фНЭГа длина одной из 6 обмоток возбуждения равна двойной длине окружности на которой лежит Вторичка (8 витков на катушку). Обмотка связи каждая из 6 такой же длины ( это 6 витков). Т. е. Мотать учитывая длину провода. ФНЭГ - устройство со стоячей волной. В общем теперь пропорции расчета длины обмотки понятны.

mebius | 48703 - 09.12.06 jo Пост: 48690 От 09.Dec.2006 (21:48)
хех, понятно.
чета начал я ротор раздалбывать- а там сплощное железо.Снаружи он гладкий. Пазы чтоли нужно тоже фрезеровать?

Сначала лучше проточить пазы.
Затем срезать лобовые части.
Потом выплавить в тигле или муфельной печи заливку пазов.

AlexVlad | 48707 - 09.12.06 АУ RALF!!! Пора бы уже Вам появиться и подсказать ещё малость. А то котята уже за...лись менять позиции а у многих уже "паяльнички" повисли и остыли

jo | 48721 - 10.12.06 mebius Пост: 48703 От 09.Dec.2006 (22:53)
jo Пост: 48690 От 09.Dec.2006 (21:48)
хех, понятно.
чета начал я ротор раздалбывать- а там сплощное железо.Снаружи он гладкий. Пазы чтоли нужно тоже фрезеровать?

Сначала лучше проточить пазы.
Затем срезать лобовые части.
Потом выплавить в тигле или муфельной печи заливку пазов.

а попроше никак нельзя? просверилить там напрмер? я решил разломать маленкий движок, там ротор сантимеров пять в диаметре и длинно сентиметров 7. Аллюминий по торцпам я уже отпилил. Там ксти 6 решеточных проводов торчат, а на поверхности 17 косых канавок миллимтра по 2. Где пилять пазы?

AlexVlad | 48722 - 10.12.06 Надо полагать не "6 решеточных проводов" а 6 статорных проводов. Судя по всему двигатель типа АОЛ ватт на 50, 1500мин-1. Если не приводить в соответствие с первоисточником классического НЭГа то пилите эти канавки. Хотя их ширины для размешения обмотки не хватит и придётся пилить шире раза в два. Если это делать в ручную ножовкой то неизбежно все пластины будут замкнуты между собой. Что неизбежно приведёт к появлению вихревых токов и пр. и тр. Короче плохой результат будет и очередное отрицание работоспособности устройства в виду не надлежащего изготовления. Станочное пиление тоже не очень хорошо. Хотя получится чище. Но не всякий станок это сделает и не всякий фрезеровщик возьмётся. В добавок нужно будет мелкой наждачкой Вдоль пластин ротора убирать заусенцы в самом пазу что бы не было КЗ пластин. Оно вам надо? Не проще ли подобрать коллекторный ротор от дрели или УШМ с подходящим диаметром и количеством пазов. Там уже всё правильно. Можно перемотать а можно(если не сильно залито лаком) отрезать Аккуратно провода от Коллектора и соединить так как вам нужно. Автор ЭТОГО устройства НЕ настаивал на том что статор должен быть трёх фазным или многополюсным. Можно использовать и ДВУХполюсный! А это любая дрель перфоратор УШМ кухонный комбайн(если жена не прибьёт)

jo | 48727 - 10.12.06 а можно без такого сарказма? Я знаком с конструкцией блэка и прочая- имхо однофазный ротор- оригинальное решение, и довольно технологичное, а остальное тотже классичекий НЭГ по патенту. Я спросил как раздолбать ротор- в книжках нарисована прото клетка-а тут оказалось килограм сплошного железа

И ротор от движка постоянного тока я догатался примеритьт уже- но он невлез Ксти- у GRN есть такойже движок- я видел на фото)

Я понял что нафиг этот ротор- он после пиляния и сврления уже просто создан для вихревых токов и пр.) Поищу ченить подхожящее.

А жены у меня нет пока

mebius | 48741 - 10.12.06 jo Пост: 48721 От 10.Dec.2006 (01:52)
а попроше никак нельзя? просверилить там напрмер? я решил разломать маленкий движок, там ротор сантимеров пять в диаметре и длинно сентиметров 7. Аллюминий по торцпам я уже отпилил. Там ксти 6 решеточных проводов торчат, а на поверхности 17 косых канавок миллимтра по 2. Где пилять пазы?
Работа очень деликатная - если просто пилить пазы.
Пазы как правило косые (скрученные вдоль оси). Поэтому просто пилить - не угадаешь и криво будет однозначно. Но это не так существенно, в принципе. Высверливать по той же причине вряд ли получится. Поэтому выплавлять безусловно правильнее.
Я бы попытался выплавить - поискал бы гле есть муфельная печка.
На горелке нельзя. Можно пережечь железо и оно будет иметь неоднородные свойства и покоробиться может.
Угол закрутки пазов не большой, как правило поэтому лучше на чем-то поэкспериментировать? что лучше: сначала пропилить, потом выплавить, или наоборот.
Если пилить сначала - это позволит меньше деформировать железо в процессе.
В конце удаления алюминия и пропилки нужно облагородить якорь.
Идеальный вариант - полностью его перебрать. Но сам не делал - советовать не буду.
Тут все зависит от ситуации, наличия инструмента и смекалки.

AlexVlad | 48744 - 10.12.06 Улыбайтесь

AlexVlad | 48746 - 10.12.06 ?

AlexZander | 48748 - 10.12.06 АlexVlad! Разговор идет об одном и том же устройстве, пока практикой не доказано обратное. да, время от времени на стыках искрит. Но от этого больше пользы - конкуренция. Хотите сотрудничать - делайте девайс, анализируйте. А можете открыть свою ветку, но голые слова долго не живут.

AlexVlad | 48752 - 10.12.06

jo | 48776 - 10.12.06 я тут поглядел на атомобильный генератор-вот уже готовое устройсво по GRN- однофазный ротор и трехфазный статор. )

и ксти - я запостил болшой доклад в теме дяди васи, имхо с НЕГом параллели большие.

GRN | 48782 - 10.12.06 AlexVlad,

Я все понимаю, но не вижу смысла в создании отдельной ветки. Если GRN лично Вам мешает, так и напишите. Вы ведь очередной "чертик из шкатулки", который попытается все сделаеть, чтобы не допустить практической реализации НЕГа!
Ссылки на Ральфа - отмазка. Вам он импонирует? Работайте по его рекомендациям.
В детстве у нас была присказка - "Жульба на правду выведет". От Вас нет ни одного конкретного предложения, кроме обращения к Админу. Вот вы сами заведите себе ветку и ее модерируйте. Админ вам поможет, но ...????? Со всеми, вытекающими отсюда, последствиями.
Дальнейший разговор с вами могу вести в ветке "Стрелка", а здесь не засоряйте эфир. Договорились?

AlexVlad | 48824 - 10.12.06

mebius | 48831 - 10.12.06 GRN , предлагаю не разводить склоки в раздраженном тоне.
Игнорируйте колкости, если чувствуете внимание к себе здешнего сообщества. Время в котором мы живем такое: у многих наболело на душе по-разному. Пожалеем их и промолчим.
Мы должны отдавать себе отчет (это и AlexVlad касается), что полемика в таком духе вообще убивает тему (возьмите тему вечного двигателя на energy.org.ru где на 7 страниц - одна перепалка двух-трех участников. Грустно становится.

Для jo:
Я бы проделал пазы болгаркой или лучше узким шлифовальным кругом. Так аккуратнее будет. Обтачивать на токарном станке плохо: придется чем-то забивать зазор, а это значит - железная лента в направлении поперек магнитного поля. Это не очень хорошо. особенно при толстом зазоре будет многослойка с гарантированно неплотным прилеганием.

GRN | 48837 - 11.12.06 AlexVlad,

...Сюда зашёл для того, что бы поделиться тем, что мной уже пройдено или подлить масло в затухающий огонь НЭГостроителей и проконсультироваться с теми, кто имеет подобный опыт. Имею и фото материалы и видео своих девайсов. Но, на мои предложения Ни кто не ответил. Очевидно, во всех постах Вы видите только негатив в свой адрес. Именно Вы уводите простодушный народ, своими авторитетными высказываниями, далеко от того, с чего началась эта ветка....
Где?

Все остальное в "Стрелке". Добренький Вы наш.

GRN | 48859 - 11.12.06 jo Пост: 48776 От 10.Dec.2006 (17:04)
я тут поглядел на атомобильный генератор-вот уже готовое устройсво по GRN- однофазный ротор и трехфазный статор. )

и ксти - я запостил болшой доклад в теме дяди васи, имхо с НЕГом параллели большие.
Очень ценная информация.
Я, грешным делом, упустил тот факт, что существует готовый промышленно изготовленный НЕГ - автомобильный генератор с заторможенным ротором. Необходимо только подать трехфазное напряжение возбуждения на обмотку статора. Полезная информация имеется здесь http://energy.org.ru/modules.php?name=Sections&op=viewarticle&artid=11, http://energy.org.ru/modules.php?name=Sections&op=viewarticle&artid=90.
Выпрямитель, естественно, необходимо отключить.

AlexZander | 48863 - 11.12.06 В таком случае берем 2 генератора, откручиваем мосты, соединяем фазы.

Первый генератор будет формирователем синуса, ему нужно будет запитать обмотку возбуждения и приделать двигатель.

Второму заклинить ротор, выход - с обмотки возбуждения.
Если будет >1 - расклинить второй генератор, и посадить на одну ось с первым

ZU | 48878 - 11.12.06 GRN Пост: 48648 От 09.Dec.2006 (11:43)
mebius,

Согласен. Перемудрил. Простая соленоидоподобная обмотка будет экономичнее. В этом случае для расчета выхода мотается сотня витков во все пазы и расчитывается количество витков на вольт выходной ЭДС. Нормальное решение.

не поленился в субботу мотанул, но нескоко другим макаром - пазы 1,2,3 и 4 соотвественно в пазы 16,15,14 и 13, это 1 фаза, 5,6,7,8 в 20,19,18,17 - вторая...ну третья аналогично
получилось эдак гибридно из 2х последних с учетом mebiusа предложений ежли соединить последоваттельно...в 1ну катуху...итого 60х12 = 720 витков
такое включение припотреблени 15-20Вт (в диап. 100-1000гц)выдает 5-6Вт + 2-3 на подогрев ротора т.е. около полтинника
успел включить в обратку - подаю 3ф в ротор на статоре такой же результ...полтинник не более...

хотелось бы предложений

jo | 48896 - 11.12.06 самое интересное - если вы выните ротор, а прото статор запитаете(пустой), то потребление будет такое-же или нет?

ZU | 48901 - 11.12.06 jo Пост: 48896 От 11.Dec.2006 (16:47)
самое интересное - если вы выните ротор, а прото статор запитаете(пустой), то потребление будет такое-же или нет?

ага...я поинтересовался...потребление без ротора немного отличаецца... в цифре сказать не могу, слишком много замеров не помню.. но хдетто 15-20% в минус

queet | 48925 - 11.12.06 По поводу НЕГа на базе АД.
Возьмём АД с одной парой полюсов. На статоре имеем 6 катушек ( по две полуобмотки на каждую фазу). Три полуобмотки, по одной от каждой фазы, используем как обмотки возбуждения. Оставшиеся - выходные.
Выходит мотать-то больше ничего и не надо. Только вставить "ротор" из шихтованного железа и всё!
А можно и родной ротор оставить. Пущай крутится!

jo | 48963 - 11.12.06 ZU Пост: 48901 От 11.Dec.2006 (17:10)
jo Пост: 48896 От 11.Dec.2006 (16:47)
самое интересное - если вы выните ротор, а прото статор запитаете(пустой), то потребление будет такое-же или нет?

ага...я поинтересовался...потребление без ротора немного отличаецца... в цифре сказать не могу, слишком много замеров не помню.. но хдетто 15-20% в минус

а асинхронный движок(правда не от трех фаз) без ротора болше в 2 раза потребляет, а с зафиксированнм ротором и врашающимся ротором(не на номиналных оборотах- на пониженом напряжении)- одинаково.

тоесть как я понимаю-ток, текущий в роторе, отрицательно на статор не влияет, если ротор не крутится, а если крутится (на номинальных оборотах)- влияет положительно.

А ЭДС от частоты у вас повышалась?

Тоесть делали ли вы следующее-- ток в обмотке возбуждения=const

Повышаем чатоту от 50 до 400 гн напрмер и есть ли линейное возрастание ЭДС на выходной обмотке( в 8 раз получается по идее должно возрасти)).( возросшее реактивное сопротиление потом можно будет компенсировать коденсатором)

Суть- проверить как влияет ток в выходной обмоке на вход. Тоесть имхо отрицательно влияние всетаки будет, но это связано с особеностями намотки, но оно будет не линейное, имхо.

ZU | 48990 - 12.12.06
виноваат !! экий склерозняк
пришел с работы померил -
ротор сам по себе жрет 35 Вт (на 300 Гц)
в сборе на холходе, всмысле без нагрузки на статоре 6 Вт
ежли интересно то вкрацце другие мертрики

максим. напруга на выходе в х.х. 67 В, мин. 54 ( зависит от поворота ротора в статоре )
замерил мощу на входе и выходе в зависимости от поворота на 1 зуб -
такая картиина
для максимума 23 Вт потр.= 6 Вт нагр.+ 11 Вт тепла + 6 х.х. итого 25% КПД без учета потерь на акт. сопрот. ротора
1 проворот 15 потр.=> 2,5 => 16%
2 проворот 13 потр.=> 1,7 => 13%
3 повторяет данные 1го
4 повторяет 0 вого .т.е. 25%

ото частоты (100 - 1000 Гц)зависимость слабо горбатая по вых напруге с максимумом на 200-300 Гц, при этом КПД на первый взгляд сильно не меняецца - 25-30 %
впрочем померяю тщательней взафтре

Romanina | 48993 - 12.12.06 Как вам идея создания НЕГа с двумя вращающимися магнитными полями в разные стороны!

jo | 48999 - 12.12.06 ZU Пост: 48990 От 12.Dec.2006 (00:41)

виноваат !! экий склерозняк
пришел с работы померил -
ротор сам по себе жрет 35 Вт (на 300 Гц)
в сборе на холходе, всмысле без нагрузки на статоре 6 Вт
ежли интересно то вкрацце другие мертрики

максим. напруга на выходе в х.х. 67 В, мин. 54 ( зависит от поворота ротора в статоре )
замерил мощу на входе и выходе в зависимости от поворота на 1 зуб -
такая картиина
для максимума 23 Вт потр.= 6 Вт нагр.+ 11 Вт тепла + 6 х.х. итого 25% КПД без учета потерь на акт. сопрот. ротора
1 проворот 15 потр.=> 2,5 => 16%
2 проворот 13 потр.=> 1,7 => 13%
3 повторяет данные 1го
4 повторяет 0 вого .т.е. 25%

ото частоты (100 - 1000 Гц)зависимость слабо горбатая по вых напруге с максимумом на 200-300 Гц, при этом КПД на первый взгляд сильно не меняецца - 25-30 %
впрочем померяю тщательней взафтре

1)вобшето интересно сколко "жрет" статор с нагрузкой на роторе и без
2)если зависмость слабо горбатая- значит чтото тут не так.

Какая у вас напруга на входе обмотки возбуждения (на статоре) и ток в ней в зависомости от частоты, на холостом ходе(ротор всунут, но не замкнут.

Потом тоже самое в потоянной нагрузкой на роторе+ напряжение на нагрузке.

mebius | 49013 - 12.12.06 Romanina Пост: 48993 От 12.Dec.2006 (02:18)
Как вам идея создания НЕГа с двумя вращающимися магнитными полями в разные стороны!

>Romanina. Вы сами ответите на свой вопрос, если посмотрите на идею с точки зрения векторного представления вращающихся полей.
Два вращающихся в разные стороны вектора можно заменить их векторной суммой (прибавьте к концу одного другой с его фазой).
Если частоты вращения одинаковые, Вы получите один суммаоный вектор, вращающийся в ту же сторону,если направления одинаковые, или стоящий на месте и пульсирующий с исходной частотой (не вращающийся). Т.е. бессмысленная идея в этом случае.
Если частота разная - на конце одого вектора бует крутиться другой. Это будет выглядеть как модуляция амплитуды вращающегося поля с разностной частотой (биения). Вам это надо?

KomX | 49023 - 12.12.06 mebius
Два вопроса.
1. Насколько бессмысленная идея пульсаций?
2. Каковую глубину модуляции Вы подразумеваете, задавая вопрос о надости?

_________________
Romanina | 49024 - 12.12.06 Обмотки возбуждения будут разнесены в разные стороны, вращаться поле будет в низу (в середине) в одну сторону и на верху в другую, а между ними через зазоры находятся обмотки с которых снимаем напряжение. Если не понятно попробую нарисовать.

AlexVlad | 49045 - 12.12.06

mebius | 49046 - 12.12.06 KomX Пост: 49023 От 12.Dec.2006 (13:37)
mebius
Два вопроса.
1. Насколько бессмысленная идея пульсаций?
На столько, насколько мы придерживаемся поставленной цели: повторить эффекты и установку, декларируемые Ральфом.
Я (лично) не видижу практическую пользу в пульсациях как таковых. В каждой фазе мы и так уже имеем пульсирующее знакопеременное магнитное поле. С какой целью его модулировать по амплитуде более низкой частотой? Вы видите? Поделитесь с сообществом.

2. Каковую глубину модуляции Вы подразумеваете, задавая вопрос о надости?
См. выше. Поскольку я не вижу НИКАКУЮ надобность в модуляции, значит глубина ее по моему мнению должна быть равна нулю.

mebius | 49047 - 12.12.06 AlexVlad Пост: 49045 От 12.Dec.2006 (19:52)
Кто нибудь уже продумывал ответ на вопрос: Как с наименшими потерями утилизировать полученную тем или иным способом электрическую энергию?

Вопрос очень близок по суте к вопросоу:
Как потратить халявные (или не очень) деньги, если у Вас их почему-то много?
И варианты ответа, соотвеетственно, аналогичные.

А если серьезно, то вопрос надо ставить о создании эффективного запаса (хранилища) полученной энергии и об эффективном ее использовании.
Но это уже не в этой ветке.

mebius | 49049 - 12.12.06 Я подготовил 3 фазный ферритовый магнитопровод по конструкции, которую обпостил ранее. Расчитал параметры обмоток для питания от 15 вольтового 3х фазного возбудителя.
Сейчас встал вопрос об их секционировании.
Меня сильно смущает секционирование (трифиляр с миксированием фаз), которое тут обсуждалось неоднократно.
По моим прикидкам, если преследовать цель минимизации потерь от высших х3 гармоник (3й, 9й..), это комбинирование секций достигает цели только при соотношении сигналов фаз как 1:0,5:0,5.
Т.е. из основной фазы вычитаются половинки двух соседних. Это дает геометрический ноль для векторов гармоник, кратных 3м.
При равенстве суммируемых секций каждой фазы (как у Ральфа)эта цель абсолютно не достигается (две фазы компенсируют друг друга, а третья остается неизменной).
Какие еще соображения, кроме утверждений Ральфа, могут быть выдвинуты в пользу равенства суммируемых секций?
Конечно, можно попробовать и так и так.
Но если представить число перематываемых, перепаиваемых, зачищаемых по концам и пересоединяемых проводничков... Бррр.

AlexVlad | 49054 - 12.12.06

queet | 49056 - 12.12.06 mebius ,
для начала попробуйте намотать классикой. Я пробовал. Сложил 6 колец, как Вы предлагали, намотал 2 обмотки возбуждения (sin и cos) и 3 выходных под 120о.
На входе 6,3в на каждой, на выходе 10в (межфазное 17в). Вроде похоже на правду. Одна беда - выходной ток мизерный. Боюсь, Вы получите аналогичный результат. И "трифиляр" Ральфа не спасёт. Где всё теряется? Может на стыках колец? Там зазорчик, хоть и мизерный, но всё же есть. Короче: пока не получилось.

KomX | 49057 - 12.12.06 mebius Спасибо за пояснения. Надо ли пульсация и модуляция вопрос остается открытым хотя бы потому, что вертящийся на кончике основного вектора маленький вектор создает неравномерное движение этого вектора по кругу. Но меня интересовал еще вопрос глубины модуляции. Как там наш суммарный вектор будет "вертеться", если модулирующий вектор будет много больше модулируемого?

AlexVlad Вы не учитываете одну вещь. Данный тип генератора не производит энергии более того, что может потребить нагрузка.

_________________
AlexVlad | 49068 - 12.12.06

Lexeich | 49069 - 12.12.06 2 AlexVlad
http://invertors.ru/

_________________
AlexVlad | 49070 - 12.12.06 Спасибо Lexeich. Но они не предлогают схему для повторения.

mebius | 49151 - 13.12.06 queet Пост: 49056 От 12.Dec.2006 (21:19)
mebius ,
для начала попробуйте намотать классикой.
Это в одну секцию каждая фаза? (точнее в две - полуфазы).

Одна беда - выходной ток мизерный. Боюсь, Вы получите аналогичный результат.
queet , а можно несколько слов о вторичке?
Как соединена? То же классикой - звездой?

mebius | 49152 - 13.12.06 KomX Пост: 49057 От 12.Dec.2006 (21:33)
mebius Но меня интересовал еще вопрос глубины модуляции. Как там наш суммарный вектор будет "вертеться", если модулирующий вектор будет много больше модулируемого?
А как Вы отличаете модулирующий от модулируемого? По моему в сумме оба слагаемых равноправны. Считайте модулирующий вектор модулируемым в таком случае и Вам будет легче представить результат.

KomX | 49154 - 13.12.06 mebius Вообще-то в данном случае немаловажную роль играет как геометрия, так и выбранная точка отсчета. Вам результат как представляется?

_________________
queet | 49155 - 13.12.06 mebius Пост: 49151 От 13.Dec.2006 (21:01)
queet Пост: 49056 От 12.Dec.2006 (21:19)
mebius ,
для начала попробуйте намотать классикой.
Это в одну секцию каждая фаза? (точнее в две - полуфазы).

Одна беда - выходной ток мизерный. Боюсь, Вы получите аналогичный результат.
queet , а можно несколько слов о вторичке?
Как соединена? То же классикой - звездой?

mebius ,
Говоря о классике я имел ввиду то, что не стоит мудрить с "трифиляром", а намотать в один провод. Если будет положительный результат, то можно будет поиграться и с "трифиляром" в целях улучшения параметров.
Вторичку я мотал немного не так, как предлагал GRN.
Если условно пронумеровать отверстия в кольцах, то первая обмотка располагалась в 1-м и 3-м отверстиях, вторая - в 3-м и 5-м и третья в 5-м и 1-м. Получились 3 катушки со сдвигом 120о.
Соединил звездой.

GRN | 49181 - 14.12.06 Уважаемые коллеги!
Я советовал при сборке сердечника ФНЕГа "притереть" кольца в местах соединений и не клеить их ("притереть" на техническом языке означает обеспечить связь между соединяемыми деталями на молекулярном уровне т.е. так, чтобы они "слипались" . Значение индукции вращающегося вектора для феррита необходимо иметь никак не меньше 0,2 - 0,25 Тл. Здесь уже все зависит от количества витков обмоток возбуждения, рабочей частоты и токов в обмотках. Как следствие в обмотках якоря будут наводиться рабочие ЭДС, а они в свою очередь вызовут появление тока нагрузки, который будет стремиться размагнитить сердечник (возникнут зоны реакции якоря). Для того, чтобы размагнитить сердечник надо хорошо постараться. Значит ток нагрузки должен быть большим. Если тока нет, то это говорит о том, что параметры вращающегося вектора магнитной индукции не соответствуют ожидаемым. Есть объективно существующая цепочка логических физических взаимосвязей, которая замыкается набором допустимых параметров. Игнорирование любого звена в этой цепочке приводит иному результату. Обсуждение работы в этом случае становится бессмысленным.

jonifer | 49279 - 14.12.06 Пытаюсь затолкать модель MEG в програмку Максвелл (11 версия),
10 - создавала текстовый файл с результатами вычислений , а у 11 забрать данные не получается. Подсказки приветствуются.

Romanina | 49289 - 14.12.06 Вот полюбуйтесь на НЕГ Теслы , он его называет Генератором
а не трансформатором, разница трансформатора от генератора в том
что в нем происходит смещение полюсов, а не разворот!

MSN | 49292 - 14.12.06 jonifer Как по поводу подтверждения получения в Вашей конструкции НЕГ'а Pвых>Pвх ??? Осциллограммы U&I для входа и выхода есть возможность взглянуть ?

_________________
Говорите говорите, я всегда зеваю когда мне интересно. KomX | 49296 - 14.12.06 Romanina Большое Вам СпасиБо.

_________________
jonifer | 49318 - 14.12.06 Для MSN : имею однолучевой осциллограф. Пытаюсь нормально оснастить лабораторию. Будет чего запостить - размещю. Подлётное время всё равно даже не один месяц.

MSN | 49320 - 14.12.06 jonifer Означает ли это, что у Вас есть сомнения в показаниях своего самодельного измерителя мощности ???

_________________
Говорите говорите, я всегда зеваю когда мне интересно. mebius | 49343 - 15.12.06 Romanina Пост: 49289 От 14.Dec.2006 (20:47)
Вот полюбуйтесь на НЕГ Теслы , он его называет Генератором
а не трансформатором, разница трансформатора от генератора в том
что в нем происходит смещение полюсов, а не разворот!
.

А о каком кольце (полюсах) идет речь?
Магнит? Магнитопровод?

jonifer | 49349 - 15.12.06 Измеритель мощности проверялся на постоянном токе ( ошибка до 2.5% при
мощностях до 99 Вт.), а вот чего показывает на переменном - ещё вопрос. Попал на цифровой осциллограф с возможностью перемножения
двух каналов, который вскоре и ожидается.

ZU | 49350 - 15.12.06 jonifer Пост: 49349 От 15.Dec.2006 (09:46)
Измеритель мощности проверялся на постоянном токе ( ошибка до 2.5% при
мощностях до 99 Вт.), а вот чего показывает на переменном - ещё вопрос. Попал на цифровой осциллограф с возможностью перемножения
двух каналов, который вскоре и ожидается.

а можт нууу его...осциллоскоп с помножением
покамест месяц да вдрух другой..недайбох...ждать прямо неохота !!
помножить и ручками можно, а данные в однолучовом видно...
притом хтой-то закольцевать обещался
не томите уж jonifer...задреналиньте обчество

zvezda | 49352 - 15.12.06 Господа, как то slesar несколько десятков постов вверх сылался на схемку генератора Бровина, так вот я его собрал, действительно работает, транзистор кт 815г при питании 20 вольт 250 ма, раскачивает индуктор диву даешся лдс 40 вт горит спокойненько, и добавляешь ещо нагрузку, ток потребления падает, а нагрузга лдс светят как не в чем не бывало!!!! Как бы его в неге заставить работать,,,

Romanina | 49360 - 15.12.06 А о каком кольце (полюсах) идет речь?
Магнит? Магнитопровод?

Обычное железное кольцо состоит из железных пластин сложенных вместе
обмотано обмотками возбуждения которые питаются двумя фазами они создают
вращение полюсов в кольце, поверху намотаны обмотки к ним подключаем нагрузку!
Очень походит на обычный трансформатор только в трансформаторе полюса разворачиваются туда обратно и это вызывает нагрев сердечника и потерю энергии, но если создать смещение полюсов (вращение) то такое устройство начинает работать как генератор (вырабатывает энергии больше) в этом и состоит разница трансформатора от генератора и Тесла об этом говорил в лекции Новая система Трансформаторов 16 Мая 1888года более 100 лет назад. Кстати форма сердечника может быть и квадратной главное чтобы в нем поле вращалось, а не прыгало туда сюда.

queet | 49367 - 15.12.06 Romanina Пост: 49360 От 15.Dec.2006 (12:11)
Обычное железное кольцо состоит из железных пластин сложенных вместе
обмотано обмотками возбуждения которые питаются двумя фазами они создают вращение полюсов в кольце, поверху намотаны обмотки к ним подключаем нагрузку!

Попробовать не долго. Только объясните для тех, кто в танке, как вращаются полюса в кольце. И как расположены обмотки возбуждения. Если можно нарисуйте.

yurec | 49368 - 15.12.06 zvezda Пост: 49352 От 15.Dec.2006 (10:58)
Господа, как то slesar несколько десятков постов вверх сылался на схемку генератора Бровина, так вот я его собрал, действительно работает, транзистор кт 815г при питании 20 вольт 250 ма, раскачивает индуктор диву даешся лдс 40 вт горит спокойненько, и добавляешь ещо нагрузку, ток потребления падает, а нагрузга лдс светят как не в чем не бывало!!!! Как бы его в неге заставить работать,,,

20 вольт * 0,25 ампера = 5 Вт. Лампа 40 Вт. Дайте ссылку на схему, пожалуйста.

_________________
Вы не любите Закон Сохранения Энергии? Да вы его просто готовить не умеете! jonifer | 49369 - 15.12.06 Обмоток на самом деле 2

size: 215.15 KB queet | 49370 - 15.12.06 jonifer Пост: 49369 От 15.Dec.2006 (12:48)
Обмоток на самом деле 2

Спасибо! До танкистов дошло!

GRN | 49372 - 15.12.06 jonifer Пост: 49369 От 15.Dec.2006 (12:48)
Обмоток на самом деле 2

Вам давно надо было подключиться к этой теме. Люкс!!!

Выше я приводил схему получения ортогональных составляющих с использованием резонанса. Ее суть заключается в том, что если две одинаковые обмотки соединить параллельно, и одну из них настроить в резонанс (параллельный), то сдвиг фаз в индуктивностях будет 900. Для изменяющейся нагрузки (реакция якоря) следует применить устройство АПР (автоматичаского поддержания резонанса). Схемотехнически оно может быть достаточно простым.

KomX | 49373 - 15.12.06 jonifer Одна по zvezda | 49406 - 15.12.06 Советую попробовать самому собрать Генератор Бровина, убедитесь сами как светит 40 вт, А насчет что мы уводим тему в сторону, зря, у меня несколько уже различных макетов на эту тему, притом действующих, и все делается для того что бы всетаки нег заработал!!!! А чтобы лдс светила ярче, всего лиш паралельно ещо один кт815 впаять!!! а потребление не меняется!!!

GRN | 49408 - 15.12.06 sharp,

Не "засирайте" эту ветку - есть Стрелка. Приходите, там побалагурим, может быть "соленого" мата услышите в свои нежные ушки.

GRN | 49409 - 15.12.06 zvezda ,

В жопу себе впаяйте.

sharp | 49411 - 15.12.06

Romanina | 49439 - 15.12.06 sharp Пост: 49404 От 15.Dec.2006 (16:41)
Romanina, в лекции не говорится о "вырабатывании энергии больше".
Там всего лишь говорится о том, что можно переменным током создать вращающение магнитных полюсов в кольцевом сердечнике, как будто вращается магнит, и еще говорится об уменьшении нагрева сердечника.
Конечно не написано кто ж вам скажет, достаточно того что там сказано чем отличается трансформатор от генератора, надеюсь вы согласны что трансформатор и генератор это разные вещи!

size: 32.65 KB
zvezda | 49441 - 15.12.06 ДА,а вы еще и невоспитанный человек!!!! Поверте, если уменя нег заработает, я выешу его устройство на каждом фонарном столбе, что бы любой его мог смастерить, а такие как РАЛЬФ И ПОДОБНЫЕ ВАМ все делают наоборот, все нажиться хотятр!!!

sharp | 49442 - 15.12.06 zvezda, не заводитесь. Это нормально, что все хотят нажиться...
никто никому не обязан рассказывать то, что постигал годами...

GRN | 49447 - 15.12.06 ... хотятр!!!

mebius | 49474 - 15.12.06 Romanina Пост: 49360 От 15.Dec.2006 (12:11)
А о каком кольце (полюсах) идет речь?
Магнит? Магнитопровод?

Обычное железное кольцо состоит из железных пластин сложенных вместе
обмотано обмотками возбуждения которые питаются двумя фазами они создают
вращение полюсов в кольце, поверху намотаны обмотки к ним подключаем нагрузку!
... Кстати форма сердечника может быть и квадратной главное чтобы в нем поле вращалось, а не прыгало туда сюда.
,

А можно вообще говорить о полюсах в такой магнитной системе?

Ralf | 49483 - 16.12.06 zvezda Пост: 49441 От 15.Dec.2006 (19:05)
ДА,а вы еще и невоспитанный человек!!!! Поверте, если уменя нег заработает, я выешу его устройство на каждом фонарном столбе, что бы любой его мог смастерить, а такие как РАЛЬФ И ПОДОБНЫЕ ВАМ все делают наоборот, все нажиться хотятр!!!

!!!!!!!!!!!!!!!!!!!!!!!!ТЫ НЕПРАВ!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

_________________
AlexVlad | 49485 - 16.12.06 Доброй ночи, уважаемый Ralf!!! Долго же Вас не было с нами. Не обращайте внимание на выпады. Люди не имели возможности проверить себя, потому и говорят, что поделились бы со всеми. Чем Вы нас сегодня порадуете, чем сможете помочь ищущим, в объёме дозволенного? Удачно ли продвигаются Ваши дела на ЭТОМ поприще?

AlexVlad | 49486 - 16.12.06 Может кто то из ранее писавших здесь хоть не много подощёл к тому что Нужно? Подскажите, кто это или в каком посте?

Ralf | 49488 - 16.12.06 Вся проблема в том, что никто не пытался и не использовал во всех вариантах *нега использовать схему (монитор) слежения за нагрузкой.
Практически все констркуции представленные в форуме работоспособны.

Самый простой вариант слежения - это трансформатор тока в ключенный во вторичной цепи, но перед диодным мостом (втом месте где протекает переменный ток).

Работает следующим образом:
при увеличении нагрузки происходит увеличение потребляемого тока,
через трансформатор тока (ТТ) если вторичную обмотку оставить не подключенной ни куда, то на ней будет увеличиваться напряжение, вот это выпрямленное напряжение и заверните обратно в генератор на питание первички.

В итоге получаем, что при увеличении нагрузки происходит увеличение потребляемого тока и падение напряжения на выходе, т.к. выход физически связан с входом через индуктивность, то и и на входе произойдет падение напряжения, но большинство используют " запускающий" источник питания больший по мощности чем выдаваемая мощность генератором, отсюда и низкий КПД.

Весь секрет втом, следите за тылом господа!

_________________
AlexVlad | 49490 - 16.12.06 Так почти ни у кого на выходе ни чего нет . Что то не то у нас с намоткой обмоток. Или как только закольцуем сразу появится? А запускающие схемы мощные потому что ток потребления большой. Хотя тут некоторые писали что у них был и маленький ток но на выходе мало вольтОв.

AlexVlad | 49492 - 16.12.06 Здесь рассматривалось мнение что в Вашем фото нэга туда намотано 8 проводов а обратно 10. Это так? Какие размеры колец на этом фото? А то все начали спорить и предлагались разные варианты от 20мм до 80мм И ещё писали что при 2 витках вторички напруга больше чем при 20(наверно 10+10)

GRN | 49493 - 16.12.06 Romanina,

Тесла все время думал только о своей двухфазной системе переменного тока. Отсюда и его выводы. Если бы у него были полупроводниковые выпрямители, то с уверенностью можно было бы говорить о том, что идея Эдисона о питании квартирных потребителей постоянным током была бы нам привычней чем переменный ток из розетки. Гарантированно.
Тесла просто "пропустил" НЕГ между ушами. Он о подобном просто не думал. Рано было. С великими тоже это случается.

Но идея о 270 В постоянного тока в квартире "тлеет", но пока еще жива.

Ральф! Это сеть. Я не хотел прерывать ваш многолог. Доволен, что вы вернулись.

AlexVlad | 49494 - 16.12.06 Ralf! В железном Нэге тоже всё зависит от "обратки"?

Ralf | 49497 - 16.12.06 Забыл сказать, ТТ надо превратить в ТН (трансформатор напряжения) и все это сделать в одном корпусе. Иначе зачем все это "городить" (обмотки).

_________________
AlexVlad | 49499 - 16.12.06 то естьнужно изготовить повышающий транс. Вторичную повышающую обмотку которого подать на вход ЗГ. Так? А обмотки как "городить" чтобы на выходе было что надо?

AlexVlad | 49501 - 16.12.06 Ralf если вторичную обмотку оставить не подключенной ни куда, то на ней будет увеличиваться напряжение,
Весь секрет втом, следите за тылом господа!

А у нас напряжение на выходе с увеличением количества витков уменьшается(блин) Где мы не досмотрели? Пока видим "полКобылы" со стороны хвоста , а голову ни как не найдём...

AlexVlad | 49502 - 16.12.06 Опять ушёл
Спокойной Вам ночи, ГОСПОДА! Может завтра(сегодня уже) нам помогут увидеть ВсегоКоня.

Дай БОГ!!!

queet | 49504 - 16.12.06 Вначале не плохо бы разобраться с железом самое сложное заставить работать железо в таком режиме так как в сварочнике в момент отрыва дуги чтобы получить что-то вразумительное на выходе, а уже потом вводить обратную связь. по моему так.

GRN | 49507 - 16.12.06 Я умываю руки. Ральф вернулся.

yurec | 49519 - 16.12.06 Я умиляюсь. Ральф вернулся.
Всё будет как обычно: пришёл, увидел, нафлудил.
Вот все кругом: Ральф, Ральф вернулся!!! Ура!!! Заживём!!!
А результат где? Каждое его появление сопровождается новыми пояснениями к работе НЭГа. Но что это за пояснения? Читаем: "Самый простой вариант слежения - это трансформатор тока в ключенный во вторичной цепи...", далее: "Забыл сказать, ТТ надо превратить в ТН (трансформатор напряжения) и все это сделать в одном корпусе."
Кто-нить понял? Я нет. Бред какой-то. Сперва говорит надо поставить трансформатор тока и БУДЕТ ВЫМ ЩАСЬТЕ. Потом добавляет, что не забудьте сделать из трансформатора тока - трансформатор напряжения! Да ещё сделать его в одном корпусе с трансформатором тока! КОТОРОГО УЖЕ, ВРОДЕ КАК НЕТ?
ДА ОН ЖЕ ПУДРИТ МОЗГИ!!! Но как талантливо это делает. Перейдите на первую страницу и увидите когда это началось.
Моё мнение такое: нельзя обьяснить людям, как работает НЭГ, если сам его не делал! В ОБЩЕМ:

!!!!!!!!!!!!!!!!!!!!!!!!!ZVEZDA, ТЫ ПРАВ!!!!!!!!!!!!!!!!!!!!!!!!!!!!

_________________
Вы не любите Закон Сохранения Энергии? Да вы его просто готовить не умеете! April14 | 49520 - 16.12.06 GRN Пост: 49507 От 16.Dec.2006 (02:44)
Я умываю руки. Ральф вернулся.
Эт точно! Явление Христа народу! Ральф! Это уже напоминает старую сказку как солдат из топора суп варил. Тут тебе ещё и трансформатор тока он-же трансформатор напряжения в одном корпусе!

yurec | 49522 - 16.12.06 RALF, хотите изменить моё мнение? Опишите досконально своё устройство. Т.е. - схему, условия проведения эксперимента, чертежи. Так это сделайте, как GRN сделал.
Если не хотите - то где наодится дверь знаете?
А мозги пудрить(напрашивается другое слово) не надо!

_________________
Вы не любите Закон Сохранения Энергии? Да вы его просто готовить не умеете! sharp | 49526 - 16.12.06 yurec, никто не обязан ни с Вами, ни с кем иным делиться!!!
Каждый сам разбирается и сам находит путь истинный. Ральф дает умные подсказки, насколько считает нужным, и которые каждый, в силу своего понимания, использует или не использует.
И спасибо ему за это!!!

yurec | 49528 - 16.12.06 Мне до лампочки, что вы думаете обо мне. Но пока я не видел ни одной умной подсказки с его стороны. Мы что тут в "Угадай мелодию" играем?
Естественно, что мне никто не обязан. Но если чел пришёл на форум, то для чего? Вариантов 3(три).
1. Человек хочет сделать, некое устройство, но в силу ряда причин самостоятельно сделать этого не может.
2. Человек сделал некое устройство самостоятельно и соответственно помошники ему уже не нужны. Этот пришёл на форум, что-бы поделиться своим опытом, рассказать другим, как можно повторить его девайс.
3. Человеку скучно, ему не надо ничего создавать и помошники ему не нужны. Зачем он пришёл на форум? Ответ очевиден. Он развлекается.

Есть такая наука - психология. Я тут ничего не придумывал. Попробуйте приложить вышеперечисленные три пункта к каждому участнику форума и сразу всё станет на свои места.
Всем удачи. Жду RALFа. Опровергните моё мнение. Покажите кто к какому классу людей относится.

_________________
Вы не любите Закон Сохранения Энергии? Да вы его просто готовить не умеете! mebius | 49529 - 16.12.06 Ralf Пост: 49497 От 16.Dec.2006 (01:40)
Забыл сказать, ТТ надо превратить в ТН (трансформатор напряжения) и все это сделать в одном корпусе. Иначе зачем все это "городить" (обмотки). .
Поддерживаю yreca. Только больше мути стало.
Несуразность получается!
Или я чего-то не так понял?
ТТ тем и отличается от ТН, что имеет близкое к нулю приведенное сопротивление нагрузки. Т.е. на первичке ничего СУЩЕСТВЕННО не падает.
У ТН обратная картина. Он будет предоставлять СУЩЕСТВЕННОЕ активное или реактивное (зависит от его нагрузки) препятствие первичному току!
И что же получится?
Где-то что-то не так.
Или мы под одними терминами понимаем разное? Имеем ввиду разные понятия?

sharp | 49535 - 16.12.06 yurec, я вовсе не думаю о Вас плохо... но Вы задаете тон недовольства...
и причин может быть две: либо Вы желаете растормошить Ральфа, либо это просто крик души.
если крик души, то ему здесь не место. А если хотите растормошить, то вряд ли это удастся таким методом. Часто можно слышать о психологии, упомянутой Вами, но мало, кто понимает ее и еще меньше людей могут применить.
Вы характеризуете поведение человека тремя вопросами, но все несколько сложнее...
Я так полагаю, что первоначально Ральф пришел за помощью - он не мог понять, почему его устройство работает недолго, но, не найдя ответа, вынужден был самостоятельно разыскивать информацию. И вот у него получилось. Он продал устройство, и форум, по сути, ему не нужен. И было бы глупо отдать схему тому, кто не понимает принципов ее работы - ведь Вы даже не видите умных мыслей в его словах...
И Ральф этого никогда не сделает! А подсказки он дает тем, кто готов воспринимать его идеи...
Не лучше ли сконцентрировать свои усилия на понимании его слов...

mebius | 49538 - 16.12.06 jonifer Пост: 49369 От 15.Dec.2006 (12:48)
Обмоток на самом деле 2
.
jonifer
Картина поля (post 4936) выглядит красиво, но не понятна идея.
Она соответствует ситуации, когда полуфазы на одном кольцевом магнитопроводе включены встречно.
По моим представлениям (по классике) это соответствует (близко) к короткозамкнутой первичной обмотке. Точнее, когда магнитопровод отсутствует, т.к. их поля в основном буравят воздух.
Сомнительна эффективность такого устройства.
Конечно, можно окружить его магнитопроводящей трубой...
Какие будут суждения?

queet | 49541 - 16.12.06 mebius Пост: 49538 От 16.Dec.2006 (12:23)
Картина поля (post 4936) выглядит красиво, но не понятна идея.
Она соответствует ситуации, когда полуфазы на одном кольцевом магнитопроводе включены встречно.
По моим представлениям (по классике) это соответствует (близко) к короткозамкнутой первичной обмотке. Точнее, когда магнитопровод отсутствует, т.к. их поля в основном буравят воздух.
Сомнительна эффективность такого устройства.
Конечно, можно окружить его магнитопроводящей трубой...
Какие будут суждения?

Это как мотать... Можно обмотки возбуждения мотать не через отверстие магнитопровода, а поверх, поперёк кольца.
Да и трансформаторный эффект будет поменьше.

sharp | 49543 - 16.12.06 "Особенностью трансформатора тока в отличие от трансформатора напряжения является то, что его магнитный поток при неизменном токе в первичной обмотке и переменном сопротивлении нагрузки будет изменяться. При большом сопротивлении нагрузки магнитный поток трансформатора тока может возрасти до чрезмерного значения. Режим работы при разомкнутой вторичной обмотке следует считать аварийным, так как при этом магнитный поток и индукция в сердечнике будут иметь наибольшие значения, что приведет не только к большому увеличению магнитных потерь и, следовательно, нагреву трансформатора, но и к значительному возрастанию напряжения на разомкнутых зажимах вторичной обмотки. В этом случае магнитный поток будет создаваться только током I1 (при отсутствии размагничивающего вторичного тока I2) и напряжение вторичной обмотки может достигнуть опасных значений. Следует здесь учитывать, что опасным является максимальное значение напряжения, а оно вследствие уплощения кривой потока [см. кривую Ф = f(t) при синусоидальном намагничивающем токе на рис. 2-42> может значительно возрасти: например, у многовитковых трансформаторов тока отношение максимального напряжения к действующему часто получается равным 2—2,5, а не 1.414.., как при синусоидальной кривой напряжения."

sharp | 49544 - 16.12.06 Рис. 2-74. Схема включения трансформаторов напряжения (ТН) и тока (ТТ).

size: 4.45 KB
rezoner | 49547 - 16.12.06 Да, интересно тут у вас!
По поводу трансформатора тока...
Я как-то поразвлекался с Ф-трансформатором, и сделал следующие выводы.
(В ФТ и в НЕГе по Ральфу процессы по-моему аналогичные.)

Контур магнитного поля (МП) первичной обмотки (К1) пересекает контур МП вторички, Первичная обмотка возбуждает М-поле (М1), которое проникает в К2 как бы СБОКУ (как в генераторе Грамма), возбуждая во вторичной цепи ЭДС. Ток нагрузки вторички возбуждает вторичное МП (М2), которое замыкается по контуру К2, и почти не проникает в контур К1, поэтому ток первички почти не зависит от тока вторички.
В этих условиях вторичная обмотка всегда является генератором напряжения с некоторым внутренним сопротивлением: Uxx2 равно ЭДС, индуцированной током первичной цепи, а Iк.з.2 определяется равенством индукции М1 и М2. Отсюда Rвн2=Uxx/Iкз.
Максимум энергии можно снять при Rнагр= Rвн2.

И еще. ИМХО , для максимального КПД преобразования/трансформации нужно заполнять медью окно феррита (железа) на 100% или к этому стремиться.
Возражения принимаются.

yurec | 49549 - 16.12.06 Понимаете, Sarp, я не то-чтобы не вижу умных мыслей, я вижу совершенно другое: пудренье мозгов. Откуда Вам известно о том, что у него получилось? Что он продал один аппарат? Почему один? Почему не больше? Всё это с его слов? Или Вы лично знакомы с этим человеком и он вам НЭГ показывал? Вы уверенны, что его словам можно доверять? Почему Вы мне доверяете меньше чем ему? Может нужно что-бы я говорил больше умных слов? Пересыпал свои фразы известными именами? Подскажите!
Если я Вам сейчас скажу, что у меня во-дворе стоит Летающая Тарелка? Двигатель я собрал по чертежам Шауберга. Она летает! Только не пойму почему иногда происходит некие странности в полёте - аппарат начинает крениться, становится неуправляем короткое время, но после приземления всё образуется. Вот хочу у Вас спросить, что может быть? Перелапатил кучу информации, ответа не нашёл. Может Вы мне поможете? Админ выделите отдельную ветку пожалуйста.
Tеперь по ТН и ТТ. Они существуют, на них есть чертежи расчёты. Но с какого бока они в НЭГе? Почему он не сказал конкретно куда и что припаять? Вот GRN так сделал, и этим он и отличается от RALFа.
Есть одна народная мудрость: Кто хочет тот ищет возможность, кто не хочет - тот ищет причину. Лично я вижу только причины по которым RALF даёт "дельные" советы, но не даёт конкретного описания на НЭГ. Если Вы будете внимателны, то он всё время меняет свои показание(прошу прощения за мелицейский термин). По простому - ГОНИТ!
Если хотите я Вам тоже дам совет, что нужно сделать, что-бы НЭГ(и не только он) заработал. Нужно взять кучу деталей, собрать их по любой схеме, которые есть на форуме(ОНИ ВСЕ РАБОЧИЕ). Немного доработать под моим чутким руководством. И БУДЕТ ВАМ ЩАСТИЕ!!!
Думаю, что после такого "дельного" совета меня сразу зауважают, станут любить и лелеять. Возможно даже памятник поставят!
P.S. Не будьте наивными. Жизнь - это очень злая и опасная штука. Не стоит доверять первому встречному.

_________________
Вы не любите Закон Сохранения Энергии? Да вы его просто готовить не умеете! AlexVlad | 49551 - 16.12.06 То что yurec не понимает что такое трансформатор тока(ТТ) Не вина Ralfа.
sharp всё правильно описал но так как пишут в ТОЭ(теоретические основы электротехники) Там действительно отсутствие цепи во вторичке ТТ чревато КЗ или взрывом транса. Там Большой коэффициент трансформации и включение в цепь не параллельно как ТН а последовательно! Собственно этим ТТ и отличается от ТН.
ТТ это ПОВЫШАЮЩИЙ трансформатор напряжения с очень маленьким сопротивлением первички(если очень просто)
Ну и что здесь не понятного?
mebius неужели и Вы не поняли?
sharp | 49535 Полностью согласен с Вами!
А тех кто хочет просто поболтать о сладком о солёном и психиатрии и кто ждёт ПОЛНОСТЬЮ готовых решений не прикладывая собственных усилий >>> В СТРЕЛКУ!!! Вас там ждут единомышленники.

Лучше почитаем Ralfa и тех кто понимает то что пишут другие о НЭГе. А кто не понимает потерпите пожалуйста и вам разъяснят по ходу дела!

AlexVlad | 49553 - 16.12.06

AlexVlad | 49557 - 16.12.06 yurec Есть одна народная мудрость: Кто хочет тот ищет возможность, кто не хочет - тот ищет причину.

Это Вы не подозревая подвоха написали ПРО СЕБЯ

Не мешайте остальным, ПЛИИЗ!!! Это ветка Ralfa а не Ваша , моя или ещё кого то. Те кто хочет его(Ralfa) слышать или читать его и ждут а НЕ ВАС, уважаемый. Вот поднимите свою тарелку на пару миллиметров и спросите почему выше не поднимается? Вот тогда вспомните всё что писали сами Ralfу. По тому что то же самое напишут(всякие сомневающиеся) и Вам. Не верите- не лезьте со своими советами. В них НИ КТО не нуждается.
Плюнув в Ralfа Вы попали в тех кто ему верит а это не хорошо...
Не обижайтесь сами и не обижайте других. Имейте терпение. И будет ВАМ СЧАСТЬЕ!!!

В Чужой монастырь со своими молитвами НЕ ходят!!!

mebius | 49559 - 16.12.06 rezoner Пост: 49547 От 16.Dec.2006 (14:08)

В этих условиях вторичная обмотка всегда является генератором напряжения с некоторым внутренним сопротивлением: Uxx2 равно ЭДС, индуцированной током первичной цепи, а Iк.з.2 определяется равенством индукции М1 и М2. Отсюда Rвн2=Uxx/Iкз.
Максимум энергии можно снять при Rнагр= Rвн2.

И еще. ИМХО , для максимального КПД преобразования/трансформации нужно заполнять медью окно феррита (железа) на 100% или к этому стремиться.
Возражения принимаются.
.
Все тут сказано правильно. По классике трансформаторов напряжения.
Но дело в том, что участники форума ищут то, мимо чего эти самые классики прошли... .
Ведь мир многообразно сложнее, чем тот, который описывается классическими теориями. Человечество только начало окунаться в мир разных полей с научным подходом.

По поводу заполнения окна из той же классики следует, что сопротивление обмоток в этом случае будет минимальным, а рассеяние наибольшим.
Так что любое техническое решение - это поиск компромиссов с условиях различных критериев...

vbi | 49560 - 16.12.06 Может он имеет ввиду, что с помощью обратной связи по току управлять ключами которые питаются через выпрямитель со вторичной обмотки.
И не нужно так эмоционально, терпимей относитесь к другим тогда тогда и к Вам также будут относиться.

Fema | 49564 - 16.12.06 В конструкции "ромашки" (ФНЕГ) внешние кольца фактически и являются трансформаторами тока, а средняя обмотка, охватывающая внутреннее кольцо и внешние, является двумя независимыми обмотками разных трансформаторов, соединенными последовательно: основного трансформатора(внутреннее кольцо) и трансформаторов тока(внешние кольца). Похоже осталось только скоммутировать правильно.
Введение понятие "трансформатора тока" повидимому дается для лучшего понимания протекания процессов в конструкции. Принцип конструкции как бы разбивается на отдельные элементы, которые по отдельности уже проще рассматривать, прирменяя стандартные приемы электротехники.

KomX | 49565 - 16.12.06 AlexVlad, спасибо, что принял сию ношу, - дал отпор профанам и критиканам, которые и паяльник то знают "в лицо" по фильмам о бандитских разборках.

Ральф же дал простой ключ, пользуйтесь им: ТТ и ТН в одном корпусе в разных сочетаниях 4-х выводов по разному и работает. Вариантов реализации тьма, но за основу для ФНЭГ, скорее всего, следует выбрать... Взгляните на топологию ФНЭГ-а как на православный крест (с перекладинкой).

_________________
zvezda | 49574 - 16.12.06 Диву даешся как люди меняются ну прямо на глазах, ребята, да не вымолите вы у ральфа для себя ничего, не ползайте на коленках!!! В ОТЛИЧИИ ОТ ВАС УМЕЮЩИХ ДЕРЖАТЬ ПАЯЛЬНИК,у меня три варианта ф нега, и не в одном я не отходил от ральфовских схем и указаний,и мощности как он требовал минимальные, генератор у меня на к 155ла3, потребляет до 180 ма, перепробовал все типы намоток, максимально что добился это 5ма на выходе, еле светодиоду хватает,вы за трансы ухватились-да я рад буду если нег взорвется от мощи!!! вот тогда и будем думать как регулировать мощу.

MSN | 49575 - 16.12.06 Здесь писал что у меня АНОМАЛЬНО падает ток потребления почти до нуля не влияя на вторичку и во вторичке Есть напруга под нагрузкой? НИ КТО НЕ обратил внимания!!! Ни кто не спросил Как и чем и тд.
Обратил, спрашиваю. Опишите пожалуйста условия эксперимента, когда это происходит, если это не военная тайна.

Пы.Сы. Ralf описывает как считает нужным ТО что у НЕГО Работает!( Утверждать наверняка можно тогда когда Вы это будете видеть собственными глазами, и щупать собственными руками.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. KomX | 49578 - 16.12.06 zvezda А никто и не пытается "вымолить" что-то.
Просто есть люди, которые мотают и паяют, не думая. Но есть и те, кто прежде, чем один раз "отрезать" отмерят многия разы, взвесят все "за" и "против".
Вот у меня на столе лежит простенькая двухсекционная катушка, которая показывает свойства отрицательной индуктивности. Подумав, Вы намотаете ее за 5 минут, а, не думая, никогда не намотаете. Так и с ФНЭГ-ом, - можно намотать тысячи вариантов, но так и не получить результата (а его Вы уже получили), лишь только потому, что нет понимания в том, каков этот результат.

MSN Ядерную реакцию мало кто видел, тем более щупал "собственными руками", но от этого она не перестала иметь место быть при определенных условиях.

_________________
yurec | 49590 - 16.12.06 AlexVlad. Блажен кто верует. Поздравляю с успехом.
P.S. Всё чаше вспоминаю слова одного узбека; Я х...(пардон, поправлюсь) дурею с этих русских.

_________________
Вы не любите Закон Сохранения Энергии? Да вы его просто готовить не умеете! AlexVlad | 49593 - 16.12.06 yurec
AlexVlad. Блажен кто верует. Поздравляю с успехом.
Именно ТАК!!! Спасибо!

Может мы ВСЕ ДРУЖНО прекратим эти ухищрения, как бы кого побольнее укусить но что бы остаться в рамках приличия и направим свой потенциал в нужное русло?

GRN | 49596 - 16.12.06 AlexVlad,
Есть Физика и "не физика" вот Вы пропагандируете "не физику", которая зиждется на слепом копировании "того не знаю чего". Ваше право, но меня в свои домысловые делишки прошу не вовлекать, и на меня не ссылаться. С вами спорить даже не собираюсь. Флаг вам в руки. Все,что можно и нужно относительно НЕГов на этой ветке я уже высказал. Вы попробуйте опровергнуть хоть один из тезисов, которые еще не обсуждены и не опровергнуты. Посмотрим, что из этого выйдет.
Я уже приводил фразу: "Жульба на правду выведет" - это закон.
Работайте!

Vladimir | 49630 - 17.12.06 yurec Пост: 49528 От 16.Dec.2006 (11:12)
....
1. Человек хочет сделать, некое устройство, но в силу ряда причин самостоятельно сделать этого не может....
Это наиболее вероятная причина присутствия Ralfa на форуме. Если-бы у него было реальное устройство и он пришёл на форум действительно с идеей поделиться опытом то наверное нашёл бы способ показать это реальное устройство для большей убедительности (кстати обещал и фото и клип). В данном случае расчёт на лохов тешащих самолюбие Ralfa. Достаточно было только сказать что работает устройство и сразу нашлась сотня легковерных паяльщиков. И кстати, мимоходом изрекает что мол все предложенные варианты НЕГ на форуме работающие. Вы мол пацаны не остывайте, до коммунизма недалеко осталось!

_________________
AlexVlad | 49635 - 17.12.06 Доживём до понедельника! Даст Бог и коммунизм покажем и увидим

queet | 49638 - 17.12.06

AlexVlad | 49639 - 17.12.06 MSN
Обратил, спрашиваю. Опишите пожалуйста условия эксперимента, когда это происходит, если это не военная тайна.
Извините за отсрочку ответа. Условия эксперимента тоже описывал где то здесь чуть выше. Показания приборов не протоколировал. По сему сегодня повторю тот эксп., запишу и напишу(пардон) но,скорее всего завтра. Сегодня много работы. Да и в домашней лаборатории пора порядок навести. Рабочий стол скорее на свалку похож Фотографировать или снимать(если ЧТО) стыдно будет.
Так чтА секретить пока не чего

AlexVlad | 49640 - 17.12.06

queet | 49647 - 17.12.06

zvezda | 49650 - 17.12.06 KomX КАК вы не поймете, что это никак не соответствует тому чему нас учили в вузах! Потому и не получается что мы мыслем по земой науке, а тут надо идти шестым чувством и эксперементом, только господин случай и удача нам поможет, а у ральфа ничего нет!!!

AlexVlad | 49657 - 17.12.06 если есть на чём попробовать то включите Одну секцию из шести во второй первичке Встречно и бережно "погуляйте" частоту(третий раз пишу!!!)
Удачу Вам Передом!!!

AlexVlad | 49659 - 17.12.06 Может кто то поддержит обращение к Админу, ПЛИИЗ!!!
Многоуважаемый господин Админ! Не затруднит ли Вас почистить данную ветку форума от болтовни всех и вся. Оставив ТОЛЬКО касаемые технической стороны Нэга высказывания и оБсуждения. ОСуждения же равно как и хвалебные>>> в КОРЗИНУ!!!
Я не очень много попросил?

Vladimir | 49671 - 17.12.06 queet Пост: 49638 От 17.Dec.2006 (13:45)
...Вот такие странные вещи происходят у нас, в пригороде.
Queet! Это на другой улице! Вообще-то действительно ветку надо чистить. И мухи и котлеты - всё на одной сковородке. Да ещё и Ralf тут!

_________________
queet | 49675 - 17.12.06 Vladimir Пост: 49671 От 17.Dec.2006 (18:01)
queet Пост: 49638 От 17.Dec.2006 (13:45)
...Вот такие странные вещи происходят у нас, в пригороде.
Queet! Это на другой улице! Вообще-то действительно ветку надо чистить. И мухи и котлеты - всё на одной сковородке. Да ещё и Ralf тут!
Вообще-то Ralf родоначальник этой ветки. Ну будь по Вашему. Свои посты я почистил.

zvezda | 49686 - 17.12.06 Уважаемый Алекс,нет у меня денег на цифровой фотик, но девайсы есть и наразличные темы, могу пригласить в гости и показать!!!! Второй вопрос, я могу создать любую конфигурацию обмоток, сделал по примеру Александра на разьеме, но опять же, мощи генератора на к155 ла3 хватит мне, либо у вас что по мощнее7 Жду ответа.

AlexVlad | 49721 - 17.12.06 При наличии желания можно и отсканировать как Ralf. Все его "фото"-сканированИЕ девайсов "в натуре" Ну да ладно с этим. Вот и вернёмся к распайке обмоток на разъёме по примеру AlexZanderа. Проведите опыт как я писал в посте №49657. Ваш ЗГ собран на ЛА3 или ЛА13? Если на ЛА3 то 180 мА ни как не получится без микровзрыва микрухи. ЛА13 позволит такие вольности по тому что она с открытым коллектором то есть допускает повышенную нагрузку на своём выходе в отличии от других мукрух. У меня ЗГ потянет нагрузку в 0.5 кВт но как выясняется размер имеет значение и больше не синоним лучше а совсем наоборот! Завтра выброшу всё лишнее и проверим что получилось. Надеюсь до вечера успеть собрать необходимое количество материала для коллег по поиску.
Взял веник. Пошёл подметать...

GRN | 49726 - 17.12.06 AlexVlad Пост: 49659 От 17.Dec.2006 (15:37)
Может кто то поддержит обращение к Админу, ПЛИИЗ!!!
Многоуважаемый господин Админ! Не затруднит ли Вас почистить данную ветку форума от болтовни всех и вся. Оставив ТОЛЬКО касаемые технической стороны Нэга высказывания и оБсуждения. ОСуждения же равно как и хвалебные>>> в КОРЗИНУ!!!
Я не очень много попросил?
Всегда следует знать непреложные истины: "Что написано пером - не вырубишь топором" и еще одну "Рукописи не горят!". Все, что пишется в Интерненте, в т.ч и этой ветке у многих людей "автоматом" фиксируется.
Мой личный вывод - не тревожить Админа и оставить все как есть. Покаюсь в этой ветке, что 1000 раз пожалел о том, что уходя из Дяди Васи "порепал" свои посты. Дурацкий поступок, но дороги назад нет.
Пришел на сайт иметь возможность общения по технике и мигом "отрезал" себе целый пласт тематики и людей ее обсуждающих и читающих. Сожалею.

По сему - "Всегда следует думать о последствиях появления и фиксации любого сообщения вместе со всеми точками и запятыми". Как только оно опубликовано, оно переходит в разряд истории и с точки зрения архивариусов не имеет права на изменение, без оставления следов (законное разрешение - Печать. Подпись. незаконное изменение - следы ластика и т.п.). У нас - количество правок.

GRN | 49727 - 17.12.06 MSN?

Зачем спешить?

GRN | 49728 - 17.12.06 GRN Пост: 49727 От 17.Dec.2006 (22:36)
MSN?

Зачем спешить?
Админ!

Прошу прощения!
Стиль MSNа Сбил с толку.

AlexVlad | 49737 - 17.12.06 GRN
Покаюсь в этой ветке, что 1000 раз пожалел о том, что уходя из Дяди Васи "порепал" свои посты. Дурацкий поступок, но дороги назад нет.

Я конечно не столь плодовит, но тоже покаюсь в том, что зря ввязывался в драку, подливая масло в огонь. Конечно, нужно 1000 раз подумать, прежде чем писать, тем более речи осуждения. Таковых здесь просто не должно быть. Сохранять всё подряд? Зачем кому то мой трёп, даже на злобу дня, если он не содержит ни чего ценного с технической точки зрения? Этот процесс подобен отделению зёрен от плевел или правка. А летописцы или липики потом нам объяснят, где мы были не правы(если раньше сами не поймём).

Dimasen | 49739 - 18.12.06 AlexVlad Пост: 49659 От 17.Dec.2006 (15:37) ...>>> в КОРЗИНУ!!!
Я не очень много попросил? Свежее предложение!!! Во-первых, то что половина постов в теме - трёп, это известно, и зачастую, это известно даже пишущему свой пост. Как показала практика, от флуда никуда не деться.
Посему, предлагаю, такую вещь, чтобы сам пишущий оценивал свой пост(или часть поста) на степень трёпа. И самостоятельно выделял текс другим цветом. Чтоб читающий, мог смело пропускать этот текст визуально, если он хочет что-то узнать именно по теме.
Например: я считаю, что это флуд

Dimasen | 49740 - 18.12.06 Был например ещё такой пост:
yurec Пост: 49368 От 15.Dec.2006 (12:44) 20 вольт * 0,25 ампера = 5 Вт. Лампа 40 Вт. Дайте ссылку на схему, пожалуйста.
Я абсолютно тоже самое проделывал. Лампа светится далеко не в полный "накал". В полном накале на неё смотреть невозможно с расстояния 1-1.5 метра, глазам больно.
http://www.spaces-energy.narod.ru

GRN | 49741 - 18.12.06 AlexVlad,

Именно в трепе, в большинстве случаев, скрывается рациональное зерно.
Треп и флуд в ветке просто необходимы. В эмоциях, особенно отчаянных, всегда большая масса истины. Психология - однако!

AlexZander | 49772 - 18.12.06 Для общего развития:

size: 39.72 KB
GRN | 49774 - 18.12.06 AlexZander Пост: 49772 От 18.Dec.2006 (09:41)
Для общего развития:
Магнитные поля всегда (почти) следует замыкать. Поэтому на двух притертых кольцах можно все это посмотреть. А что там смотреть - трансформатор! Так и ежу ясно, что будет.

SaturnV | 49777 - 18.12.06 GRN Пост: 49774 От 18.Dec.2006 (10:02)
AlexZander Пост: 49772 От 18.Dec.2006 (09:41)
Для общего развития:
Магнитные поля всегда (почти) следует замыкать. Поэтому на двух притертых кольцах можно все это посмотреть. А что там смотреть - трансформатор! Так и ежу ясно, что будет.
Мне, как ежу, понятно что он параметрический!( имею в виду ФНЕГ)

GRN | 49779 - 18.12.06 SaturnV,

Мне, как ежу, понятно что он параметрический!( имею в виду ФНЕГ)
Каждый индивидуум имеет право на заблуждения. Без специальных мер параметрического преобразования или усиления не получить.

SaturnV | 49807 - 18.12.06 Без специальных мер параметрического преобразования или усиления не получить.
Просветите если не лень, без каких именно?

GRN | 49809 - 18.12.06 SaturnV Пост: 49807 От 18.Dec.2006 (13:44)
Без специальных мер параметрического преобразования или усиления не получить.
Просветите если не лень, без каких именно?
Резонанс и способы включения обмоток. Это отдельная большая тема.

SaturnV | 49815 - 18.12.06 Резонансу быть не обязательно, а включение обмоток - разве в ФНЕГе обычные трансформаторные обмотки? Я надеялся что вы подскажите характеристики феррита и режимы работы.
Хотя все похоже уже неверят в существование нега. Ральф говорил что он много ездит и с кемнибудь даже мог бы встретится, если попути. А может у кого нибудь есть желание к нему съездить?

AlexZander | 49818 - 18.12.06 Почему не верят? Верят, но пока не могут собрать. Для начала нужно свч технику освоить, параметрические усилители...
Может быть радарщиков спросить?

AlexVlad | 49820 - 18.12.06 Для чего к нему ехать и захочет ли Он?!

SaturnV | 49822 - 18.12.06 Как для чего? Сфотографировать, снять на видио, осцилограммы, схему изучить

AlexZander | 49826 - 18.12.06 http://314159.ru/nikonov/nikonov3.htm

Цитата:
"Предположим, что вся система алкоголизма “работает” как двухконтурный параметрический генератор: генератор с параметрическим возбуждением колебаний, свойством параметрического резонанса."

Лишнее подтверждение тому, что с НЭГом без пузыря не разобраться.

GRN | 49827 - 18.12.06 SaturnV,

Для начала получите вращающийся вектор магнитного поля с индукцией 0,3 - 1,5 Тл. Их сфотографировать сложно. А имея его в своем распоряжении будете иметь НЕГ в реальности!!!
Отсутствие (сложность получения) исходной предпосылки всегда приводит к отрицательному результату. И воплям и соплям.

AlexVlad | 49832 - 18.12.06 AlexZander
Лишнее подтверждение тому, что с НЭГом без пузыря не разобраться.
5 баллов!
А как быть не пьющим вегетарианцам?
п.с. и не курящим.

Если бы Ralf захотел это Всё показать мы бы и так Это всё увидели.

AlexZander | 49833 - 18.12.06 http://n-t.ru/ri/rd/kp06.htm
Заметте, 71 год прошлого века.

AlexVlad | 49840 - 18.12.06 GRN По схеме Ralfa ни чего вращаться не будет. В двухтактном ЗГ со скважностью 2(180/180) нагруженном на обмотку со средним выводом в зависимости от схемы включения обмоток вектор МП будет или переключаться (туда/сУда) или стоять.
Ещё раз! По схеме Ralfa!!! Если Вы считаете что вМП должен вращаться то и ЗГ и схема соединения обмоток будут "слегка" другими.

kisel | 49842 - 18.12.06 Предлагаю проверить эффект тангенциальной индукции в НЕГ'е.

Опыт заключается в следующем.

1. Взять проводиник, сделать 1 полувиток по радиусу конструкции, замерять на нем напряжение. Напряжение должно быть на уровне нескольких милливольт.

У кого нет осцилографа, можно подключить проводник к УЗЧ.

Необходимо наличие вращающегося МП.

Если эффект проявляется, то поле радиального полувитка НЕ должно оказывать противоЭДС на возбуждающие катушки, соответственно, будет смысл сделать многовитковую конструкцию и проверять дальше.

AlexZander | 49843 - 18.12.06 kisel! Пролистай чуть чуть назад. Ральфу задавали такой вопрос. Если правильно помню, на 30 витках получилось 0.89 вольта. В общем, уже было.

Поправка: впрочем это был не полувиток

GRN | 49845 - 18.12.06 AlexVlad Пост: 49840 От 18.Dec.2006 (15:17)
GRN По схеме Ralfa ни чего вращаться не будет. В двухтактном ЗГ со скважностью 2(180/180) нагруженном на обмотку со средним выводом в зависимости от схемы включения обмоток вектор МП будет или переключаться (туда/сУда) или стоять.
Ещё раз! По схеме Ralfa!!! Если Вы считаете что вМП должен вращаться то и ЗГ и схема соединения обмоток будут "слегка" другими.
Первоначальный вариант НЕГа Ralfa вполне рабочий количество пар полюсов р=4, выходная частота 100 Гц, обмотки правильные. ФНЕГ Ralfa не анализировал и не буду т.к. - это бред. Я уже писал, что Ralfa "понесло". Основная идея НЕГа (любого) - Вращающийся вектор магнитной индукции, имея слабую трансформаторную связь между обмотками якоря и возбуждения (их магнитные поля ортогональны при активной нагрузке) только через реакцию якоря способен производить СЭ .
Вас же я прошу четче сформулировать свой вопрос.

AlexVlad | 49847 - 18.12.06 Спасибо. Вас я ни о чём не спрашивал.

AlexVlad | 49849 - 18.12.06 kisel наверно имел в виду такой полувиток. Хотя почему именно полувиток. Точно без стакана не обойтись.

size: 23.02 KB
GRN | 49851 - 18.12.06 AlexVlad,

Я не дурней паровоза! Вопрос был именно ко мне.

GRN По схеме Ralfa ни чего вращаться не будет. В двухтактном ЗГ со скважностью 2(180/180) нагруженном на обмотку со средним выводом в зависимости от схемы включения обмоток вектор МП будет или переключаться (туда/сУда) или стоять.
Ещё раз! По схеме Ralfa!!! Если Вы считаете что вМП должен вращаться то и ЗГ и схема соединения обмоток будут "слегка" другими.
Зачем "передергиваете"?

yurec | 49853 - 18.12.06 SaturnV Пост: 49815 От 18.Dec.2006 (14:13)
Хотя все похоже уже неверят в существование нега. Ральф говорил что он много ездит и с кем-нибудь даже мог бы встретится, если попути. А может у кого-нибудь есть желание к нему съездить?
Как возбудитель спокойствия в этой ветке, хочу добавить следующее.

ЗАБУДЬТЕ ПРО RALFа!!!

Я не уверен на все 100 прцентов, что у него нет рабочего устройства. Возможно он что-то и сделал. Но своими "советами", он всё дальше и дальше уводит вас от рабочего устройства. Почему? Не знаю. Но вижу это по его высказываниям.
Думайте сами, слушайте друг друга, анализируйте и экспериментируйте. И тогда всё получится.
Заранее извиняюсь, если кого обидел.

_________________
Вы не любите Закон Сохранения Энергии? Да вы его просто готовить не умеете! GRN | 49856 - 18.12.06 yurec,

"Абсолютно в яблочко". Жму руку.
НЕГ возможен!!!

С уважением.

AlexVlad | 49859 - 18.12.06 GRN Пост: 49851 От 18.Dec.2006 (16:21)
AlexVlad,

Я не дурней паровоза! Вопрос был именно ко мне.

GRN По схеме Ralfa ни чего вращаться не будет. В двухтактном ЗГ со скважностью 2(180/180) нагруженном на обмотку со средним выводом в зависимости от схемы включения обмоток вектор МП будет или переключаться (туда/сУда) или стоять.
Ещё раз! По схеме Ralfa!!! Если Вы считаете что вМП должен вращаться то и ЗГ и схема соединения обмоток будут "слегка" другими.
Зачем "передергиваете"?
Вопрос означает вопросительную интонацию и наличие знака вопроса. В том посте нет ни первого ни второго. В Том посте я Вам высказал свою точку зрения на предложенный Вами вариант решения проблемы. Одни сплошные утверждения. И ни слова о паровозе.

SaturnV | 49860 - 18.12.06 GRN, я непрочь и вашу схему собрать, просто хочется разобраться уже, у меня есть двиг 4АА2М63А4У3 и якорь к нему который начал курёчить, щас вытравлю клетчатую белку - стоит на него наматоть ОВ?

GRN | 49861 - 18.12.06 AlexVlad
Вам - срочно в МИД!!!

GRN | 49865 - 18.12.06 SaturnV Пост: 49860 От 18.Dec.2006 (16:47)
GRN, я непрочь и вашу схему собрать, просто хочется разобраться уже, у меня есть двиг 4АА2М63А4У3 и якорь к нему который начал курёчить, щас вытравлю клетчатую белку - стоит на него наматоть ОВ?
Если только Вы запитаете обмотки статорра АД "звездой" или "треугодьником" трехфазным напряжением 30-20 В 50 Гц, то с обмотки якоря (на роторе) типа "соленоида" (Мебиус здесь говорил об этом, я его поддерживаю) получите электрическую мощность, которая может и обмотку расплавить. Пробуйте. Главное - вектор магнитной индукции и его значение. Это Возбудитель!!!

SaturnV | 49867 - 18.12.06 Ивиняюсь но это проще проделать с обычным генератором от машины включенным наоборот , я несовсем понял, на статор подать ток возбуждения а с ротора ток к нагрузке?

SaturnV | 49868 - 18.12.06 Можно в двух словах почему мощность в нагрузке будет больше чем в обмотках возбуждения?

GRN | 49870 - 18.12.06 SaturnV Пост: 49867 От 18.Dec.2006 (17:21)
Ивиняюсь но это проще проделать с обычным генератором от машины включенным наоборот , я несовсем понял, на статор подать ток возбуждения а с ротора ток к нагрузке?
Пусковой ток АД всегда в 5-7 раз выше, чем при вращении ротора, в котором, когда он неподвижен, индуцируются максимальные токи (за счет КЗ в роторе). Если ротор (он же якорь) неподвижен, то напряжение в трехфазной обмотке статора создаст вращающееся магнитное поле, которое индуцирует напряжения в роторе близкие по значениям, к напряжениям, действующим во вращающемся роторе. Это элементарно и даже обсуждению не подлежит. Странно, что прописная истина является "высоким" порогом.

AlexVlad | 49874 - 18.12.06 Если пытаться "приготовить" генератор из двигателя с заторможенным(заклиненным) ротором путём подачи 3х фазного напряжения на статорные обмотки то из всей установки получится хорошая печка, что зимой очень актуально. SaturnV, Вам предложили способ выплавления аллюминия из ротора. А лишние "килограммы" обычно получают путём подачи возбуждающего напряжения на обмотки расположенные ближе к сердцевине прибора с тем чтобы снять "привес" с обмоток расположенных дальше от сердцевины прибора.

queet | 49880 - 18.12.06 AlexVlad Пост: 49874 От 18.Dec.2006 (17:49)
Если пытаться "приготовить" генератор из двигателя с заторможенным(заклиненным) ротором путём подачи 3х фазного напряжения на статорные обмотки то из всей установки получится хорошая печка, что зимой очень актуально.
Это почему? Разве что ротор выполнить из болванки.
А лишние "килограммы" обычно получают путём подачи возбуждающего напряжения на обмотки расположенные ближе к сердцевине прибора с тем чтобы снять "привес" с обмоток расположенных дальше от сердцевины прибора. Тоже необязательно. Перечитайте патент. Можно и так и эдак. А с внутренних обмоток снимать "привес" даже выгоднее - длина проводов меньше.

AlexVlad | 49888 - 18.12.06 Если не затруднит приведите пожалуйста цитату из патента с указанными Вами словами или смыслом.

queet | 49892 - 18.12.06 AlexVlad Пост: 49888 От 18.Dec.2006 (19:08)
Если не затруднит приведите пожалуйста цитату из патента с указанными Вами словами или смыслом.

Посмотрите FIG8 В патенте.

SaturnV | 49898 - 18.12.06 GRN Пост: 49870 От 18.Dec.2006 (17:38)

Пусковой ток АД всегда в 5-7 раз выше, чем при вращении ротора, в котором, когда он неподвижен, индуцируются максимальные токи (за счет КЗ в роторе). Если ротор (он же якорь) неподвижен, то напряжение в трехфазной обмотке статора создаст вращающееся магнитное поле, которое индуцирует напряжения в роторе близкие по значениям, к напряжениям, действующим во вращающемся роторе. Это элементарно и даже обсуждению не подлежит. Странно, что прописная истина является "высоким" порогом.
Ясно как божий день!
Значит если КЗ ротор неподвижен, то ток статора максимален.
Иными словами чем больше нагрузка, тем больше потребление?
А это не трансформатор?

GRN | 49905 - 18.12.06 SaturnV,

Далеко не так - это не трансформатор и в каждый момент времени МП возбуждения и МП якоря ортогональны и якорь не оказывает влияния на источник возбуждения. В этом вся "фишка".

Romanina | 49906 - 18.12.06 Генератор включенный наоборот будет работать если когтевой ротор заменить коллекторным от какой-нибуть дрели можно подобрать но и то обмотки на коллекторе соединять по другому придётся.

GRN | 49907 - 18.12.06 Насчет расплавиться! КЗ ротор должен быть удален!!! Но обмотку якоря при ее КЗ расплавить удастся, но ... Это уже совсем другая история.

AlexVlad | 49914 - 18.12.06 queet Посмотрите FIG8 В патенте.
Спасибо! Да, там с FIG 1 уже обратка. А потом рассматривается то один то другой вариант подачи возбуждения. Моё мнение- внутри возбуждающая снаружи возбуждаемая.

queet | 49919 - 18.12.06 AlexVlad Пост: 49914 От 18.Dec.2006 (21:36)
Моё мнение- внутри возбуждающая снаружи возбуждаемая.
Есть ещё вариант. Разделить штатные обмотки АД (я писал об этом где-то выше). На статоре, АД с одной парой полюсов 6 обмоток, по 2 полуобмотки на фазу. Можно 3 полуобмотки использовать ка возбуждающие, оставшиеся 3 как генераторные. Я это не пробовал, только предположение. В качестве "ротора" использовать просто вставку в размер из шихтованного железа. Лучше, наверное, брать двиг с двумя парами полюсов.

mebius | 49921 - 18.12.06 queet Пост: 49919 От 18.Dec.2006 (21:50)
AlexVlad Пост: 49914 От 18.Dec.2006 (21:36)
Моё мнение- внутри возбуждающая снаружи возбуждаемая.
Есть ещё вариант. Разделить штатные обмотки АД (я писал об этом где-то выше). На статоре, АД с одной парой полюсов 6 обмоток, по 2 полуобмотки на фазу. Можно 3 полуобмотки использовать ка возбуждающие, оставшиеся 3 как генераторные. Я это не пробовал, только предположение. В качестве "ротора" использовать просто вставку в размер из шихтованного железа. Лучше, наверное, брать двиг с двумя парами полюсов.

На сколько я помню из электротехнических справочников, у многих асинхронников обмотка статора мотается двухслойно, с небольшим сдвигом двух слоев на 1-2 полюса. В таком случае возможно разделение слоев на первичную и вторичную секции.

queet | 49923 - 18.12.06 mebius Пост: 49921 От 18.Dec.2006 (21:56)

На сколько я помню из электротехнических справочников, у многих асинхронников обмотка статора мотается двухслойно, с небольшим сдвигом двух слоев на 1-2 полюса. В таком случае возможно разделение слоев на первичную и вторичную секции.

А это ещё веселее. И ротор можно родной оставить. Пущай крутится!!!

GRN | 49926 - 18.12.06 queet,

Зачем Вам хрень с ломкой штатных обмоток? Вставьте вместо ротора "пластину (стержень) - соленоид намотанный на них" лучше плотно, с малым зазором, и, имея вращающийся вектор магнитной индукции с нормальными параметрами, а для этого (запитайте нормальный трехфазный двигатель напряжением в 8-10 раз меньшим со штатной частотой) и проведите измерения. Уверен. Они Вас не разочаруют.

Как только начнете "химичить" с питанием, так у вас все "обвалится" и Вы будете проклинать GRNа. Это для страховки. Делайте. Проверено!!! Мин нет.

queet | 49928 - 18.12.06 GRN Пост: 49926 От 18.Dec.2006 (22:13)
queet,

Зачем Вам хрень с ломкой штатных обмоток? Это всё лень-матушка. Конечно же лучше сделать вставку в размер и намотать.

GRN | 49930 - 18.12.06 Робяты! Танкисты!
Вы испохабите магнитные свойства магнитопровода АД. И ничего путного не получите. Даже вращения!!!

SaturnV | 49949 - 19.12.06 GRN Пост: 49905 От 18.Dec.2006 (20:59)
SaturnV,

Далеко не так - это не трансформатор и в каждый момент времени МП возбуждения и МП якоря ортогональны и якорь не оказывает влияния на источник возбуждения. В этом вся "фишка".
GRN Пост: 49870 От 18.Dec.2006 (17:38)

Пусковой ток АД всегда в 5-7 раз выше, чем при вращении ротора, в котором, когда он неподвижен, индуцируются максимальные токи (за счет КЗ в роторе). Но тогдабы ему было пофиг КЗ во вторичной цепи или не КЗ, как вы это объясните?

GRN | 49952 - 19.12.06 SaturnV Пост: 49949 От 19.Dec.2006 (00:12)
GRN Пост: 49905 От 18.Dec.2006 (20:59)
SaturnV,

Далеко не так - это не трансформатор и в каждый момент времени МП возбуждения и МП якоря ортогональны и якорь не оказывает влияния на источник возбуждения. В этом вся "фишка".
GRN Пост: 49870 От 18.Dec.2006 (17:38)

Пусковой ток АД всегда в 5-7 раз выше, чем при вращении ротора, в котором, когда он неподвижен, индуцируются максимальные токи (за счет КЗ в роторе). Но тогдабы ему было пофиг КЗ во вторичной цепи или не КЗ, как вы это объясните?
У АД КЗ в роторе, по определению!!! " Беличья клетка" без КЗ не работает!!!
Вы откуда?

SaturnV | 49966 - 19.12.06 У АД КЗ в роторе, по определению!!! " Беличья клетка" без КЗ не работает!!!
Вы откуда? А унас АД с обмоточным ротором бывает и через щетки на реостат замыкается. Но это не главное, неужели виток "клетки" это не обмотка? и у неё какоето хитрое поле создаётся, которое вызывает повышенное потребление в статоре? , а если это будет обмотка из провода то её вектор поля почемуто будет на 90 градусов повернут от возбуждающего и никакой реакции статора вызывать небудет? Каковы принципиальные различия "беличей клетки" от трёх фазной обмотки с большой активной нагрузкой?

GRN | 49967 - 19.12.06 SaturnV Пост: 49966 От 19.Dec.2006 (02:41)
У АД КЗ в роторе, по определению!!! " Беличья клетка" без КЗ не работает!!!
Вы откуда? А унас АД с обмоточным ротором бывает и через щетки на реостат замыкается. Но это не главное, неужели виток "клетки" это не обмотка? и у неё какоето хитрое поле создаётся, которое вызывает повышенное потребление в статоре? , а если это будет обмотка из провода то её вектор поля почемуто будет на 90 градусов повернут от возбуждающего и никакой реакции статора вызывать небудет? Каковы принципиальные различия "беличей клетки" от трёх фазной обмотки с большой активной нагрузкой?
Я охренел!!! Наглость помноженная на безумие!!! И это норма?

SaturnV | 49968 - 19.12.06 Но вы как человек умный можете потратить немного своего драгоценного времени для обяснения человеку недалёкому на поставленный вопрос, в случае если я спрашиваю что то совсем не суразное - умаляю обясните что я непонимаю!

MSN | 49972 - 19.12.06 Чего кипятится, человек правильно говорит о существующем классе АД с фазным ротором, там как-раз роторная обмотка при пуске включается на реостат, а после коротится.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. mebius | 50004 - 19.12.06 SaturnV Пост: 49966 От 19.Dec.2006 (02:41)
У АД КЗ в роторе, по определению!!! " Беличья клетка" без КЗ не работает!!!
Вы откуда? А унас АД с обмоточным ротором бывает и через щетки на реостат замыкается. Но это не главное, неужели виток "клетки" это не обмотка? и у неё какоето хитрое поле создаётся, которое вызывает повышенное потребление в статоре? , а если это будет обмотка из провода то её вектор поля почемуто будет на 90 градусов повернут от возбуждающего и никакой реакции статора вызывать небудет? Каковы принципиальные различия "беличей клетки" от трёх фазной обмотки с большой активной нагрузкой?
Разницы в обоих конструкциях ротора принципиальной никакой нет.
Оба ротора нормально работают к режиме КЗ. Фазный (обмоточный) ротор изготавливается для мощных АД, чтобы уменьшатьпусковые токи в роторе внешним реостатом. После раскрутки ротора реостат замыкается и ротор ни чем не отличается с тчки зрения физических процессов от "беличьей клетки". Просто для АД небольшой мощности токи при пуске относительно невелики и время пуска для таких машин относительно мало. Они выдерживают прямой пуск. В крайнем случае включают через внешний реостат. А в мощных АД там "беличья клтка" сгорит при тяжелом пуске без реостата.

ZU | 50009 - 19.12.06 Вабчето SaturnV про другое спарашивал...
про фишку ортогональную...чем эт собственно б. клетка или фазная обмотка ротора отличаецца от руками мотанной...всмысле по взаммодействиям с МП статора
я таак понял

mebius | 50014 - 19.12.06 ZU Пост: 50009 От 19.Dec.2006 (15:29)
Вабчето SaturnV про другое спарашивал...
про фишку ортогональную...чем эт собственно б. клетка или фазная обмотка ротора отличаецца от руками мотанной...всмысле по взаммодействиям с МП статора
я таак понял
Я и ответил - ничем.

SaturnV | 50017 - 19.12.06 ZU, абсолютно так!
Для окончательной ясности, защита от пусковых токов призвана спасти СТАТОР, именно внем резко возрастает ток потребления, а ротору по большому счету это все по барабану(у него как правило низкое сопротивление обмоток или клеток)!
Следовательно, якорь(ротор) оказывает прямое влияние на потребление статором энергии.
Мы должны признать что от схем с вращающимся вектором магнитной индукции с прямой индуктивной связью статорных и "роторных" обмоток, активно пропагандируемых некоторыми участниками форума, ждать ничего особенного нестоит, НО я не отрицаю возможность, что вращающийся вектор МП, может влиять на свойства сердечника и за счет изменения этих свойств происходить генерация энергии.
И наверное можно сказать что АД с фазным ротором при условии застопоренного ротора, и есть тот самый НЕГ( выпускаемый серийно)!

ZU | 50031 - 19.12.06 вопрос !! однака -
на скооока ?? градусоф должна поворачивацца стрелка компаса при переключении ИП на кажную следующую фазу статора..
(компас находицца в середке статора)

queet | 50034 - 19.12.06 ZU Пост: 50031 От 19.Dec.2006 (17:49)
вопрос !! однака -
на скооока ?? градусоф должна поворачивацца стрелка компаса при переключении ИП на кажную следующую фазу статора..
(компас находицца в середке статора)

Зависит от к-ва пар полюсов.

ZU | 50036 - 19.12.06 3 пары

queet | 50052 - 19.12.06 ZU Пост: 50036 От 19.Dec.2006 (18:19)
3 пары
Одна пара плюсов на фазу? Тогда должно быть 120о.

ZU | 50059 - 19.12.06 а тогда не понятно как это будет поле крутицца...всмысле вектор..скорей уж прыгать через полюс
я порисовал - уменя не получилось...тока когда через 60
но утверждать не буду вдруг из меня художник хреновый
но вещщ-то принципиальная

queet | 50072 - 19.12.06 ZU Пост: 50059 От 19.Dec.2006 (19:42)
а тогда не понятно как это будет поле крутицца...всмысле вектор..скорей уж прыгать через полюс
я порисовал - уменя не получилось...тока когда через 60
но утверждать не буду вдруг из меня художник хреновый
но вещщ-то принципиальная Это я погорячился. Действительно 60 о.

valeralap | 50091 - 19.12.06 Когда впервые увидел Патент НЕГ, идея настолько мне понравилась и объяснение настолько достоверным, что решил сразу сделать рабочую конструкцию. В случае удачи применить на практике. Закон сохранения меня не волновал, патент вызывал доверие. Мне очень повезло с железом ,у меня валялся преобразователь старого образца с 220/380в на 36в габаритная мощность 4000квт при 400гц. Корче в случае удачи киловатта на 2я мог рассчитывать. Всего полюсов симметричных 18 якорные рассчитал на 24в возбуждения ток обмоток до 10ампер. Статорная обмотка однофазная рассчитана на 230в ток обмотки до 15 ампер. Мотал в ручную две недели, получился очень красивый НЕГ. Все обмотки выполнены так, что можно экспериментировать с любыми последовательностями бегущего режима. На этапе изготовления, машинально анализируя я вдруг заметил, что теоретически в НЕГЕ не выполняется не каким образом условие дополнительной индукций по закону Фарадея а названный господин вызывает у меня глубочайшее уважение. Закончив НЕГ, якорь я вставил с очень тонким зазором. Мне совсем расхотелось его пробовать, как только я не крутил мысленно НЕГ условие индукций не выполнялось. Поясняю, условие индукций как для транса в НЕГЕ выполняются и очень хорошо, но условие генераторного режима нет. У обычного генератора поле разрывается и в результате выполняется закон Фарадея. В НЕГЕ, поле за счет переключения можно относительно наблюдателя сделать вращающемся а относительно полюсов оно находится в статическом состояние то есть выполняет только условие трансформатора. Делать нечего я его полностью сделал для очистки совести надо проверить. У меня есть база РОТОВЕРТЕРА я снял асинхронник и поставил постоянник с фазо импульсным блоком управления, он меняет обороты с 0до 4000 плавно. Раскрыл генератор 24в и от статорной обмотки вывел три конца и 0. Генератор снова собрал, получил три фазы стабильного напряжения. Собрал на НЕГЕ трех фазный режим, и погнал по частоте и нечего не произошло,на всех режимах выполнялось условие транса с очень приличным для транса КПД. Естественно все мерялось под нагрузкой. По переключав, всяко разно обмотки возбуждения, понял, что Фарадея надо уважать. Принципе, я не огорчился опыт есть опыт. На некоторое время я его забросил, а мысль засела можно как то дополнить схему чтобы выполнить условие? Я тут параллельно кое что исследую и мне пришла идея, с трех фазного источника который создает вращающееся поле для обмотки возбуждения поставить мощные симметричные ключи на каждую фазу но ими можно управлять одним генератором меандра. C изменяющейся, частотой импульсов, чтобы подобрать самый благоприятный режим. Что бы таким образом площадь синусоидального напряжения была заполнена импульсами прерывания. Таким образом, будет выполнено условие генераторного режима, то есть закон Фарадея. Поделился, но ключи еще не делал. В моем пониманий ,должна возникнуть избыточная мощность тут нет противоречия закону сохранения энергий и выполняются все условия генераторного режима.

AlexVlad | 50102 - 19.12.06 То есть, Вы хотите промодулировать синусоиду меандром более высокой частоты? А если сразу подать вместо синуса меандр?

ZU | 50117 - 19.12.06 queet Пост: 50072 От 19.Dec.2006 (20:34)
ZU Пост: 50059 От 19.Dec.2006 (19:42)
а тогда не понятно как это будет поле крутицца...всмысле вектор..скорей уж прыгать через полюс
я порисовал - уменя не получилось...тока когда через 60
но утверждать не буду вдруг из меня художник хреновый
но вещщ-то принципиальная Это я погорячился. Действительно 60 о.
Вот хохма – щас повключал и так (120 град.) и эдак (60) – один хрен транс получаецца…50-1000Гц
с КПД около 50%...притом фазные обмотки ротора (3 шт. Х 400 вит.) дают лучче результат раздельно-параллельно на диодные заглушки…чем рекомендованное мастером однофазное включение оных (последовательно) – около 10%
…чета не хватает…а ! надо с зазором побороцца...жаль нихто не подсказал чем
Да и наоборот повключать-потискать незабыть
Вот интересно как там дела у Торча…вроде за ЖНЕГ взялся

AlexVlad | 50118 - 19.12.06 valeralap У обычного генератора поле разрывается и в результате выполняется закон Фарадея. В НЕГЕ, поле за счет переключения можно относительно наблюдателя сделать вращающемся а относительно полюсов оно находится в статическом состояние то есть выполняет только условие трансформатора. Не могу понять. Где у обычного генератора разрывается поле? Или точнее чем? Если условия возбуждения одинаковые, то есть 3 фазы синуса и в генераторе и в НЭГЕ, то что разрывает поле генератора? Поле ротора?
Извините если не увидел очевидное

AlexVlad | 50124 - 20.12.06 ZU – один хрен транс получаецца…50-1000Гц
с КПД около 50%...притом фазные обмотки ротора (3 шт. Х 400 вит.) дают лучче результат раздельно-параллельно на диодные заглушки…чем рекомендованное мастером однофазное включение оных (последовательно) – около 10%
…чета не хватает…а ! надо с зазором побороцца...жаль нихто не подсказал чем
Да и наоборот повключать-потискать незабыть
Вот интересно как там дела у Торча…вроде за ЖНЕГ взялся

Уважаемый! А из чего у Вас изготовлен прибор? Что из себя представляет статор? Сколько на нём пазов или выступов. То же самое ротор. Из чего изготовлен? Сколько пазов под обмотки? Какой способ возбуждения, на статор или на ротор? Какой зазор? Какой ЗГ? Мастер рекомендовал 3 фазный Выход нагружать на 3 фазную диодную заглушку, а не на однофазные и последовательно соединить.

size: 8.09 KB
queet | 50127 - 20.12.06 valeralap с трех фазного источника который создает вращающееся поле для обмотки возбуждения поставить мощные симметричные ключи на каждую фазу но ими можно управлять одним генератором меандра.
Тут уж сам Бог велел применить частотник.

ZU | 50162 - 20.12.06 AlexVlad Пост: 50124 От 20.Dec.2006 (00:02)

Уважаемый! А из чего у Вас изготовлен прибор? Что из себя представляет статор? Сколько на нём пазов или выступов. То же самое ротор. Из чего изготовлен? Сколько пазов под обмотки? Какой способ возбуждения, на статор или на ротор? Какой зазор? Какой ЗГ? Мастер рекомендовал 3 фазный Выход нагружать на 3 фазную диодную заглушку, а не на однофазные и последовательно соединить.
Плибор мучаю такой- АД 380 Вт, 3000 об, 3ф
ротор самодельный, наборный, потому кол. зубьев соотвествует статору = 24
зазор минимальный чтоб влезал, намотано 3 фазы под 120 град., 100 вит. в пазу = 400 на фазу,проволка d = 0,35 в противолежащие пазы (1-16, 2-15, 3-14 и 4-13....аналогично для других фаз)
заглушка именно как нарисована...
Способ такой - 3ф синусом по 25В питаю статор, как повелел мастер - в данном случае по АД т.е. GRN... и собственно я пока успел поглянуть 2 способа включения фаз ротора - последовательно соед. т.е. одна катуха (по Громычу опять ) и раздельно...а нагрузка 20, 60, 170ом
такии дела...
почему говорю про транс - да потому что по смыслу генратора положение ротора не должно зависеть от угла поворота в статоре...а у меня ищ каак зависит ! и макс. результат эт когда обмотка ротора пердикулярна полюсу статора

queet | 50170 - 20.12.06 ZU
почему говорю про транс - да потому что по смыслу генратора положение ротора не должно зависеть от угла поворота в статоре...а у меня ищ каак зависит ! и макс. результат эт когда обмотка ротора пердикулярна полюсу статора
Многие создавая НЕГ в итоге получили трансформатор. Вообще-то создаётся впечатление, что катушки возбуждения НЕ создают вращающегося поля. Компас посто поворачивается в сторону больщей напряженности.
Поля переменные - вот он и крутится. Создаётся иллюзия вращения поля.
Если на одну из обмоток возбуждения подать синус а к другой подключить осциллограф то что мы увидим? Если катушки ортогональны то ничего. Теперь поднесём постоянный магнит. Результирующий вектор поля должен сместиться и на осциле мы должны уже что-то увидеть. Однако я ничего не увидел. Выходит поля не складываются, а существуют раздельно, каждое само по себе.
Кто-то уже говорил, что вращение ротора-индуктора в генераторе и вращение поля это не одно и то же. Так оно и есть. Стало быть к НЕГу надо подбираться с какой-то другой стороны.

valeralap | 50172 - 20.12.06 queet Ты выразил туже мысль только другими тебе понятными терминами, а на самом деле не выполняется условие индукций для генераторного режима и все. Можно представить просто катушку и двигать магнитный сердечник, а теперь представь, что катушка на месте и сердечник вставлен, а поле ты двигаешь, вопрос каким образом?

sharp | 50188 - 20.12.06 да последовательно запитываются катушки вокруг вторички, а иначе будет трансформатор

smoker | 50190 - 20.12.06 queet Пост: 50170 От 20.Dec.2006 (11:06)
ZU
Выходит поля не складываются, а существуют раздельно, каждое само по себе.

Верно сказано. На лицо только трансформация, хотя возможно есть и трансформация и генерация. Чтобы это выяснить необходимо полностью исключить трансформацию. Тоесть необходимо вообще узнать существует ли этот мифический суммарный вектор поля или в магнитопроводе у каждой обмотки только свое поле.
Предлогаю следующий эксперимент, на рисуночке: Красная обмотка на нее подается постоянный ток создает постоянное магнитное поле ,тоже самое ротор генератора. Синяя обмотка для съема тоже самое статорная обмотка генератора. Желтая обмотка на нее подается переменный ток который создает переменное магнитное поле и должен качать суммарный вектор из стороны в сторону, но не может создать трансформаторного эффекта так как поле этой обмотки замыкается внутри статорной.

size: 20.26 KB
ZU | 50196 - 20.12.06 queet Пост: 50170 От 20.Dec.2006 (11:06)

Многие создавая НЕГ в итоге получили трансформатор. Вообще-то создаётся впечатление, что катушки возбуждения НЕ создают вращающегося поля. Компас посто поворачивается в сторону больщей напряженности.
Поля переменные - вот он и крутится. Создаётся иллюзия вращения поля.
Если на одну из обмоток возбуждения подать синус а к другой подключить осциллограф то что мы увидим? Если катушки ортогональны то ничего. Теперь поднесём постоянный магнит. Результирующий вектор поля должен сместиться и на осциле мы должны уже что-то увидеть. Однако я ничего не увидел. Выходит поля не складываются, а существуют раздельно, каждое само по себе.
Кто-то уже говорил, что вращение ротора-индуктора в генераторе и вращение поля это не одно и то же. Так оно и есть. Стало быть к НЕГу надо подбираться с какой-то другой стороны.
я тоже так впечатлялся...но! эт фсе из области витального, а компасу эт дело недоступно и он гад тупо встает вдоль макс. напряженности...и вывод тока один - поле круутицца..без иллюзий
а вот поля как таковые всамделе не складываюцца и не порождают новое заменяющее родителей...а мы наблюдаем лиш результирующее воздействие и ему соотносим вымышленое поле...потому так прощще мозгу...вот он хде иллюзион то

queet | 50198 - 20.12.06 sharp Пост: 50188 От 20.Dec.2006 (12:34)
да последовательно запитываются катушки вокруг вторички, а иначе будет трансформатор
А это как это? Нарисовать можете?

queet | 50199 - 20.12.06 smoker Пост: 50190 От 20.Dec.2006 (12:38)
queet Пост: 50170 От 20.Dec.2006 (11:06)
ZU
Выходит поля не складываются, а существуют раздельно, каждое само по себе.

Верно сказано. На лицо только трансформация, хотя возможно есть и трансформация и генерация. Чтобы это выяснить необходимо полностью исключить трансформацию. Тоесть необходимо вообще узнать существует ли этот мифический суммарный вектор поля или в магнитопроводе у каждой обмотки только свое поле.
Предлогаю следующий эксперимент, на рисуночке: Красная обмотка на нее подается постоянный ток создает постоянное магнитное поле ,тоже самое ротор генератора. Синяя обмотка для съема тоже самое статорная обмотка генератора. Желтая обмотка на нее подается переменный ток который создает переменное магнитное поле и должен качать суммарный вектор из стороны в сторону, но не может создать трансформаторного эффекта так как поле этой обмотки замыкается внутри статорной.

И где же взять такой магнитопровод? Я уже думал намотать на постоянный магнит через плюса катушку и подать на нее напругу, а к одному из поюсов поднести катушку и посмотреть, что на ней будет. Только тогда я не собирался проверять факт вращения поля. Только хотел заменить одну из катушек возбуждения магнитом для экономии (постоянный магнит жрать не просит).
А суммарный вектор я уже проверил. Нет его. Об этом я писал выше.

smoker | 50206 - 20.12.06 queet Пост: 50199 От 20.Dec.2006
И где же взять такой магнитопровод? Я уже думал намотать на постоянный магнит через плюса катушку и подать на нее напругу, а к одному из поюсов поднести катушку и посмотреть, что на ней будет. Только тогда я не собирался проверять факт вращения поля. Только хотел заменить одну из катушек возбуждения магнитом для экономии (постоянный магнит жрать не просит).
А суммарный вектор я уже проверил. Нет его. Об этом я писал выше.
Можно воспользоватся для проверки магнитопроводом от Ральфа, задействовать для статорной обмотки два керна, не обязательно мотать две статорных обмотки для проверки одной достаточно, но в этом случае как вы понимаете можно будет увидеть только ЭДС (если она будет), тоесть нагрузки обмотка держать не будет зато эксперимент по отклонению вектора будет более чистым.
Постоянный магнит какбы не совсем то..., нужен поворот вектора в магнитопроводе, а если суммарного вектора нет то и разговаривать вобщемто не о чем, при любой конфигурации получится трансформатор, будет только менятся хороший или плохой

AlexZander | 50207 - 20.12.06 Могу лишь предположить, что индукцией можно порулить введением/выведением сердечника в/из состояние насыщения.

Феррит все-таки нелинейный элемент, и в параметрических генераторах используется это свойство.

Насчет железа - не знаю, хитрая топология с КЗ витком(прослойка меди),
дополнительная катушка с "размагничиванием".

Пока "волну" кроме Ральфа никто не поймал.

bear | 50214 - 20.12.06 smoker Пост: 50190 От 20.Dec.2006 (12:38)
queet Пост: 50170 От 20.Dec.2006 (11:06)
ZU
Выходит поля не складываются, а существуют раздельно, каждое само по себе.

Верно сказано. На лицо только трансформация, хотя возможно есть и трансформация и генерация. Чтобы это выяснить необходимо полностью исключить трансформацию. Тоесть необходимо вообще узнать существует ли этот мифический суммарный вектор поля или в магнитопроводе у каждой обмотки только свое поле.
Предлогаю следующий эксперимент, на рисуночке: Красная обмотка на нее подается постоянный ток создает постоянное магнитное поле ,тоже самое ротор генератора. Синяя обмотка для съема тоже самое статорная обмотка генератора. Желтая обмотка на нее подается переменный ток который создает переменное магнитное поле и должен качать суммарный вектор из стороны в сторону, но не может создать трансформаторного эффекта так как поле этой обмотки замыкается внутри статорной.
уж тогда проще просто дырок насверлить в местах, где провод просовывать надо - проще в изготовлении и конадежнее как мне кажеться

SaturnV | 50225 - 20.12.06 Господа, вас понесло! Причем тут магнит и сумарный вектор. Ф=SВcosф, у вас поток через приемную катушку одинаковый будет, хоть как раскачивайте!
AlexZander, может налеч на нелинейность феррита, на мой субективный взгляд это более перспективно.

Vladimir | 50228 - 20.12.06 queet Пост: 50199 От 20.Dec.2006 (13:39)

..А суммарный вектор я уже проверил. Нет его. Об этом я писал выше. Не правильно! Есть! И есть уже давно, лет эдак 100. Трёхфазные асинхронники уже столько лет трудятся на нём. Все упёрлись в первичную обмотку а ведь здесь ничего необычного и нет. Крутит магнитный вектор и в однофазнике и в трёхфазнике. И вектор этот не железная стрелка от часов что-бы его пощупать можно было и он создаётся в роторе в единственном числе поскольку это есть подвижная сумма неподвижных по направлению векторов обмоток возбуждения. Вот только никто не хочет почему-то мозги свои поломать на полями которые создаёт статорная обмотка. И Ralf и Black ненавязчиво предлагают рассмотреть именно их. Очень интересные вещи можно увидеть!

_________________
ZU | 50231 - 20.12.06 Vladimir Пост: 50228 От 20.Dec.2006 (18:24)
Вот только никто не хочет почему-то мозги свои поломать на полями которые создаёт статорная обмотка. И Ralf и Black ненавязчиво предлагают рассмотреть именно их. Очень интересные вещи можно увидеть!
ну ииии ??
чеж там видно ???

Vladimir | 50233 - 20.12.06 ZU Пост: 50231 От 20.Dec.2006 (18:43)
ну ииии ??
чеж там видно ??? Анекдот про двух гинекологов рассказать?

_________________
AlexZander | 50238 - 20.12.06 Поля... Поля... Не вижу я эти поля, не экстрасенс. Vladimir! Неужели ты предлагаешь подумать и распилить кольца к чертовой матери? Ладно, я пока параметрический резонанс подумаю. Схема клеится - почти передатчик.

queet | 50241 - 20.12.06

jo | 50242 - 20.12.06 queet Пост: 50199 От 20.Dec.2006 (13:39)
smoker Пост: 50190 От 20.Dec.2006 (12:38)
queet Пост: 50170 От 20.Dec.2006 (11:06)
ZU
Выходит поля не складываются, а существуют раздельно, каждое само по себе.

Верно сказано. На лицо только трансформация, хотя возможно есть и трансформация и генерация. Чтобы это выяснить необходимо полностью исключить трансформацию. Тоесть необходимо вообще узнать существует ли этот мифический суммарный вектор поля или в магнитопроводе у каждой обмотки только свое поле.
Предлогаю следующий эксперимент, на рисуночке: Красная обмотка на нее подается постоянный ток создает постоянное магнитное поле ,тоже самое ротор генератора. Синяя обмотка для съема тоже самое статорная обмотка генератора. Желтая обмотка на нее подается переменный ток который создает переменное магнитное поле и должен качать суммарный вектор из стороны в сторону, но не может создать трансформаторного эффекта так как поле этой обмотки замыкается внутри статорной.

И где же взять такой магнитопровод? Я уже думал намотать на постоянный магнит через плюса катушку и подать на нее напругу, а к одному из поюсов поднести катушку и посмотреть, что на ней будет. Только тогда я не собирался проверять факт вращения поля. Только хотел заменить одну из катушек возбуждения магнитом для экономии (постоянный магнит жрать не просит).
А суммарный вектор я уже проверил. Нет его. Об этом я писал выше.

Да шаговый двигатель. Он 100% будет крутить компас- ибо крутит магнит ротора Так что в него нужно засунуть ротор с катушкой. Но шаговые маленкие все. И ксти- у шагового тоже монипинесуально- что с нагрузкой- что без- потребляет одинаково.Либо взять двухфазный асинхронник, у которого обмотки под 90. Там- еще есть всякие схемы управлания- чтобы мгновенно ток в обмотках возрастал и так же резко убывал.

SaturnV | 50244 - 20.12.06 И ксти- у шагового тоже монипинесуально- что с нагрузкой- что без- потребляет одинаково А где у шагового на роторе обмотка? или кз витки? поетому и одинаковое.

volypok | 50248 - 20.12.06 valeralap Пост: 50091 От 19.Dec.2006 (22:38)
теоретически в НЕГЕ не выполняется не каким образом условие дополнительной индукций по закону Фарадея а названный господин вызывает у меня глубочайшее уважение... как только я не крутил мысленно НЕГ условие индукций не выполнялось. Поясняю, условие индукций как для транса в НЕГЕ выполняются и очень хорошо, но условие генераторного режима нет. У обычного генератора поле разрывается и в результате выполняется закон Фарадея. синяя обмотка -- "генерирующая", красная - "собирающая" как в трансе, оранжевая - тоже "собирающая", как в генераторе (в зазоре между полюсами, т.е. в разрыве поля?).
Как думаете, стоит собирать?

size: 15.97 KB
_________________
we the willing, led by the unknowing, are doing the impossible for the ungrateful. We accomplished so much with so little we are capable to do anything with nothing volypok | 50253 - 20.12.06 или вот как у AlexVlad Пост: 49849 От 18.Dec.2006 (16:14) только с зазорами, в которые можно поместить по (спиральной) катушке. при питании переменным током полюса будут меняться местами (или нет?), следовательно, в проводнике в зазоре будет наводиться ЭДС(или не будет . как считаете?

size: 36.16 KB
_________________
we the willing, led by the unknowing, are doing the impossible for the ungrateful. We accomplished so much with so little we are capable to do anything with nothing AlexVlad | 50270 - 20.12.06 Кажется понеслооо нааас
Ralf наверо ржёт до потери пульса

Про этот виток жёлтым ни кто ни чего не скажет?

size: 20.47 KB
queet | 50274 - 20.12.06 AlexVlad Пост: 50270 От 20.Dec.2006 (21:29)
Кажется понеслооо нааас
Ralf наверо ржёт до потери пульса

Про этот виток жёлтым ни кто ни чего не скажет?

Кажись раньше это никто не заметил (или хором промолчали).
Ralf скорее всего ошибся когда рисовал.

Он соорудил две модели, трёхфазную и однофазную. Идея скорее всего одна в обоих моделях. Что общего в этих двух моделях?

SaturnV | 50279 - 20.12.06 Про этот виток жёлтым ни кто ни чего не скажет?
Я тоже долго сидел разбирался а потом счел за неточность при скоростном рисовании. Есть и другая мысль - это затравочный виток, дабы навести во вторичке импульс тока, а потом он усиливается параметрически при размагничивании феррита.

Vladimir | 50285 - 20.12.06 AlexZander Пост: 50238 От 20.Dec.2006 (19:01)
Поля... Поля... Не вижу я эти поля, не экстрасенс. Vladimir! Неужели ты предлагаешь подумать и распилить кольца к чертовой матери? Ладно, я пока параметрический резонанс подумаю. Схема клеится - почти передатчик.
Алекс! Я тебе уже предлагал нарисовать модель по описанию Ralfa. Незахотел, теперь маешься! Вот ты несколько раз рисовал змейку в 3D. Так вот, мысленно подай на неё постоянный ток и прорисуй магнитные поля которые получаются.(желательно в 3D) Не надо ничего пилить пока в голове не станет ясно!

_________________
mebius | 50286 - 20.12.06 queet Пост: 50034 От 19.Dec.2006 (18:04)
ZU Пост: 50031 От 19.Dec.2006 (17:49)
вопрос !! однака -
на скооока ?? градусоф должна поворачивацца стрелка компаса при переключении ИП на кажную следующую фазу статора..
(компас находицца в середке статора)

Зависит от к-ва пар полюсов.

Только не путайте число ПОЛЮСОВ с числом ПАЗОВ. Это не всегда одно и тоже (зависит от схемы тамотки и соединения секций обмоток и часто не видно сразу). Но в очень небольших АД это почти всегда одно и тоже.
Число пар полюсов легко узнать из номинальной скорости АД. Если 3000 о/м - значит 1 (один оборот поля за период тока). Если 1500 - 2 и т.д.

mebius | 50287 - 20.12.06 ZU Пост: 50196 От 20.Dec.2006 (12:49)
я тоже так впечатлялся...но! эт фсе из области витального, а компасу эт дело недоступно и он гад тупо встает вдоль макс. напряженности...и вывод тока один - поле круутицца..без иллюзий
а вот поля как таковые всамделе не складываюцца и не порождают новое заменяющее родителей...а мы наблюдаем лиш результирующее воздействие и ему соотносим вымышленое поле...потому так прощще мозгу...вот он хде иллюзион то

ZU.
Поверьте, Вы бы оказали уважение к сообществу Форума, если бы изъяснялись по-человечески. Без этого школьного выпендрежа.
А то создается впечатление, извините, что Вы все время семечки лузгаете, когда с людьми общаетесь...

AlexVlad | 50294 - 20.12.06 Опять же уже писал что все не внимательны!!! Наверно все ждут одно слово->АЙСС!!!<- а всё остальное мимо ушей(глаз) Про этот виток писал что если включить одну обмотку во внешней первичке включить встречно, то во вторичке появится напруга. Если во внешней первичке включить обмотки через одну встречно- напруга будет ещё больше, но и ток первички тоже возрастёт. Не уж то не писал?
Спросил Valeralap про то чем рвётся поле для появления режима генератора, тоже тишина Или я слишком туп и спросил об очевидном или все стесняются сказать что не знают Если кто знает- напишите, плииз.(только не ZU, глаза ломаются когда его читаешь)
Сегодня изготовил простейший ЗГ на 4 фазы.(можно 2,3,4,5,6 и т.д.) Обмотки соединил тоже просто. Делал это для получения Вращающегося поля. Пока по полной не испытал. Напруга есть, ток потребления на уровне ХХ.

size: 30.29 KB
queet | 50299 - 21.12.06 AlexVlad
Если я правильно понял, Valeralap предлагал поставить последователно ключи по питающим фазам (для железного НЕГа).
Коммутировать меандром с частотой много выше частоты возбуждения.

ZU | 50302 - 21.12.06 mebius Пост: 50287 От 20.Dec.2006 (22:38)

ZU.
Поверьте, Вы бы оказали уважение к сообществу Форума, если бы изъяснялись по-человечески. Без этого школьного выпендрежа.
А то создается впечатление, извините, что Вы все время семечки лузгаете, когда с людьми общаетесь...
итиииттвойю !!профееееесссор!!!
..еще один...филоолуг..или прхтоолуг? забыл хто по каким дыркам интересуецца, а! в зафтре у Марьванны спрошу
так я этта - за ради уваженья таксать к вашим сединам брсаю семечки и срочно перехожу на бублегум !! вам какиим? запахом штоб перло ??

тэкс...а по поводу моего последнего вопроса разъясняяю -
на осцилле засек бутто одна фаза из 3х в роторе перевернута ( но за ротор зуб даю - сам мотал )и поверил статор компасом..он и подтвердил про 120 град...отсюда и возникла непонятка- либо я чет не понимаю либо какии диверсанты потрудились на заводе в 1982 годе

а 120 <-> 60 град. делаеца запросто перекидываньем коцоф данной обмоткино штоб дальше манипулировать хотелось быть уверенным как праально

AlexVlad | 50343 - 21.12.06 valeralap Поясняю, условие индукций как для транса в НЕГЕ выполняются и очень хорошо, но условие генераторного режима нет. У обычного генератора поле разрывается и в результате выполняется закон Фарадея. Мне не понятна вот эта часть такста. Где у обычного генератора разрываются поля? Кто нибудь может объяснить малограмотному селянину в каком месте Обычного генератора лучший друг valeralap Фарадей(к стати почему он сам не напишет )выполняет какой то закон, который не выполняется в обычном Нэге при возбуждении его такими же Тремя фазами синуса?
queet
Если я правильно понял, Valeralap предлагал поставить последователно ключи по питающим фазам (для железного НЕГа).
Коммутировать меандром с частотой много выше частоты возбуждения.
Здесь всё понятно хотябы теоретически, он хочет промодулировать синусоиду прямоугольником для того что бы прерывать магнитный поток.

queet | 50344 - 21.12.06 AlexVlad
Valeralap наверное имел ввиду перемешение кернов ротора относительно кернов статора. В результате поток в каждом керне как бы модулируется.

AlexVlad | 50345 - 21.12.06 Лучше бы он сам объяснил что там и чем прерывается.

AlexVlad | 50347 - 21.12.06 ZU
итиииттвойю !!профееееесссор!!!
...зуб даю -
Жаль ни кто не дотянется

Matroskin | 50358 - 21.12.06 Valeralap предлагал поставить последователно ключи по питающим фазам (для железного НЕГа).
Коммутировать меандром с частотой много выше частоты возбуждения. Так ШИМ. Он сразу двух зайцев убивает: и КПД задающего генератора повышает, и то, что Valeralap предлагал.

valeralap | 50390 - 21.12.06 Matroskin Правильно можно и ШИМ.

zvezda | 50410 - 21.12.06 Да, действительно, я проверил этот вариант, при включении одной вторичной обмотки встречно у меня растет напряжение вдвое, но и еще если этуже обмотку закоротить эфект тотже, заметил случайно

zimnyaya | 50426 - 21.12.06 queet Пост: 50299 От 21.Dec.2006 (00:27)
AlexVlad
Если я правильно понял, Valeralap предлагал поставить последователно ключи по питающим фазам (для железного НЕГа).
Коммутировать меандром с частотой много выше частоты возбуждения. Для осуществления этой идеи мне кажется лучше использовать двухфазный НЕГ. Подавая на одну обмотку напряжение от одного генератора допустим в 1 Мгц а на перпендикулярную от другого независимого генератора к примеру 1.1 Мгц, мы в результате получим "биения" которые будут не чем иным как вращающимся полем внутри обмоток с частотой 100 Кгц. Очень оригинальный способ кстати И очень простой с точки зрения наладки и схемотехники. Только как его применить на трёхфазной системе я честно говоря не могу сообразить

queet | 50433 - 21.12.06 Приветствую Вас zimnyaya Пост: 50426 От 21.Dec.2006 (17:27)
Очень оригинальный способ кстати И очень простой с точки зрения наладки и схемотехники. Только как его применить на трёхфазной системе я честно говоря не могу сообразить Это то так... Но проблема НЕГа не в способе возбуждения. Хотя.. В этом что-то есть. Надо подумать. Только частоты опустить пониже. Для железа, например, 400 и 450 гц.

valeralap | 50435 - 21.12.06 zimnyaya. Только как его применить на трёхфазной системе я честно говоря не могу сообразить

Нам бы для начала хоть за одну фазу подержатся, а там прорвет!

sharp | 50438 - 21.12.06 умница, zimnyaya!
только зачем зацикливаться на трех фазах...
Разве не вращение магнитного поля нужно было получить вокруг вторички?

AlexVlad | 50447 - 21.12.06 А почему бы не подать на жНЭГ три фазы прямоугольника. Схемное решение очень простое, получаем классическое вращение МП с широкими возможностями по регулированию любых параметров схемы. Плюс, не вступаем в противоречие с рекомендацией Ralfa по поводу применения меандра. Если Форум возжелает-нарисую не простую схему а очень простую. Правда без ШИМ.

sharp | 50449 - 21.12.06 "

Vladimir | 50456 - 21.12.06 AlexVlad Пост: 50447 От 21.Dec.2006 (19:15)
А почему бы не подать на жНЭГ три фазы прямоугольника... Повторение пройденного. Конденсатор в 1 мкф через который передаётся меандр последовательно с индуктивностью первичной обмотки на оределённой частоте даёт почти идеальную синусоиду. Проверено на ФНЕГ. В качестве задающего был Г3-109 с формирователем меандра.

_________________
AlexVlad | 50463 - 21.12.06 Может быть и пройдено. Для тех кто ещё не прошёл могу предложить схему генератора способного выдавать любую последовательность импульсов на любое кол-во фаз. Если включить как на рисунке то между импульсами будет пауза равная длительности самого импульса. Если ключи присоединить к выходам счётчика подряд, то есть 0,1,2,3... то получится без паузы и возможно появление сквозных токов. Коэффициент пересчёта меняется местом присоединения вывода сброса № 15. Мы соединили выв. №15 с №5- это 6 счётный вывод. Если нужно получить 8 импульсов, то соединяем № 15 и № 9. Вместо ключей на биполярных транзисторах можно включить полевые или IGBT. Всё зависит от нагрузки. Задающий генератор тоже можно применить любой из имеющихся, помня о том что при 3 фазах на выходе ИЕ8 разделит входную последовательность импульсов на 6!!!

size: 23.08 KB
rezoner | 50475 - 21.12.06 zimnyaya Подавая на одну обмотку напряжение от одного генератора допустим в 1 Мгц а на перпендикулярную от другого независимого генератора к примеру 1.1 Мгц, мы в результате получим "биения" которые будут не чем иным как вращающимся полем внутри обмоток с частотой 100 Кгц.
Поле будет не вращаться, а качаться с частотой 100 кГц туда-сюда с одновременной модуляцией по амплитуде с этой же частотой. Или я не прав?

AlexVlad | 50488 - 21.12.06 Нужно подумать. Для примера подадим 500 и 750 герц на разные обмотки. Биения будут с частотой 250 герц. Эта частота кратна обеим исходным. Наивно полагаю что в этом случае можно получить вращение поля. При совпадении ЭДС разных обмоток получим сдвиг на 90'. При прочих условиях, соответственно другие углы результирующей взаимодействия обмоток. Но это несколько сексуально. Думаю проще разделить ОВ на любое количество обмоток больше двух, 3,4,5,6...кому сколько нравится и гарантированно получить вращение МП. А можно и садомазо с ШИМ на две фазы и горой радиодеталей. Каждому своё.

vgm | 50506 - 22.12.06 Представим 3-5 итд. трансфоматоров разложенных по кругу. Трансы имеют по две одинаковых обмотки для начала ( для простоты ).Одна обмотка первого транса соеденяется с одной обмоткой второго (по кругу)итд. При подаче импульса на первый трас, получится вращательное движение магнитного потока, сфазировать трансы нужно так,чтобы потоки не шли навстречу друг другу. Пропилы на ( железном ) НЕГЕ нужны для разделения магнитных потоков отдельных магнитных систем. Иначе вся система закорочена! При определенных условиях можно получить стоячюю волну. Для сьема "халявы" на трасах должна быть третья обмотка. Внутрь круга из трансов ложим тор, на корый и работают доп. обмотки!

mebius | 50527 - 22.12.06 zimnyaya Пост: 50426 От 21.Dec.2006 (17:27)
Для осуществления этой идеи мне кажется лучше использовать двухфазный НЕГ. Подавая на одну обмотку напряжение от одного генератора допустим в 1 Мгц а на перпендикулярную от другого независимого генератора к примеру 1.1 Мгц, мы в результате получим "биения" которые будут не чем иным как вращающимся полем внутри обмоток с частотой 100 Кгц. Очень оригинальный способ кстати И очень простой с точки зрения наладки и схемотехники. Только как его применить на трёхфазной системе я честно говоря не могу сообразить

Если не ошибаюсь, такие биения порождают два вектора, вращающиеся во встречных направлениях. Т.е. мы получим просто амплитудную модуляцию...

mebius | 50528 - 22.12.06 AlexVlad Пост: 50447 От 21.Dec.2006 (19:15)
А почему бы не подать на жНЭГ три фазы прямоугольника...

Так мы и получим ральфовский прототип. Там как раз меандр (или близко к нему).

AlexVlad | 50550 - 22.12.06 vgm Для сьема "халявы" на трасах должна быть третья обмотка. Внутрь круга из трансов кладём тор, на который и работают доп. обмотки! Уж и не знаю как к Вам обращаться. Уважаемый или уважаемая. Глаз то у аватара Женский
Вы ЭТО проверяли или- я так Думаю!?
В жНэге рекомендовано не пропилЫ а пропИл!

GRN | 50557 - 22.12.06 mebius Пост: 50528 От 22.Dec.2006 (09:13)
AlexVlad Пост: 50447 От 21.Dec.2006 (19:15)
А почему бы не подать на жНЭГ три фазы прямоугольника...

Так мы и получим ральфовский прототип. Там как раз меандр (или близко к нему).

С 315 работать - результата не будет!!!

zvezda | 50560 - 22.12.06 Привет всем, попробовал идею Зимнего насчет двух генераторов и фнега, взял 2 генератора перестраиваимых, подсоеденил к фнегу один кпервичной вненей,второй к первичной внутренней, на выходе ральфовские ловушки, генератор частота первичной внешней 18,59 кгц,вторая первичка внутренняя частота 41,8 кгц, уровень обих генераторов плюс 2 дцб, выход на нагрузке 200 ом 6 вольт , резистор 2х ватный греется, довольно хорошо пашет как транс, но стоит вырубить любой из генераторов один, как вся система в нулях, получается что всетаки биения крутят магнитное поле,,,и если кто имеет на эту тему научное обьяснение врубайтесь!!!

AlexVlad | 50561 - 22.12.06 GRN
С 315 работать - результата не будет!!!
С жНэгом конечно не будет. Uкэ.max=50v; Iк.max=100mA. 315 или 3102 приведены как пример для работы с фНэгом. С фНэгом мне больше понравились биполярники в виду отсутствия у них проходной емкости.

AlexZander | 50564 - 22.12.06 Zvevda!
Теперь подключи генератор через ключ и промодулируй это дело высокой частотой. Будет проверка идеи Valeralap.

поправка: Никакой суперфизики, индуктивность разная.

AlexVlad | 50565 - 22.12.06 zvezda ...получается что всетаки биения крутят магнитное поле,,,и если кто имеет на эту тему научное обьяснение врубайтесь!!! Как Вы определили что МП крутится? Ваши показания могут быть следствием работы уст-ва как трансформатора. Наличие напряжения на выходе не свидетельствует о вращении МП. В моих схемах на обеих первичках одинаковая частота, следовательно вращение отсутствует. Однако ж это не мешает наводиться ЭДС во вторичке.

AlexVlad | 50567 - 22.12.06 AlexZander
Zvevda!
Теперь подключи генератор через ключ и промодулируй это дело высокой частотой. Будет проверка идеи Valeralap.
Для обкатки идеи Valeralap нужен жНэг. А Zvevda катал фНэг.

Кто нибудь знает какие нибудь координаты Ralfa? Мыло или аську или ещё что нибудь. Адрес, телефон, номер счёта в банке Как то он резко появился и ещё резче пропал. Может показал бы направление копания.

queet | 50569 - 22.12.06 Для железного НЕГа в качестве задающего генератора хорошо подойдёт MC3PHAC от Моторолы. Предназначена для управления 3-х фазными АД (до 127 гц). 16-битный ШИМ, изменяется несущая частота ШИМа, частоту и амплитуду на выходе можно ругулировать потенциометрами. Объвязки (кроме выходных каскадов) совсем не много.

AlexVlad | 50570 - 22.12.06 Спасибо за схему.
А схема Ralfa не рабочая? Или аналогичные. Он ведь рекомендовал применять ЗГ с наименьшим потреблением мощности.

AlexVlad | 50573 - 22.12.06 Архивчик то не работает;(

queet | 50574 - 22.12.06 AlexVlad Пост: 50573 От 22.Dec.2006 (14:40)
Архивчик то не работает;(
Странно... У меня без проблем.
Тот убираю. Сбрасываю ещё раз.

size: 724.74 KB sharp | 50576 - 22.12.06 Коллеги, позвольте привести отрывочек:
«Изменить магнитный поток через контур можно тремя способами:
- изменить площадь контура;
- изменить интенсивность магнитного поля;
- изменить взаимную ориентацию магнитного поля и плоскости, в которой лежит контур.
Последний метод работает, поскольку при таком движении изменяется проекция магнитного поля на перпендикуляр к площади контура, хотя ни напряженность магнитного поля, ни площадь контура не меняются. Это очень важно с практической точки зрения, поскольку именно это явление лежит в основе действия любого электрогенератора.»

AlexVlad | 50577 - 22.12.06 sharp Вы это уже писали. Поясните пожалуйста к чему Это. Мы судя по всему и пытаемся "изменить взаимную ориентацию магнитного поля и плоскости, в которой лежит контур". Так как МП ОВ должно двигаться перпендикулярно плоскости контура и его поля.

sharp | 50578 - 22.12.06 а к тому, что вращать поле не обязательно, чтобы получить генерацию. достаточно просто биения.

sharp | 50579 - 22.12.06 и на прямоугольнике лампочка лучше горит, чем на синусе...

AlexVlad | 50580 - 22.12.06 Биения наблюдаются и в обратноходовом преобразователе и в фНэге. Однако это пока нам не сильно помогло. Если Вы достигли больше чем мы-поделитесь пожалуйста своими мыслями.
Собственно и в жНэге именно биения(но с какой частотой?) заставляли крутиться компас.

sharp | 50582 - 22.12.06 вращение поля в кольцевом сердечнике увеличивает эффективность и уменьшает нагрев, как писал Тесла. Но для генерации важно не само вращение, а более широкое понятие - изменение направления магнитного поля относительно оси катушки. А частота чем больше, тем ярче горит лампа, как в автомобильном генераторе.

AlexVlad | 50591 - 22.12.06 Не могли бы Вы привести какой нибудь пример изменения направления магнитного поля относительно оси катушки? Или показать на примере любого из Нэгов. Здесь описано уже столько загадок что ещё одна только усугубит положение. Не могли бы Вы внести ясность в своё предложение. Так как даже на очевидные вещи бывают разные взгляды.

zvezda | 50592 - 22.12.06 Уважаемый Александр, дело не в индуктивности, и вот почему, с таким же успехом я ставлю частоту 1 генератора 100кгц,2 го 120кгц, либо 200 и 220, то есть разница между частотами должна быть для моего случая 20кгц, вот отсюда я и вывод делаю, биения с частотой 20 кгц у меня дают максимум кпд

sharp | 50593 - 22.12.06 Да это и не загадки вовсе. Все, что обсуждается, содержит какие-то мысли. А каждый, как считает нужным, применяет эти мысли.
queet говорил:"... вращение ротора-индуктора в генераторе и вращение поля это не одно и то же"
valeralap сказал:"...не выполняется условие индукций для генераторного режима"
вот я и показал отрывок статьи о том, что для режима генерации достаточно биения направления магнитного поля относительно оси катушки.
zimnyaya предложила генерацию двумя перпендикулярными обмотками с разной частотой на каждой. Только не сказала, где будет генераторная катушка...
А ранее еше GRN говорил о том, что можно статорные катушки запитать трехфазным током, а генераторная будет в центре. Чем не пример?

GRN | 50596 - 22.12.06 sharp Пост: 50593 От 22.Dec.2006 (16:50)
Да это и не загадки вовсе. Все, что обсуждается, содержит какие-то мысли. А каждый, как считает нужным, применяет эти мысли.
queet говорил:"... вращение ротора-индуктора в генераторе и вращение поля это не одно и то же"
valeralap сказал:"...не выполняется условие индукций для генераторного режима"
вот я и показал отрывок статьи о том, что для режима генерации достаточно биения направления магнитного поля относительно оси катушки.
zimnyaya предложила генерацию двумя перпендикулярными обмотками с разной частотой на каждой. Только не сказала, где будет генераторная катушка...
А ранее еше GRN говорил о том, что можно статорные катушки запитать трехфазным током, а генераторная будет в центре. Чем не пример?

Кто может возразить, что в асинхронном и синхронном двигателях отсутствует вращающееся магнитное поле в виде вектора магнитной индукции с постоянным значением? Доказательная база обязательна.

Неужели на сайте все "помешались"? Я подобного не слышал никогда. Даже самые ярые противники действующих законов Физики не позволяют себе подобных высказываний.
Здесь, что? Детсад? С безумными детками?
Коллеги! Это "бред сумасшедших". Разве так можно?

Опомнитесь!!!

sharp | 50597 - 22.12.06 GRN, ну вечно вы с юношеским максимализмом рубите с плеча...
А разве где то утверждается, что " в асинхронном и синхронном двигателях отсутствует вращающееся магнитное поле в виде вектора магнитной индукции с постоянным значением"?!

rezoner | 50624 - 22.12.06 Я как-то пропустил этот момент… Ральф говорил что-нибудь о частоте?
Мне пришла в голову аналогия. В общем, дело в следующем.
В вихревых устройствах на воде и воздухе (Шаубергер) сверхединичные эффекты начинаются с определенных значений параметров. Думаю, что определяющим является произведение D*n[м*1/сек>, которое зависит только от табочего тела (вода, воздух, ртуть и т.п.).
Шестеренко получал эффект при достижении скорости потока порядка М.
Но это присказка, а вот сказка.
В электромагнитных устройствах тоже очевидно есть некая константа, которая должно быть достигнута для проявления СЕЭффекта. Не зря дядя Вася говорил о мощных движках. Перендевские генераторы используют сверхсильные магниты. Рощин и Годин испытывали метровый магнитный диск.
Сдается мне, что на маленьких ферритовых колечках нужно формировать очень высокую частоту (Тесла добивался скорости с помощью бифиляров), или нужно переходить на килограммовые устройства.

Forex | 50629 - 22.12.06 А где схема этого НЕГа-то ? Я А то я тут потыкал и ничего не нашел ...

Forex | 50635 - 22.12.06 Ага... вот уже нашел...

Vladimir | 50759 - 23.12.06 rezoner Пост: 50624 От 22.Dec.2006 (22:24)
...Сдается мне, что на маленьких ферритовых колечках нужно формировать очень высокую частоту (Тесла добивался скорости с помощью бифиляров), или нужно переходить на килограммовые устройства.
Ты со (Z-обмоткой) змейкой-то разберись, а потом уже за килограммы хватайся!

_________________
Vladimir | 50799 - 24.12.06 Forex Пост: 50635 От 22.Dec.2006 (23:35)
Ага... вот уже нашел... Ну если нашёл, то может хоть ты что нибудь скажешь по поводу Z-обмотки? Народу в лом квадратный трёхчлен мозгами шевелить! А ведь есть чего!

_________________
vgm | 50960 - 25.12.06 AlexVlad Пост: 50550 От 22.Dec.2006 (12:48)
vgm Для сьема "халявы" на трасах должна быть третья обмотка. Внутрь круга из трансов кладём тор, на который и работают доп. обмотки! Уж и не знаю как к Вам обращаться. Уважаемый или уважаемая. Глаз то у аватара Женский
Вы ЭТО проверяли или- я так Думаю!?
В жНэге рекомендовано не пропилЫ а пропИл! В Японии графу пола, из паспорта, скоро уберут! А так я мужчина с карими глазами, просто понравилась картинка. Вы говорите что рекомендован один пропил, кто рекомендовал, у него НЭГ работает? Если не работает то, какая это рекомендация!? Просто я поделился своими мыслями, а что нельзя? В жизни много раз оказывалась бредовая идея- истиной! То,что я изложил вовсе не бред!

AlexVlad | 50986 - 25.12.06 Vladimir
Народу в лом квадратный трёхчлен мозгами шевелить!
Vladimir А Вы с Народом?

AlexVlad | 50988 - 25.12.06 vgm
В Японии графу пола, из паспорта, скоро уберут! А так я мужчина с карими глазами, просто понравилась картинка.
Жалко... Женского взгляда нам так не хватает
vgm
Вы говорите что рекомендован один пропил, кто рекомендовал, у него НЭГ работает? Если не работает то, какая это рекомендация!? Просто я поделился своими мыслями, а что нельзя? В жизни много раз оказывалась бредовая идея- истиной! То,что я изложил вовсе не бред!
Рекомендовал Ralf. И если у нас не работает то это не значит что не работает ни у кого. Здесь многие делают заведомо не рабочее устройство(то из кровельного железа, то из цельной болванки "магнитомягкого" железа) и ждут СЕ. А потом кричат на всех углах/форумах типа а я пробовал- ни чего не работает и всё это туфта и пропилы "увод от темы"... Он говорит что с пропилом работает Лучше чем без него. Если мы ему не доверяем то за чем повторяем его девайс?
По поводу изложения своих мыслей- это всегда хорошо! Вот если бы Вы нарисовали то о чём думаете и подробненько описали что да как. Просто родить какую то схему не сложно. Сложно продумать как она должна работать и будет ли работать вообще. На этом форуме уже много "рождено" идей но до половой зрелости они так и не доросли.
Даже и не думал называть это бредом. Просто объяснить наличие одного пропила проще чем нескольких. Вот и хотелось бы услышать - за чем несколько?

Vladimir | 50991 - 25.12.06 AlexVlad Пост: 50986 От 25.Dec.2006 (11:29)
Vladimir А Вы с Народом? Пока нет!Я в "процессе"! Но могу сказать следующее.У НЕГ очень узкий диапазон устойчивого эффекта (это из предполагаемой гипотезы)и вся сложность во введении его в этот режим и удержании. Когда Ральф недавно на СКИФе начал вещать про токовый трансформатор, он лишний раз подтвердил это. Так что не выбрасывайте железо! Оно заработает!

_________________
vgm | 50992 - 25.12.06 Ralf,Ralf....! У него работает, не видел? Про Ralfa или хорошо или никак! Боитесь его обидеть, 164 страницы,а воз иныне там!

queet | 50993 - 25.12.06 Vladimir Пост: 50991 От 25.Dec.2006 (12:12)
У НЕГ очень узкий диапазон устойчивого эффекта (это из предполагаемой гипотезы)и вся сложность во введении его в этот режим и удержании.

Ознакомте с Вашей гипотезой плиз.

AlexVlad | 50997 - 25.12.06 Vladimir
У НЕГ очень узкий диапазон устойчивого эффекта (это из предполагаемой гипотезы)и вся сложность во введении его в этот режим и удержании. Когда Ральф недавно на СКИФе начал вещать про токовый трансформатор, он лишний раз подтвердил это. Так что не выбрасывайте железо! Оно заработает!
Если бы диапазон был шире мы все уже давно в него попали бы.
По чаще бы Он вещал. А то у одних уже бухта провода закончилась у других терпение у третьих желание...
То что заработает нет сомнений! Но скорее бы!
А у нас как в анекдоте:
Господи! Дай мне пожалуйста таблеток от жадности и ПОБОЛЬШЕ!!!
Пробовал запитать фНэг от 4 фазного ген. Не АЙС! Мало напруги на выходе. Больше всего получалось когда включал вторую первичку через одну встречно. Но там Iпотр. большой. Пробовал разные ЗГ для уменьшения мощности потребления. По схеме Ralfa на ЛА13 ток больше чем на TL494 или на 561ЛН2. Склонен полагать что главный секрет в обмотках как в жНэге так и в фНэге. Не получается на выходе нормальной ЭДС. Здесь писали что получили при помощи биений с частотой 20 кГц 6в на 200 Ом. Это всего 0,18 Вт. А сколько было потребляемой мощи?

sharp | 51000 - 25.12.06 "Здесь писали что получили при помощи биений с частотой 20 кГц 6в на 200 Ом.Это всего 0,18 Вт. А сколько было потребляемой мощи?"
AlexVlad, так рассуждать можно только зная форму сигнала.

AlexVlad | 51001 - 25.12.06 vgm
Ralf,Ralf....! У него работает, не видел? Про Ralfa или хорошо или никак! Боитесь его обидеть, 164 страницы,а воз иныне там! Поставьте себя на его место. Только не торопитесь с ответом. Войдите в роль по честному.

Как много Вы себе позволили бы Нам рассказать? И вообще возникло бы у Вас желание что то кому то рассказывать если бы Вам Повезло? Я бы тоже всем не стал рассказывать. Здесь слишком много скептиков, с кем делиться совсем не хочется. Если Вы читали Все страницы то должны были заметить что "гладят по головке" Ralfa реже чем против шерсти.
...164 страницы, а воз и ныне там! Так в том ни кто не виноват, кроме нас. Нам бы по больше продуманных "бредовых" идей проработанных на практике! Без практики- идеи пустой звон.

AlexVlad | 51004 - 25.12.06 sharp Пост: 51000 От 25.Dec.2006 (13:13)
"Здесь писали что получили при помощи биений с частотой 20 кГц 6в на 200 Ом.Это всего 0,18 Вт. А сколько было потребляемой мощи?"
AlexVlad, так рассуждать можно только зная форму сигнала. Нет, если сигнал на выходе постоянка. Выпрямил и сгладил. Потому в своих схемах беру питание от АКБ. Нет влияния сети, переменки и пр. На входе в схему постоянно измеряю ток и напряжение и на выходе тоже по постоянке. У меня были варианты когда на выходе было 20 вт, но на входе 25

skar | 51029 - 25.12.06 Добрый день! Кто-нибудь сделал рабочий нег с кпд >1?
Нельзя-ли выложить подробную, пошаговую инструкцию по его изготовлению. Ральф, как насчёт того, чтобы создать небольшое, но полное руководство скажем в pdf формате и выложить его. Я просмотрел все страницы этой ветки, но полного руководства так и не нашёл. Одни фрагменты. Может кто-нибудь всё обобщит и мы сможем в домашних условиях бороться с ресурсным бизнесом? Если-бы 6-7 лет назад в америке не задавили EV1, то сейчас сколько миллионов людей перешло-бы на электромобили...

Заранее спасибо за ответы.

AlexVlad | 51049 - 25.12.06
Уважаемый!!! Уж более года минуло с тех пор как первые естествоиспытатели пошли вслед за Ralfом и на сколько я осведомлён пока ни один не повторил что то подобное. Если бы где то Здесь лежало полное руководство по изготовлению Нэга то эта ветка канула бы в лету! И в месте с ней половина сайта. Если Вы действительно прочитали все страницы то наверное заметили что два постоянных участника этого форума выложили здесь все посты Ralfa для тех кому лень изучать всю ветку. Любой здравомыслящий человек понимает что такие Вещи не выкладывают на всеобщее обозрение по целому ряду причин, среди которых и личная безопасность и экономическая стабильность в целом и ... Только дозированно и/или избранным. Не зря говорят- ласковое дитя двух маток сосёт(а не ласковое тоже ..... )
Так чтА ежли руки пришиты где надо и с головой без напрягов- милости просим подлейте свежего маслица в наш огонёк.

Хотя не плохо было бы получить от Ralfa подарок под Новый год в виде не хватающей части описания конструкции. Или он уже всё сказал?!

zimnyaya | 51064 - 25.12.06 AlexVlad Пост: 50988 От 25.Dec.2006 (11:58)

Жалко... Женского взгляда нам так не хватает

Господа, осмелюсь предложить Вам ещё одну идею. Суть в том, что в преобразователе одного вида энергии в другой всегда присутствует какой-то элемент промежуточного накопления этой энергии. То есть существует некий маховик, из которого берётся импульс для продолжения работы устройства. Например электродвигатель постоянного тока с массой ротора равной нулю, не смог бы вращаться, потому что не смог бы преодолеть моменты переключения обмоток на коллекторе, так же как не смог бы работать ДВС без массы ротора. Я конечно понимаю что это спорное утверждение и современные электродвигатели сконструированы так, чтобы не иметь этих "мёртвых точек", но дело не в этом, а в том что любое исследование базируется на примитивных вначале модельках, для работоспособности которых надо строгое соблюдение всех условий. Возвращаясь к НЕГ мне бы хотелось обратить внимание на то, что энергия вращающегося магнитного поля должна всё время накапливаться и возрастать при постоянном малом внешнем воздействии от источника внешнего питания. Пока что я додумалась только до двух способов реализации такого "маховика". Первый - это применение настроенных в резонанс контуров из первичных обмоток НЕГ, самый очевидный и самый неудобный и сложный в настройке способ. Второй же - это намотка короткозамкнутых катушек по периметру кольца сердечника НЕГ, точнее лучше их выполнить в виде одиночных медных витков большого сечения, а в идеале лучше всё кольцо НЕГ закутать в короткозамкнутый виток. Однако этот способ подходит только для НЕГ в виде простого кольца, как у Теслы в двухфазном трансформаторе.

AlexVlad | 51065 - 25.12.06 Приветствую Вас, Сударыня! Так же осмелюсь выразить согласие с Вашей точкой зрения. Конечно, момент инерции здесь присутствует в определённом виде. Скорее здесь происходит так называемая накачка, как в лазерной технике, наверно при помощи определённого резонанса. То что Вы предлагаете по КЗ витку или полной упаковке в экран или фольгу писал и Ralf(поищу в каком посте- выложу) У него КЗ виток располагается между пластинами в жНэге. Но что бы не разбирать уже готовые приборы он же(если я не изменяю своей памяти) рекомендовал завернуть весь Нэг в фольгу. Но кажется ни кто его не послушал и не изготовил эти медные или алюминиевые прокладки в жНэге. В фНэге КЗ виток на внешних кольцах приводил к увеличению мощности как на выходе так и на входе. Может кто то из нас идёт в правильном направлении, а может уже проскочил его и отрезал, как пройденное. Кто знает? Появился бы ещё один или несколько счастливчиков, может и нам полегчает.

Forex | 51069 - 26.12.06 Vladimir Пост: 50799 От 24.Dec.2006 (00:09)
Forex Пост: 50635 От 22.Dec.2006 (23:35)
Ага... вот уже нашел... Ну если нашёл, то может хоть ты что нибудь скажешь по поводу Z-обмотки? Народу в лом квадратный трёхчлен мозгами шевелить! А ведь есть чего!

А тут как раз тот случай когда более полезно "потрясти" чем потеоретизировать. Тогда , если не ответы, то хотя бы новые более конкретные вопросы сами повыскакивают.
Вот только , насколько я понял, трясти то и нечем.
А меж прочим это более эффективное занятие чем пустое разглагольствование ....

Romanina | 51070 - 26.12.06 Есть ещё идея, вставить в двухфазный трансформатор Теслы постоянный магнит так же как предлагает Мотовилов в своём трансформаторе .

Forex | 51073 - 26.12.06 Да. Еще б хотел кое что добавить насчет потрясти.
Тут случилась одна история.. Ну вообщем было сделано некоторое открытие. Меня попросили пока об этом никому...(хотя тоже не понятно, уже столько всем разболтали) Ну да ладно.. Вообщем пошли мы покурить и возник вопрос. Ну почему раньше такая простая идея никому не пришла в голову ? Хотя это могли намерить уже очень давно? Хе... Я высказался сразу :" Да потому что раньше мерить было нечем" Вот только этому "крнеделю" пришла в голову мысль сделать такой аппарат. Хотя чисто практически его можно было уже сделать ну лет 15 назад. ( я имею ввиду с пол-пинка, а в принципе сей аппарат можно было сделать ну намного раньше).
Это я к тому , что было бы чем "трясти" А если этого нет, так процесс , даже если он и правильный, может затянуться на очень неопределенное время...

Ivan | 51079 - 26.12.06 Romanina
Не советую этого делать- здоровьем рискуете!

vgm | 51081 - 26.12.06 Romanina Пост: 51070 От 26.Dec.2006 (00:13)
Есть ещё идея, вставить в двухфазный трансформатор Теслы постоянный магнит так же как предлагает Мотовилов в своём трансформаторе . Согласен! Я вообще считаю что НЭГ,без постоянного магнита, даже если и заработает, будет выполнять роль игрушки!

queet | 51085 - 26.12.06 vgm Пост: 51081 От 26.Dec.2006 (03:23)
Romanina Пост: 51070 От 26.Dec.2006 (00:13)
Есть ещё идея, вставить в двухфазный трансформатор Теслы постоянный магнит так же как предлагает Мотовилов в своём трансформаторе . Согласен! Я вообще считаю что НЭГ,без постоянного магнита, даже если и заработает, будет выполнять роль игрушки!
Постоянных магнитов не ни в патанте, ни у Ральфа, ни у Блэка...
Если Вам удастся построить дэвайс типа НЕГа с постоянным магнитом - зто будет уже не НЕГ, а совсем другой агрегат и, естественно, сразу же в Ваш адрес последуют обвинения в воровстве и плагиате ( с чьей стороны, думаю, догадываетесь) .

vgm | 51086 - 26.12.06 queet Пост: 51085 От 26.Dec.2006 (09:03)
vgm Пост: 51081 От 26.Dec.2006 (03:23)
Romanina Пост: 51070 От 26.Dec.2006 (00:13)
Есть ещё идея, вставить в двухфазный трансформатор Теслы постоянный магнит так же как предлагает Мотовилов в своём трансформаторе . Согласен! Я вообще считаю что НЭГ,без постоянного магнита, даже если и заработает, будет выполнять роль игрушки!
Постоянных магнитов не ни в патанте, ни у Ральфа, ни у Блэка...
Если Вам удастся построить дэвайс типа НЕГа с постоянным магнитом - зто будет уже не НЕГ, а совсем другой агрегат и, естественно, сразу же в Ваш адрес последуют обвинения в воровстве и плагиате ( с чьей стороны, думаю, догадываетесь) . Да собственно мне без разницы, чьи там идеи используются Ваши,мои, главное чтобы работало. Обогащятся и серийно производить не собираюсь! Если вся страна сделает себе по одной штуке,не будет воровства,плагиата ! Знаете как хрустит уголь под тапочками?! Меня это убивает!!!

queet | 51088 - 26.12.06 О плагиате это я так, к слову (есть тут один... "автор" всех изобретений). Я к тому, что в НЕГе не используется поле постоянного магнита. На мой взгляд идея НЕГа в уменьшении противодействия вторичных обмоток на первичные.

sharp | 51090 - 26.12.06 "...а в идеале лучше всё кольцо НЕГ закутать в короткозамкнутый виток..."
а давайте еще каждый виток катушки закутаем в короткозамкнутый виток...
Может поясните, чем руководствуетесь, располагая там или там короткозамкнутый виток? Что он даст?

AlexVlad | 51092 - 26.12.06 Так Z обмотка и так не оказывает влияние на первичку. По крайней мере в фНэге я этого не заметил. Не могу добиться увеличения напруги на вторичке. Вот это грустно
А по поводу магнита в жНэге. Сколько раз обращалось внимание на сканы Ralfa, но мало что увидели. Обратите внимение на это фото.

size: 32.57 KB AlexVlad | 51095 - 26.12.06 sharp
Может поясните, чем руководствуетесь, располагая там или там короткозамкнутый виток? Что он даст?
Когда найдём объяснение причины расположения медных/аллюминиевых прокладок в жНэге, тогда поймём и КЗ виток в Нэге. Полагаю предложение "закутать" весь Нэг связано с желанием не выпустить за пределы конструкции ни одной нити магнитного потока.

sharp | 51096 - 26.12.06 оказывает, Вы просто не заметили (либо она не создает магнитное поле).

Кроме того, с магнитом будет взаимодействовать любая обмотка из тех, что на рисунке. И магнит, если он есть, тоже должен выполнять какие-то функции, а не просто быть. Ведь он своим полем вносит изменение в систему и сопротивление этого поля также нужно преодолевать, если поле обмоток направлено встречно...

queet | 51097 - 26.12.06 AlexVlad Пост: 51092 От 26.Dec.2006 (10:34)
А по поводу магнита в жНэге. Сколько раз обращалось внимание на сканы Ralfa, но мало что увидели. Обратите внимение на это фото.
На фото только что намотанный НЕГ, части обмоток ещё даже не спаяны... Это может быть просто поролон или что-нибудь в это роде...

sharp | 51098 - 26.12.06 AlexVlad, лучше бы на вопрос о короткозамкнутом витке ответила автор сего предложения.
В фНЭГе появление напряжения при короткозамкнутом витке объяснить можно:
магнитное поле через вторичку проходит встречно, исходя из описанной конструкции. И напряжение на вторичке не наблюдается. А короткозамкнутый виток просто вносит дисбаланс в эту систему. По нему течет ток, который создает большее магнитное поле в одном из двух колец, вокруг которых намотана катушка вторички.
Отсюда и появление тока во вторичке.

vgm | 51099 - 26.12.06 queet Пост: 51097 От 26.Dec.2006 (10:47)
AlexVlad Пост: 51092 От 26.Dec.2006 (10:34)
А по поводу магнита в жНэге. Сколько раз обращалось внимание на сканы Ralfa, но мало что увидели. Обратите внимение на это фото.
На фото только что намотанный НЕГ, части обмоток ещё даже не спаяны... Это может быть просто поролон или что-нибудь в это роде... Или кусок резины,чтоб не повредить обмотки при монтаже!

sharp | 51100 - 26.12.06 "Или кусок резины,чтоб не повредить обмотки при монтаже!"
Коллеги, никто не знает, что нарисовано, но отметать дагадку не стоит. Если у человека есть обяснение такому, по его мнению, дополнению конструкции, то это объяснение нужно проанализировать.

queet | 51102 - 26.12.06 AlexVlad Пост: 51095 От 26.Dec.2006 (10:44)
Когда найдём объяснение причины расположения медных/аллюминиевых прокладок в жНэге, тогда поймём и КЗ виток в Нэге.
Вспомните как Ральф мотал вторичку в жНЕГе - "змейкой", по кругу. Получается виток в плоскости пластин. И не один. В пластинах возникают вихревые токи. Отсюда и разрез и прокладки...
Блек делал на статоре АД. По сути тот же НЕГ. Статорные обмотки он не перематывал и ни прокладки ни разрезы ему не понадобились. По моему так.

AlexVlad | 51103 - 26.12.06 Странно. Четыре ответа и четыре- не магнит. Я не настаиваю но почему НЕТ. Нэг где то пересекается с МЭГ и почему не допустить что применение магнита возможно? Ведь обратного пока ни кто не доказал на практике.

queet | 51104 - 26.12.06 AlexVlad Пост: 51103 От 26.Dec.2006 (11:05)
Странно. Четыре ответа и четыре- не магнит. Я не настаиваю но почему НЕТ. Нэг где то пересекается с МЭГ и почему не допустить что применение магнита возможно? Ведь обратного пока ни кто не доказал на практике. Нег нигде не пересекается с МЭГом. Вот Мотовиловский БТГ - это да, вроде половинки от МЭГа.

AlexVlad | 51105 - 26.12.06 У Блэка741 зазор между ротором и статором для уменьшения насыщения сердечника, так как конструкция статичная. Этот же приём используют при конструировании однотактных ламповых УНЧ в выходных трансах. А в двухтактных зазора нет.

sharp | 51106 - 26.12.06 А у него проблемы с перенасыщением сердечника?
А может он просто хотел ток увеличить?

Vladimir | 51107 - 26.12.06 AlexVlad Пост: 51095 От 26.Dec.2006 (10:44)
....
Когда найдём объяснение причины расположения медных/аллюминиевых прокладок в жНэге, тогда поймём и КЗ виток в Нэге. Обкладки медные или алюминиевые (но лучше конечно медные) имеют одно назначение. Они за счет токов Фуко создают противоэдс поля - блины (плоские активные экраны) сжимающие вращающийся вектор ротора в плоскости вращения. Другого назначения быть не может.

_________________
queet | 51108 - 26.12.06 AlexVlad Пост: 51105 От 26.Dec.2006 (11:10)
У Блэка741 зазор между ротором и статором для уменьшения насыщения сердечника, так как конструкция статичная. Этот же приём используют при конструировании однотактных ламповых УНЧ в выходных трансах. А в двухтактных зазора нет. Зазор у Блэка получился автоматом, Потому, как полностью его устранить не просто. В выходных трансах УНЧ присутствует постоянная составляющая тока первички и зазор просто необходим. В НЕГе постоянной составляющей нет и зазор, вроде как, не нужен.

sharp | 51109 - 26.12.06 Может и не автоматом - Ральф также говорил о том, что пропил позволяет увеличить ток.

vgm | 51110 - 26.12.06 Экперементировал с подмагничиванием сердечника. Брал тор из двух половинок, с катушкой и двумя встречно вкл. светодиодами, подносил с боку магнит,ничего не происходит. Но,стоит на миллиметр раздвинуть сердечник, как вспыхивает один диод! При отпускании сердечника,он прилипает, вспыхивает второй диод! Прервать поток импульсами ощутимого реультата не получил, от длинных импульсов моргают светодиоды,пристсвие магнита сводятся на нет, от коротких магнитный поток в железе не успевает спадать! Получается что с пост. магнитом прервать поток можно только механически, про феррит не знаю еще не пробовал. В усилителях используется режим "В", попробовал подать на тот же транс постоянку и прерывать ее,получился банальнай преобразоваталь но, без перемагничивания! Как то надо объеденить эти два эксперимента? Не дает мне покоя Хаббард!

queet | 51111 - 26.12.06 sharp Пост: 51109 От 26.Dec.2006 (11:26)
Может и не автоматом - Ральф также говорил о том, что пропил позволяет увеличить ток. Конечно ток увеличился. Ведь Ральф пропилами устранил потери, возникшие по вышеописанной причине.

sharp | 51114 - 26.12.06 Я не совсем понял о вышеописанных причинах. Но я знаю, что ток увеличивается при развигании половинок сердечника обычного трансформатора. И это вро де бы не устранение потерь, а наоборот их увеличение...

queet | 51115 - 26.12.06 sharp Пост: 51114 От 26.Dec.2006 (11:43)
Я не совсем понял о вышеописанных причинах. Но я знаю, что ток увеличивается при развигании половинок сердечника обычного трансформатора. И это вро де бы не устранение потерь, а наоборот их увеличение...

При раздвигании сердечника транса уменьшается мю эфф., уменьшается индуктивность и возрастает ток. Это верно. У Ральфа несколько иная ситуация. Он намотал вторичку "змейкой", в результате образовались витки в плоскости пластин, что привело к возникновению токов Фукко в пластинах. Именно эти потери я и имел ввиду.

sharp | 51116 - 26.12.06 queet, мы когда-то уже разбирали этот вопрос...
намотка змейкой не приводит к образованию витков в плоскости пластин, вернее, приводит, но не более, чем обмотка четырьмя катушками.
обмотка змейкой нужна была только для уравновешивания соотношений между индукциями каждой катушки.

queet | 51117 - 26.12.06 sharp Пост: 51116 От 26.Dec.2006 (12:15)
queet, мы когда-то уже разбирали этот вопрос...
намотка змейкой не приводит к образованию витков в плоскости пластин, вернее, приводит, но не более, чем обмотка четырьмя катушками.
Как раз больше, в W раз.
обмотка змейкой нужна была только для уравновешивания соотношений между индукциями каждой катушки. При одинаковом количестве витков и одинаковом токе индукции катушек тоже будут одинаковы. И мудрить со "змейкой" по моему не стоит.

skar | 51119 - 26.12.06 Я конечно-же читал. Но вполне может быть, что кое-что мог пропустить.
"Если Вы действительно прочитали все страницы то наверное заметили что два постоянных участника этого форума выложили здесь все посты Ralfa для тех кому лень изучать всю ветку."

Будте добры ссылочку plz

sharp | 51121 - 26.12.06 "Как раз больше, в W раз."
Что такое W?
"При одинаковом количестве витков и одинаковом токе индукции катушек тоже будут одинаковы. И мудрить со "змейкой" по моему не стоит."
Правильно. Так Ральф и говорил, что намотать точно одинаковые катушки тяжело и поэтому он мотал вторичку змейкой.

queet | 51124 - 26.12.06 sharp Пост: 51121 От 26.Dec.2006 (12:50)
"Как раз больше, в W раз."
Что такое W?

W это количество витков.

sharp | 51126 - 26.12.06 queet, Вы заблуждаетесь, но спорить с Вами не буду.
Да и незачем - токи фуко будут по-любому и с ними борятся и пропилом и медными прослойками.

AlexVlad | 51128 - 26.12.06 skar Будте добры ссылочку plz Надо думать "слегка" слукавили

size: 775.95 KB jo | 51139 - 26.12.06 AlexVlad Пост: 51128 От 26.Dec.2006 (14:07)
skar Будте добры ссылочку plz Надо думать "слегка" слукавили

хех) спс за подборку.

Я догнал зачем обязательно резать железо. Вспомните обычный транс сетевой с замкнутым Ш -образным сердечником и когда прото буква Ш и переменка подана. В случае прото Ш его можно использовать как элетромагнит- ток максималный и магнитит по максимуму, несморя на переменку. А ведь именно это и нужно в НЭГ- сильное переменное магнитое поле. И выше писали про КЗ виток-это тоже самое- служит тоже же цели- максималный ток-максималное магнитное поле в сердечнике- как бы было если подать постоянку, которая подается на возбуждение синхронного генератора.

ps
по переделки ротора в асинхронныом движкке исходя из вышенапписанного- нелзя чтобы магнтный поток замыкался через железо ротора. Когда ротор вынут и подана трехфазноая напряга-это как раз режим НЕГа- вносим ротор- поля закнулись- ток упал, магнитная сила упала значительно.

queet | 51143 - 26.12.06 jo Пост: 51139 От 26.Dec.2006 (17:42)
Я догнал зачем обязательно резать железо. Вспомните обычный транс сетевой с замкнутым Ш -образным сердечником и когда прото буква Ш и переменка подана. В случае прото Ш его можно использовать как элетромагнит- ток максималный и магнитит по максимуму, несморя на переменку. А ведь именно это и нужно в НЭГ- сильное переменное магнитое поле. И выше писали про КЗ виток-это тоже самое- служит тоже же цели- максималный ток-максималное магнитное поле в сердечнике- как бы было если подать постоянку, которая подается на возбуждение синхронного генератора.

ps
по переделки ротора в асинхронныом движкке исходя из вышенапписанного- нелзя чтобы магнтный поток замыкался через железо ротора. Когда ротор вынут и подана трехфазноая напряга-это как раз режим НЕГа- вносим ротор- поля закнулись- ток упал, магнитная сила упала значительно. Ну, если Вам нужен электромагнит... тогда да-а-а.

AlexZander | 51150 - 26.12.06 Пока напишу кратко, завтра разверну. У Теслы в "колорадо спрингс" есть интересная схемка похожая на последние посты Ральфа. Вторичка шунтирует что то типа коггерера. Как раз касается усиления. Просто очень похожий девайс.

volypok | 51153 - 26.12.06 Сори за оффтоп -- только что хотел создать папку "NEG", в русской раскладке получилось "ТУП"

_________________
we the willing, led by the unknowing, are doing the impossible for the ungrateful. We accomplished so much with so little we are capable to do anything with nothing skar | 51164 - 27.12.06 2AlexVlad:

большое спасибо! Теперь хоть картинки видно, а то на форуме у меня многие картинки не было видно. Досконально ознакомлюсь, может и подолью маслица в ваш огонёк..

AlexVlad | 51175 - 27.12.06 В настройках браузера отключил сохранение графики по тому и нет картинок. Файлы лучше сохранять "Веб-архив(отдельный архив), в одной папке и все картинки на месте.
А спасибо ни мне а AlexZanderу. Это он выкладывал архив примерно на 138 странице.

GRN | 51178 - 27.12.06 Уважаемые коллеги!
Рекомендую всем НЕГа-строителям ознакомиться с серией плакатов http://grinch007.narod.ru/elektro5.html - очень поучительно и, главное, наглядно.
Нарисовано не GRNом.

AlexVlad | 51191 - 27.12.06 Спасибо уважаемый GRN!
Очень хорошая ссылка.
Ни менее интересная ссылка!!!
http://grinch007.narod.ru/elektro3.html

vgm | 51227 - 28.12.06 AlexVlad Пост: 51191 От 27.Dec.2006 (16:35)
Спасибо уважаемый GRN!
Очень хорошая ссылка.
Ни менее интересная ссылка!!!
http://grinch007.narod.ru/elektro3.html НЕ РАБОТАЕТ!!

queet | 51239 - 28.12.06 vgm Пост: 51227 От 28.Dec.2006 (03:27)
AlexVlad Пост: 51191 От 27.Dec.2006 (16:35)
Спасибо уважаемый GRN!
Очень хорошая ссылка.
Ни менее интересная ссылка!!!
http://grinch007.narod.ru/elektro3.html НЕ РАБОТАЕТ!!

А так?

vgm | 51241 - 28.12.06 queet Пост: 51239 От 28.Dec.2006 (09:45)
vgm Пост: 51227 От 28.Dec.2006 (03:27)
AlexVlad Пост: 51191 От 27.Dec.2006 (16:35)
Спасибо уважаемый GRN!
Очень хорошая ссылка.
Ни менее интересная ссылка!!!
http://grinch007.narod.ru/elektro3.html НЕ РАБОТАЕТ!! А таr работает! Шикарные катринки!

А так?

zvezda | 51250 - 28.12.06 Уважаемые НЕГОСТРОИТЕЛИ!!!! От всей души поздравляю всех с наступающим Новым Годом и Рождеством Христовым!!! Желаю всем крепкого здоровья , счастья , благополучия! И дай нам бог помощ в решении наших поисков!!! Да будет так!

AlexVlad | 51310 - 28.12.06 Спасибо Zvezda!!! И Вам дай БОГ здоровья и удачи в добЫче СЕУ!!!
Но думаю мы ещё увидимся на бескрайних просторах Инета.

queet | 51622 - 30.12.06 Вот надыбал описание от Vladа (я думаю он же black741, он же vladomir).
Всё в том же духе, но есть некоторые дополнения по сравнению с тем, что я видел раньше.
ВСЕХ с наступающим Новым Годом. Успехов в достижении поставленной цели!!!

AlexVlad | 51637 - 31.12.06 Да это Black741. Спасибо за ссылку.

zvezda | 51880 - 02.01.07 Слишком уж похоже это на патент теслы тороидального генератора, там как раз катушки на сердечнике под 90 градусов, а остальное у влада водичка!

AlexVlad | 51887 - 02.01.07 Однако, эту "водичку" испили уже несколько граждан и при чём, успешно, т.е. повторили конструкцию. А с Негом пока ни кто и ни как

zvezda | 51900 - 02.01.07 Уважаемый Алекс Влад, вы это лично видели..., я тоже нет, хотя провел не один десяток всевожных эксперементов, и буду делать их дальше, может дадите мне ссылку где это работает,,, паяльник горячий!

AlexVlad | 51926 - 02.01.07 А Вы уже видели рабочий Нэг?
Мы все говорим здесь лишь о том, что кто то где то написал. Со слов самого Black741 его прибор повторили несколько человек. По крайней мере два! А Нэг пока ни кто. Хотя, кто знает? Рабочего Нэга тоже ни кто не видел, однако ж тех кто нагрел старый паяльник и купил с новья именно в этой ветке больше всего.
Чем проще в описании прибор тем тяжелее он в изготовлении. Тем легче проскочить ту грань, за которой появляется "лишнее..." А нам кажется наоборот. По тому и не получается. Щетельней надо, ребята!

mebius | 51932 - 02.01.07 С наступившим всех, коллеги!
Говорят, свинья благоприятствует исследователям и творческим поискам.
Посмотрим...
Я тут, наконец реализовал задуманное на свободных деньках. Собрал 3х фазный ФНЕГ на кольцах. Идею постил где-то здесь ранее.
Здесь рисунок.
Запитал от динейного 3ф возбудителя (синус/меандр) на УНах.
Увы, пока результат нулевой.
При экспериментах с однофазным ферритовым резонансным преобразователем получал в разы больший КПД.
Здесь все тухнет даже при небольшой нагрузке. Пока не выяснил, где именно. Лампочка, конечно тлеет. Но примерно те же обмоточные данные на однофазном варианте давали в нагрузке приличную мощность с сохранением резонанса. Здесь пока слабовато.
Надо поисследовать будет.
По идее в конструкции как минимум 100% трансформатор должен быть.
Расчитывал, что распределение нагрузки на 3 фазы даст более добротный резонанс. Но все пока наоборот. Попробую свести к 1 фазе, а потом расширить до 3х и сравнить.

Идея девайса size: 38.92 KB
volypok | 51935 - 02.01.07 На всякий случай постану здесь тоже.

В 1820 г. Эрстед утверждал, что "магнитное поле (в электромагните) создается током, а не проводником". Предлагаю Вашему вниманию эксперимент, доказывающий обратное Джозеф Ньюман.
Возьмите медный провод AWG-40 (диаметром 0.07874 мм), с сопротивлением 1,049 Ом на 1000 футов, весом 0,02993 фунта, и намотайте катушку диаметром 10 футов высотой 8,32 фута. Получится около 31,8 витков.
Подаем на эту катушку напряжение 100 В, получим силу тока 95мА при мощности 9,5 Вт и слабое магнитное поле 0,012 Гаусс (или 0,000014 Дж запасенной энергии).
Если теперь мы прекратим подачу тока и закоротим катушку, получим слабый ток и спадающее магнитное поле с индукцией 0,003 Генри.

Теперь проведем другой опыт: на этот раз берем медный провод AWG-5 (диаметром 4.62026 мм), с сопротивлением 0,3133 Ом на 1000 футов. Для того чтобы получить такое же сопротивление, как в первом опыте, нам понадобится 3 348 000 футов медного провода весом 16.77 тон (!). Намотаем катушку такого же диаметра (10 футов) и высоты (8,32 фута). Получится около 90 000 витков (!).
Теперь подаем такое же напряжение 100 В как и в первый раз; ток 95мА мощность 9,5 Вт.
Но на этот раз получим магнитное поле в 23,7 Гаусс, или в 1905 раз сильнее, чем в первом опыте, при 116 Дж запасенной энергии, т.е. в 8 миллионов раз больше!
Коротнув эту катушку получим спадающее магнитное поле с индукцией 25 700 Генри и гораздо больший ток.

_________________
we the willing, led by the unknowing, are doing the impossible for the ungrateful. We accomplished so much with so little we are capable to do anything with nothing queet | 51937 - 02.01.07 mebius Я аналогичный вариант пробовал, только с двухфазным возбуждением, и ОВ у меня были на внутреннех частях колец.
Результат тоже никакой.
А Вы не пробовали поменять обмотки местами? Т.е. Возбуждение подать на ген.обмотки, а с ОВ снимать.

volypok | 51948 - 03.01.07 queet | 51937 - Tue Jan 02, 2007 10:36 pm
А Вы не пробовали поменять обмотки местами? по-моему ключевой вопрос. Хочу поделиться наблюдениями и выводами:
1) если с к ген.обмотке (ГО) подключить нагрузку когда ОВ подключена к источнику - потребление от источника возрастает пропорционально нагрузке и получается транс; очевидно, потому что ток в ГО направлен против тока ОВ и последнему приходится "преодолевать" первый;
2) как убедительно доказал МСН в ветке о последнем сверхъединичном двигателе (и подтвердил ГРН интересными иллюстрациями), при КЗ катушки ЭДС направлена не "навстречу" току, как при обычном размыкании цепи, а сонаправлена с первичным током, при этом спадаюшее МП продолжает выполнять работу;
3) как показал Джозеф Ньюман (см. мой предыдущий пост в этой ветке) при КЗ катушки можно получить прирост ЭДС;
4) напрашивается следуюший способ конструкции и эксплуатации НЕГа:
намотать двумя проводами большого сечения на один сердечник, нагрузка и источник подключаются через коммутатор (механический либо электронный), алгоритм коммутации:
1. ОВ - источник, ГО - разомкнут
2. ОВ - КЗ, ГО - нагрузка
3. ОВ - разомкнут, ГО - источник
4. ОВ - нагрузка, ГО - КЗ
5.(=1) ОВ - источник, ГО - разомкнут
т.е. каждая обмотка проходит 4 стадии, по очереди выполняя роль ОВ и ГО, а "промежуточные" такты - при КЗ нет потребления от источника, а "разомкнут" нужен чтобы не бороться с противоЭДС
при этом очевидно, частота комутации должна быть в 4 раза выше частоты потребления нагрузки.
ногами прошу не пинать, я еще только учусь
всех с Наступившим!

_________________
we the willing, led by the unknowing, are doing the impossible for the ungrateful. We accomplished so much with so little we are capable to do anything with nothing queet | 51951 - 03.01.07 volypok,

с Вашим вариантом я не согласен. Во всяком случае пока не согласен.
Получается что-то вроде 4-х тактного обратноходовика. В НЕГе нужно искать способы уменьшения вредного влияния тока выходных обмоток на входные. В железном НЕГе Ральф эту задачу решил, намотав выходные обмотки "змейкой". Ферритовый вариант вообще не НЕГ. Мне он больше напоминает фазосдвигающий тр-р Тесла, только функцию железного экрана выполняет дополнительная первичка (это только предположение). Если это так, то магнитный поток вторички направлен уже не встречно первичному, а со сдвигом во фазе.
По поводу зксперимента Ньюмана: Энергия во втором случае в 8 миллионов раз больше, так и индуктивность в 8 миллионов раз больше.
А напряженность поля зависит от произведения тока на к-во витков.
Так что ничего удивительного.
Копаемся дальше...

jo | 51954 - 03.01.07 queet Пост: 51951 От 03.Jan.2007 (01:57)
volypok,

с Вашим вариантом я не согласен. Во всяком случае пока не согласен.
Получается что-то вроде 4-х тактного обратноходовика. В НЕГе нужно искать способы уменьшения вредного влияния тока выходных обмоток на входные.

Вот ротор синхронного генератора. На нем намотана катушка, на котрую подается постоянное напряжение, там протекает ток, и создается магнитное поле.

Неужели вы будете утвердать, что под "нагрузкой" ток в катушке ротора будет возрастать? И что вляние выходных обмоток как то повляет на ток протекающий в роторе?

Нет, и ток, и магнитный поток в роторе будут потоянны сколко вы генератор не нагружайте.

Вот такое условие для ОВ и нужно создать в нэге(вдохновил пост про витки :
1) максимально количествов витков ОВ с низким омическим сопротивалнием.
2) Драйвер типа применяемого в шаговых двигателях-там называется "ключевой метод питания"- суть в том там как-бы постоянка в обмотках, а при увелмчени частоты переклюяения ток начинае нарастать по синусоиде, и нужно чтобы была мгновенное нарастание тока, там вначале импульса напряжение болшее подается, воощем- есть в инете инфа.

Или еще способ- это последовательный резонас в ОВ, но он будет прыгать от нагрузки. Воощем задача - мощность в ОВ - котрая тратилась бы только на активное сопротивление+болшая идукция(много витокв)+максималоная скорость переключения.

В остальных случая получается принцип трасформатора, а не генератора. А так абсолюно пофиг на вляние токов из вторички, как шаговому движку пофиг, от прото "стоит" или крутит нагрузку.

ниже инфа по контролерам

size: 568.57 KB queet | 51958 - 03.01.07 jo,

в синхронном генераторе с ростом выходного тока будет возрастсть сопротивление вращению ротора. В НЕГе же, уж сколько попыток было, возрастает ток ОВ, как в трансформаторе. Black741 поворотом ротора выбирал положение, при котором влияние выходного тока минимально. В НЕГе нет возможности повернуть ротор. Остаётся играть взаимным расположением обмоток и способом намотки.

Чрезмерное увеличение к-ва витков тоже не есть гут, - вырастет индуктивное сопротивление и придётся поднимать напряжение, чтобы обеспечить необходимый ток возбуждения. Здесь нужен компромис между к-вом витков, диаметром провода и напряжением возбуждения.

bolt | 51966 - 03.01.07 queet Пост: 51951 От 03.Jan.2007 (01:57)
volypok,
В НЕГе нужно искать способы уменьшения вредного влияния тока выходных обмоток на входные.

Согласен. И способы для этого есть. Один из примеров бифилярная катушка.

queet | 51968 - 03.01.07 bolt Пост: 51966 От 03.Jan.2007 (11:11)

Согласен. И способы для этого есть. Один из примеров бифилярная катушка.

А чем бифилярка поможет? Если безиндуктивная (НК,КН), то и ЭДС не будет, а если второго вида (НК,НК), то противодействие будет как и с обычной намоткой...

Matroskin | 51973 - 03.01.07 А трифилярка? -Н^^^К--К^^^Н--Н^^^К- ЭДС создавать будет. Трифилярка содержит в своём составе и бифилярку, которая возможно может помочь в избавлени от влияния вторички на первичку.
Предполагаю, что питать такую ОВ нужно по методу Valeralap или синусоидой, формируемой ШИМ.

volypok | 51974 - 03.01.07 В НЕГе нужно искать способы уменьшения вредного влияния тока выходных обмоток на входные. Ок, если влияние тока вредно - давайте избавимся от тока
Рассмотрим процессы, происходящие в НЕГе (точнее, катушке-индуктивности), с точки зрения состояния системы:
1. катушка не подключена к источнику - электроны двигаются хаотически, тока нет, МП нет; система стабильна
2. при подключении катушки к источнику система дестабилизируется. Под воздействием внешнего возмущения (напряжения) движение электронов в проводнике упорядочивается, в результате чего возникает магнитное поле. Это состояние можно назвать "переходным", поскольку ток еще не течет, но система уже "перестраивается" под новые условия.
3. катушка подключена к источнику, течет ток - система стабилизируется в новых условиях (протекания тока).
4-1. размыкаем контакты - система снова дестабилизируется. коллапсирует магнитное поле, вызывает обратный ток, в результате система "скачкообразно" приходит в равновесие.
4-2. замыкаем катушку накоротко - система дестабилизируется, но по-другому: коллапсирующее магнитное поле "гонит" ток в том же направлении, но без внешней "подпитки" система "плавно" стабилизируется в прежнем состоянии.
Диспозиция: имеем 2 стабильных и 2 переходных состояния системы.
Гипотеза: потребление активной мощности от источника происходит во втором стабильном состоянии системы (п.3); во время "переходных процессов" потребления нет: в п.2 - система изменяется чтобы создать необходимые условия (упорядоченное движение электронов), в п.п.4 - отсутствие замкнутого контура.
Следовательно, "способ уменьшения вредного влияния тока" №1 это избегать появления самого тока. Т.е. не давать системе стабилизироваться - отключать источник до того, как ток начнет протекать (поскольку скорость распространения ЭМ-волны известна, нужно рассчитать длину проводника и частоту подключения источника напряжения. Отключая катушку от источника до того как ток успевает пройти весь контур, мы, с одной стороны, препятствуем "выполнению работы" (и, соответственно, "использованию энергии" источника), с другой стороны, создаем условия (дисбаланс) системы (катушки), при которых система "выполняет работу" по собственной стабилизации. Подключив в этот момент к ней нагрузку мы "упростим" ей задачу.
Буду признателен за комментарии и критику.

_________________
we the willing, led by the unknowing, are doing the impossible for the ungrateful. We accomplished so much with so little we are capable to do anything with nothing queet | 51975 - 03.01.07 Matroskin Пост: 51973 От 03.Jan.2007 (13:25)
А трифилярка? -Н^^^К--К^^^Н--Н^^^К- ЭДС создавать будет. Трифилярка содержит в своём составе и бифилярку, которая возможно может помочь в избавлени от влияния вторички на первичку.
Предполагаю, что питать такую ОВ нужно по методу Valeralap или синусоидой, формируемой ШИМ.

Где-то выше я уже писал, что "трафилярка" применяется для компенсации перекоса фаз питания. В нашем случае, когда применяется свой генератор возбуждения ( двух- или трёхфазный) перекоса не будет и надобности в "трифилярке" нет никакой. В устранении противодействия она никак не поможет.
А питать, действительно, лучше ШИМованным синусом.

Matroskin | 51977 - 03.01.07 "трафилярка" применяется для компенсации перекоса фаз питания Нет, в данном случае я имел ввиду, что трифилярка здесь это три провода одной и той же фазы, сложенные вместе и соединённые последовательно. Намотка этими тремя проводами одновременно. А не последовательное соединение одной из трёх катушек каждой фазы последовательно, как у Ральфа. Т.е. это не Ральфовский зигзаг по всем трём фазам.

queet | 51978 - 03.01.07 volypok Пост: 51974 От 03.Jan.2007 (13:37)
Следовательно, "способ уменьшения вредного влияния тока" №1 это избегать появления самого тока. Т.е. не давать системе стабилизироваться - отключать источник до того, как ток начнет протекать (поскольку скорость распространения ЭМ-волны известна, нужно рассчитать длину проводника и частоту подключения источника напряжения.

В этом случае частота должна составлять единицы МГц. На таких частотах тока почти не будет (учитывая индуктивность обмоток). А нет тока - нет и ЭДС на выходе.

queet | 51981 - 03.01.07 Matroskin Пост: 51977 От 03.Jan.2007 (14:08)
"трафилярка" применяется для компенсации перекоса фаз питания Нет, в данном случае я имел ввиду, что трифилярка здесь это три провода одной и той же фазы, сложенные вместе и соединённые последовательно. Намотка этими тремя проводами одновременно. А не последовательное соединение одной из трёх катушек каждой фазы последовательно, как у Ральфа. Т.е. это не Ральфовский зигзаг по всем трём фазам.

Тогда в такой намотке вообще смысла нет. Тоже, что и одним проводом.

Matroskin | 51984 - 03.01.07 Бифилярка "что-то" излучает, если питать её импульсами с большой сважностью. Это "что-то" возможно способно помочь в борьбе с влиянием генераторной на ОВ. Одиночная обмотка просто создаёт МП. Соединяем бифилярку и одиночную обмотку последовательно, запитываем "рубленой" синусоидой. Три таких обмотки создадут вращающееся МП и ещё "некоторое" воздействие на сердечник. Это воздействие может оказаться полезным в смысле увеличения КПД.

queet | 51985 - 03.01.07 Matroskin Пост: 51984 От 03.Jan.2007 (14:22)
Бифилярка "что-то" излучает, если питать её импульсами с большой сважностью. Это "что-то" возможно способно помочь в борьбе с влиянием генераторной на ОВ. Одиночная обмотка просто создаёт МП. Соединяем бифилярку и одиночную обмотку последовательно, запитываем "рубленой" синусоидой. Три таких обмотки создадут вращающееся МП и ещё "некоторое" воздействие на сердечник. Это воздействие может оказаться полезным в смысле увеличения КПД.
Не знаю, чем это "некоторое" воздействие может помоч...
Ни в патенте, ни у Ральфа, ни у Блэка этого нет... Попробовать, конечно, можно.

Matroskin | 51986 - 03.01.07 Не знаю, чем это "некоторое" воздействие может помоч...
Ни в патенте, ни у Ральфа, ни у Блэка этого нет... Ральф и Блэк явно не договаривают чего-то: этого или не только этого. А в патентах уже и не скрывается, что ключевые моменты упускаются из описания патентуемого.

volypok | 51987 - 03.01.07 queet Пост: 51978 От 03.Jan.2007 (14:08)
В этом случае частота должна составлять единицы МГц. На таких частотах тока почти не будет (учитывая индуктивность обмоток). А нет тока - нет и ЭДС на выходе.
Нет тока - значит, нет потерь в источнике. Но магнитное-то поле есть?
Давайте представим (огромный) транс с первичной обмоткой 10 тыс витков. за эти единицы МГц получится внушительное МП, способное индуцировать огромный ток во вторичке (скажем, 1000 витков). А если за эти самые единицы МГц ток "не успеет" пройти весь контур (первички), выходит, полученный со вторички ток - "халявный"?
К тому же, мне кажется, при КЗ первички МП после "заряда" будет спадать медленнее, чем нарастать.

_________________
we the willing, led by the unknowing, are doing the impossible for the ungrateful. We accomplished so much with so little we are capable to do anything with nothing queet | 51988 - 03.01.07 volypok Пост: 51987 От 03.Jan.2007 (14:50)
Нет тока - значит, нет потерь в источнике. Но магнитное-то поле есть?

А откуда поле возьмётся, если нет тока?

jo | 51990 - 03.01.07 queet Пост: 51958 От 03.Jan.2007 (08:08)
jo,

в синхронном генераторе с ростом выходного тока будет возрастсть сопротивление вращению ротора. В НЕГе же, уж сколько попыток было, возрастает ток ОВ, как в трансформаторе. Black741 поворотом ротора выбирал положение, при котором влияние выходного тока минимально. В НЕГе нет возможности повернуть ротор. Остаётся играть взаимным расположением обмоток и способом намотки.

Чрезмерное увеличение к-ва витков тоже не есть гут, - вырастет индуктивное сопротивление и придётся поднимать напряжение, чтобы обеспечить необходимый ток возбуждения. Здесь нужен компромис между к-вом витков, диаметром провода и напряжением возбуждения.

В этом и отличие НЭГа что нет спротивления врашению ,потомучто нет механического вращения.

Кратковременным поднятием напряжения в начале импульса и занимается драйвер, при этом кпд сисемы с таким драййвером самый высокий.

Вы все пытаетесь перевести на трасфрматор, но это не трасформатор, это генератор. В трасформаторе количесво витков теоретически вляет только на соттношения напряжений и токов в обмотках.

В генераторе кол-во витков в ОВ вляет на магнтную силу ротора- чем витков больше- тем намагниченостьт больше.

О компенсанции индуктивного сопротивления этого болшего кол-ва витков я и написал в прошлом посте. Как только оно будет компенсировано, вот и получится НЭГ.

Еще один способ комлмпенсации Ральф ксти описал- это короткозамкнутые витки. Но если у вас мало витков на ОВ- а у всех тут намотано по 50 виков, но вы хоть прикиньте сколько будет потреблаять ОВ если в ней не будет индуктивного сопротивления- если источник выдает 15 вольт, а провода у вас с активным сопротивлением 1 Ом, то извините- 15 ампер тразиторы непотянут, а намагниченности будет пшик. А если вы гоняете на 10 kHz, то индуктивное сопротивление у вас огого- намагниченности вообще практичеки нет- что там будет на выходе? Да НИЧЕГО прокстически. Нужно сразу рассчитать какое напряжение и ток мы выдадим в ОВ на сопротивление провода, затем взять самый толстый провод и наматать максимальое кол-во витков, затем скомпесировать индуктивное сопротивление ОВ каким угодно способом и повысить частоту до максимума.

Что там Блэк делал -это тайна покрытая мраком. Я просто мыслю логически

Цель нега - максимальная намагниченность ОВ при минимальном токе

AlexVlad | 51991 - 03.01.07 Уважаемые сотрудники! Попробуйте намотать Всё как у Ralfa, только ГО намотайте в ОДНУ сторону! Или уже намотанную в обе стороны "змейку" перекусите в месте разворота. Получите Две вторичные полуобмотки. Эти ГО НЕ оказывают влияния на ОВ. Только не могу понять как их соединить вместе. При любом включении, кроме встречного, мощность не увеличивается. Но ток в обратке уже появился, хоть и маленький. Наверно нужно увеличить коэффициент трансформации в ТТ и кол-во витков ГО. У меня одна последняя внешняя первичка включена встречно.

volypok | 51993 - 03.01.07 queet Пост: 51988 От 03.Jan.2007 (14:59)
А откуда поле возьмётся, если нет тока?
Это (пока) предположение (гипотеза). Известно, что когда в проводнике течет ток, вокруг проводника есть магнитное поле. Можно представить 3 варианта взаимосвязи этих явлений:
1) ток и МП возникают в проводнике одновременно;
2) ток возникает в проводнике "раньше" МП;
3) МП возникает в проводнике раньше тока;

Следствия:
1) если "ток и МП возникают в проводнике одновременно", значит, скорость распространения тока бесконечна (а это, по-моему, не так);
2) если "ток возникает в проводнике раньше МП", значит, возможно "электричество без магнетизма", т.е. прерывать ток раньше, чем возникнет МП;
3) если "МП возникает в проводнике раньше тока", значит, что
А) МП вокруг проводника возникает по независящим от тока причинам;
Б) МП распространяется быстрее тока;
В) МП является необходимым условием для протекания тока в проводнике;
Г) возможно индуцирование МП в проводнике без протекания тока.

мне кажется, что искать СЕ можно как раз в следствиях гипотезы №3

_________________
we the willing, led by the unknowing, are doing the impossible for the ungrateful. We accomplished so much with so little we are capable to do anything with nothing volypok | 52007 - 03.01.07 1) ток и МП возникают в проводнике одновременно;
2) ток возникает в проводнике "раньше" МП;
3) МП возникает в проводнике раньше тока; увлекаясь сутью, нельзя пренебрегать формой
вполне уместно будет предположить, что в зависимости от ФОРМЫ проводника взаимосвязь может быть разной: например, в длинном прямом проводнике ток может опережать МП, в спиральной катушке (или бифиляре) - возникать одновременно с МП, в катушке (соленоиде) - отставать...
Эксперимент - единственный способ трансформации "возможного" в действительное

_________________
we the willing, led by the unknowing, are doing the impossible for the ungrateful. We accomplished so much with so little we are capable to do anything with nothing mebius | 52052 - 03.01.07 queet Пост: 51937 От 02.Jan.2007 (23:36)
mebius Я аналогичный вариант пробовал, только с двухфазным возбуждением, и ОВ у меня были на внутреннех частях колец.
Результат тоже никакой.
А Вы не пробовали поменять обмотки местами? Т.е. Возбуждение подать на ген.обмотки, а с ОВ снимать.

Нет, не пробовал. После намотки всех катушек, я стал проверять - не обсчитался ли я где? Для этого запитывал поочереди центральные катушки синусом 1 кГц и мерял на всех связанных с запитываемой обмотках. Питал центральные, т.к. одна связана сразу с 4мя другими.
Выяснил, что такой способ проверки некорректен по простой причине: все сердечники имеют технологический разброс в магнитных свойствах, что приводит к неодинаковому распределению потока центральной катушки на две ветви. Небольшому - 5..10%.
Но это обстоятельство подвигло меня запитывать внешние катушки как ОВ. Поскольку в таком случае потоки в сапренных ветвях можно получить более симметричными, как мне кажется. Если это так, то легче получить одинаковое распределение нагрузки по фазам и по силовым каскадам.
Но, интересно, конечно, сравнить оба включения.
В первую очередь мне важно понять причину: почему не держит нагрузку?

Когда я расчитывал число витков, взял за основу данные однофазного макета. Там у меня было около 40 витков и 1,8 мкФ. При этом резонанс был на 4 кГц и нагрузка порядка 2..3 Вт нормально работала при резонансе.
Сейчас каждая полуфаза ОВ получилась 50 вит. И при емкости 1 мкФ я имею резонанс 1,5 кГц.
Возможно, для этой частоты характеристическое сопротивление резонансного контура слишком велико, чтобы пропускать большие токи. Надо посчитать и поэкспериментировать.

zvezda | 52319 - 05.01.07 Я катал фнег по различным видам резонансам, заметил следующее, при последовательном резонансе потребление ф нега намного выше чем при паралельном, и еще, можно коротить обмотку и внутреннюю первичку, тоже выход повышается, либо вводить ее тоже в паралельный резонанс, эфект анологичен короткому замыканию.

eugene_d | 52411 - 05.01.07 Обратите внимание на РАЗЛИЧИЕ в описании намотки обмотки возбуждения (первички) Ральфом и его фотографией. Это ошибка или новый вариант намотки!?

Цитата:
Т.к. обмоток 3, полюсов на обмотку 2, отверстий 12, следовательно
обмоток будет 6 => мотать будем обмотку так:

витки 1-й фазы в 1,4 и 7,10 отверстиях,
2-й фазы в 2,5 и 8,11 отверстиях,
3-й фазы в 3,6 и 9,12 отверстиях.

Обмотки НЕГа size: 367.03 KB AlexZander | 52418 - 05.01.07 Видимо не ошибка. Посмотри док. который я пару месяцев назад постил. Там все показано. Следующую версию выпускать пока рано, ибо пока не работает. Всех с наступающим Рождеством!

RAID | 52438 - 05.01.07 Ребят,вообщем построил НЭГ, но по своей примитивной конструкции.
Вот только из измерительных приборов имею только китайский мултиметр и то не могу понять как им правильно пользоваться...(
Но вроде методом тыка т.е методом проб различных источников питания выяснил, что мой НЭГ выдает переменку, похоже синус, по мультиметру показания 160 вольт, частота от 10 до 30 гц.
На входе блок постоянного питания показывает потребления всего 1.5 А 12 в.

Вообщем я полных чайник в этом подскажите как найти его мощность.

mike | 52450 - 05.01.07 RAID,скажи пожалуйста поподробней о конструкции.Он из железа,или ферритовый?Для определения выходной мощности попробуй поставить какую-нибудь нагрузку.Если напряжение 160вольт,то можно для начала лампочку ватт на10,на 220вольт,должна светить немного.

AlexVlad | 52475 - 06.01.07 eugene_d
Обратите внимание на РАЗЛИЧИЕ в описании намотки обмотки возбуждения (первички) Ральфом и его фотографией. Это ошибка или новый вариант намотки!?

Цитата:
Т.к. обмоток 3, полюсов на обмотку 2, отверстий 12, следовательно
обмоток будет 6 => мотать будем обмотку так:

витки 1-й фазы в 1,4 и 7,10 отверстиях,
2-й фазы в 2,5 и 8,11 отверстиях,
3-й фазы в 3,6 и 9,12 отверстиях.

При таком расположении и соединении обмоток вектор магнитной индукции не совершит полный оборот вокруг оси Нэга. Получится 3 импульса со сдвигом в 60 градусов. А по второму варианту, Ralf его описывал где то раньше,
1-4 7-10
3-6 9-12
5-8 11-2
получится полный поворот вектора 3 раза по 120 градусов.

AlexVlad | 52476 - 06.01.07 Ralf Пост: 10758 От 15.Oct.2005 (22:17)
Всем доброго времени суток.
... не нашел формул, пришлось методом тыка, в книгах нашел только схему намотки.
в железе имеется 12 пазов, начал мотать обмотка фазы "А" лежит в пазах 1и4,7и10,обмотка фазы "В" лежит в пазах 3и6,9и12,обмотка фазы "С" лежит в пазах 2и11, 8и5. Схема соединения звездой.
да когда наматывал я провод складывал в двойне, чтоб удобней было мотать потому что его постоянно надо протаскивать через пазы. потом петлю разрезал и спаивал начало и конец.

RAID | 52486 - 06.01.07 mike Пост: 52450 От 05.Jan.2007 (22:38)
RAID,скажи пожалуйста поподробней о конструкции.Он из железа,или ферритовый?Для определения выходной мощности попробуй поставить какую-нибудь нагрузку.Если напряжение 160вольт,то можно для начала лампочку ватт на10,на 220вольт,должна светить немного.
У меня НЭГ однофазный. Без всяких хитрых намоток. В электронике я не очень соображаю, можно сказать что начинающий. Прежде чем все делать проштудировал пару книжек по электротехнике, и по генераторным машинам. По этому и решил что моя конструкция будет работать по определению.
А чтобы не мучиться с намотками взял сихронный двухполюсной движок.Так как синхронные машины обратимые.
Компас вращаеться равномерно, при маленькой частоте.
Я не хочу всех сбивать со своего пути. Сначала испробую свою конструкцию если заработает тогда раскажу больше с фотографиями.
ПОка больше сказать не могу.
Воспользуюсь советами участников и выпрямлю напряжение.. Но мне кажеться что мой китайский мултиметр не правильно работает(наверное уже успел сжеч)

AlexVlad | 52527 - 06.01.07 RAID. Чем возбуждаете свой Нэг? Куда подаёте напряжение возбуждения и от куда?

mebius | 52659 - 06.01.07 Matroskin Пост: 51986 От 03.Jan.2007 (14:38)
Ральф и Блэк явно не договаривают чего-то: этого или не только этого. А в патентах уже и не скрывается, что ключевые моменты упускаются из описания патентуемого.

Мне видится: стоит поискать сочетание параметров при резонансе. Приведенные в принципиальной схеме Ральфа значения емкостей и способ возбуждения силовых каскадов наводят на мысль, что устройство у Ральфа работало на высших гармониках от частоты возбуждения. Т.е. один импульс (возможно, достаточно узкий) вызывает "звон" колебательного контура, который, при достаточной добротности, поддерживает энергию на вторичной обмотке. Т.о., возможно некоторое сохранение энергии возбуждения и повышение КПД всей системы вцелом при резонансе.
Проблема в том, что выбор оптимальных параметров в таком случае - дело не простое. Система (ее поведение) крайне зависит от величины нагрузки (как собственно - потребителя энергии, так и ее приведенного сопротивления к цепи возбуждения - колебательного контура). И все это в условиях нелинейной магнитной системы с возможными параметрическими эффектами.
Короче - это возможное поле для исследования.

Torch | 52748 - 07.01.07 AlexZander !
Мне очень трудно сейчас заходить в Инет. ФНЭГом я пока не занимаюсь. Хочу разобраться с «железным НЭГ».
ГО обмотку «змейкой», считаю пока для меня «рано». Работаю чисто с «двухполюсной» намоткой. Ральф ,изначально, с ней получил результат. Свои отрицательные результаты, отношу к слишком маленькому напряжению на ОВ. Сейчас паяю на IR драйверах.
Так что работа движется. Всё нормально!

Для Z80
Блин фото то хоть сжимай "архиватором".
Я не понял вопрос?
На мощных драйверах я попробовал. Но блин спалил их и не успел результать получить.( случайно ) Я делал на IR 2153 и IRF 640. Драйвера вылетели к черту. В магазине их нет. Жду новый приход деталей.
За месяц подкупил приборов. Буквально всё. Этот орешек надо уже не голыми руками брать.
Запомни - пока поле не будет крутится, нет смысла вводит до "насыщения", т.е. поднимать напругу.
1. пробуй от АБ
2. нагрузку лампу 12вольт 6 ватт - обязательно!!!!!!!
3. компас перед проверкой - обязательно. Нужно вращение.
4 как сделаешь драйвер подключи на маломощный двигун от HDD.

Torch | 52751 - 07.01.07 Всем!
Вопрос. Если автомобильный генератор не нагрузить на АБ, то на нем будет 6 вольт напруги?
А если нагрузить то 14.5 Вольт.
Правда или нет. А то нет свободного генератора. Может кто знает.

AlexZander | 52753 - 07.01.07 Без нагрузки напряжение должно рости. Тогда рн отключает ов.

Torch | 52754 - 07.01.07 А вот автомеханики ... говорят наоборот!!! Мол нет нагрузки и напруга маленькая.
Тут надо бы к GRN обратится. Синхронный генератор вроде его стихия!
Правда его цветные рисунки "труднопонимаемы".

AlexVlad | 52756 - 07.01.07 Torch!
Фото архиваторами не жмутся. Их "вес" можно изменить открыв, например, программой ACDSee, и изменив размер или качественные хар-ки.
Змейкой заниматься НЕ РАНО! Именно она позволит тебе найти то что ищешь! Ralfу изначально повезло, вот он и продолжил копать дальше. Очевидно там очень тонкая грань за которой начинается СЕ.
Про возбуждение. Ralf не раз писал что мощность возбуждающих систем должна быть наименьшей, что бы не превышать выходную. Иначе нет смысла.
Про автогенератор. Не проверял(на иномарках это чревато!), но вряд ли без нагрузки на нём будет меньше чем под нагрузкой, ведь АКБ не имеет свойств резонатора. Скорее наоборот, без нагр. будет больше, если плохой РР(реле регулятор)

AlexVlad | 52758 - 07.01.07 Torch А вот автомеханики ... говорят наоборот!!! Мол нет нагрузки и напруга маленькая. Всё правильно. Ток в обмотке возбуждения зависит от напряжения на выходе/входе. Нет напряжения-нет тока возбуда-нет напруги на выходе.
Тут надо бы к GRN обратится. Синхронный генератор вроде его стихия!
Правда его цветные рисунки "труднопонимаемы". Лучше напиши в его ветку или в личку. Мыж здесь не СГ АСГ изучаем.

Torch | 52761 - 07.01.07 AlexVlad !
Так намотка «змейкой» - это следующий этап работы, так сказать «улучшение» работы девайса.
Но ведь изначально Ральф все же «традиционно» запустил по патенту. А именно Обмотка ГО и ОВ были в одних пазах. Но … ОВ на внутреннем диаметре, а ГО на наружном. ( заметь именно так )
Ведь народу много попробовали эту конструкцию, но …. Но так все переплелось и запуталось.
Ведь половина народа пытались пустить от БП, а ведь у БП внутр. сопротивление близко к 0.
А у АБ ( аккум. Батарея ) стремится к бесконечности. Мелочь но все же. Заметь еще нюанс. Полюса одной фазы как включать?
Заметь, Ральф на рисунке указал Н-К, а в книгах пишется наоборот « Встречно , т.е. К-К. И практика показывает- надо К-К.

Torch | 52763 - 07.01.07 Нагрузка ОБЯЗАТЕЛЬНА! О!
А что делает народ? Цешку подключили на ГО и ждут 28 вольт. А нет их 28 вольт то! Тю- Тю. Значит надо вешать нагрузку, но и с ней не пере-пере нагрузить!
Ведь Ральф намекал на "аналог" авто генератора, а он синхронный.

AlexVlad | 52769 - 07.01.07 Ты уверен, что Ralf изначально запускал по патенту? Я нет! За чем делать то, что хуже того, что ты уже можешь сделать? Садо-мазо какое то получается.
Если на выходе БП стоят "серьёзные" конденсаторы, то БП и АКБ почти равны.
Про полюса, Загляни на страничку назад. Тебе нужно получить внутри НЭГА аналог вращающегося постоянного магнита. Может ты путаешь начала и концы. Обе половинки одной фазы должны создать поле, соответствующее постоянному магниту одним полюсом напраленным к одной полуобмотке, другим к другой. А у тебя может получиться два эл.магнита, направленных встречно.
Нагрузка обязательа по тому, что без неё на конденсаторе будет пиковое напряжение вторички. А не по тому, что без нагрузки не будет напруги, как в синхронном/авто генераторе. В атогенераторе напряжение возб. подаётся через токоограничительное сопротивление/транзистор на ОВ, а в НЭГ ОВ и ГО гальванически развязаны!

Torch | 52771 - 07.01.07 AlexVlad !
Извини конечно, но позволь не согласиться с тобой.
1. Загляни на несколько страниц назад, там я выложил видео как компас крутится, самое интересное, что подключение полюсных обмоток в одной фазе К-К. А вот К-Н подключение не приводит к вращению.
2. По поводу кондеров на БП. Если ты 100000МКФ навешаешь на выходе БП , то может и увеличится выходное сопротивление, но что то я сомневаюсь в этом.
3. По нагрузке на выходе. Я не веду разговор об ограничении выходного напряжения от « всплеска». Тут речь о другом. Нагружая ГО , ты увеличиваешь ток в ОВ, тем самым подводишь железо к «границе» насыщения.. Повторяю , что железо – не должно превратится в постоянный магнит, а близко подойти к этому режиму. ( по простому: домены должны быть подготовлены, что их начнут сейчас выстраивать в ряд, согласно вектору магнитной индукции, который в свою очередь должен крутиться . Что мы и видим в виде вращения магнитной стрелки компаса ).
Ну а на счет первого вопроса: Да уверен, я с ним общался!

Алекс Влад , а ты лично пробовал в железе делать?

jo | 52777 - 07.01.07 Torch Пост: 52751 От 07.Jan.2007 (15:53)
Всем!
Вопрос. Если автомобильный генератор не нагрузить на АБ, то на нем будет 6 вольт напруги?
А если нагрузить то 14.5 Вольт.
Правда или нет. А то нет свободного генератора. Может кто знает.

Правда. Написано в учебнике по элетротехнике, что если активная нагрузка на генераторной обмотке- ток генераторной обмоки подмагничивает ротор, а если рактиваная- то наоборот.

тоесть в трасформаторе ток вторички РАССЕИВАЕТ макнитое поле первички.

а в генараторе ток вторички УСИЛИВАЕТ магнитное поле первички(тоесть магниты какбы друг к другу силнее примагничиваются- поэтому на валу обычного синхронного гератора возрастает нагрузка.

GRN | 52798 - 07.01.07 Мужики!
Выньте ротор из АД и вставьте на его место соленоид. Запитайте АД 25 В 3-и фазы (промышленная частота через трансформатор). На соленоид с длиной в пространство статора намотайте витков 300-500, возьмитесь за концы соленоида Е....т, так, что уши приклятся к стенке. Вот вам и весь НЕГ. Далее с осторожностью

kisel | 52813 - 07.01.07 По Ивченкову сходится. Давно стоило попробовать. Так же снаружи можно намотать.

Torch | 52815 - 07.01.07 Если GRN прав, то можно автомобильный приспособить. Статорные там уже под 12 вольт намотаны, и с драйверами вроде проблем не должно быть. Да и вообще - не шандорахнит.( Т.Б.)

Vladimir | 52830 - 07.01.07 AlexZander Пост: 52753 От 07.Jan.2007 (16:09)
Без нагрузки напряжение должно рости. Тогда рн отключает ов.
Блин! Алекс, я же тебе давно предлагал нарисовать хотя-бы для себя в 3D констукцию железного НЕГа с трифиляром ротора и Z- обмоткой во вторичке. Ни хрена не должно расти! Брать во внимание надо не напряжения а токи первички и вторички и что они творят в этой конструкции. Тебе-же Ральф сказал что все проблемы он решил трансформатором тока-напряжения. Такая схема управления применяется в феррорезонансном стабилизаторе! И что самое смешное, народ несёт собственный бред в 90% постов и никто не занялся конкретным анализом Ральфовской конструкции.

_________________
AlexVlad | 52833 - 08.01.07 Torch AlexVlad !
Извини конечно, но позволь не согласиться с тобой.
Конечно позволяю!!!
Torch 1. Загляни на несколько страниц назад, там я выложил видео как компас крутится, самое интересное, что подключение полюсных обмоток в одной фазе К-К. А вот К-Н подключение не приводит к вращению. Глядел! Он не вращается а дёргается! Как у тебя соединены обмотки 1-4/7-10; 2-11/5-8; 3-6/9-12 или 1-4/7-10; 3-6/9-12; 5-8/11-2?
Torch 2. По поводу кондеров на БП. Если ты 100000МКФ навешаешь на выходе БП , то может и увеличится выходное сопротивление, но что то я сомневаюсь в этом. Я тренируюсь с АКБ, так как уже три БП спалил. А ремонтировать... лень-матушка раньше родилась
Torch 3. По нагрузке на выходе. Я не веду разговор об ограничении выходного напряжения от « всплеска». Тут речь о другом. Нагружая ГО , ты увеличиваешь ток в ОВ, тем самым подводишь железо к «границе» насыщения..
В каком месте у тебя пересекается ОВ с ГО? Хотя, если учитывать влияние вторички на первичку, то ты будешь прав!
Torch Алекс Влад , а ты лично пробовал в железе делать?
Хочешь сказать:- сам не делал, а в советчики набиваешься?
Да, не делал, не успел.
У меня две заготовки. Одна под статор автогенератора, вторая классический ЖНЭГ. Из трансфоматорного железа, толщиной 0,35мм. Пластины были шириной 100мм. Резал в длинну по 210мм, сложил по 2 штуки в слое и следующий слой поворачивал на 90 градусов. Получилось уже с разрезом, только технологическим, который лучше механического. Толщина набора 35мм. На фрезерном станке изготовили пазы и всё! Появился ФНЭГ, с которым работать конечно проще. Если учитывать что и жНэг и фНэг нагружен на выпрямитель, то выбор очевиден.

AlexVlad | 52834 - 08.01.07 Vladimir
AlexZander
Без нагрузки напряжение должно рости. Тогда рн отключает ов. Ни хрена не должно расти! Это он про автогенератор а не про НЭГ.
Vladimir Тебе-же Ральф сказал что все проблемы он решил трансформатором тока-напряжения. Такая схема управления применяется в феррорезонансном стабилизаторе! И что самое смешное, народ несёт собственный бред в 90% постов и никто не занялся конкретным анализом Ральфовской конструкции.
Ralf это всем сказал, но с ТТ и так всё понятно. Он для запитки ЗГ от тока, протекающего в нагрузкУ. То есть для закольцовывания системы саму на себя. А что кольцевать если нет мощи на выходе? Вот народ и бредит этой мощёй.

Torch | 52852 - 08.01.07 AlexVlad !

«Как у тебя соединены обмотки 1-4/7-10; 2-11/5-8; 3-6/9-12 или 1-4/7-10; 3-6/9-12; 5-8/11-2?»

Да нет не так!

Torch | 52853 - 08.01.07 Всем! Проверил расположение распила в месте, где проходят обмотки: Две обмотки от двух фаз, а точнее, две полюсные обмотки двух фаз ( так правильнее), так вот в этих обмотках напруга в 3 раза меньше чем у противоположных полюсов.

Отсюда сделан вывод: Если все же пропил имеет место, то он должен « протаранивать « одну обмотку ОДНОЙ фазы.
Видимо в этом месте и надо подсовывать обмотку размагничивания, которая в свою очередь имеет куда большую роль. Хотя опыты расставят все на свои места.
Еще я думаю заказать железо и без пропила. Пускай два будут «типа» железа. А там посмотрим « Кто кого»!

Vladimir | 52863 - 08.01.07 AlexVlad Пост: 52834 От 08.Jan.2007 (00:16)
..То есть для закольцовывания системы саму на себя. А что кольцевать если нет мощи на выходе? Вот народ и бредит этой мощёй. Не для закольцовывания в простом понимании а для закольцовывания цепи отрицательной обратной связи для установления режима.

_________________
queet | 52864 - 08.01.07 Torch Пост: 52853 От 08.Jan.2007 (12:10)
Всем! Проверил расположение распила в месте, где проходят обмотки...

Железо нужно было собирать со смещением чтобы пропилы распределились равномерно по кругу. Ведь пропилы нужны для устранения вихревых токов в каждой отдельно взятой пластине (они же изолированы) и вовсе необязательно сосредотачивать все пропилы в одном месте.

AlexVlad | 52871 - 08.01.07 Torch
«Как у тебя соединены обмотки 1-4/7-10; 2-11/5-8; 3-6/9-12 или 1-4/7-10; 3-6/9-12; 5-8/11-2?»

Да нет не так!

А как?

AlexVlad | 52872 - 08.01.07 Vladimir
Не для закольцовывания в простом понимании а для закольцовывания цепи отрицательной обратной связи для установления режима. ПОС - великая штука, но здесь же постоянка. Какой может быть режим между источником питания с низким сопротивлением и задающим генератором на микросхеме или транзисторах? Именно- кольцо по питанию от устройства имеющего излишки мощности, для самоподдержания. Это же имеется в виду в схеме "классического" НЭГа.
Так полагаю!

Vladimir | 52877 - 08.01.07 AlexVlad Пост: 52872 От 08.Jan.2007 (15:11)
Vladimir
Не для закольцовывания в простом понимании а для закольцовывания цепи отрицательной обратной связи для установления режима. ПОС - великая штука, но здесь же постоянка. Какой может быть режим между источником питания с низким сопротивлением и задающим генератором на микросхеме или транзисторах? Именно- кольцо по питанию от устройства имеющего излишки мощности, для самоподдержания. Это же имеется в виду в схеме "классического" НЭГа.
Так полагаю! Излишек мощности для самоподдержания - это само по себе! Это общая концепция. Фишка в другом. Если я правильно понимаю твою аббревиатуру ПОС - параметрическая обратная связь! Совершенно верно, я и говорю об ПОС, поддерживающем определённое соотношение тока в первичке и во вторичке В ЛЮБОЙ МОМЕНТ ВРЕМЕНИ и это соотношение должно быть при любой нагрузке (и это уже не постоянка).Тогда будет режим. И это именно по току. Ну а реализация может быть любая. Ральф применил обычный трансформатор.

_________________
Torch | 52878 - 08.01.07 AlexVlad !

Полюсные обмотки одной фазы у меня соединены «встречно» 1-4/10-7; 3-6/12-9; 5-8/2-11

QEET!
Извини, но не соглашусь с тобой!
Если пропил все же имеет место , то он должен быть в одном месте и ни в коем случае не «рассредоточен» по кругу железа. Я так понимаю, нужен резкий «срыв» равномерности поля, что бы НЕ ПРЕВРАТИТСЯ В ТРАНСФОРМАТОР. А вот в этом месте « в пропиле» наблюдается повышенное излучение МП. Крутя компас возле НЭГа ( вокруг по периметру ) вы можете в этом убедиться! Стрелка компаса уже не вяло но повернется в сторону пропила.

Torch | 52881 - 08.01.07 По моему про ПОС ( положительная обратная связь, не параметрическая ) вообще рано говорить. Ральф её применил для НЕЗАТУХАНИЯ девайса при изменении нагрузки . А нам хоть бы на лампу 55 ВТ нагрузить!

AlexVlad | 52884 - 08.01.07 ПОС это положительная обратная связь. Но это всё потом. Сперва необходима получить превышение Pвых. над Pвх. RAlf не просто так применил ТТ. Считайте что ТТ это генератор, управляемый ТОКОМ. Чем больше ток вторички, тем выше напряжение подаваемое на ЗГ, так как более высокий ток нагрузки приводит к увеличению тока потребления от источника(пусть даже не значительно), что в свою очередь приводит к уменьшению напряжения на выходе ЗГ, следовательно-его(напр.) необходимо увеличить!
Всё не так написал. Так как ГО не влияет на ОВ, поднимать напряжение возбуждения необходимо для получения большей мощности от ГО.
Наверное мы говорим об одном и том же, но не много по разному.

Vladimir | 52890 - 08.01.07 Torch Пост: 52881 От 08.Jan.2007 (16:04)
По моему про ПОС ( положительная обратная связь, не параметрическая ) вообще рано говорить. Ральф её применил для НЕЗАТУХАНИЯ девайса при изменении нагрузки . А нам хоть бы на лампу 55 ВТ нагрузить!
Спорить не буду. Я имел ввиду именно её. Положительная обратная связь или отрицательная - это ещё надо подумать. Но вот то что МГНОВЕННОЕ ЗНАЧЕНИЕ СООТНОШЕНИЯ ТОКОВ ПЕРВИЧКИ И ВТОРИЧКИ ПОСТОЯННО ДОЛЖНО ИМЕТЬ ОПРЕДЕЛЁННОЕ ЗНАЧЕНИЕ ДЛЯ КОНКРЕТНОГО ИЗГОТОВЛЕННОГО УСТРОЙСТВА для меня это факт!

_________________
AlexVlad | 52896 - 08.01.07 Позволю себе не согласиться. Ralf писал что его фНэг работает на холостых НЕ ЗАВИСИМО от нагрузки, следовательно чёткого соотношения токов I1 и I2 не будет. Если бы оно имело место, то это был бы простой трансформатор. Нэг это как бы односторонний трансформатор. От ОВ МП "заводит" ГО( ), но ГО не влияет на ОВ. ОС(обратная связь) нужна ПРОСТО для увеличения напряжения в ГО для того, что бы можно было увеличить Р2.
У меня "кольцо" подключено всегда и АКБ я смогу отключить тогда, когда ток на входе в ЗГ от вторички ТТ превысит ток от АКБ, что и будет следствием работы СЕ устройства!
Не о том спорим, РАНО нам ещё, не совершеннолетние мы, пока!

queet | 52899 - 08.01.07 Torch Пост: 52878 От 08.Jan.2007 (15:58)
QEET!
Извини, но не соглашусь с тобой!

Видимо мы по разному понимаем роль пропила. По моему необходимость в пропиле возникла из-за применённой Ральфом намотки "змейкой". Если бы он намотал отдельные катушки то и железо пилить бы не пришлось. Это всего лишь моё мнение и можете с ним не считаться. А верно я рассуждаю или нет - время покажет.

Torch | 52902 - 08.01.07 QEET!
Расслабься! Все нормально. Твое мнение меня то же интересует. Ведь ты свою интерпретацию, о сути «пропила», только сейчас огласил. А именно пропил – змейка, нет пропила – традиционная намотка.

Vladimir | 52906 - 08.01.07 AlexVlad Пост: 52896 От 08.Jan.2007 (16:48)
...Позволю себе не согласиться. Ralf писал что его фНэг работает на холостых НЕ ЗАВИСИМО от нагрузки, следовательно чёткого соотношения токов I1 и I2 не будет.... У Ральфа это работало на Х.Х. по одной простой причине. Медные прокладки между пластинами(которые никто не делал, посчитав это за чудачество). Они на Х.Х. сформировали плоскую геометрию полей, дали небольшую нагрузку (+ ухудшили добротность резонансной характеристики) и как следствие расширили диапазон эффекта.

_________________
AlexZander | 52923 - 08.01.07 Опять Феррит с железом попутали... Vladimir! Фраза насчет постоянного соотношения токов первички и вторички это намек на схемотехнику ТПТ?

mebius | 52971 - 08.01.07 Torch Пост: 52761 От 07.Jan.2007 (16:40)
AlexVlad !
Ведь половина народа пытались пустить от БП, а ведь у БП внутр. сопротивление близко к 0.
А у АБ ( аккум. Батарея ) стремится к бесконечности. Мелочь но все же. Заметь еще нюанс. Полюса одной фазы как включать?
Заметь, Ральф на рисунке указал Н-К, а в книгах пишется наоборот « Встречно , т.е. К-К. И практика показывает- надо К-К.

1. У АБ внутреннее сопротивление тоже близко к нулю. В этом смысле они равнозначны с мощным БП.
1. Н-К и К-Н не сильно принципиально. Получите либо 2 полюсные пары на периметр, либо 1. Т.е вдоль периметра ц вас будет либо A-B-C-a-b-c
либо A-B-C-a-b-c-A-B-C-a-b-c.
Т.е. получите разную частоту вращения поля, как и в асинхронниках с разной частотой вращения.
По некоторым соображениям, "теплее" там, где частота вращения поля вышее. Но это из области интуиции и т.п.

mebius | 52973 - 08.01.07 queet Пост: 52864 От 08.Jan.2007 (13:40)
Torch Пост: 52853 От 08.Jan.2007 (12:10)
Всем! Проверил расположение распила в месте, где проходят обмотки...

Железо нужно было собирать со смещением чтобы пропилы распределились равномерно по кругу. Ведь пропилы нужны для устранения вихревых токов в каждой отдельно взятой пластине (они же изолированы) и вовсе необязательно сосредотачивать все пропилы в одном месте.

Сколько не перечитывал посты, не возьму в толк идею пропила, извините.
Откуда браться вихревому току в плоскости пластины? Может кто-то объяснить? Ни одна из обмоток НЭГа, ни их коимбинация, не продуцируют аксиального магнитного поля. А только оно может генерировать вихревой ток в плоскости пластин. Так зачем пропил? Для запудривания мозгов? Или есть реальная идея?

toljan | 52975 - 08.01.07 Я вас приветствую, Мужики!
Чего вы копья ломаете?
Получить усилитель мощности по идеям Ральфа достаточно просто, но нужно кое-что выполнить:
1.Намотать достаточно симметричные входные обмотки, у которых индуктивные и активные сопротивления отличаются менее чем на 5%.
2.Подать на них симметричные (относительно нуля) напряжения, отличающиеся по амплитуде менее 5%.
3.Намотать 9 выходных обмоток с одинаковыми индуктивностями и одинаковыми активными сопротивлениями (разница – менее5 %).
4. Скоммутировать 9 выходных обмоток таким образом (не по приводимой кем-то ранее схеме), чтобы векторная сумма магнитных потоков трех обмоток в одном пазу, создаваемых ЭДС самоиндукции этих обмоток, равнялась нулю.
5. Параметры нагрузок по всем трем фазам не должны отличаться более чем на 5 %

Всё! Берите мощу с выходных обмоток до 200 ватт при входной 3-4 ватта.!

queet | 52987 - 09.01.07 mebius Пост: 52973 От 08.Jan.2007 (23:06)
Ни одна из обмоток НЭГа, ни их коимбинация, не продуцируют аксиального магнитного поля.

"Змейка" Ральфа мотается по кругу, образуя витки в плоскости пластин.
Некоторая несимметричность между прямым и обратным ходом приведёт к появлению аксиальной составляющей поля. Отсюда и необходимость распилов. Может я и не прав, но другого объяснения я не нахожу.

queet | 52990 - 09.01.07 toljan Пост: 52975 От 08.Jan.2007 (23:08)
4. Скоммутировать 9 выходных обмоток таким образом (не по приводимой кем-то ранее схеме), чтобы векторная сумма магнитных потоков трех обмоток в одном пазу, создаваемых ЭДС самоиндукции этих обмоток, равнялась нулю.
5. Параметры нагрузок по всем трем фазам не должны отличаться более чем на 5 %

Всё! Берите мощу с выходных обмоток до 200 ватт при входной 3-4 ватта.!

Хорошая мысль. Респект.

Vladimir | 52994 - 09.01.07 AlexZander Пост: 52923 От 08.Jan.2007 (19:23)
Опять Феррит с железом попутали... Vladimir! Фраза насчет постоянного соотношения токов первички и вторички это намек на схемотехнику ТПТ? Нет дорогой, всё что я написал относится и к ЖНЕГ(железный) и ФНЕГ(ферритовый). У Ральфа генератор Грамма в чистом виде и если кто не понял то это не моя вина. А вот при аббревиатуре ТПТ меня сразу тошнить начинает.

_________________
Torch | 53046 - 09.01.07 toljan !
"Намотать 9 выходных обмоток ".
Пожалуйста поподробнее продолжите свою мысль , только на рисунке!
Меня интересует 9 обмоток в 12 пазах.

Torch | 53049 - 09.01.07 queet !
Скажи, а ты железный сделал или нет? ( с любым результатом )

queet | 53055 - 09.01.07 Torch Пост: 53049 От 09.Jan.2007 (12:04)
queet !
Скажи, а ты железный сделал или нет? ( с любым результатом )

Пробовал не статоре от автомобильного генератора. Вместо ротора вставка из трансформаторного железа (пакет проточен и профрезерован).
Зазор там у меня получился великоват. Результат - не очень. Надо попробовать намотать как толян сказал. Заказал железо с магнитными шунтами. Через недельку обещают. Тогда буду пробовать на цельном магнитопроводе, без зазора.

AlexVlad | 53113 - 09.01.07 toljan 4. Скоммутировать 9 выходных обмоток таким образом (не по приводимой кем-то ранее схеме), чтобы векторная сумма магнитных потоков трех обмоток в одном пазу, создаваемых ЭДС самоиндукции этих обмоток, равнялась нулю.
Сэр, а схемку коммутации обмоток, с необходимыми харрактеристиками, не затруднит предложить, в качестве логичного продолжения прекрасного начала...

zvezda | 53506 - 22.01.07 Ребята кто то ветку стер, ау востановите обратно!!!!

AlexVlad | 53559 - 22.01.07 Не кричи так громко Те кто стёрли посчитали эти посты не существенными и они правы! Хотя, конечно, прежде чем стирать, можно было оставшееся после нападения сохранить, а потом делать бекап от 11.01.2007 и сливать всё вместе. Я бы тут почистил более старательно , а то даже не вода- Пена! на 90%
Ты то что нить изготавливаешь, или как все- закинул в дальний угол и ждёшь, когда Она придёт?!...

zvezda | 53563 - 22.01.07 Алекс ВЛАД,привет, да нет , работаю, и ищу, у меня уже девайсов забита мастерская, и три напрвления я уже для себя выделил,это генератор бровина,затем трехфазный асинхронник и последнее ф транс, это гдея чтото получил более менее, я хотел узнать у джо, как там унего нег на трансе, он должен был результаты экспов выдать,пока и всем удачи!!

AlexVlad | 53565 - 22.01.07 У Jo из трансформатора получился ТРАНС С Бровиным поаккуратнее, уж больно плотная волновая среда там получается, а перебор- он и в Африке перебор, хоть положительный, хоть отрицательный!
И тебе всего доброго!

mebius | 53569 - 22.01.07 Привет исследователям!

На праздниках было чуть времени - повозился с 3-фазным Ф-НЕГом.
(Железный вариант размотал и забросил из-за дерьмового железа).
Чтобы не бродить в потьмах поисследовал сначала 1-фазное включение.
Детально проснял частотно-нагрузочные х-ки при разных значениях емкостей в разных однофазных включениях (1, 1/2 фазы, менял местами ГО/ОВ...).
Порадовать пока не чем. Но мысли появились.
Основные выводы:

1. Система ОЧЕНЬ КРИТИЧНА к сочетаниям параметров нагрузки и резонансного контура. Есть узкие области, где КПД наиболее высок и не достижим при других сочетаниях параметров.

2. Следует избегать (как - пока не знаю) режимов насыщения сердечника. Кроме сильных искажений формы сигнала (обострение вторичной волны) и, как следствие, снижения коэффициента формы, получаем дополнительные потери от насыщения сердечника.

3. Следует поискать на гармониках сигнала возбуждения. Чтобы на один импульс возбуждения контур звенел 2..3 периода, повышая общий КПД.
Этот режим трудно достижим для меня пока, т.к. нужно жестко выдерживать скважность в достаточно широком частотном диапазоне (1..5 кГц). Существующая схемотехника этого не поддерживает, а программировать доиа микроконтроллеры нет условий. Буду работать в этом направлении.

Может кто-то из коллег уже может поделиться результатами исследований в подобных направлениях?

AlexVlad | 53574 - 22.01.07 mebius (1, 1/2 фазы, Это как?
1. Система ОЧЕНЬ КРИТИЧНА к сочетаниям параметров нагрузки и резонансного контура. Есть узкие области, где КПД наиболее высок и не достижим при других сочетаниях параметров. Полагаю, что если и говорить о резонансе в фНэге, то между ОВ и ГО и без ёмкостей. Ralf ни разу не говорил про резонанс в фНЭГе, в отличии от жНэга.

2. Следует избегать (как - пока не знаю) режимов насыщения сердечника. Всё правильно! "Чтобы этого избежать" необходимо питать ЗГ пониженным напряжением!!! Ralf не раз показывал свою схему на 155ЛА13, которая в принципе не может давать мощный сгнал на выходе, если их только не поставить несколько штук параллельно. Можно на 561ЛА10. Тоже с ОК, но ток потребления меньше в разы и выход мощнее.
3. Следует поискать на гармониках сигнала возбуждения. Чтобы на один импульс возбуждения контур звенел 2..3 периода, повышая общий КПД.
Этот режим трудно достижим для меня пока, т.к. нужно жестко выдерживать скважность в достаточно широком частотном диапазоне (1..5 кГц). Существующая схемотехника этого не поддерживает, а программировать доиа микроконтроллеры нет условий. Буду работать в этом направлении. Простой генератор на 561ЛА3(7,ЛН2) и много других, с него на первый элемент 561ЛА10 , с выхода на второй и оба являются источником напряжения для первичек с постоянной скважностью во всём диапозоне частот. А частоту регулировать в ЗГ на ЛА3 легко! А что так мало то, 1...5 кГц? 10...40 кГц получше будет И именно меандр(прямоугольник), опять же по Ralfу, является источником гармоник, которые могут быть не лишними.
Думаю сердечник должен быть именно насыщен не сильно, но постоянно, а здесь лучше подойдёт меандр и без зазоров между импульсами, как бы накачанный сердечник магнитным потоком. А так как ГО не влияет на ОВ, ЗГ должен работать на ХХ. А так как наш сердечник Постоянно Пронизан МП, нам остаётся вспомнить опыты с магнитами и КЗ витками, которые проводили все те, кто действительно занимался этой темой и имеет какие то результаты.
Это моя версия происходящего в фНэге.
Может кто-то из коллег уже может поделиться результатами исследований в подобных направлениях?

На выходе у нас ПОКА 0в!!! Но мы продолжаем копать, коротить(через одно сочленение внешних колец, тоже появляется напруга) или подносить магниты. Трудимся как пчёлки...

KDas | 53579 - 22.01.07 На выходе у нас ПОКА 0в!!!

А вы не думали, что на выходе может быть другая форма энергии, которая не может быть измерена вольтметром? Т.н. "холодное электричество", радиант или как его еще кто называет.

Вы попробуйте выход пустить на заряд аккумулятора или конденсатора. И проверить общий объем работы, которую потом этот аккумулятор совершит, если вдруг зарядится. Для этого типа энергии сопротивления не помеха, а измерения в вольтметрах происходят именно на падении напряжения на сопротивлении.

Не стоит отбрасывать этой мысли.

Всего.

AlexVlad | 53581 - 22.01.07 Так и не отбрасываем. И на конденсатор, и на ТТ, и в ХХ и что там можно ещё придумать...
Главная эротика Здесь в том, что бы Именно преобразовать не понятные нам пока виды энергии в видимые и осязаемые. Именно Этим и занимается НЭГ. Фактически Трансформирует или преобразует один вид энергии в другой. А тут уж мы ЕГО во всеоружии, с набором мультиметров и осилов!

GRN | 53586 - 23.01.07 Самая главная эротика состоит в том, что не зависимо
от любых рассуждений индивидуумов, в заторможенном роторе АД наводятся токи, способные расплавить "беличью клетку" (измерять не все могут, это правда). Отсутствие понимания причинно-следственных связей приводит к выводам ... слов нет!!!
174 страницы "трепа" - это перебор.

KDas | 53588 - 23.01.07 GRN Пост: 53586 От 23.Jan.2007 (00:07)
Самая главная эротика состоит в том, что не зависимо
от любых рассуждений индивидуумов, в заторможенном роторе АД наводятся токи, способные расплавить "беличью клетку" (измерять не все могут, это правда). Отсутствие понимания причинно-следственных связей приводит к выводам ... слов нет!!!
174 страницы "трепа" - это перебор.

Николай, откуда столько негатива?
Заторможенный АД - это трансформатор с коэффициентом передачи таким, что один виток беличьей клетки плавится от тока при маленьком напряжении. Для чего Вы привели этот пример? НЭГ, как я понимаю, к этому отношения не имеет.

queet | 53593 - 23.01.07 GRN Пост: 53586 От 23.Jan.2007 (00:07)
174 страницы "трепа" - это перебор.
Ну не только "трёп". Народ мотает - перематывает. Экспериментирует.
На каком-то этапе и Вы подключились. Взялись помочь людям построить генератор на базе двигателя. Начали раасказывать как и что надо делать. И...? Это тоже "трёп", или как?
Иэвините, если что не так.

GRN | 53595 - 23.01.07 Нет негатива. Мотание - нужное дело. Сам мотаю. Однако есть принципы(которые, уважаемый на данном Форуме Тесла и д.р., давно озвучили) не позволяют "казачьей вольнице" писать "письмо Турецкому Султану" вот так - без ссылок и расчетов.
Атаман должен знать, сколько Он получит за столько отрубленных голов. (Турки отрубили), не переживайте, и в позапрошлом веке.

jo | 53606 - 23.01.07 а где посты?

я купил дравер 4-х выводного для шагового двигателя с управлнием с LTP от компа- тоесть там можно частоту задовать и прочая. Короче- обмоки возбуждения у меня по 7 ом, то что я их намотал двоиным проводом и соеденил бифоляром не помогло в плане отсутсувия самоиндукции и реактивного сопртивления Оно осталось.

Вращение магнитика на веревочке над центром транса получено( тоесть вращающеесе поле есть)

По току в возбудении (напряжение 5 воль) От 30 до 300 гц ток падает от 0.4 до 0,04 А. Тоесть намганиченность падает с частотой-- я еще магнитик у катушек держал- оценивал как он взаимодейсвует

Намотал я катушки выходные скока провода влезло, тоже бифоляром(ибо 2 провода- меньше мотать ) напруга на катушке была он 0,5 до 1 волта(30-300 гц), причем после 150 герц она не менялась, собсвенно ток тоже нелинейно в возбужении - на 80 герцах был уже 0,1 А)

и прикол номер 1.

Корочу 1 катушку через ампеметр- ток 0.1 а, корочу противополоджную- тоже, оновременно- ничего не меняется практически. соеденяю последователно, корочу- ток 0.9 A (вообще был в пределах (от 2 противолежащих последовательно соединетнных катушек) от 0,5 до 0,9, после 200 гц стал снижатся и на 300 - 0.8

По влиянию вторички на первичку. на маленкой частоте (30-40 гц)
- влияния нет практичекси), и потепенно возраетет с частотой. тость если на 300 гц было 0,04 А - стало 0.3 А,

Частоту пробововал мерить токовыми клешами с чатотомером, но похоже они глючные, либо это девайс для шагового двигателя глючный, завтра осцилом посмотрю что он в реале выдает.

пока все

SaturnV | 53634 - 23.01.07 Jo, у вас драйвер синус не выдает, как я понял? При подключении к сети, вы писали, выходной ток до 3.5 ампер был? (жалко посты пропали). Хотелось бы узнать какое соотношение витков и токов первичной к вторичной, а то в метрах не очень понятно! Какая входная мощность с фольгой и без неё, (если проверяли)?

jo | 53763 - 23.01.07 SaturnV Пост: 53634 От 23.Jan.2007 (10:48)
Jo, у вас драйвер синус не выдает, как я понял? При подключении к сети, вы писали, выходной ток до 3.5 ампер был? (жалко посты пропали). Хотелось бы узнать какое соотношение витков и токов первичной к вторичной, а то в метрах не очень понятно! Какая входная мощность с фольгой и без неё, (если проверяли)?

выдает прямоугольник
то я от сети питал через транс- опыт не корректен, ибо напряга на фазосвигающем кондере под накрузкой падала до 3 воль и тока по второй фазе не шло практически.

из фольги у меня кз вити, а не прокладка, как я вижу-она фигня что с фольгой что без

сегоня все посморел осцилом.

На рисунке сигнал с одной выходной катушки. если соеденить 2 противолежашии- амплитуда в 2 раза возратает, а если две соседниии -складывается переиоды- получается примоугольник.

При поcтоянном напряжении на входе- ампилидуда выходного сигнала не меняется в зависимоти от частоты- тока частота меняется Се можно отнести к тому что ток то падает и мангитный поток тоже с частотой.
Но ток в выходных катушках меняется - возратает с частотой, нармер при 30 гц и 150 гц раница в 5 раз, а потом до 400 не меняется и далше уменшается.

По поводу- если замкнуть одну катушку - на противоположной возрастает напряжение-это типа мангитное поле вытесняется и его становится болше на противоположном конце. можно замкнуть противополные катушки по отдельности - тока там не было практичекси , а замкнув попротиволежашую- там ток кз 0.9 ампера, и сообветсвено в противолежашей становится такойже

size: 5.42 KB
SaturnV | 53824 - 24.01.07 Спасибо jo, меня заинтерисовали именно эти кз витки из фольги, надеялся на какойнибудь эффект.
Я думаю в двухфазной системе желательно придерживаться синуса. Если питать от сети, то фазоздвинутую веку запитать повышенным напряжением и добится одинаковых токов в катушках подбором емкости следя за напряжением на добавочных резисторах.

jo | 53856 - 24.01.07 SaturnV Пост: 53824 От 24.Jan.2007 (11:39)
Спасибо jo, меня заинтерисовали именно эти кз витки из фольги, надеялся на какойнибудь эффект.
Я думаю в двухфазной системе желательно придерживаться синуса. Если питать от сети, то фазоздвинутую веку запитать повышенным напряжением и добится одинаковых токов в катушках подбором емкости следя за напряжением на добавочных резисторах.

проверил ради интереса
монопинесульно что c синунусом, что с прямоугольником.

это не значит что не будет работать- магнитный поток слабоват- мало витков в первичке, если посмотреть сколько намотано на ОВ того же автомобильного генератора. этот девайс я для теста собирал.

и зависимость от частоты есть до определеного предела

AlexVlad | 53874 - 24.01.07 jo
монопинесульно что c синунусом, что с прямоугольником. Коллега, прошу Вас писАть по Русски, без ошибок. В толковом словаре Это слово написано так: "МонопЕнИсуально!"
+1флуд

jo | 53888 - 24.01.07 AlexVlad Пост: 53874 От 24.Jan.2007 (19:50)
jo
монопинесульно что c синунусом, что с прямоугольником. Коллега, прошу Вас писАть по Русски, без ошибок. В толковом словаре Это слово написано так: "МонопЕнИсуально!"
+1флуд

однопенисно как-то неприлично

mebius | 54146 - 25.01.07 Коллеги
По-моему, правильнее поднимать людей до своего уровня, а не опускаться самому. Извините за флейм.

AlexVlad | 54157 - 25.01.07 Простите, уважаемый mebius, Вы абсолютно правы, просто учитывая некоторый кризис в этой ветке, позволили себе слегка расслабиться.
Позвольте разместить изображение очередного варианта НэгаФ
Как уже стало принято выражать степень работоспособности приборов- НЕ Айс
пока!

size: 37.77 KB
Forexx | 54168 - 26.01.07 ..очередного варианта НэгаФ

Если нет работоспособности, то в чем есть смысл показывания этого "девайса" ?

AlexVlad | 54186 - 26.01.07 Для тех, кто работает в Этом направлении смысл есть в любом опыте, тем более, что отрицательных опытов не бывает.

AlexVlad | 54187 - 26.01.07

jo | 54324 - 27.01.07 у меня преложение. выкладывайте результаты опытов по НЭГу подробно(витки, сопротивления, токи и напряжения, частота и т.д)

Калибровки не хватает, не вижу смысла- если все делают одно и тоже с одним и тем же резултатом

ксти-я уверен что у ралфа на феритовом неге оверъюнити не было(покрайней мере на том который на фотографии)
С другой стороны на железном визуально и по постам- напряга за конденсотором (1 мкф) у него была такая же как и до и всплески наряжения на ов при нагрузке- следсвие многовитковости ,того что он копировал автомобилный генератор- сопротивление ов там всего 3 Ома, а индуктивность огого

Vladimir | 54395 - 27.01.07 jo Пост: 54324 От 27.Jan.2007 (15:33)
..С другой стороны на железном визуально и по постам- напряга за конденсотором (1 мкф) у него была такая же как и до и всплески наряжения на ов при нагрузке- следсвие многовитковости ,того что он копировал автомобилный генератор- сопротивление ов там всего 3 Ома, а индуктивность огого
Что курил? Гонишь ерунду какую-то. Сам себя-то читаешь?

_________________
AlexVlad | 54403 - 28.01.07 jo Пост: 54324 От 27.Jan.2007 (15:33)
ксти-я уверен что у ралфа на феритовом неге оверъюнити не было(покрайней мере на том который на фотографии)
Мабуть принял чего не привычного.
А от кель такая уверенность? А я уверен, что именно этот девайс у Ralfa на фото является рабочим. Чем докажешь обратное?
И я ни чем не могу доказать! По этому, к чему эти споры? Если работать, то сообща и не споря о пустом. Кто в Это не верит- те на других ветках сидят(блин, прям обезьянник получается)
Я продолжаю копать и знаю ещё двоих, кто работает в этом направлении не переставая. Появятся изменения в опытах- обязательно известим!!!

jo | 54407 - 28.01.07 себя я перечитываю возьмите кондесатор 1 мкф, врубите последовательно в 220 воль на нагрузку и померьте напряжение на нагрузке после конденсатора. Ралф утвердал что у него было "тоже самое" напряжение что и на выходе драйвера на частоте 105 гц. Это возможно, если сопротивление нагрузки большое. В случае железного НЭГа-похоже.

может и рабочий, но не в том виде, что сфотографирован и данными ральфом характеритиками намоток, тем более он не утверждал что 1)кольцевал 2) нагружал его 3)и мерял мощность, а просто сказал что "работает на холостом ходу"

дык на холостом ходу и мой неготранс работает я запитал ксти наружнии обмотки, с внутренних мерял- напряга увеличивалась пропорционально частоте линейно от 10 до 20 вольт от 100 до 250 гц

zvezda | 54425 - 28.01.07 ПРОСТО ТАК- Всоседней ветке в ф трансах получен результат затрачено 5,8 вт получено 20,считаю что подмагничивание что в феритовом ш образном трансе, что у нашего ф нега одинаковой природы и должно сработать в нашем ф неге.

transwall | 54444 - 28.01.07 обратите внимание - AlexZander уже несколько раз напоминал всем про обмотку размагничивания.
как обычно - ноль внимания.
а ведь в этой обмотке вся суть.
вот только она не РАЗ а ПОДмагничивающая.
потому и такая маленькая ёмкость кондюков - они не накачивают, а модулируют поток.
я часто использую кондёры вместо резисторов на переменке.

IMXO

AlexVlad | 54451 - 28.01.07 jo Пост: 54407 От 28.Jan.2007 (02:59)
может и рабочий, но не в том виде, что сфотографирован и данными ральфом характеритиками намоток, тем более он не утверждал что 1)кольцевал 2) нагружал его 3)и мерял мощность, а просто сказал что "работает на холостом ходу"
jo! Не могу понять, почему ты отрицаешь то, чего сам не повторял? Чисто теоретически или логически? Твои опыты с НегоТрансом и есть опыты с трансформатором, описанные в Теоретических Основах Электротехники(ТОЭ) и глубина и детальность этих опытов зависит лишь от уровня, на который расчитаны эти приведённые примеры. В первом случае, для средних-специальных учебных заведений, во втором- для высших УЗ, в третьем- для инженеров и специалистов в области электротехники. Это обычная классификация.
По поводу кольцевал, нагружал, мерял(измерял). В который раз говорю, ВЫ НЕ ВНИМАТЕЛЬНО ЧИТАЕТЕ!!!
1) Кольцевал? ДА!!! Найди, где Он писал про Трансформатор Тока и для чего этот ТТ!
2)Нагружал? ДА!!! Он писал: "...и светодиод горит, и лампочка горит и даже моторчик ДПМ-20 крутится."
3) Мощность измерял? ДА!!!
"Грузить" бесполезно, все равно "НЕ нагрузишь", даже в коротыше он ни как не реагирует кроме как затыкается, батарейкой прикоснулся он снова работает (после устранения коротыша).
Насчет выхлопа прав, но до определенного предела, вообще-то на феррите нет нагрузки, он почти все время работает в холостом ходу."
Имелось в иду, что Задающий Генератор работает на ХХ и нагрузка на него ни как не влияет!
Читайте Хаскина, господа!

P.S. ВНИМАТЕЛЬНО! или конспектируйте, если копировать не научились

AlexVlad | 54452 - 28.01.07 zvezda Пост: 54425 От 28.Jan.2007 (12:26)
ПРОСТО ТАК- Всоседней ветке в ф трансах получен результат затрачено 5,8 вт получено 20, Где именно, тут заблудиться легче чем в лесу!
Дай ссылку. Плииз...

zvezda | 54485 - 28.01.07 http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=26&pagenum=6 Вот тут почитай,можно доверять!!! и схемка есть и все обьяснения!!!!, если бы не шим , сегодня повторилбы!!

AlexVlad | 54506 - 28.01.07 Спасибо! Щас сяду за комп и почитаю. Сам то будешь пробовать?

AlexVlad | 54507 - 28.01.07 Спасибо! Щас сяду за комп и почитаю. Сам то будешь пробовать?

zvezda | 54550 - 29.01.07 Алекс влад, они его даже закольцевали, хочу попробовать, но у меня элементная база до 1992 года, ни полевиков, ни шим режима,нету, может переработаеш для меня схемку на обычных радиодеталях, а то я не вьехал, хотя чувствую что они на верном пути, а пока я попробую подмагнитить и пристроить РАЛЬФОВСКИЙ генератор на 155ла3, у негож работало!

queet | 54551 - 29.01.07 zvezda Пост: 54550 От 29.Jan.2007 (10:37)
Алекс влад, они его даже закольцевали, хочу попробовать, но у меня элементная база до 1992 года, ни полевиков, ни шим режима,нету, может переработаеш для меня схемку на обычных радиодеталях, а то я не вьехал, хотя чувствую что они на верном пути, а пока я попробую подмагнитить и пристроить РАЛЬФОВСКИЙ генератор на 155ла3, у негож работало! Да чего тут голову ломать. Собери блокинг на любом транзисторе. Тот же транс от bogatyr, только дополнительно обмотку обратной связи. Успеха.

P.S. прошу прощения, что не в тему.

AlexVlad | 54552 - 29.01.07 zvezda Пост: 54485 От 28.Jan.2007 (19:35)
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=26&pagenum=6 Вот тут почитай,можно доверять!!! и схемка есть и все обьяснения!!!!, если бы не шим , сегодня повторилбы!!
А зачем тебе ШИМ, сделай простой генератор на 561ЛА7 или ЛН2 и прицепи полевик к выходу, получишь то же, что и bogatyr. Или на TL494, тоже с ШИМ. UC3845 используется просто как ЗГ.

AlexVlad | 54556 - 29.01.07 zvezda Пост: 54550 От 29.Jan.2007 (10:37)
Алекс влад, они его даже закольцевали, хочу попробовать, но у меня элементная база до 1992 года, ни полевиков, ни шим режима,нету, может переработаеш для меня схемку на обычных радиодеталях, а то я не вьехал, хотя чувствую что они на верном пути, а пока я попробую подмагнитить и пристроить РАЛЬФОВСКИЙ генератор на 155ла3, у негож работало!
Ralf тоже старался не залезть в насыщение сердечника, от сюда и низковольтное питание 155 ЛА13. В эту схему, на 155ЛА13 нужно вместо концов трансформатора прицепить резистор, т.е. с выводов 3,4,5,9,10,11 на 6,8 примерно 10 кОм, попробовать нужно или поставь переменник примерно на 20 кОм и покрути. Собственно эту схему можно разрезать пополам, т.е. использовать два элемента микрухи(верхних), а нижние включить последовательно, для улучшения формы импульса.
Но лучше на 561 серии собрать и полевик поставить.

size: 8.31 KB
size: 6.48 KB
patr0n | 54618 - 29.01.07 jo Пост: 54407 От 28.Jan.2007 (02:59)

дык на холостом ходу и мой неготранс работает я запитал ксти наружнии обмотки, с внутренних мерял- напряга увеличивалась пропорционально частоте линейно от 10 до 20 вольт от 100 до 250 гц

Доброго всем времени суток! Jo , можешь пожалуйста по подробней о своем "неготрансе"? А точнее как ты подключал обмотки и вобще интересно какая у тебя конструкция (если конечно у тебя ф-нег). Как у ральфа или нет? Просто здесь приводилось несколько вариантов ф-нега , мне кажеться он перспективнее железного , я себе феритовый сделал , но пока не подключал.

AlexVlad | 54623 - 29.01.07 patr0n
Полистай чуток назад, там и фотка есть и описание. jo проводил опыты на простом Ш-образном, железном трансе. Феррит на частоте 100...250 Герц работать не будет.

zvezda | 54627 - 29.01.07 джо, на чем твой генератор собран, если что без полевиков скинь схемку!!!

patr0n | 54628 - 29.01.07 Я прочитал всю ветку (за несколько дней) щас салат в голове. И все же если у кого ф- нег работал прошу напишите плиз.

zvezda | 54631 - 29.01.07 спасибо всем за схемки и советы,начинаю экспы!!

jo | 54639 - 29.01.07 да хз на чем- простой драйвер 4-х выводного шагового двигателя в полношаговом режиме, с управлением от ltp порта от компа, купил в чипе и дипе.

я не согласен- это не протой ш образный транс. конструктивно получился тотже железный классический нег(по конфигурации железа), только двухфазный, можно такойже двухфазный сделать на кольцах

AlexVlad | 54664 - 29.01.07 jo Пост: 54639 От 29.Jan.2007 (18:26)
я не согласен- это не протой ш образный транс. конструктивно получился тотже железный классический нег(по конфигурации железа), только двухфазный, можно такойже двухфазный сделать на кольцах Дык главный вопрос не в том из чего собран прибор, а в том, является ли сей прибор НЭГом или нет! Остальные параметры уже не так важны, лишь бы ОН РАБОТАЛ!

zvezda | 54887 - 31.01.07 Попробовал в течение суток вводить подмагничивание в ф нег в различных вариантах, не влияет на кпд, что оно есть, что его нет, потом попробовал транс богатыря по его схемнгым решениям,да, прибавка есть, но сам на себя не работает,

AlexVlad | 54909 - 31.01.07 zvezda Пост: 54887 От 31.Jan.2007 (08:47)
...потом попробовал транс богатыря по его схемнгым решениям,да, прибавка есть, но сам на себя не работает, А что у тебя на входе и на выходе, ток, напряжение, мощность?

AlexVlad | 54911 - 31.01.07

zvezda | 55005 - 31.01.07 Алекс Влад, ну ты и перехвалил богатыря, он аж свалил как ральф,ладно короче я читал твое сообщение осходстве ф нега, так вот я тчно так предпологал, и точно так распределил все обмотки, и подключал их соответствено- но подмагничивание ничего не дало, насчет транса,я на скорую руку генератор собрал, тчто ты мне на ла 13 давал, конечно шима там нету,подавал 10 вольт п импульс 100 ма, ну и через дросель со стапилизатора подмагничивание 100 ма, нагрузка лампочка 13 вольт,100 ма,так вот там было около 10 вольт на лампочке, и если я менял полярность подмагничивания, у меня либо увиличивалось напряга на 05 вольт, либо ровно настолько иуменьшалась,поэтому чтобы продолжить срочно собираю генератор с регулировкой скважности и частоты, чтобы уже точно знать есть ли там то что заявил богатырь!!

AlexVlad | 55008 - 31.01.07 zvezda Пост: 55005 От 31.Jan.2007 (22:02)
я на скорую руку генератор собрал, что ты мне на ла 13 давал, конечно шима там нет, подавал 10 вольт п импульс 100 ма, ну и через дроссель со стабилизатора подмагничивание 100 ма, нагрузка лампочка 13 вольт, 100 ма,так вот там было около 10 вольт на лампочке, и если я менял полярность подмагничивания, у меня либо увиличивалось напряга на 05 вольт, либо ровно настолько уменьшалась,поэтому чтобы продолжить срочно собираю генератор с регулировкой скважности и частоты, чтобы уже точно знать есть ли там то что заявил богатырь!! Главное в ЭТОМ деле НЕ СПЕШИТЬ! Ни куда оно от тебя не уйдёт! Нужно не быстро делать, а правильно!
При 10 вольтах 155ЛА13 падёт смертью храбрых. Как это у тебя получилось? ЗГ можешь собрать на TL494, и ШИМ есть, и два канала, и выходные ключи обладают достаточной нагрузочной способностью, до 250 мА! В зависимости от величины сердечника, придётся регулировать напряжение питания(это самый простой способ), что бы сердечник не ЗАЛЕТЕЛ( ) в насыщение. TL494 работает от 5 до 40 вольт.

zvezda | 56272 - 07.02.07 ок!

kaviar | 58421 - 19.02.07 Поздравляю конечно коллегу, но хочу сказать следующее:
1. десять минут это еще не предел.
2. Пытаясь нарастить время работы Вы загоняете себя в угол, потому что всё равно время работы ограничено, и уже заранее идя по неверному пути Вы зацикливаетесь по этому поводу. Заметьте сам автор сказал что взят сердечник от БОЛЬШОГО транса. Это почти тоже самое, что взять большой маховик (конечно грубый пример, но всё же) мы получим запас большей инерции.
3. лет 15 назад я создал интересный резонатор на основе колебательного контура. Находясь в жидком азоте "контур" (так его назовём, потому что там целое ноу-хау) резонировал с определенной частотой целую неделю. Сначала я вопил от радости первые дни. Затем стал замечать, что колебания начинают все-таки ослабевать, причем не по ниспадающей, а как то пульсировать. Это для меня тоже было загадкой. Затем амплитуда ослабела до какогоо предела и стала спадать по линейному закону. Делюсь всоим опытом. Примите это к сведению. Конечно если вы доведете время работы предположим до двадцати минут - это уже большая победа! Желаю удачи!

AlexVlad | 58479 - 19.02.07 1. У него НЭГ работал ПОД НАГРУЗКОЙ, лампа 55 Вт и без внешнего питания. Потом он устранил ошибки(КЗ в обмотках) и НЭГ начал работать ка положено НЭГу, т.е.-постоянно, Очевидно, Вы дальше первой страницы не читали.
2. "Пытаясь нарастить время работы Вы загоняете себя в угол, потому что всё равно время работы ограничено, и уже заранее идя по неверному пути Вы зацикливаетесь по этому поводу." Как прикажите сие понимать? Чем и в какой угол мы себя загоняем?
3. Ваш "контур" какую нибудь полезную работу совершал или просто резонил себе и Вам на радость и всё?(конечно, без учёта потерь, связанных с термоизоляцией всей установки)
В чём разница между десятью минутами работы и двадцатью?(кроме, собственно, временного интервала, измеренного секундами?)
И вообще, жидкий азот клёвая штука! Почти у каждого на балконе стоит. А иногда мы в нём пиво охлаждаем, целыми кегами, на весь форум сразу!

С уважением!!!

GRN | 58492 - 19.02.07 Мужики!
На шихтованном сердечнике намотайте соленоид и плотно!!! вставьте его на место ротора трехфазного АД. Провод возьмите по толще 1-1,5 мм, мотайте больше! От трехфазной сети установите 0,5 от рабочего тока, указанного на "шильдике" двигателя. Возьмитесь за провода. Включайте! Е...! Так, что "Мало не покажется". После этого "включайте весь свой инструментарий" и "УСПОКОЙТЕСЬ" - ВСЕ РАБОТАЕТ!!!

Torch | 58534 - 19.02.07 GRN!
Если ты говоришь, то надо пробовать. У меня мысля, как бы от реальной ( даже без инвертера )3 фазной сети отойти. т.е. использовать 3 фазный движок но не на 380 вольт?

Может какие нить движки на 12 вольт 3Ф есть. Скажем для пробы.
Кто что знает по этому поводу?

GRN | 58556 - 19.02.07 Опять 25, у меня... слов нет.
Вам четко сказано, как следует поступить, и если не Е... то я - Папа Римский.

Любое отступление - неудача!!! Она только для Вас.

Вы Ищете свою удачу ? Плюете на окружение? Вперед и с ускорением!!!

AlexVlad | 58561 - 19.02.07 GRN Пост: 58492 От 19.Feb.2007 (18:02)
На шихтованном сердечнике намотайте соленоид и плотно!!! Уважаемый GRN!!! Расскажите, пожалуйста, тупым бездарям, что такое шихтованный сердечник? Как мотать, перпендикулярно или параллельно оси ротора?
.....После этого "включайте весь свой инструментарий" и "УСПОКОЙТЕСЬ" - ВСЕ РАБОТАЕТ!!!
Вы хотите сказать, что на выходе будет примерно 220 вольт с частотой 50 Гц? И вся эта установка не будет греться и мощность на выходе соленоида будет больше, чем потребляемая из 3х фазной сети?
Я правильно понял?

GRN | 58571 - 20.02.07 Хотел сказать, но сдержался ... рассказывать не буду. Книг вокруг множество. Там все написано. Однако если "чувак", который хотит сделать НЕГ и не знает этого термина, то ... извините! Этому "чуваку" следует ходить по деревням и дрова колоть.
Про вольты мной давно написано - сначала мотается 10 витков и подключается авометр, (китайский цифровой - называется так же) производятся измерения, и делается окончательный расчет количества витков. Вы не с Марса, случайно?

Вы хотите сказать, что на выходе будет примерно 220 вольт с частотой 50 Гц? И вся эта установка не будет греться и мощность на выходе соленоида будет больше, чем потребляемая из 3х фазной сети?
Я правильно понял?
Точно значение Вы получите только от одного устройства - АД с соленоидом.
Ваше высказывание возьмите себе и, не дай бог, чтобы человек понимающий, увидел Ваш опус.

patr0n | 58576 - 20.02.07 GRN Пост: 58571 От 20.Feb.2007 (00:32)
Хотел сказать, но сдержался ... рассказывать не буду. Книг вокруг множество. Там все написано. Однако если "чувак", который хотит сделать НЕГ и не знает этого термина, то ... извините! Этому "чуваку" следует ходить по деревням и дрова колоть.
Про вольты мной давно написано - сначала мотается 10 витков и подключается авометр, (китайский цифровой - называется так же) производятся измерения, и делается окончательный расчет количества витков. Вы не с Марса, случайно?

Точно значение Вы получите только от одного устройства - АД с соленоидом.
Ваше высказывание возьмите себе и, не дай бог, чтобы человек понимающий, увидел Ваш опус. Если у вас "все работает" и вы хотите поделиться со всеми своим достижением.Предоставте ДОКАЗАТЕЛЬСТВА!. А то сильно ральфом попахивает. С ув.

GRN | 58578 - 20.02.07 patr0n???

Возмущению нет предела!
Я уже у одного деятеля на Форуме спрашивал, знает ли он, где находится анальное отверстие у негра? Вам куда?

Я отвечал на все вопросы без уклонений. На сайте все имеется.

Torch | 58588 - 20.02.07 GRN!
Ты что не с той ноги встал?
Всё понятно!, что надо делать "один в один". Тебя спрашивали не потому, что не верят, а для "оптимизации" - наикротчайшего пути реализации с мин. затратной частью. Тут и так уже столько "бобла" затрачено, офигеть можно!( это я так )( время - не имеет значение, главное - жизнь .... из фильма). У нас всех так фраза звучит - Деньги - не имеют значение, главное - СЕ !!!)
Речь шла о применении "дешевых" микросхем для конвертеров на относительно низкие напряжения, до 100 Вольт.
Но если надо на 380 Вольт делать, то будем делать.!!
Вроде на 1.5 кВт 250 - 300 баксов стоит! Будем покупать и делать.
А с понижающим 3Ф трансом - мороки много!

kriotron | 58594 - 20.02.07 Для начала запустите АД в режиме генератора, подобрав кондёры. Позднее можно перейти к НЕГу... Опыт неоценимый накопится,(без подъё@ок).
Пока движки не будут убиты, можно попытаться собрать ротовертер... Тот же НЕГ, только связь механическая.
Ответ можно не писать, я так зашёл...ветку освежить...всё равно читать не буду, т.к. надоело уже понос разных отдельных деятелей-Теоретиков видеть. К людям экспериментирующим и жертвующим временем и средствами это не относится.
Успехов в поисках, господа! И не слушайте никого - вырабатывайте своё мнение путём наглядного эксперимента.
С уважением, Сергей.

AlexVlad | 58606 - 20.02.07 Спасибо, Сергей!!!
Многоуважаемый GRN. Спрашивал не для себя, мне эти термины знакомы уже более 20 лет. Просто сюда часто заходят люди не так сильно знакомые с электротехникой, как другие. Не хотел я писать Вам то письмо, так и знал, что в очередной раз из Вас "звездность" полезет. Простите, теперь уж точно Вас больше ни о чем не спрошу и другим не посоветую.

Забрать бы у Вас компутцер на месяц, может Вы чуток помягче станете...

С уважением!!!

GRN | 58610 - 20.02.07 ...Забрать бы у Вас компутцер на месяц, может Вы чуток помягче станете...
Нет. Для глупых мягче я не стану! Слишком уж Вы "распоясались" на ровном месте. ВСЕ, что можно, опошлили и зафлудили, глупость течет через край! "Глубокомысленности" - разливанный море-океан. Однако, когда предлагаешь сделать эксперимент, где не милливольты, а Е... так, что "Мало не покажется", то комп уменя следует отобрать. С каких это делов?

Чувак! Ты кто?

patr0n | 58950 - 22.02.07 2 GRN :
Ваши посты не похожи на ответы умного человека ни с какой стороны: "вставте соленоид из шихтованого железа, а главное "мотайте побольше" Возьмитесь за провода. Включайте! Е...! Так, что "Мало не покажется". После этого "включайте весь свой инструментарий" и "УСПОКОЙТЕСЬ" - ВСЕ РАБОТАЕТ!!! Больше смахивает на ... Ваш ответ просто не вдохновляет к действию. Обязуюсь в дальнейшем ваши посты игнорировать в виду их неинформативности и неадекватности представленой в них информации по совету тов. Алекса.

KomX | 58959 - 22.02.07 patr0n Ща ты узнаешь КУДА те еще надо вставить этот солиноид...

сие удалить!

_________________
MSN | 59062 - 23.02.07 KomX вот возьми и попроси у Админа права на эту ветку, ему скорее всего некогда следить. Надо отмодерировать отсюда эту распоясавшуюся параноидальную сущность, заодно и свой посты с моим подотреш, за ненадобностью.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. GRN | 59065 - 23.02.07 "Роги" точно на стенке примазаными останутся!
Соленоид, он и есть соленоид - хоть модерируй его, хоть не модерируй. Ему, соленоиду, "по барабану"! Шихтованный сердечник, он и в Африке шихтованный. Нет головы? Так ее нет!!! Можно только сожаление высказать.

mebius | 59186 - 23.02.07 patr0n Пост: 58950 От 22.Feb.2007 (11:27)
2 GRN :
Ваши посты не похожи на ответы умного человека ни с какой стороны: "вставте соленоид из шихтованого железа, а главное "мотайте побольше" Возьмитесь за провода. Включайте! Е...! Так, что "Мало не покажется". После этого "включайте весь свой инструментарий" и "УСПОКОЙТЕСЬ" - ВСЕ РАБОТАЕТ!!! Больше смахивает на ... Ваш ответ просто не вдохновляет к действию. Обязуюсь в дальнейшем ваши посты игнорировать в виду их неинформативности и неадекватности представленой в них информации по совету тов. Алекса.

Присоединяюсь!

AlexVlad | 59262 - 24.02.07 MSN Пост: 59062 От 23.Feb.2007 (02:43)
KomX вот возьми и попроси у Админа права на эту ветку, ему скорее всего некогда следить. Надо отмодерировать отсюда эту распоясавшуюся параноидальную сущность, заодно и свой посты с моим подотреш, за ненадобностью.
Да, парни. Занялся бы кто нибудь наведением порядка на "этих полках". Надоело читать всякие эпитеты типа "е...ёт так что уши к полу прилипнут" и т.д. Сплошные повторы. Можно не удалять совсем, просто с форума вырезать "самое ценное" и в RARe в личку писателю отправить. Он сильно дорожит всеми своими опусами и хочет сберечь их для потомков. Не отказывайте ЕМУ в этом.
С уважением.
ТожеФтопку!!!

AlexVlad | 59356 - 24.02.07 bogatyr РЕКОМЕНДУЕТ ознакомиться!!!

P.S. Эта книга "Магнитный поток и его преобразования. В.Ф. Миткевич. 1946.- весит 25 метров! А весь материал господина В.Ф. Миткевича с этого сайта, чуть больше.

volypok | 59380 - 24.02.07 69 метров

_________________
we the willing, led by the unknowing, are doing the impossible for the ungrateful. We accomplished so much with so little we are capable to do anything with nothing AndreyZ | 59406 - 24.02.07 GRN Пост: 59065 От 23.Feb.2007 (03:52)
"Роги" точно на стенке примазаными останутся!
Соленоид, он и есть соленоид - хоть модерируй его, хоть не модерируй. Ему, соленоиду, "по барабану"! Шихтованный сердечник, он и в Африке шихтованный. Нет головы? Так ее нет!!! Можно только сожаление высказать.

ГРН все правильно говорит - болтаете непонятно о чем, скорее всего спецом флудите, чтоб у людей, что интересуются, охоту отбить.
По мне - самый главный пост тут - № 1 - парень сделал, корявенько конечно, но эффект получил.

А дальше - берем обычные АД без ротора, перематываем, и заполняем место под ротор трансформаторным железом; запуск от сети 220х3 через трансформаторы, а поддержание напряжения как в промышленных генераторах - с помощью компаундирующих трансформаторов тока. За советами обращайтесь к книжкам - только не для ВУЗов, а для техникумов и ПТУ.

AlexVlad | 59419 - 25.02.07 Ни кто здесь давно не флудит. И вопрос не в том, работоспособный ли прибор описывает GRN, а в том, как он это делает. Если он хотел, что бы кто то повторил его задумку, то нужно было писать так, что бы у кого то появилось такое желание. Он же напротив, сделал всё, что бы отбить такое желание.
Теперь по поводу соленоида. Легко и просто сказать, "намотайте соленоид". Конечно в простейшем случае это сердечник из электротехнической стали, точнее пакет из пластин, типа ротора авто генератора, без когтей с наружи обмотки, похожий на катушку для ниток, на который намотан провод перпендикулярно оси статора и, соответственно, ротора, которым является соленоид. Если провод в соленоиде укладывать вдоль или параллельно оси статора, то вариантов уже вагон и маленькая тележка.
То что этот прибор способен звиздануть со всей пролетарской ненавистью сомнений тоже не вызывает. GRN сам не раз призывал давать точные определения и указывать нормальные физические величины для определения тех или иных параметров опыта. Сам же регулярно выражался эпитетами, мягко говоря. Я не осуждаю его ни чуть. Просто констатирую факт. Для пробоя кожного покрова человека достаточно 50...60 вольт, а что бы начать Новую Жизнь с чистого листа, достаточно тока в 20...30 мА. Вы это знаете не хуже меня. Главный вопрос в том, способен ли его прибор преодолеть сто процентный барьер?!!!
Просил его пролить свет на то, что он имел в виду лишь потому, что желающих повторить не сложную конструкцию здесь много, но знакомых с электротехническими терминами - значительно меньше. Скажете, что всё это можно найти в интернете? Да. Но тогда, когда вы работаете с мобилы, сильно по Yandex'у не попрыгаешь в поисках инфы. Вы рекомендуете использовать компаундирующие трансформаторы, в то время как НЭГ изготавливают из отожжённого кровельного железа.
С уважением!

Один из примеров шихтованного сердечника.

size: 29.82 KB
AndreyZ | 59441 - 25.02.07 AlexVlad Пост: 59419 От 25.Feb.2007 (00:42)
Ни кто здесь давно не флудит. И вопрос не в том, работоспособный ли прибор описывает GRN, а в том, как он это делает. Если он хотел, что бы кто то повторил его задумку, то нужно было писать так, что бы у кого то появилось такое желание. Он же напротив, сделал всё, что бы отбить такое желание.

Просил его пролить свет на то, что он имел в виду лишь потому, что желающих повторить не сложную конструкцию здесь много, но знакомых с электротехническими терминами - значительно меньше. Скажете, что всё это можно найти в интернете? Да. Но тогда, когда вы работаете с мобилы, сильно по Yandex'у не попрыгаешь в поисках инфы. Вы рекомендуете использовать компаундирующие трансформаторы, в то время как НЭГ изготавливают из отожжённого кровельного железа.
С уважением!

Ничего Вы в интернете не найдете!!! - я только перевод патента нашел - и мне достаточно! ПРИНЦИП ВАЖЕН! - все остальное - налет пыли.
Да, можно и сердечник, который показан у Вас на фото, но тогда на него после намотки рабочей и возбуждающей обмоток нужно надеть муфту из листов электротехнической стали(желательно с наименьшим зазором), а для меня это сложно - т.к. нужен токарный станок, и т.д.. Для меня проще отдать статор АД в перемотку - уже отдал, перемотчикам наплел, что это специальный двигатель такой; а вместо ротора вырежу диски из электротехнической стали, уложу с натягом, и все дела.
Компаундирующие трансформаторы нужны для управления этой штукой - чтоб на выходе напряжение не скакало от изменения нагрузки - в практических руководствах по мотор-генераторам, используемых в автокранах описана такая система управления - там используется преобразоаватель тока обмоток - чем больше ток нагрузки, текм больше ток управляющей обмотки, задается автоматически, только ток перед подачей на роторную обмотку выпрямляют, а в нашем варианте ротора нет и выпрямитель не нужен. Система управления должна быть с падающей характеристикой, так, чтоб без нагрузки НЕГ выдавал 240х3, а при полной нагрузке - 220х3.
Короче, в инструкции по обслуживанию электрооборудования автокрана все описано для выпускников ПТУ - без диф.уравнений, четко и понятно - дерзайте.

AndreyZ | 59442 - 25.02.07 AlexVlad Пост: 59419 От 25.Feb.2007 (00:42)

Теперь по поводу соленоида. Легко и просто сказать, "намотайте соленоид". Конечно в простейшем случае это сердечник из электротехнической стали, точнее пакет из пластин, типа ротора авто генератора, без когтей с наружи обмотки, похожий на катушку для ниток, на который намотан провод перпендикулярно оси статора и, соответственно, ротора, которым является соленоид. Если провод в соленоиде укладывать вдоль или параллельно оси статора, то вариантов уже вагон и маленькая тележка.

Не берите тяжелого в руки, а дурного в голову - лучше перечитайте патент - там все четко и просто рассказано.

Вы рекомендуете использовать компаундирующие трансформаторы, в то время как НЭГ изготавливают из отожжённого кровельного железа.
С уважением!

Можно и из дерьма пулю слепить, но это только за счет снижения характеристик пули...

Снова повторяю - перечитайте патент, вопросы возникли - снова перечитайте, и так пока не поймете, а читать эту ветку форума - это только время тратить!!!

mibor | 59460 - 25.02.07 Мне кажется, что уважаемый GRN имел ввиду эту конструкцию. Вращающееся поле наводит эдс в спиральной катушке центрального соленоида. Причем магнитный поток от тока в этом соленоиде слабо влияет на возбуждающий его (соленоид) полюс статора.
С ув.

size: 45.42 KB
AlexVlad | 59462 - 25.02.07 AndreyZ Пост: 59406 От 24.Feb.2007 (21:26)
ГРН все правильно говорит - болтаете непонятно о чем, скорее всего спецом флудите, чтоб у людей, что интересуются, охоту отбить.
По мне - самый главный пост тут - № 1 - парень сделал, корявенько конечно, но эффект получил.
Вот здесь Вы пишите, что GRN всё правильно говорит про соленоид.
AndreyZ Пост: 59441 От 25.Feb.2007 (13:22)Ничего Вы в интернете не найдете!!! - я только перевод патента нашел - и мне достаточно! ПРИНЦИП ВАЖЕН! - все остальное - налет пыли. А перевод патента Вы ни в интернете нашли?
Я тоже думал, что мне достаточно того, что написано в патенте, пока не взялся за реализацию.
Простите, но разве Вы сейчас не пылите?

Да, можно и сердечник, который показан у Вас на фото, но тогда на него после намотки рабочей и возбуждающей обмоток нужно надеть муфту из листов электротехнической стали(желательно с наименьшим зазором)...
Такой вариант уже проверяли, кажется DED. Не получилось.

Компаундирующие трансформаторы нужны для управления этой штукой - чтоб на выходе напряжение не скакало от изменения нагрузки - в практических руководствах по мотор-генераторам, используемых в автокранах описана такая система управления - там используется преобразоаватель тока обмоток - чем больше ток нагрузки, тем больше ток управляющей обмотки, задается автоматически, только ток перед подачей на роторную обмотку выпрямляют, а в нашем варианте ротора нет и выпрямитель не нужен. Система управления должна быть с падающей характеристикой, так, чтоб без нагрузки НЕГ выдавал 240х3, а при полной нагрузке - 220х3.
В нашем варианте не получится без выпрямления, т.к. между ОВ и ГО будет фазовый сдвиг. Следовательно, всё будет гораздо проще, т.е. по патенту.

AndreyZ Пост: 59442 От 25.Feb.2007 (13:34)
AlexVlad Пост: 59419 От 25.Feb.2007 (00:42)

Теперь по поводу соленоида. Легко и просто сказать, "намотайте соленоид". Конечно в простейшем случае это сердечник из электротехнической стали, точнее пакет из пластин, типа ротора авто генератора, без когтей с наружи обмотки, похожий на катушку для ниток, на который намотан провод перпендикулярно оси статора и, соответственно, ротора, которым является соленоид. Если провод в соленоиде укладывать вдоль или параллельно оси статора, то вариантов уже вагон и маленькая тележка.

Не берите тяжелого в руки, а дурного в голову - лучше перечитайте патент - там все четко и просто рассказано.
Простите, так Вы в своём первом посте в этой ветке писали, что у GRN всё правильно, а здесь Вы что имеете в виду?

Вы рекомендуете использовать компаундирующие трансформаторы, в то время как НЭГ изготавливают из отожжённого кровельного железа.
С уважением!

Можно и из дерьма пулю слепить, но это только за счет снижения характеристик пули...

Снова повторяю - перечитайте патент, вопросы возникли - снова перечитайте, и так пока не поймете, а читать эту ветку форума - это только время тратить!!! Патент я и так помню, как "Отче Наш"! Соленоид, описанный многоуважаемым GRN, и есть отлитая из дерьма пуля, не имеющая ни какого отношения к патенту.
Как то Вас кидает из одной стороны в другую. Вы определитесь с направлением.
С огромным удовольствием прочитаю про Ваши успехи при изготовления НЭГа по патенту и буду безмерно счастлив за Вас, когда ОН у Вас заработает!
С уважением!!!

AlexVlad | 59463 - 25.02.07 mibor Пост: 59460 От 25.Feb.2007 (15:45)
Мне кажется, что уважаемый GRN имел ввиду эту конструкцию. Вращающееся поле наводит эдс в спиральной катушке центрального соленоида. Причем магнитный поток от тока в этом соленоиде слабо влияет на возбуждающий его (соленоид) полюс статора.
С ув.
Так же, как "магнитный поток от тока в этом соленоиде(ГО) слабо влияет на возбуждающие его (соленоид/ГО) полюса статора(ОВ), так же и магнитный поток от полюсов статора(ОВ) будет слабо влиять на соленоид, ГО.

mibor | 59465 - 25.02.07 Совершенно верно.. Что то подобное попадалось. Попробую поискать.
С ув

AndreyZ | 59471 - 25.02.07 AlexVlad Пост: 59462 От 25.Feb.2007 (16:50)
AndreyZ Пост: 59406 От 24.Feb.2007 (21:26)
ГРН все правильно говорит - болтаете непонятно о чем, скорее всего спецом флудите, чтоб у людей, что интересуются, охоту отбить.
По мне - самый главный пост тут - № 1 - парень сделал, корявенько конечно, но эффект получил.
Вот здесь Вы пишите, что GRN всё правильно говорит про соленоид.
AndreyZ Пост: 59441 От 25.Feb.2007 (13:22)Ничего Вы в интернете не найдете!!! - я только перевод патента нашел - и мне достаточно! ПРИНЦИП ВАЖЕН! - все остальное - налет пыли. А перевод патента Вы ни в интернете нашли?
Я тоже думал, что мне достаточно того, что написано в патенте, пока не взялся за реализацию.
Простите, но разве Вы сейчас не пылите?

Да, можно и сердечник, который показан у Вас на фото, но тогда на него после намотки рабочей и возбуждающей обмоток нужно надеть муфту из листов электротехнической стали(желательно с наименьшим зазором)...
Такой вариант уже проверяли, кажется DED. Не получилось.

Компаундирующие трансформаторы нужны для управления этой штукой - чтоб на выходе напряжение не скакало от изменения нагрузки - в практических руководствах по мотор-генераторам, используемых в автокранах описана такая система управления - там используется преобразоаватель тока обмоток - чем больше ток нагрузки, тем больше ток управляющей обмотки, задается автоматически, только ток перед подачей на роторную обмотку выпрямляют, а в нашем варианте ротора нет и выпрямитель не нужен. Система управления должна быть с падающей характеристикой, так, чтоб без нагрузки НЕГ выдавал 240х3, а при полной нагрузке - 220х3.
В нашем варианте не получится без выпрямления, т.к. между ОВ и ГО будет фазовый сдвиг. Следовательно, всё будет гораздо проще, т.е. по патенту.

AndreyZ Пост: 59442 От 25.Feb.2007 (13:34)
AlexVlad Пост: 59419 От 25.Feb.2007 (00:42)

Теперь по поводу соленоида. Легко и просто сказать, "намотайте соленоид". Конечно в простейшем случае это сердечник из электротехнической стали, точнее пакет из пластин, типа ротора авто генератора, без когтей с наружи обмотки, похожий на катушку для ниток, на который намотан провод перпендикулярно оси статора и, соответственно, ротора, которым является соленоид. Если провод в соленоиде укладывать вдоль или параллельно оси статора, то вариантов уже вагон и маленькая тележка.

Не берите тяжелого в руки, а дурного в голову - лучше перечитайте патент - там все четко и просто рассказано.
Простите, так Вы в своём первом посте в этой ветке писали, что у GRN всё правильно, а здесь Вы что имеете в виду?

Вы рекомендуете использовать компаундирующие трансформаторы, в то время как НЭГ изготавливают из отожжённого кровельного железа.
С уважением!

Можно и из дерьма пулю слепить, но это только за счет снижения характеристик пули...

Снова повторяю - перечитайте патент, вопросы возникли - снова перечитайте, и так пока не поймете, а читать эту ветку форума - это только время тратить!!! Патент я и так помню, как "Отче Наш"! Соленоид, описанный многоуважаемым GRN, и есть отлитая из дерьма пуля, не имеющая ни какого отношения к патенту.
Как то Вас кидает из одной стороны в другую. Вы определитесь с направлением.
С огромным удовольствием прочитаю про Ваши успехи при изготовления НЭГа по патенту и буду безмерно счастлив за Вас, когда ОН у Вас заработает!
С уважением!!!

Почитал ветку в обратном порядке - дошел до 162 страницы - смеялся, аж жена и дети притихли; GRN - поражаюсь вашему долготерпению, Вы наверное преподавали?
По поводу моего бросания в стороны - а кому не нужен НЕГ в мастерской или дома? - идея-то на поверхности была, а Тесла мило улыбался и строил свои башни(для тех кто недохват - это Тесла придумал АД)

Еще раз снимаю шляпу перед GRN - я по своему недомыслию считал Вас грубияном.

patr0n | 59476 - 25.02.07 mibor Пост: 59460 От 25.Feb.2007 (15:45)
Мне кажется, что уважаемый GRN имел ввиду эту конструкцию. Вращающееся поле наводит эдс в спиральной катушке центрального соленоида. Причем магнитный поток от тока в этом соленоиде слабо влияет на возбуждающий его (соленоид) полюс статора.
С ув.
да , будет наводить некоторую эдс, но магнитные силовые линии соленоида будут слабо замыкаться на обмотки статора, наверное все таки нужен соленоид, подобный ротору автогенератора (с зубьями).

AlexVlad | 59490 - 25.02.07 Вот этот пост, на который ссылается уважаемый GRN
На этом рисунке то, что ОН называет соленоидом.
GRN Пост: 48624 От 09.Dec.2006 (05:40)
Вы просто не внимательны. Речь ведется о том, как из серийного АД сделать НЕГ. НЕГ - статическое устройство, а названия элементов остаются... В этом посте GRN сам себе отвечает на то, что я его "соленоид" обозвал "ротором".

AndreyZ Пост: 59471 От 25.Feb.2007 (18:24)
Еще раз снимаю шляпу перед GRN - я по своему недомыслию считал Вас грубияном. Я тоже снимаю шляпу, при чём- дважды!, перед GRN и перед Вами, уважаемый AndreyZ!, за ваши знания, так как сам не обладаю, пока, необходимой глубиной познания наук. Так получилось, что в жизни занимаюсь другими вещами, хоть и занимался электроникой с детства. Но это не мешает мне сделать определённое заявление.

Я СЪЕМ ДВЕ ШЛЯПЫ(если позволите с кетчупом "Балтимор" ), записывая весь процесс на видеокамеру, ЕСЛИ КОМУ НИБУДЬ УДАСТСЯ ИЗГОТОВИТЬ НЭГ, ПО СЦЕНАРИЮ, ОПИСАННОМУ УВАЖАЕМЫМ GRN!!! Одна просьба, не заставляйте меня есть шляпы из натуральной кожи, я вегетарианец.

Не сомненно, AndreyZ Вы, способны повести за собой всех НЭГостроителей и ни кто Вам в этом не помешает, если Вы возьмёте на себя этот груз.
Удачи! И всего Вам доброго!!!
С уважением! Алексей.
P.S. Простите, позволю себе маленькое замечание. Полагаю, что ни одно устройство, в котором предлагается возбуждать систему "с наружи внутрь", т.е.- статор ОВ, ротор ГО, не будет СЕУ! Только при обратном расположении, источник энергии в центре устройства(магнит, ОВ), потребитель с наружи(ГО). жНЭГ и фНЭГ Ralfa, МЭГ, ф-трансформатор, генератор Анквича... камень, упавший в воду. ИМХО

AndreyZ | 59528 - 26.02.07 AlexVlad Пост: 59490 От 25.Feb.2007 (23:05)

Я СЪЕМ ДВЕ ШЛЯПЫ(если позволите с кетчупом "Балтимор" ), записывая весь процесс на видеокамеру, ЕСЛИ КОМУ НИБУДЬ УДАСТСЯ ИЗГОТОВИТЬ НЭГ, ПО СЦЕНАРИЮ, ОПИСАННОМУ УВАЖАЕМЫМ GRN!!! Одна просьба, не заставляйте меня есть шляпы из натуральной кожи, я вегетарианец.

Не сомненно, AndreyZ Вы, способны повести за собой всех НЭГостроителей и ни кто Вам в этом не помешает, если Вы возьмёте на себя этот груз.
Удачи! И всего Вам доброго!!!
С уважением! Алексей.
P.S. Простите, позволю себе маленькое замечание. Полагаю, что ни одно устройство, в котором предлагается возбуждать систему "с наружи внутрь", т.е.- статор ОВ, ротор ГО, не будет СЕУ! Только при обратном расположении, источник энергии в центре устройства(магнит, ОВ), потребитель с наружи(ГО). жНЭГ и фНЭГ Ralfa, МЭГ, ф-трансформатор, генератор Анквича... камень, упавший в воду. ИМХО

Какая экзальтация, право. Перечитывая патент, попробуйте его конспектировать; а затем попробуйте прочитать книжки про асинхронные двигатели, изданием поближе к началу прошлого века - именно чем старше книга, тем более по теме там написано, также в старых книгах не было обыкновения замалчивать необъяснимые явления; так и писали, - "Есть ли жизнь на Марсе, нет ли жизни на Марсе - науке это неизвестно. Наука пока думеает" Прочитайте про "выбег синхронного генератора и его последствия" а также про "нагрузочную характеристику АД" и "почему она такая - неизвестно". Если это не поможет - тогда как выражается многоуважаемый GRN - "идите рубить дрова".
Мое почтение.

AndreyZ | 59546 - 26.02.07 Вот еще патенты Мельниченко на ту-же тему, взятые с его сайта:

Начало цитаты:
"98119347 Индукционный синхронный генератор
(11) Номер публикации 98119347(13) Вид документа A (14) Дата публикации 2000.09.10 (19) Страна публикации RU (21) Регистрационный номер заявки 98119347/09 (22) Дата подачи заявки 1998.10.28 (43) Дата публикации заявки 2000.09.10 (516) Номер редакции МПК 7 (51) Основной индекс МПК H02K21/14 (71) Имя заявителя Мельниченко А.А. (72) Имя изобретателя Мельниченко А.А.
Синхронный генератор у которого ротор-индуктор имеет снаружи электромагнитный экран, при этом токи в обмотке якоря статора пульсируют с частотой, превышающей ЭДС частоты в обмотке, что достигается за счет периодического изменения управляющего сопротивления в обмотке якоря статора, толщина экрана и частота пульсации таковы, что магнитное поле токов обмотки якоря статора не проникает внутрь экрана и не действует на электромагниты (или постоянные магниты) ротора индуктора, при этом на ротор начинает действовать дополнительный момент ускоряющего вращения по принципу асинхронного двигателя.

98119340 Индукционный преобразователь
(11) Номер публикации 98119340 (13) Вид документа A (14) Дата публикации 2000.08.20 (19) Страна публикации RU (21) Регистрационный номер заявки 98119340/09(22) Дата подачи заявки 1998.10.26 (43) Дата публикации заявки 2000.08.20 (516) Номер редакции МПК 7 (51) Основной индекс МПК H01F29/00 (71) Имя заявителя Мельниченко А.А. (72) Имя изобретателя Мельниченко А.А.
Индукционный преобразователь, у которого первичная обмотка с сердечником любой формы или без него имеет электромагнитный экран (любой формы, сплошной или в виде короткозамкнутых витков), практически прозрачный для магнитного поля токов первичной обмотки; вторичная электрическая цепь имеет при этом ток с частотой пульсации более высокой, чем частота изменения напряжения, что достигается периодическим изменением управляющего сопротивления во вторичной цепи и поэтому магнитное поле вторичного тока затухает в экране значительно сильнее поля первичного тока, что уменьшает обратную реакцию в первичной цепи.

98112978 Генератор электроэнергии
(11) Номер публикации 98112978 (13) Вид документа A (14) Дата публикации 2000.04.20 (19) Страна публикации RU (21) Регистрационный номер заявки 98112978/09 (22) Дата подачи заявки 1998.06.30 (43) Дата публикации заявки 2000.04.20 (516) Номер редакции МПК 7 (51) Основной индекс МПК H02K57/00 (71) Имя заявителя Мельниченко А.А. (72) Имя изобретателя Мельниченко А.А.
Генератор электроэнергии, у которого вторичная обмотка представляет тор или длинный соленоид без ферромагнитного сердечника, первичная обмотка располагается на части тора или соленоида (или внутри него), при этом ферромагнитный магнитопровод охватывает только снаружи витки первичной и вторичной обмотки так, что не проникает внутрь вторичной обмотки, таким образом на ферромагнитный магнитопровод не действует магнитное поле токов вторичной обмотки, но магнитное поле ферромагнитного магнитопровода пронизывает витки вторичной обмотки.

97116320 Трансформатор для генерации энергии
(11) Номер публикации 97116320 (13) Вид документа A (14) Дата публикации 1999.07.10 (19) Страна публикации RU (21) Регистрационный номер заявки 97116320/09 (22) Дата подачи заявки 1997.09.30 (43) Дата публикации заявки 1999.07.10 (516) Номер редакции МПК 6 (51) Основной индекс МПК H02K53/00 (71) Имя заявителя Мельниченко А.А. (72) Имя изобретателя Мельниченко А.А.
Трансформатор для генерации энергии, у которого вторичная обмотка экранирована от ферромагнитного сердечника и первичной обмотки проводящим материалом, препятствующим и ослабляющим действие переменного поля тока вторичной обмотки на ферромагнитный сердечник трансформатора и первичную обмотку как при наличии ферромагнетика так и в воздушных трансформаторах без сердечника. "

Конец цитаты.

Ничего не напоминает????
Я тут давно уже во все колокола гремлю - нужна теория или, если хотите "АЛЬТЕРНАТИВНАЯ ФИЗИКА" что-ли; а то так и будете флудить.

zvezda | 59568 - 26.02.07 ну дайте нам теорию, руки чешутся сделать что нибудь, но пока что с теорией что без нее дупль пусто!!!

AndreyZ | 59631 - 26.02.07 zvezda Пост: 59568 От 26.Feb.2007 (12:26)
ну дайте нам теорию, руки чешутся сделать что нибудь, но пока что с теорией что без нее дупль пусто!!!

Теорию нам с Вами вместе нужно изобретать, со скидкой на то, что АД придумал Тесла.
А насчет дупель пусто - это как сказать! Нужно анализировать(гусарам молчать!). Вот у кого-то греется сердечник - у того чейто получилось, только энергия на нагрев ушла; у кого-то на высоких частотах чего-то не получилось - а мож не надо упираться в высокие? волновые св-ва эл. маг. колебаний никто не отменял. Исскуственные длинные линии там, или еще чего - на высоких частотах всякие эффекты вылазят. Не надо кидаться с граблями на паровоз.
Из всей ветки только пара десятков постов заставили задуматься, остальное - вода;
И сам Ralf какой-то загадочный стал; ау! Ralf! это ты или уже не ты?.... мало ли чего после аварии случилось? Известны прециденты; может еще и в СМИ выступит с опровержением, извените, мол, так и так, не туда народ завел, не подумал про родной ТопливноЭнергетическийКомплекс.

И вообще по моему глубокому убеждению цель данного сайта - ПОИСК СЕ устройств - именно ПОИСК(вечный), а не ПРИМЕНЕНИЕ! - думайте и критически оценивайте.

zvezda | 59786 - 27.02.07 А мы чем тут занимаемся!!!

AndreyZ | 59897 - 28.02.07 zvezda Пост: 59786 От 27.Feb.2007 (13:37)
А мы чем тут занимаемся!!!

А вы почему-то стараетесь трехфазный трансформатор намотать, причем с переменным успехом.

zvezda | 59907 - 28.02.07 ну помогите намм

AndreyZ | 59909 - 28.02.07 zvezda Пост: 59907 От 28.Feb.2007 (12:02)
ну помогите намм Зачем? - спасение утопающих дело рук самих утопающих.

AndreyZ | 60870 - 07.03.07 Внимание!
У кого трансформатор получился с КПД меньше 10% могут спокойно заниматься вышивкой гладью или коммерческой рубкой дров.

Vladimir | 60942 - 07.03.07 AlexVlad Пост: 59490 От 25.Feb.2007 (23:05)
.. Полагаю, что ни одно устройство, в котором предлагается возбуждать систему "с наружи внутрь", т.е.- статор ОВ, ротор ГО, не будет СЕУ! Только при обратном расположении, источник энергии в центре устройства(магнит, ОВ), потребитель с наружи(ГО). жНЭГ и фНЭГ Ralfa, МЭГ, ф-трансформатор, генератор Анквича... камень, упавший в воду. ИМХО
И в то-же время у Шаубергера есть понятие "имплозия" !

_________________
Форум - Магнитные генераторы - Генератор НЕГ - Генератор НЭГ - Стр 00ALL