Магнитные генераторы
Проекты генераторов на основе магнитного и электромагнитного полей

Непрерывный электрический генератор

Стационарный цилиндрический электромагнитный сердечник, сделанный одной части тонкий слой, сложенный, чтобы желать высоты, закрыв щели, радиально распределенные, куда два трехфазных намотанных устройства помещено вместе в тех же самых щелях, один к центру, один к внешности, с целью создания вращательного электромагнитного поля применением временно трехфазный ток к одной из выше упомянутое обмотки, и, это означает, введение напряжения на втором, таким способом, что выходящая энергия является намного большей чем вход. Возвращение будет обратная связь, система и временный источник тогда разъединены. Генератор будет управлять отдельно неопределенно производством большого избытка энергии постоянно.

Патент Соединенных Штатов 20020125774

Изобретатели: Molina-Martinez, Алберто; (Уэст-Палм-Бич, FL)

Регистрированный: 6 марта 2002

Американский Текущий Класс: 310/40R

Американский Класс в Публикации: 310/40.00R

Intern'l Класс: H02K 001/00

Требования

Что требуется:

1. Непрерывный электрический генератор, включение: сердечник, имеющий множество щелей; стимулирование означает чтобы стимулировать стационарный, вращая электромагнитное поле, выше упомянутое средства стимулирования, располагаемые в множестве щелей; наведенные средства, поперек которых является наведенной электрической энергией, выше упомянутое наведенные средства, располагаемые в множестве щелей; и источник мощности, чтобы снабдить мощность на средства стимулирования.

2. Непрерывный электрический генератор, столь же описанный в требовании 1 в чем сердечник построен как унитарная структура.

3. Непрерывный электрический генератор как описано в требовании 1 в чем сердечник далее включает: внутренняя секция; и внешняя секция в чем внутренняя секция и внешняя секция собрана вместе без промежутков или движения между секциями.

4. Непрерывный электрический генератор как описано в требовании 1 в чем сердечник построен от множества сложенных слоев.

5. Непрерывный электрический генератор как описано в требовании 1 в чем сердечник сделан от ферромагнитного порошка связанного, который сжат и изолирован.

6. Непрерывный электрический генератор как описано в требовании 1 в чем сердечник включает цилиндрическую твердую центральную часть

7. Непрерывный электрический генератор как описано в требовании 6 в чем множество щелей простирается со стороны от цилиндрической центральной части к внешнему краю сердечника.

8. Непрерывный электрический генератор как описано в требовании 1 в чем средства стимулирования - первый набор электрической обмотки.

9. Непрерывный электрический генератор как описано в требовании 1 в чем наведенные средства - второй набор электрической обмотки.

10. Непрерывный электрический генератор как описано в требовании 8 в чем первый набор электрической обмотки находится в двухполюсном устройстве.

11. Непрерывный электрический генератор как описано в требовании 9 в чем второй набор электрической обмотки находится в двухполюсном устройстве.

12. Непрерывный электрический генератор как описано в требовании 8 в чем первый набор электрической обмотки - трехфазная обмотка стимулирования раздельный 120 градусов обособленно.

13. Непрерывный электрический генератор как описано в требовании 9 в чем второй набор электрической обмотки - трехфазная наведенная обмотка раздельный 120 градусов обособленно.

14. Непрерывный электрический генератор как описано в требовании 7 в чем средства стимулирования расположен в щелях около цилиндрической центральной части.

15. Непрерывный электрический генератор как описано в требовании 7 в чем наведенные средства расположен в щелях, отдаленных от цилиндрической центральной части.

16. Непрерывный электрический генератор как описано в требовании 1, далее включающем систему обратной связи для поставки мощности с наведенных средств на генератор.

17. Непрерывный электрический генератор как описано в требовании 16 в чем источник мощности удален, как только система обратной связи функционирует, чтобы снабдить мощность на генератор.

18. Непрерывный электрический генератор как описано в требовании 16, далее включающем наладку означает чтобы регулировать{*приспособить*} снабженную мощность.

19. Непрерывный электрический генератор как описано в требовании 16, далее включающем фазу переключет средства для выравнивания изменений фазы в снабженной мощности.

Описание

ССЫЛКА К СВЯЗАННОМУ ПРИМЕНЕНИЮ

[0001] Существующее применение требует приоритета из США Временное Применение Ser. Номер 60/139,294, регистрируемый 15 июня 1999.

ФОН ИЗОБРЕТЕНИЯ

[0002] 1. Поле Изобретения

[0003] Существующее изобретение имеет отношение вообще с электрическими системами производства мощности. Более определенно, существующее изобретение имеет отношение с самопитанием электрическая мощность, производящая единицы.

[0004] 2. Описание Связанного Искусства

[0005] С тех пор Nikola Tesla изобретенный и патентованный его Система Многофазы для Генераторов, Двигателей Индукции и Трансформаторов, никакое обязательное усовершенствование не было сделано в поле. Генераторы произвели бы напряжения многофазы, и токи посредством механического вращательного движения чтобы вынуждать магнитное поле вращаться поперек радиально раздельной обмотки генератора. Основание системы двигателя индукции должно было создать электромагнитно поле вращения, вместо механически вращаемого магнитного поля, которое стимулирует напряжения и токи производить электродвижущие силы пригодный как механическая энергия или мощность. Наконец, трансформаторы управляли бы напряжениями и токами, чтобы делать их выполнимыми для их использования и передачи для расстояний длины.

[0006] Во всех существующих Электрических Генераторах маленькое количество энергии, обычно меньше чем один процент от выходящей мощности в больших генераторах, используются, чтобы возбудить механически вращаемый электромагнитный полюс, который стимулирует напряжения и токи в проводниках, имеющих относительную скорость или движение между ними и полярными массами.

[0007] Остальная часть энергии, используемой в процессе получения электричества, необходима, чтобы переместить массы и преодолевать потери системы: механические потери; потери трения; потери щеток, потери сопротивления; потери реакции арматуры; воздушные потери промежутка; синхронные потери реактивного сопротивления; потери тока вихря; потери гистерезиса, все из который, в соединении, являются ответственными за избыток во входе мощности (механическая мощность) требуемые, чтобы произвести всегда меньшие количества электроэнергии.

РЕЗЮМЕ ИЗОБРЕТЕНИЯ

[0008] Непрерывный Электрический Генератор состоит из стационарного цилиндрического электромагнитного сердечника, сделанного одной части тонкий слой, сложенный вместе, чтобы формировать цилиндр, куда два трехфазных устройства обмотки помещено в те же самые щели, не имеющие любую физическую относительную скорость или смещение между ними. Когда одна из обмотки связана со временным трехфазным источником, электромагнитное поле вращения создано, и поле, этот созданный путь сократит стационарные катушки второй обмоткки, вводящих напряжений и токов. Таким же образом и степень как в обычных генераторах, приблизительно один процент или меньшее количество выходящей мощности будет необходима, чтобы держать вращательное магнитное возбужденное поле.

[0009] В Непрерывном Электрическом Генераторе нет никаких механических потерь; потери трения; потери щеток; потери сопротивления; потери реакции арматуры; или воздушные потери промежутка, потому что нет никакого движения никакого вида. Есть: синхронные потери реактивного сопротивления, потери тока вихря и потери гистерезиса, которые являются свойственными к проекту, строительству и материалам генератора, но в той же самой степени как в обычных генераторах.

[0010] Один процент или меньшее количество полной энергии, произведенной существующими электрическими генераторами идут создавать их собственное магнитное поле; механическая энергия, которая превышает полный выход существующих генераторов, используется, чтобы заставить их вращаться в процессе извлечения электрических токов от них. В Непрерывном Электрическом Генераторе нет никакой потребности в движении, так как поле фактически уже вращается электромагнитно, так все, что механическая энергия не будет необходима. Под подобным состоянием возбуждающих токов, основной массы и проекта обмотки, Непрерывный Электрический Генератор знаменательно более эффективен чем существующие генераторы, который также означает, что это может производить знаменательно больше чем энергия, требоваться работать. Непрерывный Электрический Генератор может обратная связь, система, временный источник может быть разъединена, и Генератор будет бежать неопределенно.

[0011] Как с любым другим генератором, Непрерывный Электрический Генератор может возбуждать его собственное электромагнитное поле с минимальной частью электрической произведенной энергии. Непрерывный Электрический Генератор только должен быть запущен, соединяя его вводящую трехфазную обмотку к трехфазному внешнему источнику в течение момента, и затем быть разъединен, начинать систему как описано здесь. Тогда, разъединенный, это будет управлять неопределенно производством большого избытка электроэнергии вплоть до его проекта.

[0012] Непрерывный Электрический Генератор может быть, проектируют и расчетный со всеми математическими формулами в использовании сегодня, чтобы проектировать и вычислить электрические генераторы и двигатели. Это исполняет все законы, и параметры имели обыкновение вычислять электрическую индукцию и поколение электричества сегодня.

[0013] Если бы не Закон Сохранения Энергии, который, отдельно, - не математическое уравнение, но теоретическая концепция и той же самой причиной не имеет никакой роли в математическом вычислении электрического генератора любого типа, Непрерывный Электрический Генератор исполняет все Законы Физики и Электрической Разработки. Непрерывный Электрический Генератор обязывает нас рассматривать Закон Сохранения Энергии. В моей личной вере, электричество никогда не прибыло от механической энергии, что мы помещаем в машину{*механизм*}, чтобы переместить массы против всех оппозиций{*возражений*}. Механическая система фактически обеспечивает путь для конденсации электричества. Непрерывный Электрический Генератор обеспечивает более эффективную путь для электричества.

ОПИСАНИЕ РИСУНКОВ

[0014] Рис. 1 показывает один вариант существующего изобретения.

[0015] Рис. 2 показывает внутреннюю диаграмму электропроводки для варианта существующего изобретения, показанного в рис. 1.

[0016] Рис. 3 показывает единственный{*отдельный*} слой для дополнительного варианта существующего изобретения.

[0017] Рис. 4 показывает двухкомпонентный единственный{*отдельный*} слой для другого дополнительного варианта существующего изобретения.

[0018] Рис. 5 показывает диаграмму электропроводки для варианта существующего изобретения, построенного из слоя, показанного в рис. 3 или рис. 4.

[0019] Рис. 6 показывает магнитный образец потока, произведенный в соответствии с существующим изобретением.

[0020] Рис. 7 показывает вращательные магнитные полевые образцы, произведенные в соответствии с существующим изобретением.

[0021] Рис. 8 показывает полную систему существующего изобретения.

[0022] Рис. 9 - расширенный вид дополнительного варианта существующего изобретения, показанного в рис. 3 или 4.

ДЕТАЛЬНОЕ ОПИСАНИЕ ИЗОБРЕТЕНИЯ

[0023] Существующее изобретение - Непрерывный и Автономный Электрический Генератор, способный к созданию большего количества энергии чем это должен использовать, и который обеспечивает себя энергией, необходимой, чтобы работать. Основная идея состоит в индукции электрических напряжений и токов без любого физического движения при помощи вращательного магнитного поля, созданного трехфазным статором, связанным временно с трехфазным источником, и размещением стационарных проводников на пути выше упомянутое вращательного магнитного поля, устранение потребности механических сил.

[0024] Основная система может быть наблюдаема в рис. 1, которые показывают один вариант существующего изобретения. Есть стационарный ферромагнитный сердечник 1 с трехфазной вводящей обмоткой 3, раздельный 120 градусов и связанный в тройнике 6 чтобы обеспечивать вращающееся электромагнитное поле, когда трехфазное напряжение применяется; для случая, двухполюсного устройствя. Внутри этого сердечника 1 есть второй стационарный ферромагнитный сердечник 2, без пространства между ними, это, без воздушного промежутка. Этот второй сердечник 2 имеет также трехфазное стационарное намотанное устройстве 4a (в рис. 1) 4b (в рис. 2), выровненный как показано в РИС. 1 и 2 со внешним сердечником вводящая обмотка 3. Нет никакого движения между этими двумя сердечниками, с тех пор нет никакого воздушного промежутка между ними. Нет никакого вала на любом сердечнике, так как они не вращают сердечники. Эти два сердечника могут быть сделаны сложенного изолированного слоя или изолированного сжатого и ферромагнитного порошка связанного. Работы системы любой путь, вводя в должность трехфазные напряжения и токи на стационарных проводниках 4a внутренней обмотки 4b, применяют трехфазные токи на терминалы 5a, B 5b и C 5c внешней обмотки 3; или введение трехфазных напряжений и токов на внешней обмотке 3, применением трехфазные токи на терминалы T1 7a, T2 7b и T3 7c, внутренней обмотки 4b. Когда трехфазное напряжение применяется на терминалы 5a, B 5b и C 5c, токи будут иметь ту же самую величину, но будут перемещены{*замещены*} вовремя углом 120 градусов. Эти токи производят силы повода индуктора, которые, в свою очередь, создают вращательный магнитный поток. Устройство может измениться широко, поскольку они происходят с существующим альтернатором и трехфазными двигателями, но основы остаются тем же самым, стационарным но электромагнитно вращающимся магнитным полем, вводящими напряжениями и токами на стационарных проводниках, помещенных в путь выше упомянутое вращающегося магнитного поля. Диаграмма показывает двухполюсному устройствю, и относительно обмотки, но много других устройств может использоваться, как в обычных генераторах и двигателях.

[0025] Рис. 2 показывает трехфазное устройстве внутренней обмоткки 4b, который обеспечил, практически, симметрические напряжения и токи, из-за пространственного угла 120 градусов. Это подобно двухполюсному устройствю. Много другой трехфазный или устройство многофазы может использоваться. Везде, где проводник пересечен вращательным магнитным полем, напряжение будет наведено поперек его терминалов. Взаимосвязи зависят от использования, которое мы дадим системе. В этом случае, мы будем иметь трехфазное напряжение в терминалах T1 7a, T2 7b и T3 7c и нейтральный 8. Выходящее напряжение зависит от плотности вращательного магнитного потока, число витока проводника, частота (вместо скорости) и длины проводника, пересеченного полем, как в любом другом генераторе.

[0026] Рис. 3 показывает дополнительный вариант существующего изобретения, в котором генератор сделан от многократного слоя с одной частью 9, сложен как цилиндр к желательной высоте. Этот вариант может также быть сделан блока с одной частью сжатого и изолированного ферромагнитного порошка связанного. Та же самая щель 10 разместит внутренний 4a/4b и внешнюю обмотку 3, то есть введение и наведенную обмотку (см. рис. 5). В этом случае, слой с 24 щелями показывается, но число щелей может измениться широко согласно проекту и потребностям.

[0027] Рис. 4 показывает двухкомпонентный единственный{*отдельный*} слой для другого дополнительного варианта существующего изобретения. Для практических эффектов расслоение может быть разделено на две части 9a, 9b, как показано, облегчать вставку катушек. Тогда, они единогласно собраны без разделения между ними, как будто они были только одна часть.

[0028] Слои, описанные выше могут быть построены с тонким (0.15 мм, толстых или меньше) изолированный слой 9 или 9a и 9b высокой магнитной проницаемости материальные и низкие потери гистерезиса типа Hiperco 50A или подобный, чтобы уменьшить потери или со сжатым электрически изолированный ферромагнитный порошок, который имеет более низкие потери тока вихря и также может иметь низкие потери гистерезиса, которые могут делать генератор высоко эффективным.

[0029] ДЕЙСТВИЕ ГЕНЕРАТОРА. Непрерывный Электрический Генератор как описано и показано в следующих рисунках - проектируют и расчетный, чтобы произвести сильное вращающееся электромагнитное поле с низкими возбуждающими токами. Используя слоистый материал, типа упомянутого Hiperco 50A, мы можем достигать вращающихся магнитных полей более чем две Теслы, с тех пор нет никаких воздушных потерь промежутка, механических потерь, потерь сопротивления, потерь реакции арматуры, и т.д. как выше упомянутое прежде. Это может быть получено применением временный трехфазный ток на терминалы A, B и C 12 из вводящих катушек 13, 14 и 15 (5a, 5b и 5c в рис. 1), раздельный 120 градусов от друг друга (см. рис. 5).

[0030] Рис. 5 показывает пространственное распределение вводящей обмотки 13, 14 и 15, также как наведенной обмотки 18a, 18b, 19a, 19b, 20a и 20b. Оба, введение и наведенная обмотка помещены в те же самые щели 10 или 16 и 17, с подобным устройством. Даже при том, что работы системы в обоих направлениях, лучшая конфигурация, кажется, чтобы разместить вводящую обмотку 13, 14 и 15, к центру и наведенной обмотке 18a, 18b, 19a, 19b, 20a и 20b, к внешности, так как маленькая обмотка будет необходима, чтобы стимулировать очень сильное вращательное магнитное поле, из-за маленьких потерь, вовлеченных в процесс, и в обмен, большая и мощная обмотка будет необходима, чтобы извлечь всю энергию, которую система обеспечит. Обе обмотки связана в тройнике (не показанный), но они могут быть связаны различными способами, как любой другой генератор. Это устройство эквивалентно устройству, показанным для варианта в РИС. 1 и 2.

[0031] Вводящие катушки 13, 14 и 15 - проектируют и расчетный так, чтобы генератор мог быть запущен с обычными трехфазными напряжениями линий (230 60 гц Вт в фазу, например). Если местные напряжения линий - не соответствующие, мы можем управлять напряжением к проектирующемуся уровню посредством трехфазного переменного трансформатора, электронного вариатора или инвертора и т.д. Как только мы имеем такое сильное магнитное вращение поля и пересечение{*кроссирование*} стационарных наведенных катушек 18a, 18b, 19a, 19b, 20a и 20b, трехфазное напряжение будет наведено поперек терминалов T1, T2, T3 и N 21 в пропорции к магнитной плотности потока, число витока в катушках, используемая частота (вместо скорости), длина проводников, сокращенных полем вращения, как в любом другом альтернаторе. Мы можем соединяться, поскольку мы желаем в тройнике или дельте, и т.д., как в любом другом альтернаторе или генераторе. Выходящие токи будут трехфазные токи (или токи многофазы в зависимости от устройствя) и мы можем иметь нейтральный 21, если мы используем связь тройника, как в любом другом альтернаторе.

[0032] Выходящие дополнительные напряжения и токи - совершенные синусоидальные волны, совершенно раздельные вовремя, и полностью симметрические. Напряжения и токи, полученные этим методом пригодны в любой обычной манере. Любое напряжение может быть произведено, в зависимости от проекта.

[0033] Рис. 6 показывает магнитный образец потока, произведенный трехфазной вводящей обмоткой 13, 14 и 15. Этот образец подобен образцу статоров двигателя индукции. Так как нет никакого воздушного промежутка; целая путь для магнитного потока гомогенна без замены в материалах. Сердечник сделан тонкого обработанного слоя высокой магнитной проницаемости и низкого материала потери гистерезиса; потери тока вихря минимальны из-за тонкого расслоения. Нет никаких встречных потоков или реакций арматуры, таким образом магнитный поток может быть близко к насыщенности маленьким возбуждающим током или энергией входа. Из-за дифференциала времени между этими тремя фазами и пространственным распределением вводящей обмотки, вращательное магнитное поле будет создано в сердечнике, как показано в рис. 7.

[0034] Как только генератор запущен, маленькая часть полученной энергии послана назад (РИС. 8 и 9) чтобы кормить вводящие катушки 3 (в рис. 1) или 13, 14 и 15 (в рис. 5), как в любом другом автовозбужденном альтернаторе или генераторе. Конечно напряжения и фазы должны быть совершенно идентичны и выровнены, и если необходимый напряжения обратной связи будете управляться и обработаны посредством переменных трансформаторов, электронных вариаторов, переключатель фазы (чтобы выровнять фазы) или другой тип диспетчеров фазы или напряжения.

[0035] Один возможный метод состоит из использования электронного конвертера или вариатора 25, который первоначально конвертируют две или три линии чередования тока 24, чтобы направить ток электронным выпрямителем 26 и затем, с помощью электроники, конвертируйте прямой ток 27 к трехфазному току 28, чтобы снабдить трехфазные токи, раздельные во времени 120 градусов для электромагнитных полей A, B и C 3. Некоторые вариаторы или конвертеры могут принимать две линии напряжения, в то время как другие примут только трехфазное напряжение линии. Этот вариант использует вариатор 3 kva, который принимает две 220-вольтовых линии.

[0036] Вращательное магнитное поле, созданное токами, проходящими вводящую трехфазную обмотку 13, 14 и 15, стимулирует напряжение поперек терминалов T1, T2, T3, N, 29 (7a, 7b, 7c, 8 в рис. 2). Тогда, от выходящих текущих линий 29, происхождение сделано 30 к обратной связи, система, преобразовывая{*конвертируя*} токи замены обратной связи, посредством электронного диода выпрямляет 31, направлять ток 32 и затем обратная связь электронный конвертер или вариатор 25 на dc терминалы электронного выпрямителя 26 (См. рис. 8). Как только обратная связь связана, Непрерывный Электрический Генератор может быть разъединен из временного источника 24, и продолжит производить электрическую энергию неопределенно.

[0037] В рис. 9, дополнительный вариант Непрерывного Электрического Генератора может быть наблюдаем. Основные принципы остаются тем же самым что касается варианта, описанного выше и показанными в РИС. 1 и 2. Основные различия находятся в форме слоя и физического распределения обмотки, как обсуждено и показано предварительно. Изменение обратной связи, используя переменную и трансформаторы переключения также показывается.

[0038] Ферромагнитный сердечник 11 сделан слоев с одной частью 9 как показано в рис. 3 (или два для удобства 9a, 9b как показано в рис. 4) сложенным к желательной высоте. Щели 10, как обозначено прежде, разместят, и введение 13, 14 и 15 и индукцию 18a-b, 19a-b и 20a-b обмотку в той же самой щели 10 или 16 и 17. Приход три линии фазы 12 кормит вводящую трехфазную обмотку 13, 14 и 15. Они питаются, первоначально временным источником 33 в первом случае, и трехфазным возвращением 34, как только генератор бежит отдельно.

[0039] Вводящая обмотка 13, 14 и 15 имеет двухполюсное устройстве, но много другой трехфазный, или устройство многофазы может быть сделано, чтобы получить электромагнитное поле вращения. Эта обмотка связана в тройнике (не показанный) таким же образом показанный для варианта, показанного в РИС. 1, 2 и 8, но может быть связана многими различными способами. Вводящая обмотка 13, 14 и 15 и расположенный во внутренней части 16 из щели 10.

[0040] Наведенная обмотка 18a-b, 19a-b и 20a-b имеет двухполюсное устройстве, точно равняется устройствю относительно вводящей обмотки 13, 14 и 15, но много других устройств может быть сделано в зависимости от проекта и потребностей. Наведенная обмотка должна быть рассчитана в пути, которым генератор будет иметь самое низкое возможное синхронное реактивное сопротивление и сопротивление. Таким образом, большинство выходящей мощности будет идти в заряд вместо пребывания преодолевать внутренний импеданс. Эта обмотка связана в тройнике, чтобы произвести нейтральный 21, таким же образом показанный в варианте существующего изобретения, показанного в рис. 2, но может быть связана различными способами согласно потребностям. Наведенная обмотка 18a-b, 19a-b и 20a-b расположена во внешней части 17 из щели 10.

[0041] Выходящие трехфазные и нейтральные линии 21 прибывают от наведенной обмотки 18a-b, 19a-b и 20a-b. Вращательное магнитное поле, созданное в сердечнике (см. РИС. 6 и 7) вводящей обмоткой 13, 14 и 15, стимулирует напряжение поперек терминалов T1, T2 и T3, плюс нейтральный, 29. От каждой из трехфазных выходящих линий 21, происхождение возвращения 34 сделано к обратной связи системой.

[0042] Временный трехфазный источник 33 временно связан с терминалами A, B и C 12. Непрерывный Электрический Генератор должен быть запущен со внешним трехфазным источником в течение момента, и затем разъединенный.

[0043] Даже при том, что напряжение линий возвращения может быть рассчитано и получен точно табулированием наведенная обмотка в напряжении, требуемом вводящей обмоткой (согласно проекту), может быть удобно разместить трехфазный переменный трансформатор или другой тип диспетчера напряжения 35 в середине для более точного регулирования напряжения возвращения.

[0044] Помещенным после переменного трансформатора 35, трехфазный трансформатор переключения 36 исправит и выровняет любое изменение фазы в напряжении и углах токов, прежде, чем возвращение связано. Эта система функционирует подобно к системе, показанной в рис. 8, который использует вариатор или конвертер 25.

[0045] Как только напряжение и фазы выровнены к временному источнику 33, линии возвращения 34 связаны с поступающими линиями A, B и C 12 при связи обратной связи 37, и временный источник 33 тогда разъединен. Непрерывный Электрический Генератор останется работать неопределенно без любого внешнего источника энергии, обеспечивая большой избыток энергии постоянно.

[0046] Выходящая электрическая энергия, обеспеченная этой системой использовалась, чтобы произвести свет и высокую температуру, управляемые двигатели многофазы, производит пригодный монофазный и напряжения многофазы и токи, преобразовывает напряжения и токи посредством трансформаторов, конвертирует{*преобразовывает*} дополнительные выходящие токи многофазы, чтобы направить ток, также как для других использований. Электричество, полученное описанными средствами столь же универсально{*разностороннее*} и совершенно как электричество, полученное сегодня с обычными электрическими генераторами. Но Непрерывный Электрический Генератор автономен и не зависит от никакого другого источника энергии, но непосредственно как только это бежит; можно нести куда-нибудь без ограничений; это может быть построено в любом размере и обеспечивает любое количество электричества неопределенно, согласно проекту.

[0047] Непрерывный Электрический Генератор является и будет очень простая машина{*механизм*}. Краеугольные камни систем проживают в ультранизких потерях неподвижной системы поколения, и в очень низком синхронном проекте реактивного сопротивления.

[0048] Наведенная обмотка должна быть рассчитана в пути, которым генератор может иметь самое низкое возможное синхронное реактивное сопротивление и сопротивление. Таким образом, большинство выходящей мощности будет идти в заряд вместо пребывания преодолевать внутренний импеданс.

Оригинал по генератору Alberto_Molina-Martinez

http://peswiki.com/index.php/Directory:Alberto_Molina-Martinez_Continous_Electrical_Generator

http://www.freeenergynews.com/Directory/SolidState/US20020125774A1/us20020125774ki-001.pdf

Дата публикации: 14.01.2005 Прочитано: 2764 раз