НЕПРЕРЫВНЫЙ ЭЛЕКТРИЧЕСКИЙ ГЕНЕРАТОР

Прислано DED

Для проверки давно появившейся идеи о ненужности механического вращения якоря синхронного генератора при выработке электроэнергии мною была опробована следующая схема.

Был взят ротор от трёхфазного асинхронного двигателя с фазным ротором с 24 пазами. Прежняя обмотка была удалена. На оправке были намотаны шесть совершенно одинаковых катушек по 300 витков каждая проводом диаметром 0,2 мм. В пазы ротора обмотки были уложены в соответствии с рисунком. Получилась примитивная 3-х фазная обмотка: по одной сосредоточенной катушке на каждую фазу, на рисунке она обозначена толстыми линиями. <Вторичные обмотки> были уложены точно таким же способом, только со сдвигом на два паза (эти обмотки обозначены пунктиром на рисунке). Занятыми в итоге получились только 12 пазов, то есть обмотки лежат через паз. Все этапы сборки засняты, но приведена будет лишь окончательная картинка испытаний НЭГа. После укладки обмоток в пазы, всё было обёрнуто стальной лентой так, чтобы получилась магнитная цепь без воздушного зазора. Общая толщина ленты 10 мм.

Для питания этого генератора использовалась старая добрая схема трёхфазного преобразователя от фирмы IRF. Нагрузкой генератора служил трёхфазный мост, нагруженный на резистор.

Что получилось в результате испытаний такой конструкции.

При 50Гц удалось получить в нагрузке 10,5Вт! Правда затратить на это дело пришлось 107Вт. Попытка регулировать частоту в диапазоне 20-170Гц ни к чему не привела. С возрастанием частоты мощность на выходе естественно падает.

Если представить сам НЭГ как батарейку, то при напряжении на выходе в 100В, внутреннее сопротивление такой батарейки равно 600 Ом. То есть ток кз такого генератора составляет всего 160 ма.

Ещё один фокус. При подаче на генератор переменного напряжения 70В 50Гц , на выходе каждой фазы получаем 40В. Такая ситуация говорит о том, что витки вторичных обмоток охватывают не весь поток, создаваемый первичками. Если подать напряжение только на одну фазу - ничего не изменяется, коэффициент трансформации такой же.

Вот такая история. DED