Гравитационные варианты вечных двигателей, использующих Архимедову силу.
Последнее изменение [ 24.07.03 г.]

Общие вопросы.

Принцип работы подобных гравитационных двигателей позволяет получить значительную полезную мощность, допустим в виде электроэнергии, почти не применяя при этом никакого топлива (возможны небольшие исключения при получении большой мощности или как дополнительная функция). Возможно применение низкопотенциальной тепловой энергии в виде разности градиента (в пределах всего 10°С - 12° С), допустим подземного тепла и низкой температуры наружного воздуха (зимой, когда необходима большая энергия на отопление). Причем требуемая температура охлаждения рабочего тела лежит в пределах 0°С - 2° С.
Зимняя эксплуатация подобных "вечных двигателей" позволяет обогревать дома и получать электроэнергию энергию с высокой эффективность, причем не нанося вреда экологическому состоянию окружающей среды.
Область применения подобных источников энергии, которые являются абсолютно экологически чистыми, может быть достаточно широка, от автономного обеспечения светом и теплом индивидуальных жилых домов и поселков до полного или частичного обеспечения энергией фабрик и заводов. Особо следует обратить внимание на возможность полного обеспечение электроэнергией отдаленных или осваиваемых мест и районов, где затруднено централизованное электроснабжение и приходится использовать автономные электростанции.
Достоинства данных двигателей - возможность совершенствования и доступная для исполнения конструкция. Конечно подобные энергетические источники не решают всех проблем энергетики, но показывают один их путей стабильного получения энергии без применения топлива.

Принцип действия.

Возможность получения энергии основана на действии выталкивающей силы (закон Архимеда) на тело погруженное в жидкость, объем которого может синхронно изменяться в зависимости от вторичных параметров. Движение в конструкции происходит за счет разности сил выталкивания, действующих на противоположные ветви (плечи) двигающихся элементов. Разница достигается за счет целенаправленного управляемого или принудительно организованного изменения объемов рабочего тела поплавковых механизмов.
Поскольку в процессе замкнутого движения происходит переворот механизма поплавка на 180°, появляется возможность использовать для изменения рабочего объема, допустим - груз определенной массы (изменение направления действия веса), силу постоянных магнитов (изменение взаимодействия при развороте), и т.п. Возможно применение градиента температуры, вызывающего циклические сбалансированные изменения рабочего объема. Допустимо применение и других аналогичных эффектов и их комбинаций.

Пример и особенности применения управляющих грузов.

Рис 1. Чертеж поплавка с мембранным механизмом и грузом.

Рис 2. Примерная схема двигателя с расположением поплавков по периметру колеса. Прим. Колесо показано как пример, поскольку для повышения эффективности необходима глубина погружения около 10 метров. Конструкция "вытягивается" и превращается в механизм с замкнутой лентой на разнесенных колесах.

Технические особенности.

Под действием веса груза, в зависимости от положения поплавка в пространстве, происходит либо смещение мембраны в сторону увеличения общего объема, либо в сторону уменьшения практически до нулевого значения рабочего объема. С целью уменьшения влияния давления воздуха в рабочем объеме произведено соединение объемов противоположно расположенных поплавков.
При построении конструкции необходимо учитывать, как возрастающее давление воды с увеличением глубины, так и смещение центра тяжести системы при перемещении грузов в нижнее положение. С увеличением рабочей глубины погружения поплавков, давление воды уменьшает рабочий объем поплавка и производит подъем груза - это также необходимо учитывать при расчете. Данный момент можно также использовать при разработке конструкции, допустим для фиксации груза, с целью уменьшения смещения центра тяжести. В общем случае момент суммарного смещение центра тяжести не должен превышать суммарного выталкивающего момента, в расчете на одну пару активных поплавков (когда происходит подъем частичного центра тяжести). Причем суммируется выталкивающий момент, а не общее смещение центра тяжести.

Расчетные величины применительно к размерам чертежа.

Материал груза железо. Вес -32,4 кг. Объем - 0,00411 м³.
Рабочий объем воздуха - 0,002277 м³. Вес "воды" - 2,277 кг.
Суммарный объем - 0,0064 м³. Вес воды - 6,4 кг.

Результат для полного груза.
Выталкивающая сила мах (вверху) равна 6,4 кг.
Вес поплавка 33 - 34 кг. Давление воды (на мембрану) на глубине 1 метр - около 4 кг.
Смещение ц.т. системы (два поплавка) кг*см - 34*13,6*2 = 924 кг*см.
Соотношение выталкивающая сила/вес - 6,4/34 = 0,188.
Одиночный мах момент вращения - 6 кг*м или 600 кг*см. Суммарный - от 40 шт (240 кг*м или 24000 кг*см).

Результат для частичного груза (один конус).

Выталкивающая сила мах (вверху) равна 3,2 кг.
Вес поплавка 7,5 - 7,7 кг. Давление - 4 кг на 1 метре.
Смещение ц.т. системы (два поплавка) кг*см - (около) - 7*13,6 = 95 кг*см. (с учетом давления воды)
Отношение выталкивающая сила/вес - 3,2/7,7 = 0,42.
Одиночный мах момент вращения (верх) - 3 кг*м или 300 кг*см.
Или около (глубина 2,5 м, 10 шт ) - 30 кг*м или 3000 кг*см.

Выводы.

Для ленты желательно иметь большой груз в зависимости от глубины погружения. Мах глубина работы ограничена весом груза, в случае превышения работа практически в холостую. Оптимальная глубина 10 метров. Колесо может быть эффективно при большом диаметре и иметь минимальный вес груза. Эффективность работы при этом повышается. Возможно иметь повышенное давление в поплавках, но это надо рассчитывать. С увеличением веса груза увеличивается отношение смещения центра тяжести и крутящего момента. При превышении критического значения, колесо вращаться не будет. Но это не отрицает работоспособность конструкции при правильном подборе параметов.
Чрезмерное увеличение (более критического значения) веса груза может нарушить работоспособность конструкции. Особенно это относится к варианту исполнения в виде колеса, что показывают многочисленные проверки работоспособности данной схемы, когда схема отказывается работать. Вариант в виде ленты, в этом отношении более устойчив, и дает возможность получить значительно большую мощность. Возможно применение вместо воздуха в рабочих объемах легкой среды средней сжимаемости, достаточно подвижной.

Причина получения избыточной энергии.
Поскольку при определенных условиях работа по подъему центра тяжести оказывается меньше работы выталкивающей силы, возможно получение вращения со съемом избыточной энергии. В системе происходит подъем постоянно смещающегося центра тяжести грузов и смещение вниз объемов воды, причем на фоне смещенных сил выталкивания. Подъем воды происходит автоматически в процессе движения. Система находится в несбалансированном состоянии и поэтому приходит в движение. Баланс сил и потерь наступит при определенной установившейся скорости движения.
При погружении установки в воду происходит подъем воды на некоторый уровень, запасается потенциальная энергия. Начинает действовать постоянная выталкивающая сила, аналог постоянный магнит. При правильной организации движения и взаимодействия сил возможно получение энергии.

Дополнения. Из ориентировочного расчета видно, что данная конструкция (в случае колеса), обладает небольшим крутящим моментом, поэтому необходимо ее совершенствование путем увеличения глубины погружения. Оптимальная глубина погружения механизма во всех случаях составляет порядка 10 метров, поскольку на данной глубине давление воды составляет в среднем одну атмосферу, что необходимо для функционирования различного типа поплавковых механизмов и позволяет получить достаточные величины суммарного выталкивающего момента.
Примеры развития и доработки.

Рис 3. Груз используется только для дополнительного сжатия воздуха, находящегося в рабочем объеме под избыточным давлением. Подобная конструкция позволяет уменьшить влияние смещения центра тяжести и повысить в целом эффективность работы установки, увеличив момент вращения.
Рис 4. Не закончен.

Пример и особенности применения гравитационно-теплового двигателя, обладающего более высокой эффективностью, особенно в зимнее время.

Рис 5. Принцип действия модели поплавка. Общий вид.

Рис 6. Положение деталей модели при погружении и в момент завершения охлаждения рабочего тела. После охлаждения механизм блокирует движение массивного поршня и даже после нагрева рабочего тела, его давление не может изменить общий объем до переворачивания поплавка в конце погружения. Изменение общего объема происходит после разблокировки поршня под действием пружины и давления рабочего тела.

Рис 7. Положение деталей модели при всплытии. После переворачивания поплавка происходит разблокировка и движение массивного поршня. Обший объем увеличивается под действием пружины, давления рабочего тела и массы самого поршня. Уменьшение общего объема произойдет при нахождении поплавка в верхней части установки при выходе его из воды и нахождении в зоне охлаждения. Пары рабочего тела конденсируются, происходит резкое уменьшение объема рабочего тела за счет фазового перехода в жидкое состояние и сжатие пружины под действием атмосферного давления и веса поршня. Положение деталей при минимальном общем объеме блокируется механизмом блокировки и цикл повторяется. Модель поплавка приведена в упрощенном виде с целью лучшего восприятия принципа работы.

Рис 8. Общая схема установки.

Применение конструкции гравитационно-теплового двигателя связана с необходимостью повышения выходной мощности, которую необходимо достичь с минимальными затратами.
Примечание. Одним из вариантов может служить применение активного топлива целью получения большой выходной мощности. Поскольку тепловая энергия топлива в данном случае используется практически полностью (нет выброса тепла с отработанными газами и давление их также используется полностью), следует ожидать малого расхода топлива и достаточно высокого коэффициента его использования.
Применение специально подобранного топлива, от которого не требуется высокого октанового числа, также дает определенные преимущества. Данный тип двигателя будет рассмотрен в дальнейшем.

Поплавок представляет собой герметичную емкость переменного объема. Внутренняя полость заполнена подобранной смесью газовых компонентов. Особенность данного состава смеси - конденсация основных компонентов смеси при температуре в районе от 5 до 2 градусов Цельсия, при давлении от 0,7 до 0,2 атмосфер (возможны изменения).
Поплавок имеет механизм ограничивающий ход расширения и сжатия определенными размерами. Вариация объема может достигать 5 - 8 кратной величины. Механизм ограничения объема имеет механическую или электрическую блокировку своего минимального объема. Имеется механическая или подобная силовая пружина противодействующая уменьшению объема, но позволяющая это уменьшение. Другими словами пружина должна сжиматься при давлении на рабочие площади около одной атмосферы.
Глубина погружения поплавков около 10 м. На глубине более десяти метров, давление воды пересилит пружину и подготовит механизм к разблокировке. За это время происходит подогрев поплавка и переход компонентов газовой смеси в паровую фазу. Давление паровой фазы газовой смеси создает избыточное давление рабочего тела. После переворачивания поплавка происходит разблокировка удерживающего механизма и объем поплавка будет увеличиваться при достижении соответствующего давления воды под действием пружины и давлением паров. Произойдет движение данной ветви вверх. Для дополнительно эффекта возможно использовать груз средних параметров, который обеспечит работу механизма на малых нагрузках по принципу описанному в первых вариантах. Это позволит получить более стабильные параметры работы данной установки.
В верхней части установки находится "холодильник", воздух с температурой от 0°С до 4°С, где происходит охлаждение поплавка и его рабочего тела, конденсация компонентов рабочего тела, резкое уменьшение их объема, сжатие под действием атмосферного давления и весь процесс повторяется. Низкую температуры в данной зоне в летнее время можно поддерживать за счет разработки под названием "мини-Торнадо - холод". Она представляет из себя прямой холодильник с небольшими энергетическими затратами и идеально подходит для эксплуатации в подобных условиях. Краткое описание "мини-Торнадо" будет размещено в других разделах сайта.
Глубина погружения, определяющая мощность установки, зависит от возможности создания противодавления паров рабочего тела в газовой фазе. Температура поплавка около 6°С - 10°С в данном режиме. Средняя глубина погружения, как было сказано выше, должна составлять около 10 метров.
В общем виде мощность зависит от разницы объемов прямой и обратной ветви поплавков и может быть при диаметре рабочего колеса 1 м, вырабатываемой мощности 25 кВт, около 2000 литров (ориентировочно). Поэтому желателен большей диаметр колеса, допустим при 2 метрах - необходимый объем уменьшается до 1000 литров (1м³) практически легко достижим.
Необходимо правда еще провести тепловой расчет по объему переноса тепловой энергии, т.е. хватит ли подводимой тепловой энергии, "отбираемой" от массы земли, для постоянного подогрева рабочего тела погруженных поплавков. Решить данную проблему при необходимости можно путем применения "тепловых трубок", которые могут значительно увеличить "активную" массу подземного грунта, участвующего в теплообмене.
В общем виде данная конструкция представляет собой разновидность тепловой машины, где нагревателем служит внутренне тепло Земли, а холодильником - воздушная среда. Охлаждение воздуха "холодильника" в летнее время осуществляется при помощи вихревого устройства "мини-Торнадо", которое производит охлаждение своего рабочего объема до температуры 0°С - 2°С, за счет подвода окружающей тепловой энергии.

Продолжение . . .
Остается решить "небольшую" задачу - подобрать или синтезировать материал для заполнения рабочего тела поплавка с необходимыми тепловыми характеристиками. Современное развитие науки, по всей видимости, позволяет это сделать.