Форум - Магнитные генераторы - Генератор МЕГ - идея по поводу MEG - Стр 00ALL

Модератор: admin.skif.biz [image] Pavel | [image] # 1500 - 22.08.04 Приветствую
у меня значит вот вопрос, кто знаком или видел в инете генератор MEG http://dragons-matrix.narod.ru/text/energy/pat_6362718_.html так вот, там типа магнитное поле направляется управляющими катушками то в одну, то в другую сторону, у меня иидея такова, зачем изобретать велосипед !!!!

берем постоянный магнит цилиндрической формы наматываем на него первичку виток к витку несколько слоев проводом 0,2-0,4 мм, поверх неё наматываем вторичку проводом с сечением потолще например 0,5-0,8 мм, подключаем первичку к источнику питания таким образом, чтобы расположение полюсов катушки было противоположно полюсам постоянного магнита который будет нам служить сердечником, т.е., если мы НЕПРАВИЛЬНО подключим первичку, то магнит-сердечник будет стремится выскочить из катушки, а если правильно, то наоборот-втягиваться вовнутрь.
И так что по идее что должно происходить: при подачи пульсирующего напряжения мы перекрываем нагнитное поле постоянного магнита магнитным полем первичной обмотки противоположно направленным, соотвественно наводя во вторичке ЭДС.

вот прилагаю схему:

_________________
igorb4 | [image] # 1508 - 23.08.04 1. Чего-то схемы не вижу :-(
2. "при подачи пульсирующего напряжения мы перекрываем нагнитное поле постоянного магнита магнитным полем первичной обмотки противоположно направленным, соотвественно наводя во вторичке ЭДС"
ИМХО, именно на "перекрывание" мы затартим ровно столько же энергии, сколько потом и получим на выходе, минус потери.
Насколько я понимаю, суть не в ПЕРЕКРЫВАНИИ, а в ПЕРЕНАПРАВЛЕНИИ - "переводе стрелок". На что, по идее, д.б. потрачено меньше энергии...

Pavel | [image] # 1548 - 28.08.04 именно в перенаправлении магнитного поля, за счет образования собственного магнитного поля противоположного направления вокруг первичной обмотки, схему к сожалению я тут не вижу, но ежли хош то могу прислать, вот мне непонятно одна вещь, как будет вести себя катушка, к стати по поводу того что на "перекрывание" мы затартим ровно столько же энергии, сколько потом и получим на выходе, минус потери., с этим я соглашусь, но как известно в трансформаторе, в течении одного периуда магнитное поле меняется, а тут мы просто подаем пульсирующую постоянку, а между этими импульсами соответственно поле постоянного магнита делает своё дело, меняя его на противоположное чем у первичной обмотки. javascript:emoticon(':idea:')

size: 31.65 KB
_________________
PPG | [image] # 1556 - 30.08.04 Pavelа тут мы просто подаем пульсирующую постоянку, а между этими импульсами соответственно поле постоянного магнита делает своё дело, меняя его на противоположное чем у первичной обмотки.
А что такое "пульсирующая постоянка"?
Не постоянный ли ток, с переменной составляющей?
И что будут делать эти составляющие - особенно постоянная?

Вот три вопроса - поясни пож.

_________________
Эдуард | [image] # 1560 - 30.08.04 2 Pavel
Ваше предложение очень похоже на VTA-Свифта только магниты не снаружи, а магнит внутри обмотки. Достоверных сведений по этому устройству мне например не попадалось. К тому-же реакции в первичке на изменения тока во вторички тут как обычном трансе за минусом потерь на петле Гистерезиса( если конечно ток не такой что сможет перемагнитить магнит [image] )

_________________
igorb4 | [image] # 1561 - 30.08.04 Интересно, а вот если в этой штуке магнит не закреплять, то он ИМХО должон будет крутиться, как гвоздь в из простого торсионного двигателя. Может проверишь?Простой опыт из http://www.duel.ru/199813/?13_8_1Чтобы убедиться в невозможности заэкранироваться от торсионных возмущений фундаментального поля, предлагаем проделать следующий опыт: постройте торсионный двигатель. Для этого возьмите деревянную катушку из-под ниток и намотайте на нее до заполнения изолированный провод, например, ПЭЛ-0,3. Закрепите катушку вертикально и вставьте в ее отверстие стальной гвоздь так, чтобы он мог свободно вращаться. Затем подключите к катушке источник переменного тока частотой 50 Гц, напряжением 6-12 вольт, например, подключив ее к осветительной электросети через понижающий трансформатор. Теперь, если вы поднесете к катушке постоянный подковообразный магнит так, чтобы его силовые линии проходили вдоль гвоздя, гвоздь начнет вращаться, т.е. торсионный двигатель заработает. И куда бы вы его ни поместили, чем бы ни экранировали, гвоздь будет вращаться.

Pavel | [image] # 1566 - 30.08.04 ладно, двигать теории и говорить можно сколь угодно. лучше один раз проверить самому и просто обламаться. магнит кароч нашел проволку для первички тоже, осталость провод для вторички, и тогда проверю, но так как времени почти нет [image] то опыт затянется недели на 2.

_________________
Anonymous | [image] # 1642 - 03.09.04 Собирал я анологичный генератор, правда не на ферритеф. а трасформаторном железе. Эффекта не получил. Получил повышающий транс. Внесение магнитовили удаление, на выходных параметрах не оказывало влияния. Почему не знаю. По теории, вроде должно работать. Далее хочу попробовать на ферритовом сердечнике от строчника.

Sergh | [image] # 18638 - 28.01.06 Вот случайно сайт нашел, утверждается что создан усилитель тока и приводятся описания для сборки:

http://musopi.sbn.bz/base/view/document/1120123051

денег не просят, к сожалению только почему-то картинки со схемами отсутствуют, или только у меня?

Rusyk | [image] # 18663 - 29.01.06 остальное
а как старые файлы удалить?

size: 368.88 KB [image] ARG | [image] # 21415 - 02.03.06 По МЭГу. В описании этого генератора делается особый упор на критичность соотношения коэрцитивной силы магнита и напряженностью насыщения сердечника. Автор указывает на то, что при несоблюдении данного условия ничего работать не будет.
Думаю что в домашних условиях маловероятно подобрать данные материалы с нужными параметрами. Вполне вероятно, что этим и объясняются многие неудачи в повторении.
Есть предложение, как обойти эту проблему, по крайней мере на время экспериментов. Нужно вместо постоянного магнита использовать электромагнит, питаемый от регулируемого источника стабильного тока (не напряжения!). И еще, в таком варианте очень удобно в качестве сердечника использовать сердечники от старой армейской аппаратуры имеющей преобразователи на 400 Гц. Эти сердечники отлично работают на частотах до 30-40 кГц, проверено в звукотехнике.
Использовать нужно Ш-образные, ни в коем случае не ШЛ!!!
Как раз готовый конструктив под МЭГ на заменителе постоянного магнита. :wink:

И еще. Указанно на особенности отбора мощности. Ее можно начинать отбирать после превышения определенного порогового напряжения. Автор рекомендует или обработанный особым образом резистор, или варистор. Первый вариант вызывает большие сомнения, второй не позволяет превышать определенный порог тока, да и падение на варисторе будет достаточно большим и нелинейным. Можно решить эту проблему иначе, использовав тиристор в режиме регулируемого динистора. Тогда при превышении порога он откроется, пропустит через себя всю полезную мощность полупериода, закроется до следующего цикла.

ARG | [image] # 21523 - 03.03.06 Кто-то же экпериментировал по этому генератору?

ARG | [image] # 21624 - 05.03.06 Umnikoff,
На самом деле тут голову ломать не надо, во первых сделаю простой прибор для определения индукции постоянного магнита (уже есть из чего), а во вторых намотку сделаю с запасом и воткну в цепь переменник. А идею учту, но сначала хочу все-таки первоначальный вариант попробовать. Дело в том что знание индукции магнита никак не решит проблему необходимого соотношения. И потом, вам же неизвестны параметры данной стали? Так что есть резон сразу делать электромагнит, это снимет многие вопросы в будущем.
Удачи! :wink:
P.S. А на вашем сайте я побывал, отметился.

Umnikoff | [image] # 21629 - 05.03.06 ARGДело в том что знание индукции магнита никак не решит проблему необходимого соотношения. Почему нет? Мне же известно количественно необходимое соотношение. А характеристики стали можно узнать (пойду в мусоре пороюсь, маркировку транса уже выкинул :cry: )

_________________
ARG | [image] # 21631 - 05.03.06 Umnikoff,
Но ведь возможности подогнать эти параметры (силу магнита и параметры петли гистерезиса стали) все равено не будет! И никаким изменением числа витков управляющей катушки это не скомпенсируешь!

Вот сейчас почитал статью об устройствах Джо Флинна, и вспомнил все что я читал о том же МЕГ-е на всех форумах, этом, матриксе, и т.д. Все кто делал МЕГ, даже близко не соблюдали те СТРОГИЕ требования которые описаны у автора. И которые еще более подробно расписаны в этой статье. НИКТО!
Ни по требованиям к материалам, ни, тем более, к особенностям управления и съема мощности.
Чего удивляться, что ничего не работает? :?

Umnikoff | [image] # 21634 - 05.03.06 Из характкристик стали меня интересует ее проницаемость (главное чтоб много больше воздуха, что очевидно) и скорость насыщения, для определения длительности управляющего импульса. Все! Может мы по разному понимаем принцип работы усилителя? Он несколько отличен от МЕГ на macmep.ru.

_________________
ARG | [image] # 21635 - 05.03.06 Umnikoff,
Хм, насколько я разобрался, работа вашего устройства, МЕГ-а, устройства Флойда - по сути одно и то же, отличаются лишь деталями. Поэтому и вас коснутся проблемы "как правильно снять выходной импульс" и "не ограничивается ли индукция в сердечнике из-за его насыщения". По любому. Но конечно, вам виднее. :roll:

Umnikoff | [image] # 21640 - 05.03.06 Можно ссылку на Флойда для изучения, чтоб не париться за зря? А по поводу эффективности МЭГ я уже писал на каком-то форуме, резюме: могли бы сделать и эффективней.
С прблемой снятия импульса я пока еще не столкнулся (может еще все впереди [image] ), а насыщять магнитопровод даже не думаю. Зачем?

_________________
ARG | [image] # 21642 - 05.03.06 Прошу прощения, не Флойд, а Джо Флинн. Статья в журнале "Новая энергетика", #3 май-июнь 2003г. Скачан по ссылке, кажется с этго сайта.
а насыщять магнитопровод даже не думаю. Зачем? Так в том то и дело, что все это нужно будет отработать. И насколько удобнее это с магнитом параметры которого можно оперативно менять по ходу дела...

Umnikoff | [image] # 21829 - 07.03.06 Пост удален в связи с ошибками в расчетах :cry:

Рис 2 size: 9.98 KB
Рис 1 size: 9.69 KB
_________________

grn | [image] # 21833 - 07.03.06 Umnikoff,

Все буквы Ф должны обязательно сопровождаться конкретными:
- магнитной индукцией насыщения сердечника;
- плошадью сердечника в характерных точках;
- М.Д.С. обмоток управления.
Вполне м.б., что это все работает. Проверить расчетом невозможно. Фотографии красивые, а толкового описания не приводится. И это печально.

К.П.Д. значительно больше единицы существует! В этом Вы не сомневайтесь и как этот коэффициент не называйте.

Umnikoff | [image] # 21847 - 07.03.06 grnUmnikoff,

Все буквы Ф должны обязательно сопровождаться конкретными:
- магнитной индукцией насыщения сердечника;
- плошадью сердечника в характерных точках;
- М.Д.С. обмоток управления. Ну я же писал, что площадь поперечного сечения в любой точке магнитопровода, сердечника ЭМ и ПМ одинакова. Если нужна индукция насыщения, то то же выбирайте, хоть железо, хоть пермалой, могу и другие материалы описать. МДС обмоток...? Ну возьмите любые конкретные размеры магнитопровода, конкретную индукцию ПМ, выберете конкретный тип сердечника и расчитайте все от А до Я с определенным процентом вероятности погрешности. Если б я еще и это сделал, мой длинный пост вообще остался б ничитаем.
grnВполне м.б., что это все работает. Проверить расчетом невозможно. Фотографии красивые, а толкового описания не приводится. И это печально. Выходит я тут зря распинался :cry:
grnК.П.Д. значительно больше единицы существует! В этом Вы не сомневайтесь и как этот коэффициент не называйте. УНЧ. На входе 5мВт, на выходе 5Вт, следовательно КПД=1000!!! Ура!!! Это ваша логика. Хотя каждый имеет право на свое мнение (у нас ведь свободная страна [image] ). Больше на эту тему спорить не хочу.

_________________
grn | [image] # 21870 - 07.03.06 Umnikoff,

Это Ваша логика.
Как много есть открытий чудных ... .

inkomp | [image] # 33705 - 31.07.06 А я думаю, что вот так и получиться! Неправда?
ГРН правильно говорит. Лучше сначала с электромагнитами работать. Надежднее да и под контролю всегда находиться.
Вот и моя идея.
Попробовал, работаеть

size: 1.63 MB [image] inkomp | [image] # 33706 - 31.07.06 Только, понимаете друзья, вычислить такую штучку, дело непростое!
Здесь преобразователь постоянного магнита всегда находиться в зоне "насыщения". В общем то ничего специального насчет материалов нету. Только параметры знать надо.

FM | [image] # 33707 - 31.07.06 Вот тут картинка с другого Форума чем то напоминает ваш вариант, только проще для тестирования:

size: 16.18 KB

FM | [image] # 33708 - 31.07.06 Вот еще стащил картинку:

size: 17.11 KB

inkomp | [image] # 33715 - 31.07.06 FM, похоже, да не то!
Здесь налицо смещение магнитных потоков. Вот разница где находиться!
Взгляните внимательнее на то, что я показал. Там у каждого магнитного потока - своего пути. Источник магнитных пучков являеться как-то независимый, автономный.

inkomp | [image] # 33716 - 31.07.06 Вот и источник магнитных пучков:

size: 1.63 MB
FM | [image] # 33719 - 31.07.06 Я что то не догоняю, смотрю на дополнительный твой рисунок и убеждаюсь, что все рисунки именно аналогичны!??. На последнем твоем рисунке внутренняя катушка соответствует обмоткам I или II (рис поста 33707) , а внешние катушки твоего рисунка соответствуют центральной III. Просто там указаны два однотипных плеча для двухтактного режима, а у вас показано только одно плечё для однотактного режима работы.

Может я не учел чего, покажи стрелками магнитные потоки, а то после внимательного разбора твоего дополнительного рисунка я еще меньше вижу разницы ???? Ты сказал что "у каждого магнитного потока - своего пути" - да именно так на ВСЕХ рисунках.....

Для примера дал 2 рисунка - по моему они идентичны по принципу управления магнитным потоком

size: 3.54 KB
size: 3.94 KB

inkomp | [image] # 33744 - 01.08.06
Ну, посомотрите внимательнее.
В примере, которы Вы покозали, рабочая(II) и командная(I) имеют один и тот же, общий магнитный поток. Они находиться на одном магнитопроводе. А в моем примере устройство, которое Вы дали на рисунке, являеться лишь источник магнитных пучков, каторые "выбрасиваються" в тороидальном трансформаторе, где магнитный поток вторички имееть свой собственной путь.
Т.е. в данном случае налицо пребразования магнитного потока постоянного магнита в импульсный, путем суммирования с магнитный поток из управляющую обмотку, чье назначение состоиться в том, чтобы "отпускать" магнитный шунт в фазе с "первичную" трафа.
В том случае источник(преобразователь) являеться независимый от влияния рабочая обмотка трафа.

А что касаеться принцип управления, то, да, принцип один и тот же! По другому и не можеть быть.

FM | [image] # 33745 - 01.08.06 Я перерисовал вашу схему в которой поменял правое магнитное плечё, так как они по моему пониманию идентичны по принципу, но ТЕХНОЛОГИЧЕСКИ существенно проще, оставив центральную часть.
Правомерна ли такая замена ?

size: 19.75 KB

inkomp | [image] # 33750 - 01.08.06 У меня выглядить сложнее, так как это конструкция для онаглядывания принцип коммутации магнитных потоков, в данном случае из электромагнитах. Так проще для выполнения. В действительности, там находиться постоянный магнит из материала N-45, Br = 1.33-1.38 , и энергоемкости в 366 КДж/м. А Вы можете вычислить какую эл.мощность можно отнят от такого магнита? Нс=756 КА/м.
Для устройство исползваны ламели EI 200X200 , EI 120.
Какие сечения дольжны быт у магнитопроводах? Материал V 530-50A DIN46400. Потери 1.7Вт/кг 50 Хц.

Да, замена впольне правомерна! Получиться.

Опять забыл.

Размеры магнита следующие: 80Х60Х30 мм.
Желаю успеха!!

Pavel | [image] # 33752 - 01.08.06 вот недавно в голову пришла такая мысль а что если расположить 2 магнита встречно полюсами, а между ними 3 катушки намотанных поочередно на сердечнике, крайние из которых экранирующие а средняя проводом большего сечения это к нагрузке. что по схеме получается: при подаче импульса на катушке возникает встречно направленное соседнему магниту магнитное поле которое в свою очередь экранирует его и относительно катушки нагрузки меняет на противоположное, при прикращении подачи напряжениея возникает ЭДС с обратной полярностью и большим напряжением (если мне не изменяет память) оно через диоды уходит на экранирующую обмотку с другой стороны катушки, а там все повторяется, важно только правильно подключить вывода экранирующих обмоток чтоб магнитные поля были согласно схеме.
Да, если эту схему загнать в резонанс то мощи должно быть немеренно при малых затратах.

size: 62.34 KB
_________________

inkomp | [image] # 33757 - 01.08.06 И, если не секрет, после експеримента, какие результаты получились?
Какие были соотношения мощностей?
И еще вопрос. Как замыкаються магнитные потоки?
Т.е. как видите взаимодействия магнитных потоков постоянного и электромагнита?
Спасибо, Павел!

FM | [image] # 33760 - 01.08.06 inkomp
А Вы можете вычислить какую эл.мощность можно отнят от такого магнита?

Снимаемая энергия от магнита в первую очередь зависит от скорости коммутации и глубины модуляции магнитного потока. Так что даже от маленького магнита теоретически можно получить оочень много энергии.

Частота с которй вы подаете импульсы на управляющую катушку еще не определяют глубину коммутации маг-потока. В системах с магнитным шунтом обнаружено, что отключать маг-шунт можно достаточно быстро, а вот включается сам он довольно медленно!, и уже при десятках герц практически не работает (не успевает до следующего такта очухаться).

Вывод который я сделал на сегодня: конструкции с магнитным шунтом нормально усиливают магнитный поток пока только на медленных режимах и подходят например для постройки моторов(там все успевает работать), но попытки применить как трансформатор на частотах десятки герц у меня пока не получилось - резко уменьшается глубина изменения магнитного поля и теряется весь выигрыш.

Надо экспериментировать чтобы магнитный шунт быстрее перехватывал магнитный поток от магнита и при этом не потреблял энергии.

FM | [image] # 33762 - 01.08.06 Pavel
...
вот недавно в голову пришла такая мысль а что если расположить 2 магнита встречно полюсами, а между ними 3 катушки намотанных поочередно на сердечнике

Практика показывает, чтобы заэкранировать магнитное поле магнита катушкой, нужно на катушке создать такое же по силе маг поле.
Поэтому многие конструкции не экранируют магнитный поток, а перенаправляют так что бы магнитные потоки от магнита и катушки складывались в точке сьема нагрузки.

Мое наблюдение: магнитные поля от катушки и магнита РАЗНЫЕ по природе, и в воздухе не хотят влиять друг на друга, но в сердечнике они совместно борятся за магнитные домены. То есть перенаправлять магнитное поле магнита используя катушку можно, но похоже только в магнитопроводе, а в воздухе поля просто накладыватся друг на друга незамечая наличие других полей(суперпозиция) У меня пока получаются такие выводы.

Но не все еще проверяно, может что упустил, нужно дальше экспериментировать.

inkomp | [image] # 33780 - 01.08.06 FM #33760 От 01.Aug.2006 (11:54)

Снимаемая энергия от магнита в первую очередь зависит от скорости коммутации и глубины модуляции магнитного потока. Так что даже от маленького магнита теоретически можно получить оочень много энергии.

Частота с которй вы подаете импульсы на управляющую катушку еще не определяют глубину коммутации маг-потока. В системах с магнитным шунтом обнаружено, что отключать маг-шунт можно достаточно быстро, а вот включается сам он довольно медленно!, и уже при десятках герц практически не работает (не успевает до следующего такта очухаться).

Вывод который я сделал на сегодня: конструкции с магнитным шунтом нормально усиливают магнитный поток пока только на медленных режимах и подходят например для постройки моторов(там все успевает работать), но попытки применить как трансформатор на частотах десятки герц у меня пока не получилось - резко уменьшается глубина изменения магнитного поля и теряется весь выигрыш.

Надо экспериментировать чтобы магнитный шунт быстрее перехватывал магнитный поток от магнита и при этом не потреблял энергии.

FM, большое спасибо!
Да, все есть именно так, как и говорите.
Сегодня, например, я встретилься с бывшим состудентом, и он в несколько раз спрашивал откуда береться дополнительную энергию. Я ему отвечаю, что из постоянного магнита, а он: "Да нету ее в таких количеств!Это невозможно! Он (магнит) будет изчерпан после 0.1 сек!"
А он все таки фактор уже стал, ученый человек! Ну?
Да, Ваши выводы правильные. Именно так и получаеться. На десятках херцах - ничего, плохо да и вообще нет его. Но это не беда! Есть решение и оно довольно простое. А вам не хотелось спросить почему в устройстве два коммутатора? А они можно быт и больше. Да? Как и установим номинальную рабочую частоту, подсичитаем сколько нам коммутаторов нужно. Все!
Я очень рад что получилась хорошая беседа. Если что, то вот Вам мой мейл
vid@inkomp-delta.com
Всего хорошего!

FM | [image] # 33781 - 01.08.06 На последок вот еще один вариант комутации, с исользованием магнитного шунта. Это Болгарский вариант, я только оптимизировал.
В этом варианте управляющая катушка находится не на шунте, а на рабочем магнитопроводе, только в точке поближе к магниту.
Такой вариант я еще не ипытывал, но предполагаю, что будет немного побыстрее работать, так как нет на магнитном шунте индуктивного сопротивления.

По поводу многотактной работы(многофазной), я пока не проверял, надо будет тестировать.

size: 3.84 KB

inkomp | [image] # 33782 - 01.08.06 Коммутатор, который я показал, должен работат на грани насыщения. Это, конечно, впольне возможно, так, как я ранее говорил, через него не проходит рабочий магнитный поток. Он, коммутатор, являеться лишь источник магнитных пучков. Именно это ускоряеть его работа. Он, в действительности, так и рассчитан - работать на грани насыщения.
Но все таки, чтобы смог работать на 50 Хц нужни два коммутатора. Иначе не получиться.
Будь здоров!
Апроппо, можно мне линк дать на болгарский варриант?
Спасибо!

FM | [image] # 33783 - 01.08.06 Вот ссылка на Болгарский сайт:
http://teosfera.narod.ru/bgmega.html

inkomp | [image] # 33786 - 01.08.06
Так и подумал.
Это мой вариант.
Ничего.

FM | [image] # 33788 - 01.08.06
Тогда ответь, почему катушки около магнита сверху большая, а снизу маленькая? Меня этот вопрос мучает, какая идея была?

inkomp | [image] # 33791 - 01.08.06 Ну, Фома, как сказать... Этот вариант, каторый ты увидел и о котором говориш один из первых, по котором я сделал експерименты на возможности коммутации магнитных потоков. Это было месяцев три-четыре назад. А маленкую катушку, о которую ты говориш, была предназначена именно на отстранение тот эффект, о катором шла реч выше.Она формировала магнитный поток с размерности около 10% от основный, чтобы убрать "магнитные остатки" из рабочую часть магнитопровода.
В общем-то получилось.

FM | [image] # 33793 - 02.08.06 Большое Спасибо за подробность.

inkomp | [image] # 33794 - 02.08.06 Я очень рад, что вы удовлетворен моих ответов.
Если что-то еще - спрашивайте, не стесняйтесь!

inkomp | [image] # 34662 - 14.08.06 А вот и заводский тестовой вариант. Рассчетная мощвость - 1500 - 2000 Вт.

Тестовой варриант изделия size: 359.45 KB
inkomp | [image] # 34663 - 14.08.06 И еще...

size: 382.83 KB
dragonfly | [image] # 34861 - 18.08.06 точно ... велосипед..

inkomp | [image] # 34902 - 18.08.06 Я что-то не понимаю. А где здесь разница? Это и есть МЕГ Т.Бэрдена.
Ну, правда, не понимаю. Растолкуйте разницы, пожальста.

artemiy-z | [image] # 34928 - 19.08.06 Пытался повторить генератор МЕГ Бердена:
Взял подходящий по размеру трансформатор от зарядного устройства для автомобильного аккумулятора. Смотал проволку и намотал как полагается. Подключил одну первичку, замерил выход. Выход был примерно 70%. Замерял на двух вторичках. Потом добавил небольшую кучку магнитов в середину..... и нечего. Думаю какого чёрта... В руки попался маленький феритовый трансформатор. Там первичка и вторичка были вместе. Одна выше другая ниже, думаю дай попробую на маленьких мощностях собрать. Разобрал трансформатор (он был Ш образный, 2Ш). На левую часть поставил и первику и вторичку. Так что-бы одна была выше , другая ниже. Витков там примерно 50 в одной и в другой. Подключил к нему мультивибратор на двух транзисторах через комутатор от ваз 2108. Транс получился хреновый, выход энергии 12% от затраченой. Ну думаю что делать, взял маленький магнит и присоединил к центральному магнитопроводу. Пошли громадные энергозатраты на входе и лампочка на выходе стала светится менее ярко. Думаю что за херня, какого чёрта и т.д. Взял и перевернул магнит. И свершилось чудо энергозатраты на входе понизились на 30% а выход энергии увеличился в двое. Убрал магнит и встало всё на свои места. Прислонил магнит и кпд транса увеличилось. Думаю если сделать нормальный транс с кпд 70% можно добится хорошиш результатов. Как выяснилось в последствии увеличение частоты влияет незначительно на выход мощности - она растёт но не заметно было 30% от входа с магнитом , стало 33% с повышением частоты. Я использовал одну первичку и одну вторичку. Вывод: эфект достигнут но надо делать лучше трансформатор (с двумя вторичками - слева и справа).

artemiy-z | [image] # 34930 - 19.08.06 Прочтя по ссылке http://www.faraday.ru/rusprojects.html
пункт 12, а именно:

12. Резонансные эффекты в электромагнитном трансформаторе. Разработана теория и проведены эксперименты в 2003-2004 годах. Сердечник из обычной трансформаторной стали не позволяет обнаружить ожидаемый эффект. Дальнейшие эксперименты с пермаллоевым сердечником могут быть организованы. Применение в энергетике.

Теперь я понимаю почему с обычной трансформаторной сталью у меня ничего не получилось а с феритом получилось. Кстати у Бердена первые опыты были с феритовыми сердечниками. И оба (Наудин и Берден) использовали феритовые магниты, а писали что лучше использовать редкозёмы. Пишут о высоких частотах - это тоже под вопросом.

Так-что будем эксперементировать ...

dragonfly | [image] # 35779 - 31.08.06 Вот блин... никто так и не собрал чтоли вариант полноценный!?

Никто не пробывал вторичку "вкладывать" в первичку? Двойным проводом сразу наматывать? Вообще в природе есть такие вложенные транс.?

Vladimir | [image] # 35835 - 31.08.06 dragonfly #35779 От 31.Aug.2006 (06:41)
..Никто не пробывал вторичку "вкладывать" в первичку? Двойным проводом сразу наматывать? Вообще в природе есть такие вложенные транс.?
Если судить по предлагаемой теории принципа работы МЕГа то вкладывает одной обмотки в другую полный абсурд.
http://www.theverylastpageoftheinternet.com/magneticDev/meg/meg.htm

size: 365.50 KB_________________
Форум - Магнитные генераторы - Генератор МЕГ - идея по поводу MEG - Стр 00ALL