MEG в варианте Ж.Наудина

Dragons' Lord

Здравствуйте пилильщики, строгальщики, сверлильщики, паяльщики и прочие самоделкины. Чтобы информация по MEG генератору была более полноценной, привожу здесь материалы по исследованиям француза Жана-Луиза Наудина (Jean-Louis Naudin) с его сайта http://jnaudin.free.fr. Он довольно подробно изучил установку, аналогичную оригинальной "машинке" самого Тома Бердена. Множество фоток прилагается ;) .

3D-реконструкция проекта MEG

Стационарный электромагнитный генератор

Извлечение энергии с помощью стационарного магнита с пополнением энергии от активного вакуума.

Авторы: Томас Э.Берден, доктор философии Джеймс К.Хейс, доктор философии Джеймс Л.Кеннай, доктор философии Кеннет Д.Моор, Стивен Л.Патрик.

"Это штука работает прекрасно, и КПД = 5.0", - Том Берден.

x x x

Генератор, описанный здесь находился в 2001 году на испытаниях в лаборатории Ж.Наудина. Результаты тестирования Наудина показали, что без модификаций, предложенных разработчиками, КПД генератора составил 1,75. По последней информации, заявленной группой разработчиков, (апрель 2004), генератор прошел первую стадию патентования. Одновременно ведутся работы по проверке работоспособности генератора техническими экспертами фирм-инвесторов. Запрошенные инвестиции составляют 9 000 000 $ в год в течение 3-х лет для налаживания широкомасштабного производства.

Патент US № 6362718 :

Визуализация работы MEG

Электромагнитный электрогенератор без подвижных частей состоит из стационарного магнита и магнитного сердечника, включая первичный и вторичный магнитопроводы. Первая входная катушка и первая выходная катушка расположены вокруг первой части магнитопровода, а вторая входная катушка и вторая выходная катушка расположены вокруг второй части магнитопровода. Входные катушки попеременно пульсируют, чтобы обеспечить импульсы тока в выходных катушках . Движение электрического потока через каждую из входных катушек уменьшает уровень потока от постоянного магнита в пределах магнитопровода, вокруг которого находится входная катушка . В альтернативном исполнении электромагнитного электрогенератора, магнитное сердечник состоит из кольцеобразных отдельно расположенных изолированных пластин, с постами и стационарными магнитами, расположенными переменным способом между пластинами. Выходная катушка расположена вокруг каждого из этих постов. Входные катушки , расположенные вокруг частей пластин пульсируют, чтобы вызвать индукцию потока в выходных катушках.

Потребляемая и генерируемая мощность в зависимости от уровня вольтажа

Постоянный ток на входе MEG v.2.0 с приборной панели

Выход на вторичной катушке (MEG v.2.0)

Вход на первичную катушку (MEG v.2.1)

Слева : напряжение, ток и потребляемая мощность (вход постоянного тока на контрольной панели MEG).
Справа : напряжение, ток и выходная мощность

Вход на первичной катушке

Заметка от Ж.Наудина : ток был замерен с керамическим неиндуктивным резистором 10 Ом (осциллографом "Tektronix THS720P") тот-же метод и тот-же резистор были использованы как для входа, так и для выхода.

Постоянный ток на входе (MEG v.2.1)

The PowerLite™ C-Cores (С-образные седечники) были изготовлены из аморфного сплава METGLAS.

Эскиз и размерности MEG v.3.0

Схема контроллера для MEG v.3.1 (кликните по картинке и от-
кройте ПОЛНУЮ схему)

Внешний вид MEG v.3.1 и его контроллера

Они же, плюс измерительный комплекс

Входные параметры MEG v.3.0

Выходные параметры MEG v.3.0

Абсолютно то же самое, - кому, как нравится ;)

Фаза между напряжением и током на выходе MEG также были проверены
цифровым осциллографом (PM3215 2x50 Mhz Philips).

MEG v.3.3 под нагрузкой лампочек в 5 и 12 Вт одновременно

MEG v.3.2 потребляет 3.25 Вт под нагрузкой лампочки 9 Вт

Примечания : Интересно, что измеренная мощность, потребляемая MEG, на контрольной панели ( TL494, BUZZ11, LED... ) составляет 1.75 Ватт (без подключенной нагрузки на выходе MEG ). Когда подключена нагрузка -лампа 9 Ватт , потребляемая мощность на входе составляет 3.25 Ватт. Итак, реальная мощность используемая лампой составляет 3.25 - 1.75 = 1.5 ватт на входе а измеренный ВЫХОД = 6.76 ватт

Состояние проекта MEG ( Ж.Наудин 12/06/02 ) :

Ниже изложены только факты относительно установки MEG которые я в состоянии сообщить сегодня :

- данные на выходе (V/I) были реально измерены осциллографом и их также можно проверить другими методами (аналоговые и цифровые осциллографы и мультиметры), но к сожалению погрешности в измерениях пока еще возможны,
- напряжение и ток находятся в фазе, как показано на иллюстрациях выше,
- "модифицированное" сопротивление (100 кОм, 5 Ватт) или MOV (Metal Oxide Varistor) Металлический оксидный варистор необходимы для того чтобы получить измеренные данные на выходе, показанные выше,
- рабочая частота и выходное напряжение должны быть высокими (около 20 кГц и >1 кВ в пиках нагрузки),
- рабочую частоту нужно настраивать, чтобы получить чистую синусоидальную волну и максимальную амплитуду на выходе (>1 кВ в пиковой нагрузке),
- переключаемый сигнал прямоугольной формы 50% DTC,
- две первичных катушки должны быть переключены альтернативно (смотри анимацию по MEG симуляции в верху страницы),
- я использовал ферритовые магниты и наблюдался интересный эффект : когда добавлены магниты и установлены с катушками привода в конфигурации "cross-flux magnetic gates", выходящий сигнал значительно увеличивается,
- сопротивление сильно нагревается, когда MEG включен,
- в большинстве случаев "очевидная" измеренная мощность кажется большей чем тепло, рассеянное эффектом Джоуля в сопротивлении RLoad.

Заключение : Моя версия MEG кажется действительно близка к устройству, представленному в документе "MEG" Тома Бердена, и я думаю, что я смог скопировать и измерить такие же сигналы на Входе/Выходе. Я не использовал сложную электронику и сердечники, описанные в групповом исследовании Бердена, поскольку не имею их. Так что может быто есть некоторые важные различия между установками. Цель этого проекта кажется, достигнута: замеры устройства MEG, замеренные на его выходе соответствуют заявленным изобретателями.