Emery Version - Leedskalnin Perpetual Motion Holder - KeelyNet 06/05/03

A duplication of
Edward Leedskalnins' - 'Perpetual Motion Holder'
shared courtesy of Matthew S. Emery
KeelyNet - 06/05/02

I received this fascinating email from a Mr. Matthew S. Emery who is kindly sharing results so far, of an experiment he is currently working on. In subsequent emails, for the sake of clarity, Mr. Emery has included photos which are all posted in this document.

5/30/03 My name is Matthew Emery and I am a student at Purdue University. In this past semester I took ‘The History of Science and Technology.’ As a non-traditional student, single father, and a creative writing major, I didn’t quite fit in with most of the students. But, increasingly inspired by science, I stuck it out anyway. More inspiring though is Edward Leedskalnin. When I was about my son’s age, 6, I was mystified (like many others) from the Nova/ Leonard Nemoy hosted segment on Ed. I had always thought of Ed as a kind of superman and as a man who never received the recognition he deserved. Several years ago, I downloaded from your website - (www.keelynet.com), Ed’s books and magnetic current and have kept them filed away. That is until recently when I pulled them out for the history class. If the student wished to receive an 'A' they could either do a project or write a fifteen page paper. I choose the prior. The project was instigated when the professor mentioned perpetual motion, particularly the impossibility-because of the laws of thermodynamics. The professor was more than willing to approve my attempting perpetual motion, but with obvious skepticism. Using Ed Leedskalnins specifications I built his device for perpetuating motion. Unfortunately, there is not much availability for soft iron leaving me no choice but to use regular steel, which is almost impossible to bend. I was able to barter with a machinist to have the device cut out of one solid piece of steel. A friend of mine is an electrician and he was able to scrounge up two five-hundred foot rolls of 14 gauge wire. Although Ed’s specifications called for 16 gauge wire, I decided to go ahead and make the two coils (aluminum core). After wrestling with the wire for hours, they ended up working out great. It all worked out quite well; that is, according to its originator - achieving a perpetuating magnetic current in the core of the metal. To prove the experiment I wired the coils (when the device is in a perpetuating state, the coils can be manipulated in any way and even taken off) to a light bulb and broke the circulating current, demonstrating to the professor the amount of light that would flash in the bulb. I then set the current in motion again and left it in his office for a week. The professor agreed that the same amount of light came out as did the week prior. He unfortunately didn't agree it to be perpetual motion, yet didn't quite put a finger on what it was. He did briefly describe Maxwell's theories and insist the answer is somewhat complicated. I felt like I needed some closure and wrote to the head of the physics department and apparently they are not interested. Webster’s Dictionary defines perpetual motion as;
"the motion of a theoretical mechanism that would continue to operate indefinitely at the same rate without any external energy being applied to it [1585-95]
Access Science At McGraw-Hill is a web journal/article database. It offered perhaps the most modern theoretical approaches to the idea of perpetual motion and defines it as:
The expression perpetual motion, or perpetuum mobile, arose historically in connection with the quest for a mechanism which, once set in motion, would continue to do useful work without an external source of energy or which would produce more energy than it absorbed in a cycle of operation. This type of motion, now called perpetual motion of the first kind, involves only one of the three distinct concepts presently associated with the idea of perpetual motion.
The article stipulates that there are three types of perpetual motion. Perpetual motion of the first type refers to an apparatus whose efficiency exceeds one hundred percent-that this type of mechanism violates the soundly established principle of conservation of energy, which is embodied in the first law of thermodynamics "A perpetuum mobile of the first kind cannot exist." The article continued to describe perpetual motion of the second kind as referring to a mechanism that removes heat from a source and then converts this heat fully into other forms of energy, and that although this process suits the principle of conservation of energy. Unfortunately, this type of perpetual motion is overturned by the second law of thermodynamics, and is sometimes simply stated, "A perpetuum mobile of the second kind cannot exist." In contrast to the prior mentioned types of perpetual motion there exists a third. The article insists that a superconductor is a genuine example for the third type of perpetual motion. If a direct current is caused to flow in a superconducting ring, this current will continue to flow undiminished in time without application of any external force. The article does stipulate that the last example leads “perilously close” to the realm of the microscopic where electrons in atoms are in perpetual motion. The article further suggests that the presence of perpetual motion does not force in any aspect a reassessment of the thermodynamic theory, and that:
“for the traditional ideas of perpetual motion deal with the macroscopic world of machines and devices. Since the laws of thermodynamics are themselves applicable to matter in macroscopic quantities and, as such, contain implicitly the consequences of the microscopic behavior, the impossibility of the useful types of perpetual motion, that is, of the first or second kinds, is at present “deemed an unequivocal conclusion.”
This paragraph may help shed light on the activity which may be taking place in the device I constructed therefore I must quote it in its entirety:
Superconductivity phenomenon occurring in many electrical conductors, in which the electrons responsible for conduction undergo a collective transition into an ordered state with many unique and remarkable properties. These include the vanishing of resistance to the flow of electric current, the appearance of a large diamagnetism and other unusual magnetic effects, substantial alteration of many thermal properties, and the occurrence of quantum effects otherwise observable only at the atomic and subatomic level. Despite the existence of a successful microscopic theory of superconductivity, there are no completely reliable rules for predicting whether a metal will be a superconductor. Certain trends and correlations are apparent among the known superconductors, however some with obvious bases in the theory and these provide empirical guidelines in the search for new superconductors. Superconductors with relatively high transition temperatures tend to be rather poor conductors in the normal state. For many years, no superconductors were known among the noble metals, the alkali metals, and the alkaline earth metals. However, cesium and barium have been found to be superconducting under high pressure or in disordered films.
There seemed to be some resemblance to Ed’s suggestions. So, with a layman’s education on physics, I informed the professor that maybe the steel has been converted into a superconductive state from the possible aforementioned magnetic effects allowing for a perpetuating electric current. He looked at me crazy. I consider this similarity very interesting and worth investigating. One difference is Ed’s device seems to be able to access that circulating current. The device weighs 25lbs. and is currently sustaining its own weight (work?) by the bar with a stand (similar to how I am holding it in the picture). Perhaps if you guys could find time or knew who to contact to get an opinion as to what, if not perpetual motion, is actually happening. Respectfully Yours,
Matthew S. Emery

Needless to say, I was astounded by this email and very pleased with Matt's enthusiasm, his willingness to actually DO the experiment AND to share what he found. I wrote Matt back and suggested he try to measure amperage, voltage and duration during the first discharge, then after a week. A coil on a steel form should not hold any power for even minutes, let alone a week, so this is amazing if it works as he is saying. He has provided information that would let others try it for themselves. I suggested Matt furnish a yahoo or hotmail address so people could respond to him directly and not divulge/deluge his university address.

From an email of Friday, May 30th, 2003; Thanks Jerry, finally someone that shares my same enthusiasm about this thing. I look forward to future collaborations and correspondence. I know its corny (lack of sleep) but here is (my) new address for the html document. Have at it! As soon as I get my hands on a digital camera I will send you more photos with it hanging on the stand, much more esthetically pleasing. - Matt

As I mentioned before, the wire is fourteen gauge, today I bought two five-hundred foot spools of 20 gauge and as soon as I can get Steve, the machinist, to lathe out the new spools to wrap the wire on I will juice it up again for a split second with the six volt charger and see what happens. I say a split second because that’s all it takes to set the “magnets” in orbit. I fear though once I do it will take a sledge hammer to get the bar off-almost fusing it in place. Obvious; and as Ed simply puts it, smaller wire higher voltage, bigger wire lower voltage. Actually, no matter how long the battery charger is connected or whether or not it is on 6 or 12 volts, after the current is set in motion and the charger turned off, it seems to have the same amount of voltage circulating. Now that I think about it, I am concerned that there may be some sort of saturation point for its current (magnet) carrying capacity. I will as you mentioned also make an attempt at measuring more accurately the voltage, other than by the perceived brightness of a light bulb. Here are the new pictures…my girlfriend had taken these and I had forgotten about it so there was no need for the camera.

Emery Coil on stand

Emery Coil on table

From Monday, June 2, 2003; Man Jerry, either that Ed was a sneaky bastard or... As I was putting on the new 20gauge coils I dinged the U with the bar and thought I recognized the note...got out my guitar tuner. An e# (my U dimension is 1" short). The 20gauge seems to have doubled the voltage as it will now light up a 6v light bulb as opposed to the 2.5v. The added draw on the top bar is not as much as I feared. I made 2 sets of coils. Gettin me some 25gauge enamel coated...ought to be interesting. One more thing From Leedskalnins' Mineral, Vegetable and Animal life treatise:
"If the perpetual motion holder's North pole prong is put East. South pole pointing West, and then elevate the cross-bar's center up to tilt the South pole vertically hanging magnet, then the magnet will swing South and when the cross-bar's center is elevated up to North pole vertically hanging magnet, then the magnet will swing North. The cross-bar's ability to swing the North and South pole magnets off its center will remain as long as the cross-bar is not disturbed. It has little power but it could be made stronger by making bigger dimensions. From the above experiment you can see the perpetual motion holder can act as a living thing. It knows which way to swing each magnet. This shows if more magnets are added to a living thing then it can perform things it could not do before.
I did this with a compass...without juice connected the needle swings at a moderate speed -- N or S to its respective pole. With juice, the needle moves extremely fast to its pole. When juiced, I can also see an (increase) in the speed w/20gauge compared to the 14gauge coils. - Adios, Matt

On Thursday, June 5, 2003, Matt wrote; Anyway, my grandfather found this old amp meter and it works great. I have a meeting scheduled with my professor to demonstrate that there is actually current in the device, which it was his stipulation that it was impossible. This meter is the ultimate proof...actually accessing the current while in perpetual motion(your suggestion). It is interesting that while connected to the charger there is 25 amps. in one direction and only 10 amps when circulating in the other, but after disconnecting in any direction, it remains at six amps. I've attached some pictures. See Ya, Matt

Ammeter used for testing

25 Amps flowing from Charger

While hooked up to charger meter indicates 25 amps of current

Circulating current shows 6amps

After disconnecting charger needle remains at 6 amps

Showing disconnected cables & reading 6 amps

My son attempting to hold up battery charger cables to show they are not connected.
Meter indicates 6 amps

When the polarity is switched the meter only indicates 10 amps while juiced, but remains at 6 amps after disconnected.

Comments Several things come to mind.... Matts' very insightful comment about a split second charge to get the atoms in motion, reminds me of Scott McKie's PodMod and several other researchers, including Ed Gray who use momentary discharges. The note about superconductivity saying, "cesium and BARIUM have been found to be superconducting under high pressure or in disordered films." That ties in with Floyd Sweet using barium magnets triggered with very tiny impulses to trigger the unit. The idea of some weird cross coupling that cancels resistance is just hard to believe, but this man has spent the time, money and effort to show something unique is going on. Despite the idiotic statement oft quoted by some anal retentive physicists and scientists that 'magnets cannot DO work'....a magnet stuck on a refrigerator door that stays there for 10 years has DONE work by resisting gravity. Case closed, magnets CAN do work. Some will groan but I do notice a correlation with two things Keely wrote, using a hammer to EXCITE some of his devices into operation AND that magnets can have weights added to them and over time their flux density will increase (similar to Leedskalnins' claim of magnets being 'living' and thus amenable to growth). Future emails and useful communication on this subject will be added to this page or linked. Matt has setup an email address you may use to contact him and he welcomes the opportunity to demonstrate his device and any help to try to figure out what is going on. You can write him at;

Matthew S. Emery

You can also contact Jerry Decker at KeelyNet if you have relevant questions or useful comments about this file. Thanks!