The Motionless Electromagnetic Generator

Extracting Energy from a Permanent Magnet with Energy-Replenishing from the Active Vacuum
from Thomas E. Bearden, Ph.D. James C. Hayes, Ph.D. James L. Kenny, Ph.D. Kenneth D. Moore, B.S. Stephen L. Patrick, B.S.

"..This one works beautifully and produces COP=5.0..." say Tom Bearden

Created on 10-06-00 - JLN Labs - Last update 06-27-01

Sujet : The Motionless Electromagnetic Generator
Date : 06/10/00 07:54:41
From: xxxxxxxxxxx (Tom Bearden)

Dear Jean-Louis,

Information on our Motionless Electromagnetic Generator has now been publicly released, in the form of our paper, "The Motionless Electromagnetic Generator: Extracting Energy from a Permanent Magnet with Energy-Replenishing from the Active Vacuum," carried on public DoE website http://www.ott.doe.gov/electromagnetic/papersbooks.html .

Thus you may furnish the information to whomever you wish, since it is now publicly released and can be freely downloaded. It is a long paper (69 pages) and does take a little time to download.

We are encouraging web site managers who so wish, to place a pointer to the paper if they wish to. As you are aware, this one works beautifully and produces COP=5.0. Our patent application has been filed and so full patent coverage is retained; we have been in patent-pending status for some time prior to the public release. We expect to force the patent by direct demonstration and independent government-certified test laboratory testing and certification to NIST, IEEE, and U.S. Government test standards.

The system uses an extension to the work-energy theorem: In a replenishing potential environment, when energy is removed from the potential in a different form, the potential is simply replenished by the giant entropy process (my paper on the giant negentropy process is on the same DoE website). Use of a permanent magnet simply uses its magnetostatic scalar potential to evoke and sustain the giant negentropy mechanism. This sustains the continuous flow of the magnetic vector potential, and the device separates the magnetic B-field from the magnetic vector potential A.

The giant negentropy mechanism continuously replenishes the A-potential as fast as energy is extracted from it. Thus it is rather like dipping bucket after bucket of water from the same spatial volume in a rushing river, with the river instantly filling the hole up each time a dip is made. In this case we must pay only for the switching costs, since the giant negentropy mechanism continually replenishes the magnetic dipole sustaining the magnetic vector potential energy flow. Note that we do not destroy the source dipole, as every conventional closed current loop electrical system does. As Whittaker showed in 1903, once the dipolarity is established, the giant negentropy process continues so long as the dipole exists. Dipoles in original matter, e.g., have been pouring out copious energy by this process for some 15 billion years, so the energy is absolutely inexhaustible and copious.

There are 23 illustrations in the Magnetic Energy Ltd. paper on the DoE website.

Very best wishes,
Tom Bearden

You may download the MEG document at : http://www.ott.doe.gov/pdfs/MEGpaper.pdf ( now removed )

Note ( 10-26-00 ) : The MEG Paper has been removed from the DoE site, but you may download it :

  • http://www.cseti.org/bearden/MEGpaper.pdf

Note ( 11-21-00 ) : The MEG Paper has been removed from the Cseti web site, but you may also download it at :

  • The Motionless Electromagnetic Generator: Extracting Energy from a Permanent Magnet with Energy-Replenishing from the Active Vacuum, a PDF document ( 69 pages 1,29 MB), explanations and test results by T.E. Bearden ( Alternate site )

The MEG paper : Extracting Energy from a Permanent Magnet with Energy-Replenishing from the Active Vacuum, a PDF document ( 69 pages 1,29 MB), by T.E. Bearden

The MEG paper by T.E. Bearden ( alternate site )

Some technical infos :

Fe-based Nanocrystalline Toroidal Core for Current Transformers :
Characteristics: Nanocrystalline alloy has similar features of high initial permeability and temperature stability, less gravity and packing factor than that of Permalloy. Under the same conditions of core size and performance, it is lighter ( about 1/3 lighter) and cheaper than that of Permalloy.

Nanocrystalline Magnetic Core :
Characteristics: High saturation magnetic induction (1.25T), high permeability, high inductance (ten times higher than that of ferrite), low loss, small volume, light in weight, high electric interference resistance, good frequency performance and high temperature stability.

For more infos about the Nanocrystalline material see :

  • NANOCRYSTALLINE SOFT MAGNETIC ALLOYS FOR APPLICATION IN ELECTRICAL AND ELECTRONIC DEVICES by V.R. Ramanan ABB-Electric Systems Technology Institute

Nanocrystalline magnetic material suppliers :

  • BFiOTiLAS : Magnetics Components: Softcores material
  • MAGNETEC : Tape wound core based on the new nanocrystalline softmagnetic material called NANOPERM

Interesting patents to explore which have some similarities or interesting characteristics :

  • Electromagnetic switches by A.T.Starr (1957) : US2802170
  • Magnetic frequency changer by H.T.Mortimer (1959) : US2883604
  • Flux switching transformer by D.S Toffolo (1963) : US3087108
  • Transformer in combination with permanent magnet by C.S.Garron (1968) : US3368141
  • Electromagnetic generator by E.V. deRivas (1977) : US4006401
  • Electromagnetic convertor with stationary variable-reluctance members by F.B.Richardson (1978) : US4077001
  • Procedures and devices for energy production by H. Kunel ( 1982) : DE3024814
  • Energy converter having a magnetic-core intermediate store by W. Volkrodt (1986) : DE3501076
  • Magnetic Amplifier by D.Bramanti (1987) : US4675615
  • Apparatus for release of Magnetostatic Energy of permament magnets by A.Boday (1997) : CA2172240
  • Static magnet dynamo generating electromotive force based on changing flux density of an open magnetic path by A.Keiichiro (1999) : US5926083

4 July, 2001 : Message from Tom Bearden ( Circulate Widely )

This review by Myron Evans is fantastic, and it places EM energy from the vacuum very solidly into the literature. It will be published in the forthcoming three volumes of M.W. Evans, ed., Modern Nonlinear Optics, Second Edition, Wiley, 2001.

I have the permission of Myron Evans to post the paper until the publication of the book toward the end of this year.

Cheers,

Tom Bearden

 The Link Between the Sachs and O(3) Theories of Electrodynamics by M.W. Evans ( PDF document 409 Kb )
Website address: http://www.cheniere.org/references/index.html

Foundations of Physics Letters, Vol. 14., No. 1, 2001

EXPLANATION OF THE MOTIONLESS ELECTROMAGNETIC GENERATOR WITH 0(3) ELECTRODYNAMICS

P. K. Anastasovski, T. E. Bearden, C. Ciubotariu, W. T. Coffey, L. B. Crowell, G. J. Evans, M. W. Evans, R. Flower, A. Labounsky, B. Lehnert, M. Mйszбros, P. R. Molnar, J. K. Moscicki, S. Roy, and J.P. Vigier.

Institute for Advanced Study, Alpha Foundation - Institute of Physics, 11 Rutafa Street, Building H - Budapest, H-1165, Hungary

The MEG paper : Extracting Energy from a Permanent Magnet with Energy-Replenishing from the Active Vacuum, a PDF document ( 69 pages 1,29 MB), by T.E. Bearden